<!DOCTYPE HTML>
<html itemscope itemtype="http://schema.org/NewsArticle" itemid="http://sport.ohtuleht.ee/772237/video-kas-kelly-kerkib-auto-katusele-ehk-vaata-dew-touri-rada-kus-sildaru-asub-tiitlit-kaitsma" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    
    <title>VIDEO | Kas Kelly kerkib auto katusele ehk Vaata Dew Touri rada, kus Sildaru asub tiitlit kaitsma | &#213;htuleht</title>
    <meta itemprop="description" name="description" content="Kelly Sildaru alustas t&#228;na reisi USAsse, kus 9. detsembril vajab kaitsmist Dew Touri esikoht. V&#245;istluse korraldajad tulid &#228;sja v&#228;lja ka videoga, kus tutvustavad nii t&#228;navust renni- kui pargis&#245;idurada ja Sildaru loodab v&#245;istlema p&#228;&#228;seda m&#245;lemas distsipliinis." />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
  
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="/images/ico/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/images/ico/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/images/ico/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/images/ico/apple-touch-icon-144x144.png" />
    <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki">

    <link href="http://www.ohtuleht.ee/772237/rss" rel="alternate" type="application/rss+xml" title="rss" />
    <link rel="canonical" href="http://sport.ohtuleht.ee/772237/video-kas-kelly-kerkib-auto-katusele-ehk-vaata-dew-touri-rada-kus-sildaru-asub-tiitlit-kaitsma" />
    <link rel="alternate" href="http://m.sport.ohtuleht.ee/772237" />
    <meta property="og:title" content="VIDEO | Kas Kelly kerkib auto katusele ehk Vaata Dew Touri rada, kus Sildaru asub tiitlit kaitsma" /><meta property="og:type" content="video" /><meta property="og:url" content="http://www.ohtuleht.ee/772237/video-kas-kelly-kerkib-auto-katusele-ehk-vaata-dew-touri-rada-kus-sildaru-asub-tiitlit-kaitsma" /><meta property="og:image" content="http://p.ocdn.ee/40/i/2016/11/22/ylabpt2u.ttb.jpg" /><meta property="og:description" content="Kelly Sildaru alustas täna reisi USAsse, kus 9. detsembril vajab kaitsmist Dew Touri esikoht. Võistluse korraldajad tulid äsja välja ka videoga, kus tutvustavad nii tänavust renni- kui pargisõidurada ja Sildaru loodab võistlema pääseda mõlemas distsipliinis." /><meta property="fb:app_id" content="211313848883177"/>
    <meta itemprop="inLanguage" content="et"><meta itemprop="dateModified" content="2016-11-22"><meta itemprop="datePublished" content="2016-11-22"><meta itemprop="genre" content="News"><meta itemprop="articleSection" content="Sport | Talisport"><meta itemprop="thumbnailUrl" content="http://p.ocdn.ee/23/i/2016/11/22/ylabpt2u.ttb.jpg">
    <link href="/content/css?v=kZ9VlXQfqr-aTqfGALePEFx_dHYUnRhWe897uFTVCuU1" rel="stylesheet"/>

    
    <link href="/content/print.css" type="text/css" rel="stylesheet" media="print" />
    
            <link href="/content/csssport?v=bVTXruyRhlGif-ndsSr0WYfMqCqrrJRCe-6Zn3k9DvY1" rel="stylesheet"/>


    <!--[if lt IE 9]><script src="/scripts/html5shiv.js"></script><![endif]-->


<script type="text/javascript">
    var myArticleId = parseInt(location.pathname.split('/')[1], 10);
    var myUrlKeys = 'sport/talisport';//
    if (typeof myUrlKeys == 'undefined') {
        myUrlKeys = [];
    };
    
</script>

    <script type="text/javascript" src="//content.jwplatform.com/libraries/5XdZMDM2.js" async></script>
    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    function getURLParameter(name) {
        return decodeURIComponent((new RegExp('[?|&]' + name + '=' + '([^&;]+?)(&|#|;|$)').exec(location.search) || [null, ''])[1].replace(/\+/g, '%20')) || "";
    };
</script>
<script type="text/javascript">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</script>

</head>
<body>

<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJBX26" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NJBX26');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript" src="http://s.ocdn.ee/scripts/autotrack.js"></script>
<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1006696-1', 'ohtuleht.ee');
    ga('require', 'displayfeatures');
        
    ga('require', 'eventTracker');
    ga('send', 'pageview');
</script>


<!-- (C)2000-2014 Gemius SA - gemiusAudience / pp.sloleht.ee /  -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
    var extraArray = new Array;
    var ctr = 0;
        
            extraArray.push('tag' + ctr + '=sport');
            ctr++;
        
        
            extraArray.push('tag' + ctr + '=talisport');
            ctr++;
        
    var pp_gemius_identifier = 'd2ObGw7f5N6s3lpp5U9W.dT4P_zZ30dOcoNVHOBqUTr.q7';
    var pp_gemius_extraparameters = extraArray;
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer'); gt.src = l + '://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s);
        } catch (e) { }
    })(document, 'script');
    //--><!]]>
</script>
    <div id="cookies-button-container" class="disclaimer disclaimer--mobile" style="display:none;text-align:center;">
    <div class="small" style="">Et pakkuda personaalset ja paremat lugemiskogemust ning sobivaid reklaame, 
    kasutame veebilehel nn küpsiseid. Veebilehel navigeerimisega annad nõusoleku oma info kogumiseks. 
    <a href="http://www.ohtuleht.ee/abi/tingimused#cookietingimused" target="_blank">Rohkem infot</a>
    </div>
    <a href="#" id="caccepted" style="text-decoration:none;height:0;line-height:0;"><img height="18" width="18" style="position:absolute; bottom:-5px;" src="//www.ohtuleht.ee/Images/icon_cross.svg"/></a>
</div>

<script>
    document.onreadystatechange = function () {
        if (document.readyState == "complete") {
            document.querySelector('#caccepted').onclick = function () {
                var dobj = { value: "timeofshowedck", timestamp: new Date().getTime() + (1 * 24 * 60 * 60 * 1000) }
                localStorage.setItem("acc-cookies", JSON.stringify(dobj));
                document.getElementById('cookies-button-container').style.display = 'none';
                return false;
            };
            if (typeof (Storage) !== "undefined") {
                var ckexpd = get_cookie('acc_cookies');
                var week = localStorage.getItem('acc-cookies');
                if (ckexpd == null && week == null && !document.getElementById('trial-topbar-container')) {
                    var ckdate = new Date ( );
                    ckdate.setTime ( ckdate.getTime() + (7 * 24 * 60 * 60 * 1000) );//nädal
                    document.cookie = "acc_cookies=;expires=" + ckdate.toGMTString();
                    document.getElementById('cookies-button-container').style.display = 'block';
                };
            };
        };
    };
    function get_cookie(cookie_name) {
        var results = document.cookie.match('(^|;) ?' + cookie_name + '=([^;]*)(;|$)');
        if (results)
            return (unescape(results[2]));
        else
            return null;
    };
</script>
    
    
    
    
    
<div id="topbar-holder">
    <a id="top" name="top"></a>
    <div class="cfx" id="topbar">
        <ul>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Õhtuleht" href="//www.ohtuleht.ee" class="ohtuleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Toidutare" href="//toidutare.ee" class="toidutare"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Kroonika" href="//kroonika.ohtuleht.ee" class="kroonika"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Tervist24" href="//tervist24.ohtuleht.ee" class="tervispluss"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Anne & Stiil" href="//annestiil.ohtuleht.ee" class="annestiil"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Eesti Naine" href="//eestinaine.ohtuleht.ee" class="eestinaine"></a></li>            
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Naisteleht" href="//naisteleht.ohtuleht.ee" class="naisteleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Nipiraamat" href="//nipiraamat.ohtuleht.ee" class="nipiraamat"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Pere ja Kodu" href="//perejakodu.ee" class="perejakodu"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Linnaleht" href="//www.linnaleht.ee" class="linnaleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Sisene digilehte" href="http://digileht.ohtuleht.ee" class="digileht">Sisene digilehte</a></li>
        </ul>
    </div>
</div>

    <div class="pad-5-0-0"></div>

<div id="sitehat-holder" style="text-align: right;width: 1206px;margin: 0 auto;">
    <div id='div-gpt-ad-sitehat-1' class="gpt-ad-sh">
        <script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-sitehat-1');
            googletag.pubads().refresh([document.adSlots['div-gpt-ad-sitehat-1']], { changeCorrelator: false });
        });
        </script>
    </div> 
</div>


    <div class="wrap cfx">
        <div id="container">
            <div class=''>
                

<div id="menubar-holder" class="pad-5-0-0">
    <div id="menubar-container">
          <div id="menubar-wrap">
            <div id="menubar" class="has-dropdown-menu">
              <div id="menubar-inner">
                <div class="menubar-header">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="//sport.ohtuleht.ee" class="logo"></a>
                  
                  <div class="menubar-header-right">
                    
                    
                    
                    <div class="weather float-left bubble-holder">
                      <div id="weather-info"></div>
                  
                      <div class="bubble">
                        <div class="bubble-arrow"></div>
                        <div class="bubble-content">
                          <div class="pad-10">
                            <select class="sel">
    <option value="592611">Aegviidu</option>
    <option value="592279">Elva</option>
    <option value="592225">Haapsalu</option>
    <option value="591902">J&#245;geva</option>
    <option value="591893">J&#245;hvi</option>
    <option value="591783">Kadrina</option>
    <option value="589922">Karksi-Nuia</option>
    <option value="591472">Keila</option>
    <option value="591414">Kihnu</option>
    <option value="591265">Kohila</option>
    <option value="590976">Kunda</option>
    <option value="590939">Kuressaare</option>
    <option value="591632">K&#228;rdla</option>
    <option value="590657">Lihula</option>
    <option value="590067">Mustvee</option>
    <option value="590031">Narva</option>
    <option value="589796">Orissaare</option>
    <option value="589782">Otep&#228;&#228;</option>
    <option value="589663">Paldiski</option>
    <option value="589379">P&#245;ltsamaa</option>
    <option value="589580">P&#228;rnu</option>
    <option value="589165">Rakvere</option>
    <option value="589116">Rapla</option>
    <option value="588936">Ruhnu</option>
    <option value="589117">R&#228;pina</option>
    <option value="588831">Saku</option>
    <option value="588409">Tallinn</option>
    <option value="588348">Tapa</option>
    <option value="588335">Tartu</option>
    <option value="588153">T&#252;ri</option>
    <option value="587876">Valga</option>
    <option value="587711">Vastseliina</option>
    <option value="587667">Veriora</option>
    <option value="587577">Viljandi</option>
    <option value="587583">Vilsandi</option>
    <option value="587450">V&#245;ru</option>
    <option value="587901">V&#228;imela</option>
    <option value="587440">V&#228;ndra</option>

                        </select>
                          </div>
                        </div>
                      </div>

                    </div> <!-- //weather -->
                    
                    <ul class="links">
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Ilmakaart" href="//www.ohtuleht.ee/ilm" target="_blank">Ilmakaart</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telekava" href="//tv.ohtuleht.ee" target="_blank">Telekava</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Vihja" id="kaebasydamelt" href="#">Vihja</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Reklaam" href="/abi/reklaam">Reklaam</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Kuuluta" href="http://kuulutused.ohtuleht.ee/" target="_blank">Kuuluta</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telli" href="http://www.ohtuleht.ee/abi/tellimine" target="_blank">Telli</a></li>
                    </ul>
                    
                    <div class="float-left social-icons">
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Twitter" target="_blank" href="https://twitter.com/Ohtuleht" class="twitter">twitter</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Facebook" target="_blank" href="https://www.facebook.com/Ohtuleht" class="facebook">facebook</a>
                        
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Instagram" target="_blank" href="http://instagram.com/ohtuleht" class="instagram">instagramm</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AndroidMarket" target="_blank" href="https://market.android.com/details?id=ee.ohtuleht.app" class="android">android</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AppleMarket" target="_blank" href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" class="apple">apple</a>

                    </div> <!-- //social-icons -->

                    <div class="float-left bubble-holder login-button-holder">
                        <div id="dcdb-sso-embed" class="login-button-container"></div>
                    </div>


                    

                    
                    
                    <div class="float-left bubble-holder search-button-holder">
                      <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Otsing" href="#" class="menu-button search-button bubble-toggler"></a>
                    
                      <div class="bubble" style="display: none;">
                    <div class="bubble-arrow"></div>
                    <div class="bubble-content">
                    <div class="search-holder border-left">
                        <div class="search">
                        <form action="/arhiiv/otsing">
                            <div class="search-textbox">
                                <input type="text" name="q" placeholder="Otsi Õhtulehest.." />
                            </div>
                            <div class="search-submit">
                                <input type="submit" value="Otsi" />
                            </div>

                        </form>

                        </div>

                    </div>
                    </div>
                </div>

                    </div>
                    
                  </div>
                </div>
                <nav class="menubar-top has-followbar cfx" id="mainmenu">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="http://www.ohtuleht.ee" class="menubar-logo "></a>


                  <!-- followbar -->
                  <div class="menubar-followbar cfx">
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="sections-toggler"><span></span>Rubriigid</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Digilehte" href="//digileht.ohtuleht.ee" class="digilink">Digilehte</a>
                      
                      <div class="followbar-nav">
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Eelmine lugu" href="#" class="arrow prev"></a>
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Järgmine lugu" href="#" class="arrow next"></a>
                        
                        <div class="followbar-nav-content" id="followbar-article-link">
                        </div>
                      </div>

                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Jaga seda lugu" href="javascript:void(0)" class="addthis_button_facebook facebook" id="followbar-fb-share">Jaga seda lugu!</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Säutsu seda lugu" href="javascript:void(0)" class="addthis_button_twitter twitter" id="followbar-tw-share">Säutsu seda lugu</a>
                     
                  </div>

                  <div class="menubar-top-inner">
                    <div class="menubar-top-table">
                      <ul>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Viimased" href="/viimased">Viimased</a></li>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Loetumad" href="/loetumad">Loetumad</a></li>
                        <li class="menu-color-0"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Uudis" href="http://www.ohtuleht.ee/uudised" class="menu-element has-articles" data-menuid="1">Uudis</a></li>
                        <li class="menu-color-1 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Melu" href="http://www.ohtuleht.ee/melu" class="menu-element has-articles" data-menuid="2">Melu</a></li>
                        <li class="menu-color-2 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Naisele" href="http://naisele.ohtuleht.ee" class="menu-element has-articles" data-menuid="3">Naisele</a></li>
                        <li class="menu-color-6"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mehele" href="http://mehele.ohtuleht.ee/" class="menu-element">Mehele</a></li>
                        <li class="menu-color-11"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tervis" href="http://tervist24.ohtuleht.ee" class="menu-element has-articles" style="" data-menuid="7">Tervis</a></li>
                        <li class="menu-color-3"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Televeeb" href="http://televeeb.ohtuleht.ee/" class="menu-element" data-menuid="13">Televeeb</a></li>
                          <li class="menu-color-4"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Sport" href="http://sport.ohtuleht.ee/" class="menu-element has-articles" data-menuid="13">Sport</a></li>
                        
                        <li class="menu-color-5"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Arvamus" href="http://www.ohtuleht.ee/arvamus" class="menu-element has-articles" data-menuid="5">Arvamus</a></li>
                        
                        <li class="menu-color-7 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Galeriid" href="http://www.ohtuleht.ee/meedia/galeriid" class="menu-element">Galeriid</a></li>
                        
                        
                        <li class="menu-color-9"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mängud" href="http://www.ohtuleht.ee/ajaviide/mangud" class="menu-element">Mängud</a></li>
                        
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="ÕLTV" href="http://www.ohtuleht.ee/oltv" class="menu-element">ÕLTV</a></li>
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Raadio" href="http://www.ohtuleht.ee/olraadio" class="menu-element">Raadio</a></li>
                        <li class="menu-color-10"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Rus" href="http://www.vecherka.ee" class="menu-element has-articles" data-menuid="10">Rus</a></li>
                         
                        <li class="menu-color-10" style="background-color:#ffe500;"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tänane leht" href="http://digileht.ohtuleht.ee" class="menu-element" style="font-size: 12px;color:black;">Tänane leht</a></li>
                        </ul>
                    </div>
                  </div>
                  
                </nav>
          
                
                
                <div id="menubar-articles-holder" style="display: none;">
                  <div class="menubar-articles cfx menu-color-4" id="menubar-articles-13" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                        <li><a href="http://www.ohtuleht.ee/oltv/sporttv" class="active" data-section="oltv/sporttv">Sport TV</a></li>
                        <li><a href="http://www.ohtuleht.ee/blogid/spordiblogi" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/jalgpall" data-section="sport/jalgpall">Jalgpall</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/korvpall" data-section="sport/korvpall">Korvpall</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/vormel" data-section="sport/vormel">Vormel 1</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/kergejoustik" data-section="sport/kergejoustik">Kergejõustik</a></li>
                          <li><a href="http://sport.ohtuleht.ee/sport/automoto" data-section="sport/automoto">Automoto</a></li>
                    
                        </ul>
                    </div> <!-- //menubar-side -->
<div class="menubar-content" style="display: block;" data-s="oltv/sporttv">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/772118/unibeti-vutihullus-kui-palju-kusivad-hangeldajad-arsenali-mangu-pileti-eest-ja-piilume-fanniautosse-millele-omanik-on-kulutanud-120-000-eurot"><img src="http://p.ocdn.ee/43/i/2016/11/22/nxjrbeht.phj.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/772118/unibeti-vutihullus-kui-palju-kusivad-hangeldajad-arsenali-mangu-pileti-eest-ja-piilume-fanniautosse-millele-omanik-on-kulutanud-120-000-eurot">UNIBETI VUTIHULLUS | Kui palju küsivad hangeldajad Arsenali mängu pileti eest ja piilume fänniautosse, millele omanik on kulutanud 120 000 eurot</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/772053/ohtulehe-video-alar-varrak-20punktiline-kaotus-cska-le-ei-paku-enam-rahuldust"><img src="http://p.ocdn.ee/43/i/2016/11/21/p1pj0vle.pad.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/772053/ohtulehe-video-alar-varrak-20punktiline-kaotus-cska-le-ei-paku-enam-rahuldust">ÕHTULEHE VIDEO | Alar Varrak: 20punktiline kaotus CSKA-le ei paku enam rahuldust</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/771600/ohtulehe-video-aivar-kuusmaa-rapla-vanker-veereb-allamage"><img src="http://p.ocdn.ee/43/i/2016/11/18/5ecusj3j.wpn.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/771600/ohtulehe-video-aivar-kuusmaa-rapla-vanker-veereb-allamage">ÕHTULEHE VIDEO | Aivar Kuusmaa: Rapla vanker veereb allamäge</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/771595/ohtulehe-video-janar-soo-arvan-et-tartu-tulek-oli-oige"><img src="http://p.ocdn.ee/43/i/2016/11/18/yqtbr1tt.lfl.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/771595/ohtulehe-video-janar-soo-arvan-et-tartu-tulek-oli-oige">ÕHTULEHE VIDEO | Janar Soo: arvan, et Tartu tulek oli õige</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://sport.ohtuleht.ee/oltv/sporttv" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/770418/pluss-miinus-ennustus-kulturismi-ja-fitnessi-triumf-tartu-korvpall-ja-ott-tanak"><img src="http://p.ocdn.ee/43/i/2016/11/13/lh3gh4xp.ggi.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/770418/pluss-miinus-ennustus-kulturismi-ja-fitnessi-triumf-tartu-korvpall-ja-ott-tanak">Pluss, miinus, ennustus | Kulturismi ja fitnessi triumf, Tartu korvpall ja Ott Tänak</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/770453/viljar-voog-tanakust-ja-trumpist"><img src="http://p.ocdn.ee/43/i/2016/11/13/ptohrjpv.s4a.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/770453/viljar-voog-tanakust-ja-trumpist">Viljar Voog | Tänakust ja Trumpist</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/770330/mart-treial-ennustus-eesti-alg11-kohta-mm-valikmangus-belgiaga"><img src="http://p.ocdn.ee/43/i/2016/11/13/tncyirn1.zjl.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/770330/mart-treial-ennustus-eesti-alg11-kohta-mm-valikmangus-belgiaga">Mart Treial | Ennustus Eesti alg11 kohta MM-valikmängus Belgiaga</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/769753/jarmo-jagomagi-mida-korvpalli-meistriliiga-esimene-kuu-meile-opetas"><img src="http://p.ocdn.ee/43/i/2016/11/9/jkclzrd4.hhh.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/769753/jarmo-jagomagi-mida-korvpalli-meistriliiga-esimene-kuu-meile-opetas">Jarmo Jagomägi | Mida korvpalli meistriliiga esimene kuu meile õpetas?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    
                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-1" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                          <li><a href="http://www.ohtuleht.ee/uudised/eesti" class="active" data-section="uudised/eesti">Eesti uudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/maailm" data-section="uudised/maailm">Välisuudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/kiiksud" data-section="uudised/kiiksud">Kiiksud</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/krimi" data-section="uudised/krimi">Krimiuudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/ilm" data-section="uudised/ilm">Ilmauudised</a></li>
                      </ul>
                    </div> <!-- //menubar-side -->
<div class="menubar-content" style="display: block;" data-s="uudised/eesti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/772239/fotod-ministritel-pintsakunoobid-kinni-ratas-kohendas-korbi-valjanagemist"><img src="http://p.ocdn.ee/43/i/2016/11/22/obntvelo.gsa.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/772239/fotod-ministritel-pintsakunoobid-kinni-ratas-kohendas-korbi-valjanagemist">FOTOD | Ministritel pintsakunööbid kinni! Ratas kohendas Korbi väljanägemist</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/772229/taasiseseisvunud-eesti-politsei-vormiti-pohjanaabrite-teadmistele-ning-abile"><img src="http://p.ocdn.ee/43/i/2016/11/22/yzrkszsg.ymt.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/772229/taasiseseisvunud-eesti-politsei-vormiti-pohjanaabrite-teadmistele-ning-abile">Taasiseseisvunud Eesti politsei vormiti põhjanaabrite teadmistele ning abile</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/772234/kirvega-meest-taga-ajanud-krista-ma-ei-moelnud-muud-kui-et-see-patt-tuleb-kinni-saada"><img src="http://p.ocdn.ee/43/i/2016/11/22/df2pu002.lon.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/772234/kirvega-meest-taga-ajanud-krista-ma-ei-moelnud-muud-kui-et-see-patt-tuleb-kinni-saada">Kirvega meest  taga ajanud Krista: “Ma ei mõelnud muud, kui et see pätt tuleb kinni saada!”</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/772231/kaitseminister-vabastas-merevae-ulema-ametist"><img src="http://p.ocdn.ee/43/i/2016/11/22/xdhqw15g.eo0.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/772231/kaitseminister-vabastas-merevae-ulema-ametist">Kaitseminister vabastas mereväe ülema ametist</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/uudised/eesti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  
                  <div class="menubar-articles cfx" id="menubar-articles-2" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="http://www.ohtuleht.ee/melu/seltskond" class="active" style="color: #fff;" data-section="melu/seltskond">Seltskond</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/elu" style="color: #fff;" data-section="melu/elu">Elu</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/film" style="color: #fff;" data-section="melu/film">Film</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/tvuudised" style="color: #fff;" data-section="melu/tvuudised">TV</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/saund" style="color: #fff;" data-section="melu/saund">Muusika</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
<div class="menubar-content" style="display: block;" data-s="melu/seltskond">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/772182/millise-ulla-eesmargi-nimel-filmikaunitar-end-nuud-paljaks-kiskus"><img src="http://p.ocdn.ee/43/i/2016/11/22/04pfrfel.plx.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/772182/millise-ulla-eesmargi-nimel-filmikaunitar-end-nuud-paljaks-kiskus">Millise ülla eesmärgi nimel filmikaunitar end nüüd paljaks kiskus?!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/772178/elton-johni-kaperdamises-suudistanud-turvamees-loobus-hagist"><img src="http://p.ocdn.ee/43/i/2016/11/22/ya4rb3w4.de2.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/772178/elton-johni-kaperdamises-suudistanud-turvamees-loobus-hagist">Elton Johni käperdamises süüdistanud turvamees loobus hagist</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/772156/honey-boo-boo-oetutrel-amputeeriti-liigne-poial"><img src="http://p.ocdn.ee/43/i/2016/11/22/v02cf3os.101.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/772156/honey-boo-boo-oetutrel-amputeeriti-liigne-poial">Honey Boo Boo õetütrel amputeeriti liigne pöial</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/772138/hull-fann-jalitas-keirat-ja-naugus-tema-postipilust-sisse"><img src="http://p.ocdn.ee/43/i/2016/11/22/tu4cizrf.jwa.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/772138/hull-fann-jalitas-keirat-ja-naugus-tema-postipilust-sisse">Hull fänn jälitas Keirat ja näugus tema postipilust sisse</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/melu/seltskond" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-3" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="http://naisele.ohtuleht.ee/naine/ilu" data-section="naine/ilu">Ilu</a></li>
                            <li><a href="http://naisele.ohtuleht.ee/naine/naised" class="active" data-section="naine/naised">Naised</a></li>
                            <li><a href="http://naisele.ohtuleht.ee/naine/suhted" data-section="naine/suhted">Suhted</a></li>
                            <li><a href="http://tervist24.ohtuleht.ee/tervis" data-section="tervis">Tervis</a></li>
                            <li><a href="http://tervist24.ohtuleht.ee/tervis/toitumine" data-section="naine/toit">Toit</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
<div class="menubar-content" style="display: block;" data-s="naine/ilu">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/772154/kahe-sekundi-nipp-mille-jargi-saad-aru-kas-kontskingad-on-mugavad-voi-mitte"><img src="http://p.ocdn.ee/43/i/2016/11/22/d1eso0f4.akw.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/772154/kahe-sekundi-nipp-mille-jargi-saad-aru-kas-kontskingad-on-mugavad-voi-mitte">Kahe sekundi nipp, mille järgi saad aru, kas kontskingad on mugavad või mitte!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/772135/tahad-rikas-valja-naha-siis-tuleb-kanda-seda-varvi-riideid"><img src="http://p.ocdn.ee/43/i/2016/11/22/2zsgl5k2.ccn.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/772135/tahad-rikas-valja-naha-siis-tuleb-kanda-seda-varvi-riideid">Tahad rikas välja näha? Siis tuleb kanda seda värvi riideid!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/772129/loe-kui-palju-sa-sood-paeva-jooksul-rohkem-kui-sa-pole-saanud-korralikult-magada"><img src="http://p.ocdn.ee/43/i/2016/11/22/aehb24mz.5q5.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/772129/loe-kui-palju-sa-sood-paeva-jooksul-rohkem-kui-sa-pole-saanud-korralikult-magada">Loe, kui palju sa sööd päeva jooksul rohkem, kui sa pole saanud korralikult magada!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/772112/lihtne-nipp-kuidas-soolarante-jalanoudelt-maha-saada"><img src="http://p.ocdn.ee/43/i/2016/11/22/2rqqsyvy.j0n.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/772112/lihtne-nipp-kuidas-soolarante-jalanoudelt-maha-saada">Lihtne nipp, kuidas soolarante jalanõudelt maha saada!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://naisele.ohtuleht.ee/naine/ilu" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->

                
                  <div class="menubar-articles cfx" id="menubar-articles-7">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/toitumine" class="active" data-section="tervis/toitumine">Toitumine</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/keha" data-section="tervis/keha">Keha</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/meeled" data-section="tervis/meeled">Meeled</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/rasedus" data-section="tervis/rasedus">Rasedus</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/heanou" data-section="tervis/heanou">Hea nõu</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
<div class="menubar-content" style="display: block;" data-s="tervis/toitumine">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/771924/ettevaatust-pakendatud-salatit-suues-ahvardab-sind-toidumurgitus"><img src="http://p.ocdn.ee/43/i/2016/11/21/m4imrqho.cuz.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/771924/ettevaatust-pakendatud-salatit-suues-ahvardab-sind-toidumurgitus">Ettevaatust! Pakendatud salatit süües ähvardab sind toidumürgitus</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/771491/ohhoo-peekon-munaga-on-koige-tervislikum-hommukueine"><img src="http://p.ocdn.ee/43/i/2016/11/18/11z4xdex.vkl.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/771491/ohhoo-peekon-munaga-on-koige-tervislikum-hommukueine">Ohhoo! Peekon munaga on kõige tervislikum hommukueine!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/771449/viis-tervislikuks-peetud-toitu-mille-soomisega-ei-maksa-liialdada"><img src="http://p.ocdn.ee/43/i/2016/11/18/dxtm5ztl.ou4.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/771449/viis-tervislikuks-peetud-toitu-mille-soomisega-ei-maksa-liialdada">Viis tervislikuks peetud toitu, mille söömisega ei maksa liialdada</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/771044/neli-jooki-mida-enne-magamajaamist-ruubates-suurendad-oist-rasvapoletust"><img src="http://p.ocdn.ee/43/i/2016/11/16/nnc00hfe.bgy.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/771044/neli-jooki-mida-enne-magamajaamist-ruubates-suurendad-oist-rasvapoletust">Neli jooki, mida enne magamajäämist rüübates suurendad öist rasvapõletust</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://tervist24.ohtuleht.ee/tervis/toitumine" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-4">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/suhted" class="active" data-section="mehele/suhted">Suhted</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/tehnika" data-section="mehele/tehnika">Tehnika</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/kasulik" data-section="mehele/kasulik">Kasulik</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/teeise" data-section="mehele/teeise">Tee ise</a></li>
                              <li><a href="http://www.ohtuleht.ee/raha/city24kinnisvara" data-section="raha/city24kinnisvara">City24 Kinnisvara</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
<div class="menubar-content" style="display: block;" data-s="raha/tarbija">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/765347/taxify-toob-tallinna-tanavatele-oma-autod"><img src="http://p.ocdn.ee/43/i/2016/10/18/txkrjqg5.unr.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/765347/taxify-toob-tallinna-tanavatele-oma-autod">Taxify toob Tallinna tänavatele oma autod</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/764713/tahelepanu-veebipoodlejad-paljud-veebipoed-on-nakatatud-pahavaraga-mis-varastavad-klientide-krediitkaardi-andmeid"><img src="http://p.ocdn.ee/43/i/2016/10/13/yegm1gaf.xbr.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/764713/tahelepanu-veebipoodlejad-paljud-veebipoed-on-nakatatud-pahavaraga-mis-varastavad-klientide-krediitkaardi-andmeid">TÄHELEPANU, VEEBIPOODLEJAD! Paljud veebipoed on nakatatud pahavaraga, mis varastavad klientide krediitkaardi andmeid </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/764507/lotokolmapaev-tanaste-loosimiste-voidunumbrid-on-"><img src="http://p.ocdn.ee/43/i/2016/10/12/os5qaqep.kza.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/764507/lotokolmapaev-tanaste-loosimiste-voidunumbrid-on-">LOTOKOLMAPÄEV: Tänaste loosimiste võidunumbrid on...</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/763243/lotokolmapaev-vaata-kas-loosionn-naeratas"><img src="http://p.ocdn.ee/43/i/2016/10/5/te4aeuxj.015.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/763243/lotokolmapaev-vaata-kas-loosionn-naeratas">LOTOKOLMAPÄEV: vaata, kas loosiõnn naeratas!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/raha/tarbija" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                  <div class="menubar-articles cfx" id="menubar-articles-5">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.ohtuleht.ee/arvamus/juhtkiri" class="active" data-section="arvamus/juhtkiri">Juhtkiri</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/kommentaar" data-section="arvamus/kommentaar">Kommentaar</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/seisukoht" data-section="arvamus/seisukoht">Seisukoht</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/repliik" data-section="arvamus/repliik">Repliik</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/karikatuur" data-section="arvamus/karikatuur">Karikatuur</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
<div class="menubar-content" style="display: block;" data-s="arvamus/juhtkiri">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/772214/juhtkiri-kas-keskerakond-plaanib-vabaneda-oma-minevikuparandist"><img src="http://p.ocdn.ee/43/i/2016/11/22/stuy0oph.4sd.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/772214/juhtkiri-kas-keskerakond-plaanib-vabaneda-oma-minevikuparandist">Juhtkiri | Kas Keskerakond plaanib vabaneda oma minevikupärandist?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/771984/juhtkiri-aeg-toestada-keskerakonna-valitsusvoimekust"><img src="http://p.ocdn.ee/43/i/2016/11/21/c4npmvvb.uuj.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/771984/juhtkiri-aeg-toestada-keskerakonna-valitsusvoimekust">Juhtkiri | Aeg tõestada Keskerakonna valitsusvõimekust</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/771770/juhtkiri-uue-valitsuse-suurte-tegude-ootel"><img src="http://p.ocdn.ee/43/i/2016/11/20/0cpj2icp.wbb.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/771770/juhtkiri-uue-valitsuse-suurte-tegude-ootel">Juhtkiri | Uue valitsuse suurte tegude ootel</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/771531/juhtkiri-venemeelne-voi-mitte"><img src="http://p.ocdn.ee/43/i/2016/11/18/ayrku1ze.ulu.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/771531/juhtkiri-venemeelne-voi-mitte">Juhtkiri | Venemeelne või mitte?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/arvamus/juhtkiri" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-6">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="active" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/londonilustiblogi" data-section="blogid/londonilustiblogi">Katrin Lusti blogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/avastaeestimaad" data-section="blogid/avastaeestimaad">Avasta Eestimaad</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/valdojahilo" data-section="blogid/valdojahilo">Valdo Jahilo blogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/malluka" data-section="blogid/malluka">Malluka beebiblogi</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/770418/pluss-miinus-ennustus-kulturismi-ja-fitnessi-triumf-tartu-korvpall-ja-ott-tanak"><img src="http://p.ocdn.ee/43/i/2016/11/13/lh3gh4xp.ggi.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/770418/pluss-miinus-ennustus-kulturismi-ja-fitnessi-triumf-tartu-korvpall-ja-ott-tanak">Pluss, miinus, ennustus | Kulturismi ja fitnessi triumf, Tartu korvpall ja Ott Tänak</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/770453/viljar-voog-tanakust-ja-trumpist"><img src="http://p.ocdn.ee/43/i/2016/11/13/ptohrjpv.s4a.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/770453/viljar-voog-tanakust-ja-trumpist">Viljar Voog | Tänakust ja Trumpist</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/770330/mart-treial-ennustus-eesti-alg11-kohta-mm-valikmangus-belgiaga"><img src="http://p.ocdn.ee/43/i/2016/11/13/tncyirn1.zjl.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/770330/mart-treial-ennustus-eesti-alg11-kohta-mm-valikmangus-belgiaga">Mart Treial | Ennustus Eesti alg11 kohta MM-valikmängus Belgiaga</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/769753/jarmo-jagomagi-mida-korvpalli-meistriliiga-esimene-kuu-meile-opetas"><img src="http://p.ocdn.ee/43/i/2016/11/9/jkclzrd4.hhh.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/769753/jarmo-jagomagi-mida-korvpalli-meistriliiga-esimene-kuu-meile-opetas">Jarmo Jagomägi | Mida korvpalli meistriliiga esimene kuu meile õpetas?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-8">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.linnaleht.ee/tallinn" data-section="linnaleht/tallinn">Tallinn</a></li>
                              <li><a href="http://www.linnaleht.ee/tartu" data-section="linnaleht/tartu">Tartu</a></li>
                              <li><a href="http://www.linnaleht.ee/paevateema" data-section="linnaleht/paevateema">Päevateema</a></li>
                              <li><a href="http://www.linnaleht.ee/arvamus" class="active" data-section="linnaleht/arvamus">Arvamus</a></li>
                              <li><a href="http://www.linnaleht.ee/persoon" data-section="linnaleht/persoon">Persoon</a></li>
                              <li><a href="http://www.linnaleht.ee/tarbija" data-section="linnaleht/tarbija">Tarbija</a></li>
                              <li><a href="http://www.linnaleht.ee/dilaila" data-section="linnaleht/dilaila">Dilaila</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
<div class="menubar-content" style="display: block;" data-s="linnaleht/tallinn">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/772107/uskumatu-napsitanud-mehe-korter-suttis-kumne-tunni-jooksul-kahel-korral"><img src="http://p.ocdn.ee/43/i/2016/11/22/kwxhyceu.md4.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/772107/uskumatu-napsitanud-mehe-korter-suttis-kumne-tunni-jooksul-kahel-korral">USKUMATU! Napsitanud mehe korter süttis kümne tunni jooksul kahel korral</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/771864/galerii-elina-born-ivo-linna-daniel-levi-ja-teised-armastatud-staarid-andsid-erivajadustega-laste-toetuseks-heategevusliku-kontserdi"><img src="http://p.ocdn.ee/43/i/2016/11/21/0aepuznr.d5z.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/771864/galerii-elina-born-ivo-linna-daniel-levi-ja-teised-armastatud-staarid-andsid-erivajadustega-laste-toetuseks-heategevusliku-kontserdi">GALERII | Elina Born, Ivo Linna, Daniel Levi ja teised armastatud staarid andsid erivajadustega laste toetuseks heategevusliku kontserdi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/771847/ants-uleoja-laulupidude-jatkumiseks-peaks-koorilaul-olema-koolides-taas-kohustuslik"><img src="http://p.ocdn.ee/43/i/2016/11/21/1avdeztj.5uw.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/771847/ants-uleoja-laulupidude-jatkumiseks-peaks-koorilaul-olema-koolides-taas-kohustuslik">Ants Üleoja: laulupidude jätkumiseks peaks koorilaul olema koolides taas kohustuslik</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/771516/kas-tallinna-teletornis-saab-edaspidi-ainult-kapsast"><img src="http://p.ocdn.ee/43/i/2016/11/18/uq35ngnp.rnj.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/771516/kas-tallinna-teletornis-saab-edaspidi-ainult-kapsast">Kas Tallinna teletornis saab edaspidi ainult kapsast?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.linnaleht.ee/linnaleht/tallinn" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                    <div class="menubar-articles cfx" id="menubar-articles-10">
                        <div class="menubar-side">
                            <ul>
                                <li><a href="http://www.vecherka.ee/novosti" data-section="vecherka/novosti">Новости</a></li>
                                <li><a href="http://www.vecherka.ee/life" data-section="vecherka/life">Жизнь</a></li>
                                <li><a href="http://www.vecherka.ee/mnenie" data-section="vecherka/mnenie">Мнение</a></li>
                                <li><a href="http://www.vecherka.ee/sport" data-section="vecherka/sport">Спорт</a></li>
                            </ul>
                        </div>
                        <!-- //menubar-side -->
<div class="menubar-content" style="display: block;" data-s="novosti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/772236/v-narve-chudom-spasli-rebenka-i-muzhchinu-edva-ne-utonuvshix-v-prudu"><img src="http://p.ocdn.ee/43/i/2016/11/22/35taut2i.i50.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/772236/v-narve-chudom-spasli-rebenka-i-muzhchinu-edva-ne-utonuvshix-v-prudu">В Нарве чудом спасли ребенка и мужчину, едва не утонувших в пруду</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/772130/sudya-po-vsemu-mirom-pravyat-ne-lyudi-a-reptiloidy-maksim-potashev-o-populizme-trampe-i-lzhenauke-ekonomike"><img src="http://p.ocdn.ee/43/i/2016/11/22/hupsmiz2.v2d.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/772130/sudya-po-vsemu-mirom-pravyat-ne-lyudi-a-reptiloidy-maksim-potashev-o-populizme-trampe-i-lzhenauke-ekonomike">"Судя по всему, миром правят не люди, а рептилоиды". Максим Поташев о популизме, Трампе и лженауке экономике</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/772174/v-nedrax-zemli-obnaruzhili-gigantskii-okean"><img src="http://p.ocdn.ee/43/i/2016/11/22/cc50e1sb.eb0.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/772174/v-nedrax-zemli-obnaruzhili-gigantskii-okean">В недрах Земли обнаружили гигантский океан</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/772170/sergei-mixalok-vystupit-v-tallinne-s-xitami-lyapisa-uzhe-24-noyabrya"><img src="http://p.ocdn.ee/43/i/2016/11/22/dm5xctgc.ff3.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/772170/sergei-mixalok-vystupit-v-tallinne-s-xitami-lyapisa-uzhe-24-noyabrya">Сергей Михалок выступит в Таллинне с хитами "Ляписа" уже 24 ноября</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.vecherka.ee/novosti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    </div>

                <nav id="submenu">
                  <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="submenu-toggler close"></a>

                </nav> <!-- //submenu -->

                </div> <!-- //menubar-articles-holder -->
              </div> <!-- //menubar-inner -->
            
            </div> <!-- //menubar -->
          </div> <!-- //menubar-wrap -->
        </div> <!-- //menubar-container -->

    <nav class="menu-color-4 menubar-bottom cfx">

<ul>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Sport TV" href="//sport.ohtuleht.ee/oltv/sporttv" style="" class="">Sport TV</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Jalgpall" href="//sport.ohtuleht.ee/sport/jalgpall" style="" class="">Jalgpall</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Meistrite liiga" href="//sport.ohtuleht.ee/sport/jalgpall/meistriteliiga" style="" class="">Meistrite liiga</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Korvpall" href="//sport.ohtuleht.ee/sport/korvpall" style="" class="">Korvpall</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="NBA" href="//sport.ohtuleht.ee/sport/nba" style="" class="">NBA</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="NFL" href="//sport.ohtuleht.ee/sport/nfl" style="" class="">NFL</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Talisport" href="//sport.ohtuleht.ee/sport/talisport" style="" class="">Talisport</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="J&#228;&#228;hoki" href="//sport.ohtuleht.ee/sport/hoki" style="" class="">J&#228;&#228;hoki</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Kergej&#245;ustik" href="//sport.ohtuleht.ee/sport/kergejoustik" style="" class="">Kergej&#245;ustik</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Doping" href="//sport.ohtuleht.ee/sport/doping" style="" class="">Doping</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Auto-moto" href="//sport.ohtuleht.ee/sport/automoto" style="" class="">Auto-moto</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Vormel 1" href="//sport.ohtuleht.ee/sport/vormel" style="" class="">Vormel 1</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="WRC" href="//sport.ohtuleht.ee/sport/wrc" style="" class="">WRC</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Spordiraadio" href="//sport.ohtuleht.ee/sport/spordiraadio" style="padding: 0 3px;" class="">Spordiraadio</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Vutihullus" href="//sport.ohtuleht.ee/sport/vutihullus" style="" class="">Vutihullus</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Spordik&#245;mu" href="//sport.ohtuleht.ee/sport/spordikomu" style="" class="">Spordik&#245;mu</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Spordivaria" href="//sport.ohtuleht.ee/sport/varia" style="" class="">Spordivaria</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Tennis" href="//sport.ohtuleht.ee/sport/tennis" style="" class="">Tennis</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="V&#245;rkpall" href="//sport.ohtuleht.ee/sport/vorkpall" style="" class="">V&#245;rkpall</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="K&#228;sipall" href="//sport.ohtuleht.ee/sport/kasipall" style="" class="">K&#228;sipall</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Vehklemine" href="//sport.ohtuleht.ee/sport/vehklemine" style="" class="">Vehklemine</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Ol&#252;mpia" href="//sport.ohtuleht.ee/sport/olympia" style="" class="">Ol&#252;mpia</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Tantsut&#252;drukud" href="//sport.ohtuleht.ee/sport/tantsutydrukud" style="" class="">Tantsut&#252;drukud</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Rio OM 2016" href="//sport.ohtuleht.ee/sport/rio2016" style="" class="">Rio OM 2016</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Euro 2016" href="//sport.ohtuleht.ee/sport/em2016" style="" class="">Euro 2016</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Spordiblogi" href="//sport.ohtuleht.ee/blogid/spordiblogi" style="" class="">Spordiblogi</a></li>
</ul>


    </nav>
</div>

                <div id="top-banner">
        <div id='div-gpt-ad-billboard-1' class="gpt-ad banner gpt-bb">
            <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-billboard-1');
                    googletag.pubads().refresh([document.adSlots['div-gpt-ad-billboard-1']], { changeCorrelator: false });
                    var s1 = document.getElementById('div-gpt-ad-billboard-1');
                    s1.setAttribute('loaded', 'true');
                });
            </script>
        </div>
</div>


                
            </div>
            <div id="main-wrap">
                <div id="main">
    
    <div id="fixed-links-holder">
        <div id="fixed-links-inner">
            <div class="cfx">
                <div class="navigation-links">
                    
                    <a data-event-category="Links" data-event-action="ElementClick" data-event-label="Tagasi üles" href="#top" id="back-to-top"><span></span>Tagasi üles</a>
                </div>
                
            </div>
        </div>
    </div>

    <div id="page" itemscope itemtype="http://schema.org/NewsArticle">
        <div class="pad-0-10">
            <div id="page-header" class="page-header-wide">
                <div class="cfx pad-10-0-0">
                    <div class="title">
                        <div class="pad-0-0-10 cfx">
                                <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/sport" class="tag bg-gray"><span itemprop="title">Sport</span></a></span>
                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/sport/talisport" class="tag bg-red"><span itemprop="title">Sport | Talisport</span></a></span>
                        </div>
                        <h1 itemprop="headline">
                            VIDEO | Kas Kelly kerkib auto katusele ehk Vaata Dew Touri rada, kus Sildaru asub tiitlit kaitsma
                                    <a itemprop="interactionCount" class="comments" href="/772237/kommentaarid">(1)</a>
                        </h1>
                    </div>
                </div>
                <div class="info cfx">
                    <div class="info-inner info-inner-first">
                        <b><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Toimetas Viljar Voog</span></span></b>, 22. november 2016, 17:29
                    </div>
                    <div class="info-inner">
                        <div id="left-button-holder">
                            <div class="fb-like" data-href="http://www.ohtuleht.ee/772237" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false">
                            </div>
                        </div>
                    </div>
                    
                    <ul class="header-share-btns">
                        <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.ohtuleht.ee/772237?utm_source=facebook" class="facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Jaga lugu!</a></li>
                        <li><a target="_blank" href="https://twitter.com/intent/tweet?text=VIDEO | Kas Kelly kerkib auto katusele ehk Vaata Dew Touri rada, kus Sildaru asub tiitlit kaitsma&url=http://www.ohtuleht.ee/772237" class="twitter" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Lisa tviit</a></li>
                    </ul>
                    <div class="info-inner">
                        <a href="#" onclick="window.print(); return false;" class="print-link">Prindi</a>
                    </div>
                </div>
            </div>
            <div id="page-content" class="bg-gray-img pad-0-0-10 cfx">
                <div class="page-left">
                            <div id="article-image" class="article-main-image">
                                <div class="article-image-inner">
                                    <div class="article-image-wrap">
                                        <div class="img">
                                                <span itemprop="associatedMedia" itemscope itemid="http://p.ocdn.ee/17/i/2016/11/22/ylabpt2u.ttb.jpg" itemtype="http://schema.org/ImageObject">
                                                    <img width="646" src="http://p.ocdn.ee/17/i/2016/11/22/ylabpt2u.ttb.jpg" alt="Dew Touri t&#228;navuse pargis&#245;idu &#252;ks elemente - auto katusele paigutatud libistamistoru." itemprop="url" itemscope itemid="http://p.ocdn.ee/17/i/2016/11/22/ylabpt2u.ttb.jpg">
                                                </span>
                                        </div>

                                    </div>
                                            <div class="title">
                                                Dew Touri tänavuse pargisõidu üks elemente - auto katusele paigutatud libistamistoru. <span class="author">(Kuvatõmmis)</span>
                                            </div>

                                </div>
                            </div>

                    <article id="article" class="cfx main-article">
                        <span itemprop="articleBody">
                            <!--login-button-box--><div class="article-wrap article-wrap-first" style="margin-bottom:0;"><p><strong>Kelly Sildaru alustas täna reisi USAsse, kus 9. detsembril vajab kaitsmist Dew Touri esikoht. Võistluse korraldajad tulid äsja välja ka videoga, kus tutvustavad nii tänavust renni- kui pargisõidurada ja Sildaru loodab võistlema pääseda mõlemas distsipliinis.</strong></p>
<div class="embed-iframe-holder" style="width: 100%; height: 0px; position: relative; padding-bottom: 56.250%;"><iframe class="embed-iframe embed-iframe-youtube" style="width: 100%; height: 100%; position: absolute;" src="https://www.youtube.com/embed/UnM9I_JbgMY?controls=0&amp;showinfo=0" frameborder="0" allowfullscreen=""></iframe></div>
<p>(Raja pikimal hüppel on pikkust 23 meetrit!)</p>
<p>Kui pargisõidus on tal tiitlikaitsjana koht stardinimekirjas kindel, siis rennivõistlusel on meie olümpialootus esimene varuvõistleja. Siiski loodab Kelly, et tal tekib võimalus ka rennisõidus, mille finaal lõppeb vaid 15 minutit enne pargivõistluse algust, startida.</p>
<p>"Tahaksin teada saada, milline mu tase võrreldes teistega on. See on üks põhjus, miks ma tahaksin Dew Touril ka (rennis) väga võistelda," rääkis Sildaru enne äralendu Õhtulehele. Pikemat lugu meie freestyle-suusatajaga loe juba homsest Õhtulehest.</p></div><div id="banner-g1" class="banner-wrap"><div id='div-gpt-ad-article-1' class='gpt-ad gpt-article' data-loader='gptloader'></div></div>

                        </span>
                                                

                        <div id="related-articles" class="border-top pad-0-0-20">
            
    <div class="related-articles-title">
        <h2>Seotud lood</h2>
    </div>
        <div class="two-columns pad-15-0 border-top cfx">
                    <div class="col col-1">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/771081/jess-kelly-sildaru-sai-kutse-ekstreemspordi-tippsundmusele-ja-asub-tiitlit-kaitsma"><img src="http://p.ocdn.ee/8/i//2016/11/16/de1arhn3.r1p.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/771081/jess-kelly-sildaru-sai-kutse-ekstreemspordi-tippsundmusele-ja-asub-tiitlit-kaitsma">JESS! Kelly Sildaru sai kutse ekstreemspordi tippsündmusele ja asub tiitlit kaitsma</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
                    <div class="col col-2">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/770137/ohtulehe-video-kelly-sildaru-roomustab-eesti-varajase-talve-ule"><img src="http://p.ocdn.ee/8/i//2016/11/11/4e23tr0c.nl5.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/770137/ohtulehe-video-kelly-sildaru-roomustab-eesti-varajase-talve-ule">ÕHTULEHE VIDEO | Kelly Sildaru rõõmustab Eesti varajase talve üle</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
        </div>
        <div class="two-columns pad-15-0 border-top cfx">
                    <div class="col col-1">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/767785/kelly-sildaru-olumpiamangud-on-mu-unistus"><img src="http://p.ocdn.ee/8/i//2016/10/31/mnsxesma.r00.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/767785/kelly-sildaru-olumpiamangud-on-mu-unistus">Kelly Sildaru: olümpiamängud on mu unistus</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
        </div>
          

                        </div>

                        <div class="tag-list cfx" id="related-tags">
                            
                        </div>

                        <div id="article-share-big">
                            <!-- AddThis Button BEGIN -->
                            <h2>Jaga artiklit</h2>
                            <ul class="cfx">
                                <li>
                                    <a class="addthis_button_facebook" addthis:url="http://www.ohtuleht.ee/772237?utm_source=facebook" title="Saada Facebooki" href="javascript:void(0)">
                                        <img src="/Images/share/fb.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_twitter" title="Saada Twitterisse" href="javascript:void(0)">
                                        <img src="/Images/share/twitter.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a href="https://plus.google.com/share?url=http://www.ohtuleht.ee/772237" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                                        <img src="/Images/share/google.png" alt="Share on Google+" />
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_email" title="Saada viide e-postiga" href="javascript:void(0)">
                                        <img src="/Images/share/mail.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_linkedin" title="Saada Linkedin'i" href="javascript:void(0)">
                                        <img src="/Images/share/share.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <div class="addthis_toolbox addthis_counter_style">
                                        <div class="fb-like" data-href="http://www.ohtuleht.ee/772237" data-send="false" data-layout="box_count" data-width="44" data-show-faces="false">
                                        </div>
                                    </div>
                                </li>
                            </ul>

                            <script type="text/javascript">                var addthis_config = { ui_language: "et" }</script>
                            <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-515d5e0c5fb0f506"></script>
                            <!-- AddThis Button END -->
                        </div>

                        
                    </article>
                    

                    <div class="two-columns border-top pad-5-0-10 cfx">
                        <div class="col col-1">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/sport/talisport/viimased" class="tag">Viimased</a> <a href="/sport/talisport/viimased">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">18:12</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/772215/galerii-sotsi-olumpiavoitja-loi-tallinna-voistlusel-platsi-puhtaks">GALERII | Sotši olümpiavõitja lõi Tallinna võistlusel platsi puhtaks!</a>
                    <a href="http://sport.ohtuleht.ee/772215/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">17:29</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/772237/video-kas-kelly-kerkib-auto-katusele-ehk-vaata-dew-touri-rada-kus-sildaru-asub-tiitlit-kaitsma">VIDEO | Kas Kelly kerkib auto katusele ehk Vaata Dew Touri rada, kus Sildaru asub tiitlit kaitsma</a>
                    <a href="http://sport.ohtuleht.ee/772237/kommentaarid" class="comments">(1)</a>
                </span>
            </li>
            <li>
                <span class="date">16:18</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/772205/indrek-tobreluts-asko-nuutineni-mantel-on-mulle-ilmselgelt-suur">Indrek Tobreluts: Asko Nuutineni mantel on mulle ilmselgelt suur</a>
                    <a href="http://sport.ohtuleht.ee/772205/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">16:18</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/772208/grete-gaim-mul-on-hea-meel-et-ma-pole-alla-andnud">Grete Gaim: mul on hea meel, et ma pole alla andnud</a>
                    <a href="http://sport.ohtuleht.ee/772208/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">15:49</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/772197/johanna-taliharm-eesmark-on-jouda-top-20-hulka">Johanna Talihärm: eesmärk on jõuda TOP 20 hulka!</a>
                    <a href="http://sport.ohtuleht.ee/772197/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">11:44</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/771867/saravad-fotod-eesti-laskesuusatajad-esitlevad-uut-roivakollektsiooni">SÄRAVAD FOTOD | Eesti laskesuusatajad esitlevad uut rõivakollektsiooni</a>
                    <a href="http://sport.ohtuleht.ee/771867/kommentaarid" class="comments">(4)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                        <div class="col col-2">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/sport/talisport/loetumad" class="tag">Loetumad</a> <a href="/sport/talisport/loetumad">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">13:18</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/771634/eesti-suusatajad-jaid-soomes-parimatest-kaugele">Eesti suusatajad jäid Soomes parimatest kaugele</a>
                    <a href="http://sport.ohtuleht.ee/771634/kommentaarid" class="comments">(38)</a>
                </span>
            </li>
            <li>
                <span class="date">17:09</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/771081/jess-kelly-sildaru-sai-kutse-ekstreemspordi-tippsundmusele-ja-asub-tiitlit-kaitsma">JESS! Kelly Sildaru sai kutse ekstreemspordi tippsündmusele ja asub tiitlit kaitsma</a>
                    <a href="http://sport.ohtuleht.ee/771081/kommentaarid" class="comments">(3)</a>
                </span>
            </li>
            <li>
                <span class="date">22:31</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/771691/kelly-sildaru-on-vanast-probleemist-vabanenud-ja-laheb-hooajale-vastu-korgete-ootustega">Kelly Sildaru on vanast probleemist vabanenud ja läheb hooajale vastu kõrgete ootustega </a>
                    <a href="http://sport.ohtuleht.ee/771691/kommentaarid" class="comments">(8)</a>
                </span>
            </li>
            <li>
                <span class="date">17:42</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/771538/suusahuppaja-martti-nomme-suvel-loikasin-soomes-vosa">Suusahüppaja Martti Nõmme: suvel lõikasin Soomes võsa</a>
                    <a href="http://sport.ohtuleht.ee/771538/kommentaarid" class="comments">(4)</a>
                </span>
            </li>
            <li>
                <span class="date">16:41</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/771070/suusaliidu-avaldatud-leping-ei-peegelda-kogu-tode-ehk-juhatuse-otsusega-on-sportlased-pandud-maksma-ja-vastutama">Suusaliidu avaldatud leping ei peegelda kogu tõde ehk Juhatuse otsusega on sportlased pandud maksma ja vastutama</a>
                    <a href="http://sport.ohtuleht.ee/771070/kommentaarid" class="comments">(3)</a>
                </span>
            </li>
            <li>
                <span class="date">18:14</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/771093/team-haanja-suusatajate-vastulause-suusaliidu-avaldatud-leping-ei-peegelda-kogu-tode">Team Haanja suusatajate vastulause: Suusaliidu avaldatud leping ei peegelda kogu tõde</a>
                    <a href="http://sport.ohtuleht.ee/771093/kommentaarid" class="comments">(9)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                    </div>

                    <div class="pad-5-0-10 banner-wrap-wide" style="margin: 0 auto;text-align: center;">
                            <div style="display: inline-block;"><div id="banner-g2" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-2' class='gpt-ad gpt-article' data-loader='gptloader'></div></div></div>
                    </div>


<div id="comments">
    <h2>1 kommentaar</h2>
 
    <div class="tabbox">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Vanimad</a></li>
        <li class="third last"><a href="#">Parimad</a></li>
    </ul> <!-- //tabs -->
        <div class="tab-content" style="display: block;" data-nr="1">

<div class="comments-list">
        <div class="comment">
            <div class="cfx">
                <div class="comment-image bg-adobe">J</div>
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author">juss</span>&nbsp;&nbsp;/&nbsp;&nbsp; 17:37, 22. nov 2016
                    </div>
                    <div class="comment-body">Miks Kelly mingitel külavõistlustel ainult osaleb, FIS sarjas aga kaasa ei tee?</div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="2077859">
                        <a href="#" class="thumb-up"><span>+</span>0</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>0</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-2077859"></div>
<form action="/q/postcomment/745055" data-ajax="true" data-ajax-complete="postComment(745055)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData2077859" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="745055">
                                <input name="ParentId" type="hidden" value="2077859">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="2">

<div class="comments-list">
        <div class="comment">
            <div class="cfx">
                <div class="comment-image bg-adobe">J</div>
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author">juss</span>&nbsp;&nbsp;/&nbsp;&nbsp; 17:37, 22. nov 2016
                    </div>
                    <div class="comment-body">Miks Kelly mingitel külavõistlustel ainult osaleb, FIS sarjas aga kaasa ei tee?</div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="2077859">
                        <a href="#" class="thumb-up"><span>+</span>0</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>0</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-2077859"></div>
<form action="/q/postcomment/745055" data-ajax="true" data-ajax-complete="postComment(745055)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData2077859" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="745055">
                                <input name="ParentId" type="hidden" value="2077859">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="3">

<div class="comments-list">
        <div class="comment">
            <div class="cfx">
                <div class="comment-image bg-adobe">J</div>
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author">juss</span>&nbsp;&nbsp;/&nbsp;&nbsp; 17:37, 22. nov 2016
                    </div>
                    <div class="comment-body">Miks Kelly mingitel külavõistlustel ainult osaleb, FIS sarjas aga kaasa ei tee?</div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="2077859">
                        <a href="#" class="thumb-up"><span>+</span>0</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>0</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-2077859"></div>
<form action="/q/postcomment/745055" data-ajax="true" data-ajax-complete="postComment(745055)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData2077859" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="745055">
                                <input name="ParentId" type="hidden" value="2077859">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
</div>
        </div>
    </div>
</div>
<div class="pad-10-0">
</div>
<div class="comment-form">
    <div id="comment-status-wrap-745055"></div>
<form action="/q/postcomment/745055" data-ajax="true" data-ajax-complete="postComment(745055)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData745055-00" method="post" name="CommentData">        <div class="textbox">
            <input id="Creator" name="Creator" type="text" class="textbox-input" placeholder="Nimi...">
        </div>
        <div class="pad-10-0">
            <div class="textarea">
                <textarea data-val="true" data-val-required="Kommentaar puudub." id="CommentText" name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar..." style="overflow: hidden; word-wrap: break-word; resize: none; height: 69px;"></textarea>
            </div>
            <div style="color: #cd0007;" data-valmsg-for="CommentText" data-valmsg-replace="true"></div>
        </div>
        <div class="submit-holder cfx">
            <div class="float-left pad-10-0-0">
                <a href="/abi/tingimused#kommenteerimine">Kommenteerimistingimused</a>
            </div>
            <div class="float-right">
                
                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                <button type="submit" class="submit" disabled="" style="display: none;">
                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                    kommentaari laetakse...
                </button>

                <input id="ObjectId" name="ObjectId" type="hidden" value="745055">
            </div>
        </div>
</form></div>
    



<div class="articles-block">
    <div class="articles-block-title">
        <a href="blogid/spordiblogi"><h2>SPORDIBLOGI</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/770418/pluss-miinus-ennustus-kulturismi-ja-fitnessi-triumf-tartu-korvpall-ja-ott-tanak">
                                    <img src="http://p.ocdn.ee/15/i/2016/11/13/lh3gh4xp.ggi.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/770418/pluss-miinus-ennustus-kulturismi-ja-fitnessi-triumf-tartu-korvpall-ja-ott-tanak">Pluss, miinus, ennustus | Kulturismi ja fitnessi triumf, Tartu korvpall ja Ott Tänak</a>
                                    <a href="/770418/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/770453/viljar-voog-tanakust-ja-trumpist">
                                    <img src="http://p.ocdn.ee/15/i/2016/11/13/ptohrjpv.s4a.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/770453/viljar-voog-tanakust-ja-trumpist">Viljar Voog | Tänakust ja Trumpist</a>
                                    <a href="/770453/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/770330/mart-treial-ennustus-eesti-alg11-kohta-mm-valikmangus-belgiaga">
                                    <img src="http://p.ocdn.ee/15/i/2016/11/13/tncyirn1.zjl.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/770330/mart-treial-ennustus-eesti-alg11-kohta-mm-valikmangus-belgiaga">Mart Treial | Ennustus Eesti alg11 kohta MM-valikmängus Belgiaga</a>
                                    <a href="/770330/kommentaarid" class="comments comments-zero">(3)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/769753/jarmo-jagomagi-mida-korvpalli-meistriliiga-esimene-kuu-meile-opetas">
                                    <img src="http://p.ocdn.ee/15/i/2016/11/9/jkclzrd4.hhh.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/769753/jarmo-jagomagi-mida-korvpalli-meistriliiga-esimene-kuu-meile-opetas">Jarmo Jagomägi | Mida korvpalli meistriliiga esimene kuu meile õpetas?</a>
                                    <a href="/769753/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/korvpall"><h2>VEEL RUBRIIGIS Korvpall</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/772232/video-ohoo-lebron-jamesi-karjaarist-valmis-muusikal">
                                    <img src="http://p.ocdn.ee/15/i/2016/11/22/rreafjgc.s3a.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/772232/video-ohoo-lebron-jamesi-karjaarist-valmis-muusikal">VIDEO | OHOO! LeBron Jamesi karjäärist valmis muusikal </a>
                                    <a href="/772232/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/772235/tutvu-jargmise-aasta-korvpalli-em-finaalturniiri-alagruppidega">
                                    <img src="http://p.ocdn.ee/15/i/2016/11/22/axgbmoc4.awh.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/772235/tutvu-jargmise-aasta-korvpalli-em-finaalturniiri-alagruppidega">Tutvu järgmise aasta korvpalli EM-finaalturniiri alagruppidega! </a>
                                    <a href="/772235/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/772160/viies-veerandaeg-kuidas-juri-ratas-sai-endale-jordani-pildiga-sargi-lati-korvpalliimest-ja-soovitus-tuua-john-linehan-eestisse-treeneriks">
                                    <img src="http://p.ocdn.ee/15/i/2016/11/22/1cg4xbpi.z5i.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/772160/viies-veerandaeg-kuidas-juri-ratas-sai-endale-jordani-pildiga-sargi-lati-korvpalliimest-ja-soovitus-tuua-john-linehan-eestisse-treeneriks">VIIES VEERANDAEG | Kuidas Jüri Ratas sai endale Jordani pildiga särgi, Läti korvpalliimest ja soovitus tuua John Linehan Eestisse treeneriks!</a>
                                    <a href="/772160/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/772120/foto-sulps-sulps-basseinis-on-monus-supervormis-vene-loogastus-vees">
                                    <img src="http://p.ocdn.ee/15/i/2016/11/22/nyizsgxt.jbi.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/772120/foto-sulps-sulps-basseinis-on-monus-supervormis-vene-loogastus-vees">FOTO | SULPS, SULPS, BASSEINIS ON MÕNUS: supervormis Vene lõõgastus vees</a>
                                    <a href="/772120/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/jalgpall"><h2>VEEL RUBRIIGIS Jalgpall</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/772140/uhke-vark-eestlane-on-ametis-manchester-unitedi-mangul">
                                    <img src="http://p.ocdn.ee/15/i/2016/11/22/wuownuya.bpe.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/772140/uhke-vark-eestlane-on-ametis-manchester-unitedi-mangul">UHKE VÄRK! Eestlane on ametis Manchester Unitedi mängul</a>
                                    <a href="/772140/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/772100/legend-vaarib-zlatani-auks-pustitatakse-stockholmi-2-7meetrine-kuju">
                                    <img src="http://p.ocdn.ee/15/i/2016/11/22/bv1q4fn0.xzp.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/772100/legend-vaarib-zlatani-auks-pustitatakse-stockholmi-2-7meetrine-kuju">LEGEND VÄÄRIB: Zlatani auks püstitatakse Stockholmi 2,7meetrine kuju</a>
                                    <a href="/772100/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/771991/video-nende-10-mammu-seast-valitakse-jalgpalli-aasta-ilusaim-varav">
                                    <img src="http://p.ocdn.ee/15/i/2016/11/21/lhwyccpr.rux.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/771991/video-nende-10-mammu-seast-valitakse-jalgpalli-aasta-ilusaim-varav">VIDEO | Nende 10 mammu seast valitakse jalgpalli aasta ilusaim värav</a>
                                    <a href="/771991/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/771979/eesti-jalgpallikoondist-tabas-kariibidel-omaparase-iseloomuga-reisitorge">
                                    <img src="http://p.ocdn.ee/15/i/2016/11/21/4vgrly21.qlr.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/771979/eesti-jalgpallikoondist-tabas-kariibidel-omaparase-iseloomuga-reisitorge">Eesti jalgpallikoondist tabas Kariibidel omapärase iseloomuga reisitõrge</a>
                                    <a href="/771979/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/automoto"><h2>VEEL RUBRIIGIS Auto-moto</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/772043/video-ott-tanak-pidas-wrc-aastalopugalal-kone-mis-rahvale-ilmselgelt-peale-laks">
                                    <img src="http://p.ocdn.ee/15/i/2016/11/21/fcbjt41j.dxb.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/772043/video-ott-tanak-pidas-wrc-aastalopugalal-kone-mis-rahvale-ilmselgelt-peale-laks">VIDEO | Ott Tänak pidas WRC aastalõpugalal kõne, mis rahvale ilmselgelt peale läks</a>
                                    <a href="/772043/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/771982/video-kord-joudis-rallimeeste-katte-wrc-tippseltskond-sai-maha-oma-mannekeeni-klipiga-teiste-hulgas-ka-stiilne-tanak">
                                    <img src="http://p.ocdn.ee/15/i/2016/11/21/kzz3u43w.n4f.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/771982/video-kord-joudis-rallimeeste-katte-wrc-tippseltskond-sai-maha-oma-mannekeeni-klipiga-teiste-hulgas-ka-stiilne-tanak">VIDEO | Kord jõudis rallimeeste kätte: WRC tippseltskond sai maha oma mannekeeni-klipiga, teiste hulgas ka stiilne Tänak</a>
                                    <a href="/771982/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/771710/tanaku-tiimiboss-oli-uskumatult-edukas-aasta">
                                    <img src="http://p.ocdn.ee/15/i/2016/11/20/k4tnplqw.2mq.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/771710/tanaku-tiimiboss-oli-uskumatult-edukas-aasta">Tänaku tiimiboss: oli uskumatult edukas aasta!</a>
                                    <a href="/771710/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/771700/ott-tanak-pani-edukale-hooajale-korraliku-punkti-volkswagen-lahkus-wrc-sarjast-soovitud-pauguga">
                                    <img src="http://p.ocdn.ee/15/i/2016/11/20/gxqwkrv5.tqb.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/771700/ott-tanak-pani-edukale-hooajale-korraliku-punkti-volkswagen-lahkus-wrc-sarjast-soovitud-pauguga">Ott Tänak pani edukale hooajale korraliku punkti, Volkswagen lahkus WRC sarjast soovitud pauguga </a>
                                    <a href="/771700/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>



<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/tennis"><h2>VEEL RUBRIIGIS Tennis</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/772030/sabassorkijast-vallutajaks-hooaja-26-jarjestikuse-voiduga-lopetanud-andy-murray-imeparane-aasta">
                                    <img src="http://p.ocdn.ee/15/i/2016/11/21/un20brry.k4v.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/772030/sabassorkijast-vallutajaks-hooaja-26-jarjestikuse-voiduga-lopetanud-andy-murray-imeparane-aasta">Sabassörkijast vallutajaks: hooaja 26 järjestikuse võiduga lõpetanud Andy Murray imepärane aasta</a>
                                    <a href="/772030/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/771856/video-mannekeenihullusega-laksid-kaasa-ka-anett-kontaveit-jurgen-zopp-ja-teised-eesti-parimad-tennisistid">
                                    <img src="http://p.ocdn.ee/15/i/2016/11/21/eas4db2p.gi1.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/771856/video-mannekeenihullusega-laksid-kaasa-ka-anett-kontaveit-jurgen-zopp-ja-teised-eesti-parimad-tennisistid">VIDEO | Mannekeenihullusega läksid kaasa ka Anett Kontaveit, Jürgen Zopp ja teised Eesti parimad tennisistid!</a>
                                    <a href="/771856/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/771802/andy-murray-alistas-aastaloputurniiri-finaalis-endise-maailma-esireketi">
                                    <img src="http://p.ocdn.ee/15/i/2016/11/20/i5mj4dct.x2d.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/771802/andy-murray-alistas-aastaloputurniiri-finaalis-endise-maailma-esireketi">Andy Murray alistas aastalõputurniiri finaalis endise maailma esireketi </a>
                                    <a href="/771802/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/771619/anett-kontaveit-aasta-lopp-on-positiivne-naen-arengut">
                                    <img src="http://p.ocdn.ee/15/i/2016/11/18/dxnhadt2.n3j.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/771619/anett-kontaveit-aasta-lopp-on-positiivne-naen-arengut">Anett Kontaveit: aasta lõpp on positiivne, näen arengut</a>
                                    <a href="/771619/kommentaarid" class="comments comments-zero">(5)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/vehklemine"><h2>VEEL RUBRIIGIS Vehklemine</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/771643/uks-eesti-vehkleja-joudis-argentiina-mk-etapil-pohiturniirile">
                                    <img src="http://p.ocdn.ee/15/i/2016/11/19/eb5rs0sz.rc2.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/771643/uks-eesti-vehkleja-joudis-argentiina-mk-etapil-pohiturniirile">Üks Eesti vehkleja jõudis Argentiina MK-etapil põhiturniirile</a>
                                    <a href="/771643/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/770345/nii-napp-eesti-epeenaiskond-leppis-hiinas-neljanda-kohaga">
                                    <img src="http://p.ocdn.ee/15/i/2016/11/13/fg2a2nit.imr.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/770345/nii-napp-eesti-epeenaiskond-leppis-hiinas-neljanda-kohaga">NII NAPP! Eesti epeenaiskond leppis Hiinas neljanda kohaga</a>
                                    <a href="/770345/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/770283/hiinas-joudis-eesti-vehklejatest-koige-kaugemale-irina-embrich">
                                    <img src="http://p.ocdn.ee/15/i/2016/11/12/1bawvnpv.w1n.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/770283/hiinas-joudis-eesti-vehklejatest-koige-kaugemale-irina-embrich">Hiinas jõudis Eesti vehklejatest kõige kaugemale Irina Embrich</a>
                                    <a href="/770283/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/767605/eesti-epeeneiud-torkasid-ek-etapil-koik-vastased-labi">
                                    <img src="http://p.ocdn.ee/15/i/2016/10/30/xqtrxaoq.u1o.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/767605/eesti-epeeneiud-torkasid-ek-etapil-koik-vastased-labi">Eesti epeeneiud torkasid EK-etapil kõik vastased läbi!</a>
                                    <a href="/767605/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/vorkpall"><h2>VEEL RUBRIIGIS V&#245;rkpall</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/771716/robert-taht-ja-keith-pupart-hoiavad-meeskonda-poola-korgliigas-tippkonkurentsis">
                                    <img src="http://p.ocdn.ee/15/i/2016/11/20/sv1kp0hu.3dg.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/771716/robert-taht-ja-keith-pupart-hoiavad-meeskonda-poola-korgliigas-tippkonkurentsis">Robert Täht ja Keith Pupart hoiavad meeskonda Poola kõrgliigas tippkonkurentsis</a>
                                    <a href="/771716/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/771678/selver-sai-karikasarja-poolfinaalis-tartu-vastu-avalahinguga-kodumanguks-kerge-edu">
                                    <img src="http://p.ocdn.ee/15/i/2016/11/19/4vh3j3t1.4yz.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/771678/selver-sai-karikasarja-poolfinaalis-tartu-vastu-avalahinguga-kodumanguks-kerge-edu">Selver sai karikasarja poolfinaalis Tartu vastu avalahinguga kodumänguks kerge edu</a>
                                    <a href="/771678/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/771383/parnu-ja-jarvamaa-karikavoistluste-vahelise-poolfinaali-ponev-avavaatus-jattis-korduskohtumiseks-intriigi-ohku">
                                    <img src="http://p.ocdn.ee/15/i/2016/11/17/xawlu5qp.dng.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/771383/parnu-ja-jarvamaa-karikavoistluste-vahelise-poolfinaali-ponev-avavaatus-jattis-korduskohtumiseks-intriigi-ohku">Pärnu ja Järvamaa karikavõistluste vahelise poolfinaali põnev avavaatus jättis korduskohtumiseks intriigi õhku  </a>
                                    <a href="/771383/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/771167/eesti-vorkpallur-oma-meeskonna-parim-kuid-meistrite-liigasse-raske-paaseda">
                                    <img src="http://p.ocdn.ee/15/i/2016/11/17/1xpuhygi.uiy.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/771167/eesti-vorkpallur-oma-meeskonna-parim-kuid-meistrite-liigasse-raske-paaseda">Eesti võrkpallur oma meeskonna parim, kuid Meistrite liigasse raske pääseda</a>
                                    <a href="/771167/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


                    <div class="border-top pad-5-0-0 banner-wrap-wide">
                        <div class="banner-holder">
                            <div class="banner-label"></div>
                            <div class="banner">
                                <div id='div-gpt-ad-article-3' class='gpt-ad gpt-article' data-loader='gptloader'></div>
                            </div>
                        </div>
                    </div>
                </div>
                <aside class="page-right">

<div class="border-top pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-1' class='gpt-ad gpt-side' data-loader='gptloader'></div>
            
        </div>
    </div>
</div>
<div class="podcast-block">
    
    
        <div class="podcast-inner" style="background-image: url('http://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/korvpall-podcast2.png');padding:0;height: 300px;background-size: auto;">
            <div style="background-color: #0087C3;opacity: 0.33;height:100%;"></div>
            <div class="podcast-title" style="color:black;bottom: 60px;"><a href="/770818/viies-veerandaeg-tervitades-kadunud-poega-uurime-puurime-eestlasi-valismaal;" style="color: black;" target="_blank">50. osa: Priit Vene selgitab, kas treener v&#245;ib m&#228;ngijaid kritiseerida, ja r&#228;&#228;gib Nižni Novgorodist</a></div>
            <div class="podcast-player" style="background-color: #fff;bottom: 10px;">
                <iframe style="padding: 8px 4px 0 4px;" width="90%" height="20" scrolling="no" frameborder="0" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/292079647&amp;color=ff5500&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe>
            </div>

            <div class="podcast-partner">
                
            </div>
        </div>
</div>
<div class="pad-5-0"></div>
<div class="podcast-block">
    
        <div class="podcast-inner" style="background-image: url('http://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/jalgpall-podcast3.png');padding:0;height: 300px;background-size: auto;">
            <div style="background-color: #0087C3;opacity: 0.33;height:100%;"></div>
            <div class="podcast-title" style="color:black;bottom: 60px;"><a href="/771304/kolmas-poolaeg-kui-venemaa-tuleb-eesti-vastu-platsile-georgi-lintidega-on-suudi-inglased;" style="color: black;" target="_blank">52. osa: Kas Man City v&#245;it Barcelona &#252;le oli ajalooline? Kes tuleb Eesti meistriks?</a></div>
            <div class="podcast-player" style="background-color: #fff;bottom: 10px;">
                <iframe style="padding: 8px 4px 0 4px;" width="90%" height="20" scrolling="no" frameborder="0" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/291315148&amp;color=ff5500&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe>
            </div>
        </div>
</div>


<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>PRAEGU KUUM</h3>
    </div>
    <ul class="articles-list-3">
            <li>
                <div class="article-image">
                        <a href="/771950/naised-te-olete-paljastatud-neid-asju-teevad-koik-naised-parast-seksi">
                            <img src="http://p.ocdn.ee/31/i/2016/11/21/scdof2no.alq.jpg" alt="" />
                            <div class="nr">1</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/771950/naised-te-olete-paljastatud-neid-asju-teevad-koik-naised-parast-seksi">Naised, te olete paljastatud! Neid asju teevad kõik naised pärast seksi!</a>&nbsp;
                        <a href="/771950/kommentaarid" class="comment">(25)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/772071/fotod-viljandis-bmwga-pika-ohulennu-teinud-noor-naine-maandus-labi-majaseina-elutuppa-vastu-ahju">
                            <img src="http://p.ocdn.ee/31/i/2016/11/22/qlna33hi.bdd.jpg" alt="" />
                            <div class="nr">2</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/772071/fotod-viljandis-bmwga-pika-ohulennu-teinud-noor-naine-maandus-labi-majaseina-elutuppa-vastu-ahju">FOTOD | Viljandis BMWga pika õhulennu teinud noor naine maandus läbi majaseina elutuppa vastu ahju</a>&nbsp;
                        <a href="/772071/kommentaarid" class="comment">(163)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/771726/paevahoroskoop-esmaspaev-21-november">
                            <img src="http://p.ocdn.ee/31/i/2016/11/20/hsz0owz2.y2s.jpg" alt="" />
                            <div class="nr">3</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/771726/paevahoroskoop-esmaspaev-21-november">PÄEVAHOROSKOOP: esmaspäev, 21. november</a>&nbsp;
                        <a href="/771726/kommentaarid" class="comment">(14)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/771768/fotod-ja-videod-ivo-linnat-teinud-kalle-sepp-laulsin-praegu-originaalhelistikus-ja-see-labi-pisarate-ara-pigistada-no-kuidagi-veel-tuli">
                            <img src="http://p.ocdn.ee/31/i/2016/11/20/0ezdliry.qzo.jpg" alt="" />
                            <div class="nr">4</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/771768/fotod-ja-videod-ivo-linnat-teinud-kalle-sepp-laulsin-praegu-originaalhelistikus-ja-see-labi-pisarate-ara-pigistada-no-kuidagi-veel-tuli">FOTOD JA VIDEOD | Ivo Linnat teinud Kalle Sepp: "Laulsin praegu originaalhelistikus ja see läbi pisarate ära pigistada – no kuidagi veel tuli!"</a>&nbsp;
                        <a href="/771768/kommentaarid" class="comment">(33)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/772014/kolm-aastat-tagasi-18-kilo-maha-votnud-naine-kui-arkan-hommikul-kerge-naljatundega-on-koik-oige">
                            <img src="http://p.ocdn.ee/31/i/2016/11/21/0xpi1rfx.ryc.jpg" alt="" />
                            <div class="nr">5</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/772014/kolm-aastat-tagasi-18-kilo-maha-votnud-naine-kui-arkan-hommikul-kerge-naljatundega-on-koik-oige">KOLM AASTAT TAGASI 18 KILO MAHA VÕTNUD NAINE: kui ärkan hommikul kerge näljatundega, on kõik õige</a>&nbsp;
                        <a href="/772014/kommentaarid" class="comment">(36)</a>
                </div>
            </li>
    </ul>
</div>


<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>FACEBOOKIS LAIGITAKSE</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://sport.ohtuleht.ee/771906/vapustav-ott-tanak-valiti-wrc-aasta-parimaks-soitjaks" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2016/11/21/ahh5f3oi.r4c.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://sport.ohtuleht.ee/771800/tanaku-aasta-kraavi-oti-huudnimest-sai-minevik" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2016/11/20/wmftruqx.nuy.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://sport.ohtuleht.ee/771906/vapustav-ott-tanak-valiti-wrc-aasta-parimaks-soitjaks">VAPUSTAV! Ott Tänak valiti WRC aasta parimaks sõitjaks!</a>
                    <a href="/771906/kommentaarid" class="comment">(12)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://sport.ohtuleht.ee/771800/tanaku-aasta-kraavi-oti-huudnimest-sai-minevik">Tänaku aasta: Kraavi-Oti hüüdnimest sai minevik</a>
                    <a href="/771800/kommentaarid" class="comment">(8)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://televeeb.ohtuleht.ee/771768/fotod-ja-videod-ivo-linnat-teinud-kalle-sepp-laulsin-praegu-originaalhelistikus-ja-see-labi-pisarate-ara-pigistada-no-kuidagi-veel-tuli" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2016/11/20/0ezdliry.qzo.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://sport.ohtuleht.ee/772114/wrc-aasta-parimaks-piloodiks-valitud-tanak-fannidele-loodetavasti-kohtume-uuel-aastal-jalle" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2016/11/22/5obrncyz.3as.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://televeeb.ohtuleht.ee/771768/fotod-ja-videod-ivo-linnat-teinud-kalle-sepp-laulsin-praegu-originaalhelistikus-ja-see-labi-pisarate-ara-pigistada-no-kuidagi-veel-tuli">FOTOD JA VIDEOD | Ivo Linnat teinud Kalle Sepp: "Laulsin praegu originaalhelistikus ja see läbi pisarate ära pigistada – no kuidagi veel tuli!"</a>
                    <a href="/771768/kommentaarid" class="comment">(33)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://sport.ohtuleht.ee/772114/wrc-aasta-parimaks-piloodiks-valitud-tanak-fannidele-loodetavasti-kohtume-uuel-aastal-jalle">WRC aasta parimaks piloodiks valitud Tänak fännidele: loodetavasti kohtume uuel aastal jälle!</a>
                    <a href="/772114/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="tabbox tabbox-yellow">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Enimloetumad</a></li>
    </ul>
    <div class="tab-content" style="display: block;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="http://p.ocdn.ee/11/i//2016/11/22/p101e0je.whh.jpg" alt="" />
        </span>
        <a href="/772241/juri-ratas-eesti-elu-viib-edasi-ebavordsuse-vahendamine">Jüri Ratas | Eesti elu viib edasi ebavõrdsuse vähendamine</a><br>
        <span class="date">18:16</span>&nbsp;<a href="/772241/kommentaarid" class="comments">(0)</a>
    </li>
        <li class="cfx">
            <span class="date">18:12</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/772215/galerii-sotsi-olumpiavoitja-loi-tallinna-voistlusel-platsi-puhtaks">GALERII | Sotši olümpiavõitja lõi Tallinna võistlusel platsi puhtaks!</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/772215/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:07</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/772240/mihhail-lotman-nadala-tegijad">Mihhail Lotman | Nädala tegijad</a>&nbsp;
                <a href="http://www.ohtuleht.ee/772240/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:03</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/772232/video-ohoo-lebron-jamesi-karjaarist-valmis-muusikal">VIDEO | OHOO! LeBron Jamesi karjäärist valmis muusikal </a>&nbsp;
                <a href="http://sport.ohtuleht.ee/772232/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:52</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/772239/fotod-ministritel-pintsakunoobid-kinni-ratas-kohendas-korbi-valjanagemist">FOTOD | Ministritel pintsakunööbid kinni! Ratas kohendas Korbi väljanägemist</a>&nbsp;
                <a href="http://www.ohtuleht.ee/772239/kommentaarid" class="comments">(5)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:34</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/772235/tutvu-jargmise-aasta-korvpalli-em-finaalturniiri-alagruppidega">Tutvu järgmise aasta korvpalli EM-finaalturniiri alagruppidega! </a>&nbsp;
                <a href="http://sport.ohtuleht.ee/772235/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:30</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/772229/taasiseseisvunud-eesti-politsei-vormiti-pohjanaabrite-teadmistele-ning-abile">Taasiseseisvunud Eesti politsei vormiti põhjanaabrite teadmistele ning abile</a>&nbsp;
                <a href="http://www.ohtuleht.ee/772229/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:29</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/772237/video-kas-kelly-kerkib-auto-katusele-ehk-vaata-dew-touri-rada-kus-sildaru-asub-tiitlit-kaitsma">VIDEO | Kas Kelly kerkib auto katusele ehk Vaata Dew Touri rada, kus Sildaru asub tiitlit kaitsma</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/772237/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:23</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/772234/kirvega-meest-taga-ajanud-krista-ma-ei-moelnud-muud-kui-et-see-patt-tuleb-kinni-saada">Kirvega meest  taga ajanud Krista: “Ma ei mõelnud muud, kui et see pätt tuleb kinni saada!”</a>&nbsp;
                <a href="http://www.ohtuleht.ee/772234/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:21</span>
            <span class="name">
                <a href="http://televeeb.ohtuleht.ee/772233/troonilt-kukutamatu-teletopi-juhib-taas-su-nagu-kolab-tuttavalt">TROONILT KUKUTAMATU | Teletop’i juhib taas “Su nägu kõlab tuttavalt”</a>&nbsp;
                <a href="http://televeeb.ohtuleht.ee/772233/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:15</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/772085/otse-sport-22-11-tlukalev-lopetab-eurosarja-neile-43punktilise-ketuka-andnud-mineraalveemeeste-vastu">OTSE | Sport 22.11: TLÜ/Kalev lõpetab eurosarja neile 43punktilise ketuka andnud mineraalveemeeste vastu</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/772085/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:12</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/772231/kaitseminister-vabastas-merevae-ulema-ametist">Kaitseminister vabastas mereväe ülema ametist</a>&nbsp;
                <a href="http://www.ohtuleht.ee/772231/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:09</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/772222/kuidas-reageerib-david-beckham-poeg-on-muusikast-rohkem-huvitatud-kui-jalgpallist">Kuidas reageerib David Beckham? Poeg on muusikast rohkem huvitatud kui jalgpallist! </a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/772222/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:07</span>
            <span class="name">
                <a href="http://mehele.ohtuleht.ee/770382/asjade-lohkumine-voi-vidinate-pihta-panemine-milliseid-patte-oled-sina-hotellis-teinud">Asjade lõhkumine või vidinate pihta panemine – milliseid patte oled sina hotellis teinud?</a>&nbsp;
                <a href="http://mehele.ohtuleht.ee/770382/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:02</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/772223/latvala-ei-liitu-m-sportiga">Latvala ei liitu M-Sportiga </a>&nbsp;
                <a href="http://sport.ohtuleht.ee/772223/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:52</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/772088/tiiger-lapse-laheduses-keti-otsas-olnud-tiiger-tegi-ootamatu-runnaku-">TIIGER LAPSE LÄHEDUSES: keti otsas olnud tiiger tegi ootamatu rünnaku...</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/772088/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:50</span>
            <span class="name">
                <a href="http://televeeb.ohtuleht.ee/772218/tv3-video-vorgutamise-meisterklass-vol-2-grete-klein-naitab-kuidas-vorgutada-politseinikut">TV3 VIDEO | Võrgutamise meisterklass vol 2: Grete Klein näitab, kuidas võrgutada politseinikut </a>&nbsp;
                <a href="http://televeeb.ohtuleht.ee/772218/kommentaarid" class="comments">(4)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:48</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/772217/seisukoht-auto-elutoas">Seisukoht | Auto elutoas</a>&nbsp;
                <a href="http://www.ohtuleht.ee/772217/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:44</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/772214/juhtkiri-kas-keskerakond-plaanib-vabaneda-oma-minevikuparandist">Juhtkiri | Kas Keskerakond plaanib vabaneda oma minevikupärandist?</a>&nbsp;
                <a href="http://www.ohtuleht.ee/772214/kommentaarid" class="comments">(2)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:41</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/772211/galerii-taavi-roivas-lahkub-ametist-ja-annab-teatepulga-ule-uuele-valitsusele">GALERII | Taavi Rõivas lahkub ametist ja annab teatepulga üle uuele valitsusele</a>&nbsp;
                <a href="http://www.ohtuleht.ee/772211/kommentaarid" class="comments">(21)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
    <div class="tab-content" style="display: none;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="http://p.ocdn.ee/11/i//2016/11/19/nkim414n.oxm.jpg" alt="" />
        </span>
        <a href="/771610/malumang-mida-head-paremat-tegid-koolikokad-viimati">MÄLUMÄNG | Mida head-paremat tegid koolikokad viimati?</a><br>
        <span class="date">07:00</span>&nbsp;<a href="/771610/kommentaarid" class="comments">(0)</a>
    </li>
        <li class="cfx">
            <span class="date">15:26</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/771950/naised-te-olete-paljastatud-neid-asju-teevad-koik-naised-parast-seksi">Naised, te olete paljastatud! Neid asju teevad kõik naised pärast seksi!</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/771950/kommentaarid" class="comments">(25)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">08:10</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/772071/fotod-viljandis-bmwga-pika-ohulennu-teinud-noor-naine-maandus-labi-majaseina-elutuppa-vastu-ahju">FOTOD | Viljandis BMWga pika õhulennu teinud noor naine maandus läbi majaseina elutuppa vastu ahju</a>&nbsp;
                <a href="http://www.ohtuleht.ee/772071/kommentaarid" class="comments">(163)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:47</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/771024/kas-pole-vahva-kulalised-sundisid-pruutpaari-nende-ees-seksima-">KAS POLE VAHVA: külalised sundisid pruutpaari nende ees seksima...</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/771024/kommentaarid" class="comments">(26)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:15</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/771651/jouluks-puhtaks-vaata-kuidas-norrakad-end-lume-ja-vahe-kangema-kraami-abil-kasivad">JÕULUKS PUHTAKS: vaata, kuidas norrakad end lume ja vähe kangema kraami abil kasivad</a>&nbsp;
                <a href="http://www.ohtuleht.ee/771651/kommentaarid" class="comments">(7)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">05:30</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/771726/paevahoroskoop-esmaspaev-21-november">PÄEVAHOROSKOOP: esmaspäev, 21. november</a>&nbsp;
                <a href="http://www.ohtuleht.ee/771726/kommentaarid" class="comments">(14)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">05:30</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/770425/paevahoroskoop-puhapaev-20-november">PÄEVAHOROSKOOP: pühapäev, 20. november</a>&nbsp;
                <a href="http://www.ohtuleht.ee/770425/kommentaarid" class="comments">(12)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:19</span>
            <span class="name">
                <a href="http://televeeb.ohtuleht.ee/771768/fotod-ja-videod-ivo-linnat-teinud-kalle-sepp-laulsin-praegu-originaalhelistikus-ja-see-labi-pisarate-ara-pigistada-no-kuidagi-veel-tuli">FOTOD JA VIDEOD | Ivo Linnat teinud Kalle Sepp: "Laulsin praegu originaalhelistikus ja see läbi pisarate ära pigistada – no kuidagi veel tuli!"</a>&nbsp;
                <a href="http://televeeb.ohtuleht.ee/771768/kommentaarid" class="comments">(33)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://tervist24.ohtuleht.ee/772014/kolm-aastat-tagasi-18-kilo-maha-votnud-naine-kui-arkan-hommikul-kerge-naljatundega-on-koik-oige">KOLM AASTAT TAGASI 18 KILO MAHA VÕTNUD NAINE: kui ärkan hommikul kerge näljatundega, on kõik õige</a>&nbsp;
                <a href="http://tervist24.ohtuleht.ee/772014/kommentaarid" class="comments">(36)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/771553/malumang-uue-valitsuse-lubadused">MÄLUMÄNG | Uue valitsuse lubadused </a>&nbsp;
                <a href="http://www.ohtuleht.ee/771553/kommentaarid" class="comments">(5)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:55</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/771865/arst-selgitab-kuidas-saab-naine-9-kuud-kanda-last-ja-seda-mitte-taibata">ARST SELGITAB: kuidas saab naine 9 kuud kanda last ja seda mitte taibata</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/771865/kommentaarid" class="comments">(8)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://tervist24.ohtuleht.ee/771804/arstid-noid-nastja-raamat-on-iseparanevate-haiguste-vastu-suureparane">ARSTID: nõid Nastja raamat on iseparanevate haiguste vastu suurepärane</a>&nbsp;
                <a href="http://tervist24.ohtuleht.ee/771804/kommentaarid" class="comments">(43)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:32</span>
            <span class="name">
                <a href="http://tervist24.ohtuleht.ee/771711/ara-nii-tee-kaalulangetajate-kumme-levinumat-viga">ÄRA NII TEE: kaalulangetajate kümme levinumat viga!</a>&nbsp;
                <a href="http://tervist24.ohtuleht.ee/771711/kommentaarid" class="comments">(3)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">10:36</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/771706/fotod-juri-ratas-sai-ametlikult-peaministrikandidaadiks">FOTOD | Jüri Ratas sai ametlikult peaministrikandidaadiks</a>&nbsp;
                <a href="http://www.ohtuleht.ee/771706/kommentaarid" class="comments">(175)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:55</span>
            <span class="name">
                <a href="http://mehele.ohtuleht.ee/771905/2-lihtsat-avasammu-kaalukaotamise-teekonna-alustamiseks">2 lihtsat avasammu kaalukaotamise teekonna alustamiseks</a>&nbsp;
                <a href="http://mehele.ohtuleht.ee/771905/kommentaarid" class="comments">(3)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">09:19</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/771777/et-joulud-ei-jaaks-pidamata-surmavalt-haige-isa-tahistas-varakult-joule-et-tema-pojale-jaaks-malestus">ET JÕULUD EI JÄÄKS PIDAMATA: surmavalt haige isa tähistas varakult jõule, et tema pojale jääks mälestus</a>&nbsp;
                <a href="http://www.ohtuleht.ee/771777/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/771555/malumang-poksimaailma-paha-poiss-mike-tyson">MÄLUMÄNG | Poksimaailma paha poiss Mike Tyson </a>&nbsp;
                <a href="http://www.ohtuleht.ee/771555/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:22</span>
            <span class="name">
                <a href="http://televeeb.ohtuleht.ee/771756/uleskutse-aita-haaletada-eestist-parit-noormees-venemaa-tantsusaate-parimaks">ÜLESKUTSE: Aita hääletada Eestist pärit noormees Venemaa tantsusaate parimaks</a>&nbsp;
                <a href="http://televeeb.ohtuleht.ee/771756/kommentaarid" class="comments">(30)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:22</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/771714/prints-william-laste-kasvatamine-on-olnud-toeline-katsumus">Prints William: "Laste kasvatamine on olnud tõeline katsumus!"</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/771714/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">10:10</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/771840/truudusetu-tabatud-peigmehe-armuke-ilmus-pruutkleidis-mehe-pulma">TRUUDUSETU TABATUD: peigmehe armuke ilmus pruutkleidis mehe pulma</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/771840/kommentaarid" class="comments">(5)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
</div>

<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-2' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>GALERIID</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://ohtuleht.ee/772211/galerii-taavi-roivas-lahkub-ametist-ja-annab-teatepulga-ule-uuele-valitsusele" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2016/11/22/nz4lzbt2.2gl.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/772204/galerii-kaljulaid-nimetas-ratase-valitsuse-ametisse" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2016/11/22/y2v553af.tun.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/772211/galerii-taavi-roivas-lahkub-ametist-ja-annab-teatepulga-ule-uuele-valitsusele">GALERII | Taavi Rõivas lahkub ametist ja annab teatepulga üle uuele valitsusele</a>
                    <a href="/772211/kommentaarid" class="comment">(21)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/772204/galerii-kaljulaid-nimetas-ratase-valitsuse-ametisse">GALERII | Kaljulaid nimetas Ratase valitsuse ametisse</a>
                    <a href="/772204/kommentaarid" class="comment">(21)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://ohtuleht.ee/772176/ohtulehe-video-ja-galerii-martsipanist-loomaaia-avamine-aleksei-turovski-raakis-loomade-magusalembusest" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2016/11/22/cjqjp03z.oie.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://sport.ohtuleht.ee/772215/galerii-sotsi-olumpiavoitja-loi-tallinna-voistlusel-platsi-puhtaks" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2016/11/22/satvcphk.wvu.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/772176/ohtulehe-video-ja-galerii-martsipanist-loomaaia-avamine-aleksei-turovski-raakis-loomade-magusalembusest">ÕHTULEHE VIDEO JA GALERII | MARTSIPANIST LOOMAAIA AVAMINE: Aleksei Turovski rääkis loomade magusalembusest</a>
                    <a href="/772176/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://sport.ohtuleht.ee/772215/galerii-sotsi-olumpiavoitja-loi-tallinna-voistlusel-platsi-puhtaks">GALERII | Sotši olümpiavõitja lõi Tallinna võistlusel platsi puhtaks!</a>
                    <a href="/772215/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-3' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<article class="article article-colored article-colored-type-4" style="padding:0 0 5px 0;">
    <div class="title-box">
        <div class="title">
            <h3>Mälumäng</h3>
        </div>
    </div>
    <div class="article-content">
        <div class="img">
            <a href="/771079/malumang-kui-palju-tead-itaaliast">
                <img style="width:318px;" src="http://p.ocdn.ee/15/i/2016/11/17/kc0mtute.1ws.jpg" alt="" /></a>
        </div>
        <div class="article-inner article-excerpt-visible">
            <div class="article-info">
                <h2 class="f150"><a href="/771079/malumang-kui-palju-tead-itaaliast">M&#196;LUM&#196;NG | Kui palju tead Itaaliast?</a></h2>
                
            </div>
            <div class="article-action">
            </div>
        </div>
        <!-- //article-inner -->
    </div>
</article>



<div class="pad-5-0">
    <div class="weather-box title-box" style="height: 230px;">
    <div class="title title-blue"><h3>ILM TALLINN</h3></div>
    <div class="weather-box-top cfx">
                      
        <div class="current">        
            
            <div style="padding-top:10px;padding-left:10px;">
                <img width="85" height="85" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-3_day.png" />
            </div>
            <div class="temp" style="left:50%;top:80%;font-size: 20px;color:white;">
                    3°
            </div>
        </div>
        <div class="weather-list">
            <div class="day-obj">
                <div class="name">K 23.11</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png"/>
                    </div>
                </div>
                
                <div class="temp">4 °</div>
            </div>
            <div class="day-obj">
                <div class="name">N 24.11</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-3_day.png"/>
                    </div>
                </div>
                
                <div class="temp">5 °</div>
            </div>
            <div class="day-obj">
                <div class="name">R 25.11</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png"/>
                    </div>
                </div>
                
                <div class="temp">2 °</div>
            </div>
            <div class="day-obj">
                <div class="name">L 26.11</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-1_day.png"/>
                    </div>
                </div>
                
                <div class="temp">6 °</div>
            </div>

        </div>
    </div> <!-- //weather-box-top -->
                    
    <div class="weather-box-bottom cfx">
        <div class="float-left"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm/eesti">Ilm Eestis »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm">Ilmakaart »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/uudised/ilm">Ilmauudised »</a></div>
    </div> <!-- //weather-box-bottom -->
    </div> <!-- //weather-box -->
</div> <!-- //pad-5-0 -->


<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-4' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-yellow"><h3>Horoskoop</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
        <a href="#" class="slider-prev"></a>
        <a href="#" class="slider-next"></a>

        <div class="slider-holder">
            <div class="slider-container" style="width: 914px;">
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/1.png" alt="aries">

                        </div>
                        <div class="right">
                        <h2>J&#228;&#228;r</h2>
                        Kerge on tulla heade lahenduste peale – su aju t&#246;&#246;tab v&#228;ga efektiivselt. Ka unes – seega kirjuta &#246;&#246;sel n&#228;htud pildidraama &#252;les, see v&#245;ib sulle anda v&#245;tme m&#245;ne probleemi lahendamiseks!

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/2.png" alt="taurus">

                        </div>
                        <div class="right">
                        <h2>S&#245;nn</h2>
                        Sinu vajadused suurenevad. Seda nii f&#252;sioloogilises kui majanduslikus m&#245;ttes. Sa ei suuda v&#228;hesega leppida ning p&#252;&#252;ad k&#245;iki oma soove koheselt rahuldada. See aga v&#245;ib sinu ja teiste vahel pingeid tekitada.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/3.png" alt="gemini">

                        </div>
                        <div class="right">
                        <h2>Kaksikud</h2>
                        Merkuuri kvinkunks Jupiteriga loob olukordi, kus tuleb tegeleda paljude asjadega korraga. P&#228;eva varjuk&#252;lgedeks v&#245;ivadki olla hooletusest ja kiirustamisest tingitud probleemid.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/4.png" alt="cancer">

                        </div>
                        <div class="right">
                        <h2>V&#228;hk</h2>
                        Kuu liikumine sinu m&#228;rgi s&#252;mbolite ja oskuste-teadmiste sektoris n&#228;itab seda, et sa t&#228;na k&#245;ike s&#252;gavalt t&#228;hele paned. M&#245;tled elu s&#252;vav&#228;&#228;rtuste &#252;le. Suurep&#228;rane p&#228;ev ka reisi alustamiseks.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/5.png" alt="leo">

                        </div>
                        <div class="right">
                        <h2>L&#245;vi</h2>
                        Kohtud ehk paljude uute ja ka vanade n&#228;gudega. Aeg soosib aktiivset suhtlemist ja huvitava info vahetamist. &#213;htune aeg v&#245;ib tuua p&#245;neva vaimse kogemuse ja sellest s&#252;ndiva inspiratsioonilaine.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/6.png" alt="virgo">

                        </div>
                        <div class="right">
                        <h2>Neitsi</h2>
                        Merkuuri tugevad aspektid loovad aktiivse ja eksperimenteeriva meeleolu. Oled valmis elust t&#228;iel m&#228;&#228;ral osa v&#245;tma. J&#228;lgi vaid seda, et sa kellegi suhtes liiga t&#252;&#252;tavaks ei muutuks.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/7.png" alt="libra">

                        </div>
                        <div class="right">
                        <h2>Kaalud</h2>
                        Kipud m&#245;ningaid asju liiga t&#245;siselt v&#245;tma. Sa keskendud rohkem probleemidele kui lahendustele. Ehitad oma muredele raami &#252;mber ja sellega sa ei lase lahendusi ligi. Tuleks p&#252;&#252;elda suurema paindlikkuse poole.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/8.png" alt="scorpio">

                        </div>
                        <div class="right">
                        <h2>Skorpion</h2>
                        Ehk kohtad uut ja huvitavat inimest, kuid suhtud temasse ikkagi kuidagi kahtlustavalt. M&#245;ned inimesed ei kanna lihtsalt maske – seda m&#245;tet v&#245;iks endale ikka ja j&#228;lle korrata.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/9.png" alt="sagittarius">

                        </div>
                        <div class="right">
                        <h2>Ambur</h2>
                        Puhuvad uued tuuled ja seda just inimsuhetes. Omap&#228;rane, isegi p&#245;nev tutvus on t&#228;iesti v&#245;imalik. K&#245;ik uus ja originaalne annab sulle n&#252;&#252;d energiat. S&#245;brad teevad &#252;llatusi ja isegi oled kellegi jaoks &#252;llataja.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/10.png" alt="capricorn">

                        </div>
                        <div class="right">
                        <h2>Kaljukits</h2>
                        Oleks kasulik rohkem ringi liikuda ja informatsiooni koguda. Vaimne tegevus peaks hetkel rohkem vilja kandma. Samuti v&#245;iksid oma tegemistest mingeid vahekokkuv&#245;tteid v&#245;i siis vigade parandusi teha.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/11.png" alt="aquarius">

                        </div>
                        <div class="right">
                        <h2>Veevalaja</h2>
                        Tugeva Merkuuri asend su loovuse solaarmajas muudab su m&#245;ttelennu s&#228;ravaks ja kiireks. Puistad ideid nagu varrukast – paraku on m&#245;ned neist &#252;sna utoopilised. Samas oled sa sellega paljudele inspiratsiooni allikaks.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/12.png" alt="pisces">

                        </div>
                        <div class="right">
                        <h2>Kalad</h2>
                        Kuu liikumine Kalades muudab sind tundlikuks nii heas kui halvas m&#245;ttes. Sa oled suuteline lugema teiste m&#245;tteid, kuid mitte vajalikku aruannet.
                        </div>
                    </div>

            </div>
        </div>
        </div>
    </div>
    <div class="horoscope-bottom cfx">
        <div class="float-left"><a href="ajaviide/horoskoop/synnikaart">Koosta oma sünnikaart »</a></div>
        <div class="float-right"><a href="ajaviide/horoskoop/suhtehoroskoop">Suhtehoroskoop »</a></div>
    </div>
    </div>
</div>

<div class="pad-10-0">
    <div style="height: 220px; width: 310px;">
        <div class="fb-like-box" data-href="https://www.facebook.com/Ohtuleht" data-width="310" data-height="220" data-show-border="false" data-stream="false" data-show-faces="true" data-header="false"></div>
    </div>
</div>
<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-red"><h3>Anekdoot</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
            <div class="slider-holder" style="height:180px;overflow-x:hidden;overflow-y:auto;">
            <p>Noor abielupaar läheb mesinädala ajal kingapoodi mehele uusi jalavarje ostma. Kõik kingad osutuvad aga liiga väikesteks. Müüja toob tagaruumist kingad number nelikümmend seitse. Need on väikesed. Tagaruumist leitakse pärast pikka otsimist kingad number nelikümmend kaheksa, kuid needki pitsitavad mehe varbaid.<br />"Ei tea küll, miks sul sellised suured jalad on?" imestab noorik.<br />"Ma arvan, et mu jalgade suurus tuleb sellest, et meie kandis käisid poisid varakevadest hilissügiseni paljajalu," teatab mees.<br />"Parem oleksite võinud püksata käia!"</p>
                </div>
        </div> <!-- //horoscope-slider -->
    </div> <!-- //horoscope-top -->
    </div>
</div> <!-- //pad-5-0 -->



<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-5' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>
                </aside>
            </div>
        </div>
    </div>
</div>

<div id="gallery-tpl" style="display: none;">
      <div class="gallery cfx">
        
            <div id="gallery-bgbanner" class="banner-envelope">
            </div>
        <div style="width: 100%; position: absolute; top: 0; left: 0;">
        <!-- // -->
        
        <div class="gallery-wrap">    
          <div class="gallery-wrap-inner">
            <div class="gallery-image">
              <a class="prev-item jq-gallery-prev"></a>
              <a class="next-item jq-gallery-next"></a>
              <div class="gallery-image-inner jq-gallery-image-holder">
                <div class="loader jq-gallery-loader"></div>
              </div>
            </div>
            <div class="gallery-content">
              <a href="#" class="modal-close"></a>
              <div class="gallery-info">
                <div class="gallery-sequence"><span class="current-sequence jq-gallery-sequence"></span>/<span class="total-count jq-gallery-total"></span></div>
                <div class="gallery-description jq-gallery-desc"></div>
                <div class="gallery-details">
                  <div class="cfx">
                    <div class="gallery-facebook-holder"></div>
                    <span class="gallery-likes"></span>
                      <div class="gallery-stat-holder"></div>
                  </div>
                </div>
              </div>
              <div class="gallery-thumbs">
                <div class="gallery-thumbs-list jq-gallery-thumbs"></div>
              </div>
                 <div class="gallery-advert">
                  <div class="banner-holder">
                    <div class="banner-label"></div>
                    <div class="gallery-advert-inner" id="gallery-sidebanner">
                        
                    </div>
                  </div>
                </div>

            </div>
          </div> <!-- //gallery-wrap-inner -->
        </div> <!-- // gallery-wrap -->
      </div>
    </div>
</div>



            </div>
            <div class="pad-15-0-0">
<!-- start slave -->
<div class="banner">
    <div id='div-gpt-ad-billboard-12' class="gpt-ad banner gpt-bb">
        <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-billboard-12');
                });
        </script>
    </div>
    </div>
<!--  end slave  -->
</div>
        </div>
        
<div id="bannerbar">
    <!-- start slave -->
    
    <!--  end slave  -->

    <div id='div-gpt-ad-skyscraper-1' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-1');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-1']], { changeCorrelator: false });
                var s1 = document.getElementById('div-gpt-ad-skyscraper-1');
                s1.setAttribute('loaded', 'true');
            });
        </script>
    </div>

    <div id='div-gpt-ad-skyscraper-2' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-2');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-2']], { changeCorrelator: false });
                var s2 = document.getElementById('div-gpt-ad-skyscraper-2');
                s2.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-3' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-3');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-3']], { changeCorrelator: false });
                var s3 = document.getElementById('div-gpt-ad-skyscraper-3');
                s3.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-4' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-4');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-5' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-5');
            });
        </script>
    </div>

    <div class="dynb-container">
        <div id="dynamic" class="dynb">
            <div id='div-gpt-ad-skyscraper-sticky' class="gpt-ad banner" data-loader="gptloader">
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-skyscraper-sticky');
                        document.getElementById('dynamic').className = 'dynb';
                    });
                </script>
            </div>
        </div>
    </div>

</div>


    </div>
<div id="bottom-container">
	<div class="wrap">
		<div class="inner cfx">
			<div class="bottom-mobile"></div>
			<div class="col-left">
				<div class="cfx">
					<h3>Päevatoimetaja</h3>
				</div>
				<div class="online-editor">Andra N&#245;lvak</div>
				Telefon <b>51993733</b><br />                                		
				<a href="mailto:andra.nolvak@ohtuleht.ee">andra.nolvak@ohtuleht.ee</a>				
			</div>
			<div class="col-center">
				<div class="cfx">
					<h3>Õhtuleht sotsiaalmeedias</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a target="_blank" href="https://www.facebook.com/Ohtuleht" class="ico-facebook">Facebook</a></li>
						
						<li><a href="http://www.ohtuleht.ee/rss" class="ico-rss">Uudisvoog</a></li>
						<li><a target="_blank" href="https://twitter.com/Ohtuleht" class="ico-twitter">Twitter</a></li>
						<li><a target="_blank" href="http://instagram.com/ohtuleht" class="ico-instagram">Instagram</a></li>
						
					</ul>
				</div>
			</div>
			<div class="col-right">
				<div class="cfx">
					<h3>Õhtuleht Mobiilis</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" target="_blank" class="ico-apple">iPhone</a></li>
						
						<li><a href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" target="_blank" class="ico-android">Android</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
<footer id="footer">
	<div class="wrap">
		<div class="inner cfx" style="padding-bottom:40px;">
			<div class="col-left">
				<div class="footer-logo"></div>
				&copy; <b>AS SL Õhtuleht</b>
			</div>
			<div class="col-center">
				<ul>
					<li><a href="/abi/kontakt">Kontakt</a></li>
					<li><a href="/abi/reklaam">Reklaam</a></li>
					<li><a href="/abi/tellimine">Tellimine</a></li>
					<li><a href="/abi/tingimused">Tingimused</a></li>
					<li><a href="/arhiiv">Arhiiv</a></li>
				</ul>
			</div>
		</div>
	</div>
</footer>

    <div id="send-suggestion-tpl" style="display: none;">
    <div class="info-popup cfx" id="send-suggestion-popup">
    <a href="#" class="info-popup-close modal-close">&times;</a>
    <div class="info-popup-inner">
        
        <h2>Saada meile vihje</h2>
        Õhtuleht ootab oma lugejatelt vihjeid ja pilte huvipakkuvate või murettekitavate sündmuste 
        või teemade kohta. Vihje või pildi saatja võib soovi korral jääda anonüümseks.
        
        <div class="pad-10-0">
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-name" name="UserName" type="text" class="js-placeholder textbox-input" placeholder="Sinu nimi" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-email" name="UserEmail" type="text" class="js-placegholder textbox-input" placeholder="Sinu e-post" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textarea"><textarea id="hint-text" name="Text" cols="10" rows="4" class="js-placeholder" placeholder="Vihje*"></textarea></div>
            </div>
            
            <div class="pad-10-0-0">
            <div class="file-input-holder">
                <input id="hint-file" data-tk="w" type="file" />
                <span class="file-input-label">Lae foto</span>
                <span class="file-input-name"><span></span></span>
                <a href="#" class="file-input-clear"></a>
            </div>
            </div> <!-- //pad -->
            
            <div class="cfx pad-20-0-0">
                <div id="progress">
                    <div class="progressbar" style="width: 0%;"></div>
                </div>
            </div> <!-- //cfx --> 

            <div class="pad-20-0-0">
            <input type="submit" class="btn btn-submit hint" value="Saada vihje" />
            </div>

            <div class="cfx pad-10-0-0">
                <div id="hintmessage" style="margin-top:5px;font: 16px/18px 'Segoe UI','Proxima',Tahoma,Arial,sans-serif;color: #ffba00;"></div>
            </div> <!-- //cfx -->   
        </div> <!-- //pad-25 -->       
        
    </div>
    </div>
</div>

    <script src="http://s.ocdn.ee/scripts/jquery.min.js" type="text/javascript"></script>
    <script src="http://s.ocdn.ee/scripts/jquery.browser.min.js" type="text/javascript"></script>
    <script src="http://s.ocdn.ee/scripts/jquery.lazy.min.js" type="text/javascript"></script>

    <script src="/bundles/jquerycustom?v=YRq3Ojy9jZwDVPBvQ5BN9DpQt5wZtxKikw7wRIXhUSw1"></script>

    <script src="/bundles/app?v=MYqkdrliBV8vNZxcwBTlP85woCXw3BuyNmjaYOtc7M81"></script>

    <script src="/bundles/jqfileupload?v=NdqKmxzkEZ3n7CrOhwfon4ZWq_IWszTnw8CdqWnTgiw1"></script>

    


<script type="text/javascript" src="https://ekspresskonto.ee/embed.php?s=ol&l=et&c=dcdb-sso-embed"></script>

    
    <script type="text/javascript">
        $(function () {
            $('.js-subscribe-link').on('click', function (event) {
                event.preventDefault();
                $.cookie('idpt', null, { path: '/' });
                window.location = 'http://id.ohtuleht.ee/tellimused?r=' + window.location.href;
            });
            $('.js-login-link').on('click', function (event) {
                event.preventDefault();
                window.location = 'https://ekspresskonto.ee/login.php?s=ol&r=' + window.location.href;
            });
        });
    </script>

    <script type="text/javascript">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</script>

    <script>
        function postComment(id) {
            //$('form[id^="CommentData"]').each(function () {
            //    this.reset();
            //});
            //var rhref = location.protocol + "//" + document.domain + "/" + location.pathname.split('/')[1] + "/kommentaarid";
            //window.location.href = rhref;
        };
        function postCommentThread(id) {
            $('form[id^="CommentData"]').each(function () {
                this.reset();
            });
            $('#comments').load('/q/commentst/' + id, function () {
                $.getScript("/Scripts/addons.js");
            });
        };
        var headline = 'VIDEO | Kas Kelly kerkib auto katusele ehk Vaata Dew Touri rada, kus Sildaru asub tiitlit kaitsma';
        var datePublished = '22.11.2016 17:29:02';
        handleVideo();
    </script>

    <script type="text/javascript">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</script>
    <script src="/bundles/jqueryval?v=qMmkKJosowiKHAi8MNGaR4wjnlgHKppKa0dteyXOHIs1"></script>

    <img src="/q/c.gif?id=745055" width="1" height="1" alt="" />
    
<div class="camp-wrap">
    <div class="camp camp--read camp-initial" style="display: none;">
        <h4>Loe 10 lugu ja võida <br /> 50eurone Kaubamaja kinkekaart!</h4>
        <div class="camp__body">
            <p>Õhtuleht loosib neljal järjestikusel nädalal oma lugejate vahel välja 50eurose Kaubamaja kinkekaardi.</p>
            <small>Sinu edusammude üle aitab arvestust pidada loendur siin paremas ülanurgas. <a target="_blank" href="//www.ohtuleht.ee/lugemiskampaania">Kampaania tingimused</a></small>
        </div>
        <div class="camp__body camp__body--form" style="display: none;">
            <p>Loosimiseks osalemiseks sisesta palun enda e-posti aadress</p>
            <form>
                <input type="text" placeholder="Sinu e-posti aadress">
                <button>Saada</button>
            </form>
        </div>
        <div class="camp__counter">
            <p class="camp__value">10</p>
            <small>loetud</small>
        </div>
    </div>

    <div class="camp camp--form" style="display: none;">
        <h4>Palju õnne! Kümme lugu on loetud!!</h4>
        <div class="camp__body">
            <p>Loosimiseks osalemiseks sisesta palun<br>
                enda e-posti aadress:</p>
            <form>
                <input type="text" id="subscemail" placeholder="Sinu e-posti aadress">
                <button class="sendmail">Saada</button>
            </form>
            <small><a target="_blank" href="//www.ohtuleht.ee/lugemiskampaania">Kampaania tingimused</a></small>
        </div>
        <div class="camp__counter">
            <p class="camp__value">10</p>
            <small>loetud</small>
        </div>
    </div>

</div>


<script type="text/javascript">
    $(function () {

        var initialDate = new Date(2016, 2, 2);//2. märts!
        var now = Date.now();
        var difference = now - initialDate;
        var daysCount = Math.floor(difference / (24 * 60 * 60 * 1000));
        var campaignId = daysCount + 1003;
        var camp_id = campaignId.toString();
        var $camp = $(".camp-initial");
        //var campRules;

        $(window).scroll(function () {
            var scroll = $(window).scrollTop();
            if (scroll > 300) {
                $camp.addClass("camp--minified");
            }
        });
        $camp.not(".camp--minified").hover(function () {
            $camp.removeClass("camp--minified");
        }, function () {
            setTimeout(function () {
                $camp.addClass("camp--minified");
            }, 500);
        });

        //$(".tingimused-1002").click(function () {
        //    if (!campRules) {
        //        campRules = new $.modal({
        //            skin: 'dark'
        //        });
        //    }
        //    campRules.setContentObject($('#camp-1002-rules-tpl').find('.info-popup'));
        //    campRules.show();
        //});

        $('.sendmail').click(function (event) {
            event.preventDefault();
            $.ajax({
                url: window.location.origin + '/kampaaniavastus',
                type: 'POST',
                data: ({ address: $('#subscemail').val(), name: "Lugejamängu mängija", phone: "-1", soovin: "yes", type: "lugejad" }),
                success: function () {
                    localStorage.setItem('lmd' + camp_id, '1');
                    $('.camp-wrap').find('.camp--form').hide();
                }
            }).done(function (data) {
                $('#subscemail').val('');
                
            });
            return false;
        });

        if (typeof (Storage) !== "undefined") {

            var page_path = window.location.pathname;
            
            var pages = localStorage.getItem('camp' + camp_id + '_pages');
            if (pages == null) {
                pages = ";";
            }
            var pagesArray = pages.split(';');

            if (pages.indexOf(page_path) < 0) {
                pagesArray.push(page_path);
                localStorage.setItem('camp' + camp_id + '_pages', pagesArray.join(';'));
            }
            //if ($.inArray(page_path, pagesArray) < 0) {
            //    pagesArray.push(page_path);
            //    pages = pagesArray.join(';');
            //    localStorage.setItem('camp' + camp_id + '_pages', pages);
            //}
            if (pagesArray.length > 10) {
                $('.camp-wrap').find('.camp--read').hide();
                $camp = $(".camp--form");
                $('.camp__value').text(10);
            }
            else if (pagesArray.length > 1) {
                $camp.addClass("camp--minified");
                $('.camp__value').text(pagesArray.length - 1);
            }
            if (localStorage.getItem('lmd' + camp_id) == null) {
                setTimeout(function () {
                    $('[id $="layer"]').css('bottom', '255px');
                }, 1000);
                
                $camp.show();
            }
        };
    });
</script>
    
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

    <script type="text/javascript">
        var wasLoggedIn = false;
        $(window).bind('dcdb_idchange', function () {
            if (wasLoggedIn && window.dcdb._session) {
                return;
            }
            window.location.reload();
        });

        $(window).bind('dcdb_session_init', function (event, session) {
            wasLoggedIn = !!session;
        });
    </script>

    <script src="//d6launbk5pe1s.cloudfront.net/widget.js" async></script>
    <script src="http://kanal2.postimees.ee/pluss_assets/js/responsiveEmbed.js"></script>

<script type='text/javascript'>
    var _sf_async_config = {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 47432;
    _sf_async_config.domain = 'ohtuleht.ee';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'sport.ohtuleht.ee';
    _sf_async_config.authors = 'Toimetas Viljar Voog';
    /** CONFIGURATION END **/
    (function () {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function () { oldonload(); loadChartbeat(); };
    })();
</script>
    
    
    
    
    <div id='div-gpt-ad-outofpage-1' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-1');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-1']], { changeCorrelator: false });
        });
    </script>
</div>
<div id='div-gpt-ad-outofpage-2' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-2');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-2']], { changeCorrelator: false });
        });
    </script>
</div>
    <script>
    $(function () {
        $("div.gpt-ad").Lazy({
            name: 'googleadlazyload',
            threshold: 100,
            scrollDirection: 'vertical',
            gptloader: function (el) {
                googletag.cmd.push(function () {
                    googletag.display(el.attr('id'));
                    googletag.pubads().refresh([document.adSlots[el.attr('id')]], { changeCorrelator: false });
                });
            }
        });
    });
</script>


   
</body>
</html>
