<!DOCTYPE HTML>
<html itemscope itemtype="http://schema.org/NewsArticle" itemid="http://sport.ohtuleht.ee/777497/eesti-laskesuusatamise-tulevikulootus-tomingas-voitleb-terviseprobleemidega" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    
    <title>Eesti laskesuusatamise tulevikulootus Tomingas v&#245;itleb terviseprobleemidega  | &#213;htuleht</title>
    <meta itemprop="description" name="description" content="Kaks aastat tagasi laskesuusatamises juunioride Euroopa meistriks kroonitud Tuuli Tomingas pole t&#228;navu kordagi v&#245;istelnud. &#213;htuleht uuris, miks 21aastane sportlane nii-&#246;elda pildilt kadunud on." />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
  
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="/images/ico/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/images/ico/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/images/ico/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/images/ico/apple-touch-icon-144x144.png" />
    <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki">

    <link href="http://www.ohtuleht.ee/777497/rss" rel="alternate" type="application/rss+xml" title="rss" />
    <link rel="canonical" href="http://sport.ohtuleht.ee/777497/eesti-laskesuusatamise-tulevikulootus-tomingas-voitleb-terviseprobleemidega" />
    <link rel="alternate" href="http://m.sport.ohtuleht.ee/777497" />
    <meta property="og:title" content="Eesti laskesuusatamise tulevikulootus Tomingas võitleb terviseprobleemidega " /><meta property="og:type" content="video" /><meta property="og:url" content="http://www.ohtuleht.ee/777497/eesti-laskesuusatamise-tulevikulootus-tomingas-voitleb-terviseprobleemidega" /><meta property="og:image" content="http://p.ocdn.ee/40/i/2016/12/20/2k2ro2fj.g1j.jpg" /><meta property="og:description" content="Kaks aastat tagasi laskesuusatamises juunioride Euroopa meistriks kroonitud Tuuli Tomingas pole tänavu kordagi võistelnud. Õhtuleht uuris, miks 21aastane sportlane nii-öelda pildilt kadunud on." /><meta property="fb:app_id" content="211313848883177"/>
    <meta itemprop="inLanguage" content="et"><meta itemprop="dateModified" content="2016-12-20"><meta itemprop="datePublished" content="2016-12-20"><meta itemprop="genre" content="News"><meta itemprop="articleSection" content="Sport | Talisport"><meta itemprop="thumbnailUrl" content="http://p.ocdn.ee/23/i/2016/12/20/2k2ro2fj.g1j.jpg">
    <link href="/content/css?v=ggMfSQX4Xbqcmbf6i5g1qrNSX4nWWIr0zW9EOrALYko1" rel="stylesheet"/>

    
    <link href="/content/print.css" type="text/css" rel="stylesheet" media="print" />
    
            <link href="/content/csssport?v=bVTXruyRhlGif-ndsSr0WYfMqCqrrJRCe-6Zn3k9DvY1" rel="stylesheet"/>


    <!--[if lt IE 9]><script src="/scripts/html5shiv.js"></script><![endif]-->


<script type="text/javascript">
    var myArticleId = parseInt(location.pathname.split('/')[1], 10);
    var myUrlKeys = 'sport/talisport';//
    if (typeof myUrlKeys == 'undefined') {
        myUrlKeys = [];
    };
    
</script>

    <script type="text/javascript" src="//content.jwplatform.com/libraries/5XdZMDM2.js" async></script>
    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    function getURLParameter(name) {
        return decodeURIComponent((new RegExp('[?|&]' + name + '=' + '([^&;]+?)(&|#|;|$)').exec(location.search) || [null, ''])[1].replace(/\+/g, '%20')) || "";
    };
</script>
<script type="text/javascript">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</script>

</head>
<body>

<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJBX26" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NJBX26');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript" src="http://s.ocdn.ee/scripts/autotrack.js"></script>
<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1006696-1', 'ohtuleht.ee');
    ga('require', 'displayfeatures');
        
    ga('require', 'eventTracker');
    ga('send', 'pageview');
</script>


<!-- (C)2000-2014 Gemius SA - gemiusAudience / pp.sloleht.ee /  -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
    var extraArray = new Array;
    var ctr = 0;
        
            extraArray.push('tag' + ctr + '=sport');
            ctr++;
        
        
            extraArray.push('tag' + ctr + '=talisport');
            ctr++;
        
    var pp_gemius_identifier = 'd2ObGw7f5N6s3lpp5U9W.dT4P_zZ30dOcoNVHOBqUTr.q7';
    var pp_gemius_extraparameters = extraArray;
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer'); gt.src = l + '://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s);
        } catch (e) { }
    })(document, 'script');
    //--><!]]>
</script>
    <div id="cookies-button-container" class="disclaimer disclaimer--mobile" style="display:none;text-align:center;">
    <div class="small" style="">Et pakkuda personaalset ja paremat lugemiskogemust ning sobivaid reklaame, 
    kasutame veebilehel nn küpsiseid. Veebilehel navigeerimisega annad nõusoleku oma info kogumiseks. 
    <a href="http://www.ohtuleht.ee/abi/tingimused#cookietingimused" target="_blank">Rohkem infot</a>
    </div>
    <a href="#" id="caccepted" style="text-decoration:none;height:0;line-height:0;"><img height="18" width="18" style="position:absolute; bottom:-5px;" src="//www.ohtuleht.ee/Images/icon_cross.svg"/></a>
</div>

<script>
    document.onreadystatechange = function () {
        if (document.readyState == "complete") {
            document.querySelector('#caccepted').onclick = function () {
                var dobj = { value: "timeofshowedck", timestamp: new Date().getTime() + (1 * 24 * 60 * 60 * 1000) }
                localStorage.setItem("acc-cookies", JSON.stringify(dobj));
                document.getElementById('cookies-button-container').style.display = 'none';
                return false;
            };
            if (typeof (Storage) !== "undefined") {
                var ckexpd = get_cookie('acc_cookies');
                var week = localStorage.getItem('acc-cookies');
                if (ckexpd == null && week == null && !document.getElementById('trial-topbar-container')) {
                    var ckdate = new Date ( );
                    ckdate.setTime ( ckdate.getTime() + (7 * 24 * 60 * 60 * 1000) );//nädal
                    document.cookie = "acc_cookies=;expires=" + ckdate.toGMTString();
                    document.getElementById('cookies-button-container').style.display = 'block';
                };
            };
        };
    };
    function get_cookie(cookie_name) {
        var results = document.cookie.match('(^|;) ?' + cookie_name + '=([^;]*)(;|$)');
        if (results)
            return (unescape(results[2]));
        else
            return null;
    };
</script>
    
    
    
    
    
<div id="topbar-holder">
    <a id="top" name="top"></a>
    <div class="cfx" id="topbar">
        <ul>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Õhtuleht" href="//www.ohtuleht.ee" class="ohtuleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Toidutare" href="//toidutare.ee" class="toidutare"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Kroonika" href="//kroonika.ohtuleht.ee" class="kroonika"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Tervist24" href="//tervist24.ohtuleht.ee" class="tervispluss"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Anne & Stiil" href="//annestiil.ohtuleht.ee" class="annestiil"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Eesti Naine" href="//eestinaine.ohtuleht.ee" class="eestinaine"></a></li>            
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Naisteleht" href="//naisteleht.ohtuleht.ee" class="naisteleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Nipiraamat" href="//nipiraamat.ohtuleht.ee" class="nipiraamat"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Pere ja Kodu" href="//perejakodu.ee" class="perejakodu"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Linnaleht" href="//www.linnaleht.ee" class="linnaleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Sisene digilehte" href="http://digileht.ohtuleht.ee" class="digileht">Sisene digilehte</a></li>
        </ul>
    </div>
</div>

    <div class="pad-5-0-0"></div>

<div id="sitehat-holder" style="text-align: right;width: 1206px;margin: 0 auto;">
    <div id='div-gpt-ad-sitehat-1' class="gpt-ad-sh">
        <script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-sitehat-1');
            googletag.pubads().refresh([document.adSlots['div-gpt-ad-sitehat-1']], { changeCorrelator: false });
        });
        </script>
    </div> 
</div>


    <div class="wrap cfx">
        <div id="container">
            <div class=''>
                

<div id="menubar-holder" class="pad-5-0-0">
    <div id="menubar-container">
          <div id="menubar-wrap">
            <div id="menubar" class="has-dropdown-menu">
              <div id="menubar-inner">
                <div class="menubar-header">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="//sport.ohtuleht.ee" class="logo"></a>
                  
                  <div class="menubar-header-right">
                    
                    
                    
                    <div class="weather float-left bubble-holder">
                      <div id="weather-info"></div>
                  
                      <div class="bubble">
                        <div class="bubble-arrow"></div>
                        <div class="bubble-content">
                          <div class="pad-10">
                            <select class="sel">
    <option value="592611">Aegviidu</option>
    <option value="592279">Elva</option>
    <option value="592225">Haapsalu</option>
    <option value="591902">J&#245;geva</option>
    <option value="591893">J&#245;hvi</option>
    <option value="591783">Kadrina</option>
    <option value="589922">Karksi-Nuia</option>
    <option value="591472">Keila</option>
    <option value="591414">Kihnu</option>
    <option value="591265">Kohila</option>
    <option value="590976">Kunda</option>
    <option value="590939">Kuressaare</option>
    <option value="591632">K&#228;rdla</option>
    <option value="590657">Lihula</option>
    <option value="590067">Mustvee</option>
    <option value="590031">Narva</option>
    <option value="589796">Orissaare</option>
    <option value="589782">Otep&#228;&#228;</option>
    <option value="589663">Paldiski</option>
    <option value="589379">P&#245;ltsamaa</option>
    <option value="589580">P&#228;rnu</option>
    <option value="589165">Rakvere</option>
    <option value="589116">Rapla</option>
    <option value="588936">Ruhnu</option>
    <option value="589117">R&#228;pina</option>
    <option value="588831">Saku</option>
    <option value="588409">Tallinn</option>
    <option value="588348">Tapa</option>
    <option value="588335">Tartu</option>
    <option value="588153">T&#252;ri</option>
    <option value="587876">Valga</option>
    <option value="587711">Vastseliina</option>
    <option value="587667">Veriora</option>
    <option value="587577">Viljandi</option>
    <option value="587583">Vilsandi</option>
    <option value="587450">V&#245;ru</option>
    <option value="587901">V&#228;imela</option>
    <option value="587440">V&#228;ndra</option>

                        </select>
                          </div>
                        </div>
                      </div>

                    </div> <!-- //weather -->
                    
                    <ul class="links">
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Ilmakaart" href="//www.ohtuleht.ee/ilm" target="_blank">Ilmakaart</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telekava" href="//tv.ohtuleht.ee" target="_blank">Telekava</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Vihja" id="kaebasydamelt" href="#">Vihja</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Reklaam" href="/abi/reklaam">Reklaam</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Kuuluta" href="http://kuulutused.ohtuleht.ee/" target="_blank">Kuuluta</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telli" href="http://www.ohtuleht.ee/abi/tellimine" target="_blank">Telli</a></li>
                    </ul>
                    
                    <div class="float-left social-icons">
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Twitter" target="_blank" href="https://twitter.com/Ohtuleht" class="twitter">twitter</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Facebook" target="_blank" href="https://www.facebook.com/Ohtuleht" class="facebook">facebook</a>
                        
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Instagram" target="_blank" href="http://instagram.com/ohtuleht" class="instagram">instagramm</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AndroidMarket" target="_blank" href="https://market.android.com/details?id=ee.ohtuleht.app" class="android">android</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AppleMarket" target="_blank" href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" class="apple">apple</a>

                    </div> <!-- //social-icons -->

                    <div class="float-left bubble-holder login-button-holder">
                        <div id="dcdb-sso-embed" class="login-button-container"></div>
                    </div>


                    

                    
                    
                    <div class="float-left bubble-holder search-button-holder">
                      <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Otsing" href="#" class="menu-button search-button bubble-toggler"></a>
                    
                      <div class="bubble" style="display: none;">
                    <div class="bubble-arrow"></div>
                    <div class="bubble-content">
                    <div class="search-holder border-left">
                        <div class="search">
                        <form action="/arhiiv/otsing">
                            <div class="search-textbox">
                                <input type="text" name="q" placeholder="Otsi Õhtulehest.." />
                            </div>
                            <div class="search-submit">
                                <input type="submit" value="Otsi" />
                            </div>

                        </form>

                        </div>

                    </div>
                    </div>
                </div>

                    </div>
                    
                  </div>
                </div>
                <nav class="menubar-top has-followbar cfx" id="mainmenu">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="http://www.ohtuleht.ee" class="menubar-logo "></a>


                  <!-- followbar -->
                  <div class="menubar-followbar cfx">
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="sections-toggler"><span></span>Rubriigid</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Digilehte" href="//digileht.ohtuleht.ee" class="digilink">Digilehte</a>
                      
                      <div class="followbar-nav">
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Eelmine lugu" href="#" class="arrow prev"></a>
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Järgmine lugu" href="#" class="arrow next"></a>
                        
                        <div class="followbar-nav-content" id="followbar-article-link">
                        </div>
                      </div>

                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Jaga seda lugu" href="javascript:void(0)" class="addthis_button_facebook facebook" id="followbar-fb-share">Jaga seda lugu!</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Säutsu seda lugu" href="javascript:void(0)" class="addthis_button_twitter twitter" id="followbar-tw-share">Säutsu seda lugu</a>
                     
                  </div>

                  <div class="menubar-top-inner">
                    <div class="menubar-top-table">
                      <ul>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Viimased" href="/viimased">Viimased</a></li>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Loetumad" href="/loetumad">Loetumad</a></li>
                        <li class="menu-color-0"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Uudis" href="http://www.ohtuleht.ee/uudised" class="menu-element has-articles" data-menuid="1">Uudis</a></li>
                        <li class="menu-color-1 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Melu" href="http://www.ohtuleht.ee/melu" class="menu-element has-articles" data-menuid="2">Melu</a></li>
                        <li class="menu-color-2 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Naisele" href="http://naisele.ohtuleht.ee" class="menu-element has-articles" data-menuid="3">Naisele</a></li>
                        <li class="menu-color-6"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mehele" href="http://mehele.ohtuleht.ee/" class="menu-element">Mehele</a></li>
                        <li class="menu-color-11"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tervis" href="http://tervist24.ohtuleht.ee" class="menu-element has-articles" style="" data-menuid="7">Tervis</a></li>
                        <li class="menu-color-3"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Televeeb" href="http://televeeb.ohtuleht.ee/" class="menu-element" data-menuid="13">Televeeb</a></li>
                          <li class="menu-color-4"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Sport" href="http://sport.ohtuleht.ee/" class="menu-element has-articles" data-menuid="13">Sport</a></li>
                        
                        <li class="menu-color-5"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Arvamus" href="http://www.ohtuleht.ee/arvamus" class="menu-element has-articles" data-menuid="5">Arvamus</a></li>
                        
                        <li class="menu-color-7 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Galeriid" href="http://www.ohtuleht.ee/meedia/galeriid" class="menu-element">Galeriid</a></li>
                        
                        
                        <li class="menu-color-9"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mängud" href="http://www.ohtuleht.ee/ajaviide/mangud" class="menu-element">Mängud</a></li>
                        
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="ÕLTV" href="http://www.ohtuleht.ee/oltv" class="menu-element">ÕLTV</a></li>
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Raadio" href="http://www.ohtuleht.ee/olraadio" class="menu-element">Raadio</a></li>
                        <li class="menu-color-10"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Rus" href="http://www.vecherka.ee" class="menu-element has-articles" data-menuid="10">Rus</a></li>
                         
                        <li class="menu-color-10" style="background-color:#ffe500;"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tänane leht" href="http://digileht.ohtuleht.ee" class="menu-element" style="font-size: 12px;color:black;">Tänane leht</a></li>
                        </ul>
                    </div>
                  </div>
                  
                </nav>
          
                
                
                <div id="menubar-articles-holder" style="display: none;">
                  <div class="menubar-articles cfx menu-color-4" id="menubar-articles-13" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                        <li><a href="http://www.ohtuleht.ee/oltv/sporttv" class="active" data-section="oltv/sporttv">Sport TV</a></li>
                        <li><a href="http://www.ohtuleht.ee/blogid/spordiblogi" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/jalgpall" data-section="sport/jalgpall">Jalgpall</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/korvpall" data-section="sport/korvpall">Korvpall</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/vormel" data-section="sport/vormel">Vormel 1</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/kergejoustik" data-section="sport/kergejoustik">Kergejõustik</a></li>
                          <li><a href="http://sport.ohtuleht.ee/sport/automoto" data-section="sport/automoto">Automoto</a></li>
                    
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="oltv/sporttv">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/777000/unibeti-vutihullus-liverpooli-ja-evertoni-derbi-on-tribuunidel-sobralik-ent-valjakul-inglismaa-vihaseim"><img src="http://p.ocdn.ee/43/i/2016/12/17/jsj2aakg.ee4.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/777000/unibeti-vutihullus-liverpooli-ja-evertoni-derbi-on-tribuunidel-sobralik-ent-valjakul-inglismaa-vihaseim">UNIBETI VUTIHULLUS | Liverpooli ja Evertoni derbi on tribüünidel sõbralik, ent väljakul Inglismaa vihaseim</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/776734/ohtulehe-video-ja-galerii-raskemad-trikid-tegid-kelly-sildarule-tanavuse-dew-touri-voidu-moodunust-armsamaks"><img src="http://p.ocdn.ee/43/i/2016/12/15/t5jzn5iq.y3q.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/776734/ohtulehe-video-ja-galerii-raskemad-trikid-tegid-kelly-sildarule-tanavuse-dew-touri-voidu-moodunust-armsamaks">ÕHTULEHE VIDEO ja GALERII | Raskemad trikid tegid Kelly Sildarule tänavuse Dew Touri võidu möödunust armsamaks</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/776200/unibeti-vutihullus-mis-on-inglaste-tegelik-rahvussport-milline-fanninann-konservatiivid-muristama-paneb"><img src="http://p.ocdn.ee/43/i/2016/12/13/cb4twjfs.e05.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/776200/unibeti-vutihullus-mis-on-inglaste-tegelik-rahvussport-milline-fanninann-konservatiivid-muristama-paneb">UNIBETI VUTIHULLUS | Mis on inglaste tegelik rahvussport? Milline fänninänn konservatiivid müristama paneb?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/775865/ohtulehe-video-mats-tamme-ma-ei-tea-mis-pull-meil-runnakul-toimus"><img src="http://p.ocdn.ee/43/i/2016/12/11/rsycbg3f.gdq.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/775865/ohtulehe-video-mats-tamme-ma-ei-tea-mis-pull-meil-runnakul-toimus">ÕHTULEHE VIDEO | Mats Tamme: ma ei tea, mis pull meil rünnakul toimus</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://sport.ohtuleht.ee/oltv/sporttv" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/776740/henry-rull-dirk-nowitzki-on-aeg-ketsid-varna-riputada"><img src="http://p.ocdn.ee/43/i/2016/12/15/4yp2l3dj.nfn.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/776740/henry-rull-dirk-nowitzki-on-aeg-ketsid-varna-riputada">Henry Rull | Dirk Nowitzki, on aeg ketsid varna riputada!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/774617/deivil-tserp-ilveste-perefirma-nutikad-otsused"><img src="http://p.ocdn.ee/43/i/2016/12/4/ljmkha20.l0t.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/774617/deivil-tserp-ilveste-perefirma-nutikad-otsused">Deivil Tserp | Ilveste perefirma nutikad otsused</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/774143/hugo-tipner-suusatobi"><img src="http://p.ocdn.ee/43/i/2016/12/1/uwgfzo4h.hms.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/774143/hugo-tipner-suusatobi">Hugo Tipner | Suusatõbi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/770418/pluss-miinus-ennustus-kulturismi-ja-fitnessi-triumf-tartu-korvpall-ja-ott-tanak"><img src="http://p.ocdn.ee/43/i/2016/11/13/lh3gh4xp.ggi.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/770418/pluss-miinus-ennustus-kulturismi-ja-fitnessi-triumf-tartu-korvpall-ja-ott-tanak">Pluss, miinus, ennustus | Kulturismi ja fitnessi triumf, Tartu korvpall ja Ott Tänak</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    
                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-1" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                          <li><a href="http://www.ohtuleht.ee/uudised/eesti" class="active" data-section="uudised/eesti">Eesti uudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/maailm" data-section="uudised/maailm">Välisuudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/kiiksud" data-section="uudised/kiiksud">Kiiksud</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/krimi" data-section="uudised/krimi">Krimiuudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/ilm" data-section="uudised/ilm">Ilmauudised</a></li>
                      </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="uudised/eesti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/777514/mart-helme-eesti-vajab-immigratsiooniauditit-ja-pistelist-kontrolli-sadamates"><img src="http://p.ocdn.ee/43/i/2016/12/20/gyah1ret.4ql.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/777514/mart-helme-eesti-vajab-immigratsiooniauditit-ja-pistelist-kontrolli-sadamates">Mart Helme: Eesti vajab immigratsiooniauditit ja pistelist kontrolli sadamates</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/777515/ohtulehe-video-tallinna-jouluturg-politsei-tahelepanu-all-kauplejad-ja-kulastajad-terrorihirmu-ei-tunne"><img src="http://p.ocdn.ee/43/i/2016/12/20/i4ehhqhz.auf.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/777515/ohtulehe-video-tallinna-jouluturg-politsei-tahelepanu-all-kauplejad-ja-kulastajad-terrorihirmu-ei-tunne">ÕHTULEHE VIDEO | Tallinna jõuluturg politsei tähelepanu all, kauplejad ja külastajad terrorihirmu ei tunne</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/777466/uuring-viis-asja-mis-teevad-eesti-tootajad-onnelikuks"><img src="http://p.ocdn.ee/43/i/2016/12/20/hqprepbp.nbp.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/777466/uuring-viis-asja-mis-teevad-eesti-tootajad-onnelikuks">UURING: viis asja, mis teevad Eesti töötajad õnnelikuks</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/777465/paasteamet-kontrollib-aasta-lopus-kodude-tuleohutust"><img src="http://p.ocdn.ee/43/i/2016/12/20/exqwbt1l.4iq.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/777465/paasteamet-kontrollib-aasta-lopus-kodude-tuleohutust">Päästeamet kontrollib aasta lõpus kodude tuleohutust </a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/uudised/eesti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  
                  <div class="menubar-articles cfx" id="menubar-articles-2" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="http://www.ohtuleht.ee/melu/seltskond" class="active" style="color: #fff;" data-section="melu/seltskond">Seltskond</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/elu" style="color: #fff;" data-section="melu/elu">Elu</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/film" style="color: #fff;" data-section="melu/film">Film</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/tvuudised" style="color: #fff;" data-section="melu/tvuudised">TV</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/saund" style="color: #fff;" data-section="melu/saund">Muusika</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="melu/seltskond">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/777433/monaco-vursti-sohitutar-armus-rokidunastia-vosukesse"><img src="http://p.ocdn.ee/43/i/2016/12/20/z1ekmypf.fb5.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/777433/monaco-vursti-sohitutar-armus-rokidunastia-vosukesse">Monaco vürsti sohitütar armus rokidünastia võsukesse</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/777409/krussis-narvidega-rob-kardashian-anub-oma-tutre-emalt-andestust"><img src="http://p.ocdn.ee/43/i/2016/12/20/abwd3boc.fcf.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/777409/krussis-narvidega-rob-kardashian-anub-oma-tutre-emalt-andestust">Krussis närvidega Rob Kardashian anub oma tütre emalt andestust</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/777406/vene-modell-eitab-salasuhet-mick-jaggeriga"><img src="http://p.ocdn.ee/43/i/2016/12/20/0pzc030o.4zs.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/777406/vene-modell-eitab-salasuhet-mick-jaggeriga">Vene modell eitab salasuhet Mick Jaggeriga</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/777250/kardashianide-vend-jai-ilma-nii-pruudist-kui-ka-kuuvanusest-beebist"><img src="http://p.ocdn.ee/43/i/2016/12/19/edn4pwzv.yzd.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/777250/kardashianide-vend-jai-ilma-nii-pruudist-kui-ka-kuuvanusest-beebist">Kardashianide vend jäi ilma nii pruudist kui ka kuuvanusest beebist</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/melu/seltskond" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-3" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="http://naisele.ohtuleht.ee/naine/ilu" data-section="naine/ilu">Ilu</a></li>
                            <li><a href="http://naisele.ohtuleht.ee/naine/naised" class="active" data-section="naine/naised">Naised</a></li>
                            <li><a href="http://naisele.ohtuleht.ee/naine/suhted" data-section="naine/suhted">Suhted</a></li>
                            <li><a href="http://tervist24.ohtuleht.ee/tervis" data-section="tervis">Tervis</a></li>
                            <li><a href="http://tervist24.ohtuleht.ee/tervis/toitumine" data-section="naine/toit">Toit</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="naine/ilu">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/777489/kuidas-jatta-muljet-et-jalad-on-pikad-nagu-supermodellil"><img src="http://p.ocdn.ee/43/i/2016/12/20/amlovpnu.qr2.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/777489/kuidas-jatta-muljet-et-jalad-on-pikad-nagu-supermodellil">Kuidas jätta muljet, et jalad on pikad nagu supermodellil?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/777512/soodsa-hinnaga-romantiline-puhkus-kallimale"><img src="http://p.ocdn.ee/43/i/2016/12/20/1r5stpni.b3l.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/777512/soodsa-hinnaga-romantiline-puhkus-kallimale">Soodsa hinnaga romantiline puhkus kallimale!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/777475/diiva-rinnad-mariah-carey-bust-ei-mahtunud-telesaates-roivastesse-ara-"><img src="http://p.ocdn.ee/43/i/2016/12/20/ai5ecpvn.xrg.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/777475/diiva-rinnad-mariah-carey-bust-ei-mahtunud-telesaates-roivastesse-ara-">DIIVA RINNAD: Mariah Carey büst ei mahtunud telesaates rõivastesse ära...</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/777470/kurvikas-flirt-pluss-suuruses-modell-iskra-lawrence-tunneb-oma-keha-"><img src="http://p.ocdn.ee/43/i/2016/12/20/o44bpxal.1x0.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/777470/kurvikas-flirt-pluss-suuruses-modell-iskra-lawrence-tunneb-oma-keha-">KURVIKAS FLIRT: pluss-suuruses modell Iskra Lawrence tunneb oma keha...</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://naisele.ohtuleht.ee/naine/ilu" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->

                
                  <div class="menubar-articles cfx" id="menubar-articles-7">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/toitumine" class="active" data-section="tervis/toitumine">Toitumine</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/keha" data-section="tervis/keha">Keha</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/meeled" data-section="tervis/meeled">Meeled</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/rasedus" data-section="tervis/rasedus">Rasedus</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/heanou" data-section="tervis/heanou">Hea nõu</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="tervis/toitumine">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/776983/soojendav-roog-puhapaeva-lounaks-koogiviljadega-lihapallid-teriyakikastmes"><img src="http://p.ocdn.ee/43/i/2016/12/16/u0saazex.rjl.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/776983/soojendav-roog-puhapaeva-lounaks-koogiviljadega-lihapallid-teriyakikastmes">Soojendav roog pühapäeva lõunaks: Köögiviljadega lihapallid teriyakikastmes</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/776241/tee-jargi-tervislikke-eluviise-jargivate-perede-kumme-toitumisharjumust"><img src="http://p.ocdn.ee/43/i/2016/12/13/zxk4wphs.fny.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/776241/tee-jargi-tervislikke-eluviise-jargivate-perede-kumme-toitumisharjumust">TEE JÄRGI: Tervislikke eluviise järgivate perede kümme toitumisharjumust</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/776233/loe-milline-puuvili-aitab-vererohu-kontrolli-all-hoida"><img src="http://p.ocdn.ee/43/i/2016/12/13/3d34kqia.1ey.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/776233/loe-milline-puuvili-aitab-vererohu-kontrolli-all-hoida">Loe, milline puuvili aitab vererõhu kontrolli all hoida</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/775994/viis-toitu-mida-oled-toenaoliselt-terve-elu-valesti-soonud"><img src="http://p.ocdn.ee/43/i/2016/12/12/q3kafr2n.s00.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/775994/viis-toitu-mida-oled-toenaoliselt-terve-elu-valesti-soonud">Viis toitu, mida oled tõenäoliselt terve elu valesti söönud</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://tervist24.ohtuleht.ee/tervis/toitumine" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-4">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/suhted" class="active" data-section="mehele/suhted">Suhted</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/tehnika" data-section="mehele/tehnika">Tehnika</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/kasulik" data-section="mehele/kasulik">Kasulik</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/teeise" data-section="mehele/teeise">Tee ise</a></li>
                              <li><a href="http://www.ohtuleht.ee/raha/city24kinnisvara" data-section="raha/city24kinnisvara">City24 Kinnisvara</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                      
                  </div>


                  <div class="menubar-articles cfx" id="menubar-articles-5">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.ohtuleht.ee/arvamus/juhtkiri" class="active" data-section="arvamus/juhtkiri">Juhtkiri</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/kommentaar" data-section="arvamus/kommentaar">Kommentaar</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/seisukoht" data-section="arvamus/seisukoht">Seisukoht</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/repliik" data-section="arvamus/repliik">Repliik</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/karikatuur" data-section="arvamus/karikatuur">Karikatuur</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="arvamus/juhtkiri">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/777337/juhtkiri-president-ei-ole-peapiiskopi-alluv"><img src="http://p.ocdn.ee/43/i/2016/12/19/cs0yhtzo.5jb.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/777337/juhtkiri-president-ei-ole-peapiiskopi-alluv">Juhtkiri | President ei ole peapiiskopi alluv</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/777125/juhtkiri-ooistungid-ei-tohi-olla-tuhi-too-rahva-raha-eest"><img src="http://p.ocdn.ee/43/i/2016/12/18/14p2a22y.w0t.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/777125/juhtkiri-ooistungid-ei-tohi-olla-tuhi-too-rahva-raha-eest">Juhtkiri | Ööistungid ei tohi olla tühi töö rahva raha eest</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/776898/juhtkiri-riigikogu-peab-olema-kaine"><img src="http://p.ocdn.ee/43/i/2016/12/16/c0ne3lx2.etw.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/776898/juhtkiri-riigikogu-peab-olema-kaine">Juhtkiri | Riigikogu peab olema kaine</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/776708/juhtkiri-orav-kilekott-ahjualune-ja-audiitor"><img src="http://p.ocdn.ee/43/i/2016/12/15/u2jhp3fz.o1w.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/776708/juhtkiri-orav-kilekott-ahjualune-ja-audiitor">Juhtkiri | Orav, kilekott, ahjualune ja audiitor</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/arvamus/juhtkiri" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-6">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="active" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/londonilustiblogi" data-section="blogid/londonilustiblogi">Katrin Lusti blogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/avastaeestimaad" data-section="blogid/avastaeestimaad">Avasta Eestimaad</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/valdojahilo" data-section="blogid/valdojahilo">Valdo Jahilo blogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/malluka" data-section="blogid/malluka">Malluka beebiblogi</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/776740/henry-rull-dirk-nowitzki-on-aeg-ketsid-varna-riputada"><img src="http://p.ocdn.ee/43/i/2016/12/15/4yp2l3dj.nfn.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/776740/henry-rull-dirk-nowitzki-on-aeg-ketsid-varna-riputada">Henry Rull | Dirk Nowitzki, on aeg ketsid varna riputada!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/774617/deivil-tserp-ilveste-perefirma-nutikad-otsused"><img src="http://p.ocdn.ee/43/i/2016/12/4/ljmkha20.l0t.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/774617/deivil-tserp-ilveste-perefirma-nutikad-otsused">Deivil Tserp | Ilveste perefirma nutikad otsused</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/774143/hugo-tipner-suusatobi"><img src="http://p.ocdn.ee/43/i/2016/12/1/uwgfzo4h.hms.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/774143/hugo-tipner-suusatobi">Hugo Tipner | Suusatõbi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/770418/pluss-miinus-ennustus-kulturismi-ja-fitnessi-triumf-tartu-korvpall-ja-ott-tanak"><img src="http://p.ocdn.ee/43/i/2016/11/13/lh3gh4xp.ggi.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/770418/pluss-miinus-ennustus-kulturismi-ja-fitnessi-triumf-tartu-korvpall-ja-ott-tanak">Pluss, miinus, ennustus | Kulturismi ja fitnessi triumf, Tartu korvpall ja Ott Tänak</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-8">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.linnaleht.ee/tallinn" data-section="linnaleht/tallinn">Tallinn</a></li>
                              <li><a href="http://www.linnaleht.ee/tartu" data-section="linnaleht/tartu">Tartu</a></li>
                              <li><a href="http://www.linnaleht.ee/paevateema" data-section="linnaleht/paevateema">Päevateema</a></li>
                              <li><a href="http://www.linnaleht.ee/arvamus" class="active" data-section="linnaleht/arvamus">Arvamus</a></li>
                              <li><a href="http://www.linnaleht.ee/persoon" data-section="linnaleht/persoon">Persoon</a></li>
                              <li><a href="http://www.linnaleht.ee/tarbija" data-section="linnaleht/tarbija">Tarbija</a></li>
                              <li><a href="http://www.linnaleht.ee/dilaila" data-section="linnaleht/dilaila">Dilaila</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="linnaleht/tallinn">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/777496/tallinn-pakub-puhade-ajal-kodutute-oomajades-puhadepraadi"><img src="http://p.ocdn.ee/43/i/2016/12/20/rvz0i515.tup.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/777496/tallinn-pakub-puhade-ajal-kodutute-oomajades-puhadepraadi">Tallinn pakub pühade ajal kodutute öömajades pühadepraadi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/777478/revisjon-tallinna-propagandakulude-suurendamine-valimiste-eel-tuleb-lopetada"><img src="http://p.ocdn.ee/43/i/2016/12/20/jo2uqcdq.qzd.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/777478/revisjon-tallinna-propagandakulude-suurendamine-valimiste-eel-tuleb-lopetada">Revisjon: Tallinna propagandakulude suurendamine valimiste eel tuleb lõpetada</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/777467/tallinna-linnakassasse-laekus-detsembriks-ligi-513-miljonit-eurot"><img src="http://p.ocdn.ee/43/i/2016/12/20/n0rdf1cx.iij.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/777467/tallinna-linnakassasse-laekus-detsembriks-ligi-513-miljonit-eurot">Tallinna linnakassasse laekus detsembriks ligi 513 miljonit eurot</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/777419/ohtulehe-kanne-hilineb-trukitehnilistel-pohjustel-tallinnas-ja-harjumaal"><img src="http://p.ocdn.ee/43/i/2016/12/20/kp2u40xp.htg.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/777419/ohtulehe-kanne-hilineb-trukitehnilistel-pohjustel-tallinnas-ja-harjumaal">Õhtulehe kanne hilineb trükitehnilistel põhjustel Tallinnas ja Harjumaal</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.linnaleht.ee/linnaleht/tallinn" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                    <div class="menubar-articles cfx" id="menubar-articles-10">
                        <div class="menubar-side">
                            <ul>
                                <li><a href="http://www.vecherka.ee/novosti" data-section="vecherka/novosti">Новости</a></li>
                                <li><a href="http://www.vecherka.ee/life" data-section="vecherka/life">Жизнь</a></li>
                                <li><a href="http://www.vecherka.ee/mnenie" data-section="vecherka/mnenie">Мнение</a></li>
                                <li><a href="http://www.vecherka.ee/sport" data-section="vecherka/sport">Спорт</a></li>
                            </ul>
                        </div>
                        <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="novosti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/777532/chlen-pravleniya-futbolnogo-kluba-kalyu-zaderzhan-po-podozreniyu-v-organizacii-bordelya"><img src="http://p.ocdn.ee/43/i/2016/12/20/hiqgeia1.fqn.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/777532/chlen-pravleniya-futbolnogo-kluba-kalyu-zaderzhan-po-podozreniyu-v-organizacii-bordelya">Член правления футбольного клуба "Калью" задержан по подозрению в организации борделя </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/777518/neizvestnyi-rasstrelyal-lyudei-v-nemeckom-visbadene-est-pogibshie"><img src="http://p.ocdn.ee/43/i/2016/12/20/tcq5vvxf.zti.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/777518/neizvestnyi-rasstrelyal-lyudei-v-nemeckom-visbadene-est-pogibshie">Неизвестный расстрелял людей в немецком Висбадене, есть погибшие</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/777517/muzhchina-otkryl-ogon-i-pytalsya-prorvatsya-v-posolstvo-ssha-v-ankare-video"><img src="http://p.ocdn.ee/43/i/2016/12/20/hblht1km.aer.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/777517/muzhchina-otkryl-ogon-i-pytalsya-prorvatsya-v-posolstvo-ssha-v-ankare-video">Мужчина открыл огонь и пытался прорваться в посольство США в Анкаре (ВИДЕО)</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/777499/v-ankare-v-chest-pogibshego-rossiiskogo-posla-nazovut-ulicu"><img src="http://p.ocdn.ee/43/i/2016/12/20/kgubqzet.tz5.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/777499/v-ankare-v-chest-pogibshego-rossiiskogo-posla-nazovut-ulicu">В Анкаре в честь погибшего российского посла назовут улицу</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.vecherka.ee/novosti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    </div>

                <nav id="submenu">
                  <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="submenu-toggler close"></a>

                </nav> <!-- //submenu -->

                </div> <!-- //menubar-articles-holder -->
              </div> <!-- //menubar-inner -->
            
            </div> <!-- //menubar -->
          </div> <!-- //menubar-wrap -->
        </div> <!-- //menubar-container -->

    <nav class="menu-color-4 menubar-bottom cfx">

<ul>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Sport TV" href="//sport.ohtuleht.ee/oltv/sporttv" style="" class="">Sport TV</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Jalgpall" href="//sport.ohtuleht.ee/sport/jalgpall" style="" class="">Jalgpall</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Meistrite liiga" href="//sport.ohtuleht.ee/sport/jalgpall/meistriteliiga" style="" class="">Meistrite liiga</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Korvpall" href="//sport.ohtuleht.ee/sport/korvpall" style="" class="">Korvpall</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="NBA" href="//sport.ohtuleht.ee/sport/nba" style="" class="">NBA</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="NFL" href="//sport.ohtuleht.ee/sport/nfl" style="" class="">NFL</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Talisport" href="//sport.ohtuleht.ee/sport/talisport" style="" class="">Talisport</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="J&#228;&#228;hoki" href="//sport.ohtuleht.ee/sport/hoki" style="" class="">J&#228;&#228;hoki</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Kergej&#245;ustik" href="//sport.ohtuleht.ee/sport/kergejoustik" style="" class="">Kergej&#245;ustik</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Doping" href="//sport.ohtuleht.ee/sport/doping" style="" class="">Doping</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Auto-moto" href="//sport.ohtuleht.ee/sport/automoto" style="" class="">Auto-moto</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Vormel 1" href="//sport.ohtuleht.ee/sport/vormel" style="" class="">Vormel 1</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="WRC" href="//sport.ohtuleht.ee/sport/wrc" style="" class="">WRC</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Spordiraadio" href="//sport.ohtuleht.ee/sport/spordiraadio" style="padding: 0 3px;" class="">Spordiraadio</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Vutihullus" href="//sport.ohtuleht.ee/sport/vutihullus" style="" class="">Vutihullus</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Spordik&#245;mu" href="//sport.ohtuleht.ee/sport/spordikomu" style="" class="">Spordik&#245;mu</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Spordivaria" href="//sport.ohtuleht.ee/sport/varia" style="" class="">Spordivaria</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Tennis" href="//sport.ohtuleht.ee/sport/tennis" style="" class="">Tennis</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="V&#245;rkpall" href="//sport.ohtuleht.ee/sport/vorkpall" style="" class="">V&#245;rkpall</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="K&#228;sipall" href="//sport.ohtuleht.ee/sport/kasipall" style="" class="">K&#228;sipall</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Vehklemine" href="//sport.ohtuleht.ee/sport/vehklemine" style="" class="">Vehklemine</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Ol&#252;mpia" href="//sport.ohtuleht.ee/sport/olympia" style="" class="">Ol&#252;mpia</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Tantsut&#252;drukud" href="//sport.ohtuleht.ee/sport/tantsutydrukud" style="" class="">Tantsut&#252;drukud</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Rio OM 2016" href="//sport.ohtuleht.ee/sport/rio2016" style="" class="">Rio OM 2016</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Euro 2016" href="//sport.ohtuleht.ee/sport/em2016" style="" class="">Euro 2016</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Spordiblogi" href="//sport.ohtuleht.ee/blogid/spordiblogi" style="" class="">Spordiblogi</a></li>
</ul>


    </nav>
</div>

                <div id="top-banner">
        <div id='div-gpt-ad-billboard-1' class="gpt-ad banner gpt-bb">
            <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-billboard-1');
                    googletag.pubads().refresh([document.adSlots['div-gpt-ad-billboard-1']], { changeCorrelator: false });
                    var s1 = document.getElementById('div-gpt-ad-billboard-1');
                    s1.setAttribute('loaded', 'true');
                });
            </script>
        </div>
</div>


                
            </div>
            <div id="main-wrap">
                <div id="main">
    
    <div id="fixed-links-holder">
        <div id="fixed-links-inner">
            <div class="cfx">
                <div class="navigation-links">
                    
                    <a data-event-category="Links" data-event-action="ElementClick" data-event-label="Tagasi üles" href="#top" id="back-to-top"><span></span>Tagasi üles</a>
                </div>
                
            </div>
        </div>
    </div>

    <div id="page" itemscope itemtype="http://schema.org/NewsArticle">
        <div class="pad-0-10">
            <div id="page-header" class="page-header-wide">
                <div class="cfx pad-10-0-0">
                    <div class="title">
                        <div class="pad-0-0-10 cfx">
                                <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/sport" class="tag bg-gray"><span itemprop="title">Sport</span></a></span>
                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/sport/talisport" class="tag bg-red"><span itemprop="title">Sport | Talisport</span></a></span>
                        </div>
                        <h1 itemprop="headline">
                            Eesti laskesuusatamise tulevikulootus Tomingas võitleb terviseprobleemidega 
                                    <a itemprop="interactionCount" class="comments" href="/777497/kommentaarid">(0)</a>
                        </h1>
                    </div>
                </div>
                <div class="info cfx">
                    <div class="info-inner info-inner-first">
                        <b><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Deivil Tserp</span></span></b>, 20. detsember 2016, 13:20
                    </div>
                    <div class="info-inner">
                        <div id="left-button-holder">
                            <div class="fb-like" data-href="http://www.ohtuleht.ee/777497" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false">
                            </div>
                        </div>
                    </div>
                    
                    <ul class="header-share-btns">
                        <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.ohtuleht.ee/777497?utm_source=facebook" class="facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Jaga lugu!</a></li>
                        <li><a target="_blank" href="https://twitter.com/intent/tweet?text=Eesti laskesuusatamise tulevikulootus Tomingas v&#245;itleb terviseprobleemidega &url=http://www.ohtuleht.ee/777497" class="twitter" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Lisa tviit</a></li>
                    </ul>
                    <div class="info-inner">
                        <a href="#" onclick="window.print(); return false;" class="print-link">Prindi</a>
                    </div>
                </div>
            </div>
            <div id="page-content" class="bg-gray-img pad-0-0-10 cfx">
                <div class="page-left">
                            <div id="article-image" class="article-main-image">
                                <div class="article-image-inner">
                                    <div class="article-image-wrap">
                                        <div class="img">
                                                <span itemprop="associatedMedia" itemscope itemid="http://p.ocdn.ee/17/i/2016/12/20/2k2ro2fj.g1j.jpg" itemtype="http://schema.org/ImageObject">
                                                    <img width="646" src="http://p.ocdn.ee/17/i/2016/12/20/2k2ro2fj.g1j.jpg" alt="Tuuli Tomingas." itemprop="url" itemscope itemid="http://p.ocdn.ee/17/i/2016/12/20/2k2ro2fj.g1j.jpg">
                                                </span>
                                        </div>

                                    </div>
                                            <div class="title">
                                                Tuuli Tomingas. <span class="author">(ALDO LUUD)</span>
                                            </div>

                                </div>
                            </div>

                    <article id="article" class="cfx main-article">
                        <span itemprop="articleBody">
                            <!--login-button-box--><div class="article-wrap article-wrap-first" style="margin-bottom:0;"><p><strong>Kaks aastat tagasi laskesuusatamises juunioride Euroopa meistriks kroonitud Tuuli Tomingas pole tänavu kordagi võistelnud. Õhtuleht uuris, miks 21aastane sportlane nii-öelda pildilt kadunud on.</strong></p>
<p>Tomingase sõnul on teda kimbutanud erinevad terviseprobleemid. "Eelmisel talvel oli mul mononukleoos," räägib Tõnu Pääsukese õpilane. "Haigus lõi välja jaanuari lõpus, just enne tiitlivõistlusi. Eks selle nahka läksid ka Euroopa meistrivõistlused."</p>
<p>Olgu siinkohal märgitud, et mononukleoosi seostatakse väsimusega, mis võib kesta koguni mitu kuud. "Ilmselt sain sellest põntsu, millest tekkisid muud probleemid," sõnab tallinlanna. Ja lisab: "Aga neist ma ei tahaks veel täpsemalt rääkida."</p>
<p>Tagasilöökide tõttu ei ole Tomingas tohtinud suure koormusega harjutada. "Trenni saan teha, aga mitte tugevalt," lausub ta. "Samas on lootust, et kõik saab korda. Käisin just Soomes proove andmas. Ilmselt olen veebruaris võistlusrajal tagasi."</p></div><div id="banner-g1" class="banner-wrap"><div id='div-gpt-ad-article-1' class='gpt-ad gpt-article' data-loader='gptloader'></div></div>

                        </span>
                                                

                        <div id="related-articles" class="border-top pad-0-0-20">

                        </div>

                        <div class="tag-list cfx" id="related-tags">
                            
                        </div>

                        <div id="article-share-big">
                            <!-- AddThis Button BEGIN -->
                            <h2>Jaga artiklit</h2>
                            <ul class="cfx">
                                <li>
                                    <a class="addthis_button_facebook" addthis:url="http://www.ohtuleht.ee/777497?utm_source=facebook" title="Saada Facebooki" href="javascript:void(0)">
                                        <img src="/Images/share/fb.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_twitter" title="Saada Twitterisse" href="javascript:void(0)">
                                        <img src="/Images/share/twitter.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a href="https://plus.google.com/share?url=http://www.ohtuleht.ee/777497" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                                        <img src="/Images/share/google.png" alt="Share on Google+" />
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_email" title="Saada viide e-postiga" href="javascript:void(0)">
                                        <img src="/Images/share/mail.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_linkedin" title="Saada Linkedin'i" href="javascript:void(0)">
                                        <img src="/Images/share/share.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <div class="addthis_toolbox addthis_counter_style">
                                        <div class="fb-like" data-href="http://www.ohtuleht.ee/777497" data-send="false" data-layout="box_count" data-width="44" data-show-faces="false">
                                        </div>
                                    </div>
                                </li>
                            </ul>

                            <script type="text/javascript">                var addthis_config = { ui_language: "et" }</script>
                            <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-515d5e0c5fb0f506"></script>
                            <!-- AddThis Button END -->
                        </div>


<div class="newsletter-container">
    <div class="newsletter-container-inner cfx">

        <div class="float-right">
            <div id="subscribe" class="cfx">
                <form class="container" action="https://oluudiskiri.sendsmaily.net/api/opt-in/" method="post">
                    <div>
                        <input type="hidden" name="key" value="ItwIP6NFRRo1tgpCwGQ-UEbSCWpRy_fGHoOxYBrUfqc," />
                        <input type="hidden" name="autoresponder" value="63" />
                        <input type="hidden" name="uudiskiri" value="1" />
                        <input type="hidden" name="success_url" value="http://www.ohtuleht.ee/uudiskiri/success" />
                        <input type="hidden" name="failure_url" value="http://www.ohtuleht.ee/uudiskiri/fail" />
                    </div>

                    <div class="textbox">
                        <input type="text" name="email" class="textbox-input" placeholder="E-posti aadress" value="" />
                    </div>
                    <button class="btn" type="submit">Liitu</button>
                </form>
            
            
        </div>
            
        </div>
        <div class="logo"></div>
        <div class="name">Õhtulehe uudiskiri</div>
    </div>
    <div class="teade"></div>
</div>

                    </article>

                    <div class="two-columns border-top pad-5-0-10 cfx">
                        <div class="col col-1">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/sport/talisport/viimased" class="tag">Viimased</a> <a href="/sport/talisport/viimased">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">13:20</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/777497/eesti-laskesuusatamise-tulevikulootus-tomingas-voitleb-terviseprobleemidega">Eesti laskesuusatamise tulevikulootus Tomingas võitleb terviseprobleemidega </a>
                    <a href="http://sport.ohtuleht.ee/777497/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">13:00</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/777480/prantsusmaa-laskesuusalegend-ebareaalne-kui-kehvad-norralased-on">Prantsusmaa laskesuusalegend: ebareaalne, kui kehvad norralased on</a>
                    <a href="http://sport.ohtuleht.ee/777480/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">12:20</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/777471/video-noored-hullud-norra-suusahuppajad-proovisid-tandemhupet">VIDEO | Noored hullud Norra suusahüppajad proovisid tandemhüpet</a>
                    <a href="http://sport.ohtuleht.ee/777471/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">10:33</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/777444/hirmus-rootslasest-taliolumpia-medalist-langes-parast-treeningul-kukkumist-koomasse">HIRMUS! Rootslasest taliolümpia medalist langes pärast treeningul kukkumist koomasse</a>
                    <a href="http://sport.ohtuleht.ee/777444/kommentaarid" class="comments">(1)</a>
                </span>
            </li>
            <li>
                <span class="date">19:02</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/777343/therese-johaug-on-vist-unustatud-et-mina-olen-ka-inimene">Therese Johaug: on vist unustatud, et mina olen ka inimene!</a>
                    <a href="http://sport.ohtuleht.ee/777343/kommentaarid" class="comments">(13)</a>
                </span>
            </li>
            <li>
                <span class="date">21:41</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/777138/venna-jalgedes-17aastane-sloveen-domineerib-suusahupete-mk-sarja">VENNA JÄLGEDES! 17aastane sloveen domineerib suusahüpete MK-sarja</a>
                    <a href="http://sport.ohtuleht.ee/777138/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                        <div class="col col-2">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/sport/talisport/loetumad" class="tag">Loetumad</a> <a href="/sport/talisport/loetumad">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">18:38</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/776734/ohtulehe-video-ja-galerii-raskemad-trikid-tegid-kelly-sildarule-tanavuse-dew-touri-voidu-moodunust-armsamaks">ÕHTULEHE VIDEO ja GALERII | Raskemad trikid tegid Kelly Sildarule tänavuse Dew Touri võidu möödunust armsamaks</a>
                    <a href="http://sport.ohtuleht.ee/776734/kommentaarid" class="comments">(6)</a>
                </span>
            </li>
            <li>
                <span class="date">04:01</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/776681/milline-on-anatoli-smiguni-roll-kristjan-ilvese-arenguhuppes">Milline on Anatoli Šmiguni roll Kristjan Ilvese arenguhüppes?</a>
                    <a href="http://sport.ohtuleht.ee/776681/kommentaarid" class="comments">(15)</a>
                </span>
            </li>
            <li>
                <span class="date">15:46</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/777098/kurioosum-koik-margid-tabanud-prantslane-laks-kogemata-trahviringile-ning-nurjas-kaksikvoidu">KURIOOSUM! Kõik märgid tabanud prantslane läks kogemata trahviringile ning nurjas kaksikvõidu</a>
                    <a href="http://sport.ohtuleht.ee/777098/kommentaarid" class="comments">(6)</a>
                </span>
            </li>
            <li>
                <span class="date">11:38</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/776619/jelena-valbe-voime-ohverdada-mk-etapi-kui-ainult-venemaa-sportlased-paaseksid-olumpiale">Jelena Välbe: võime ohverdada MK-etapi, kui ainult Venemaa sportlased pääseksid olümpiale</a>
                    <a href="http://sport.ohtuleht.ee/776619/kommentaarid" class="comments">(8)</a>
                </span>
            </li>
            <li>
                <span class="date">04:00</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/776755/jouluvana-ees-kelly-originaalsusega-ei-hiilga">Jõuluvana ees Kelly originaalsusega ei hiilga</a>
                    <a href="http://sport.ohtuleht.ee/776755/kommentaarid" class="comments">(4)</a>
                </span>
            </li>
            <li>
                <span class="date">19:02</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/777343/therese-johaug-on-vist-unustatud-et-mina-olen-ka-inimene">Therese Johaug: on vist unustatud, et mina olen ka inimene!</a>
                    <a href="http://sport.ohtuleht.ee/777343/kommentaarid" class="comments">(13)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                    </div>

                    <div class="pad-5-0-10 banner-wrap-wide" style="margin: 0 auto;text-align: center;">
                            <div style="display: inline-block;"><div id="banner-g2" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-2' class='gpt-ad gpt-article' data-loader='gptloader'></div></div></div>
                    </div>


<div id="comments">
    <h2>0 kommentaari</h2>
 
    <div class="tabbox">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Vanimad</a></li>
        <li class="third last"><a href="#">Parimad</a></li>
    </ul> <!-- //tabs -->
        <div class="tab-content" style="display: block;" data-nr="1">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="2">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="3">

<div class="comments-list">
</div>
        </div>
    </div>
</div>
<div class="pad-10-0">
</div>
<div class="comment-form">
    <div id="comment-status-wrap-750316"></div>
<form action="/q/postcomment/750316" data-ajax="true" data-ajax-complete="postComment(750316)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData750316-00" method="post" name="CommentData">        <div class="textbox">
            <input id="Creator" name="Creator" type="text" class="textbox-input" placeholder="Nimi...">
        </div>
        <div class="pad-10-0">
            <div class="textarea">
                <textarea data-val="true" data-val-required="Kommentaar puudub." id="CommentText" name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar..." style="overflow: hidden; word-wrap: break-word; resize: none; height: 69px;"></textarea>
            </div>
            <div style="color: #cd0007;" data-valmsg-for="CommentText" data-valmsg-replace="true"></div>
        </div>
        <div class="submit-holder cfx">
            <div class="float-left pad-10-0-0">
                <a href="/abi/tingimused#kommenteerimine">Kommenteerimistingimused</a>
            </div>
            <div class="float-right">
                
                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                <button type="submit" class="submit" disabled="" style="display: none;">
                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                    kommentaari laetakse...
                </button>

                <input id="ObjectId" name="ObjectId" type="hidden" value="750316">
            </div>
        </div>
</form></div>
    




<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/korvpall"><h2>VEEL RUBRIIGIS Korvpall</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/777506/selgus-ametlik-eesti-korvpallikoondise-tuleva-suve-mangugraafik">
                                    <img src="http://p.ocdn.ee/15/i/2016/12/20/ew1kdtjb.ntg.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/777506/selgus-ametlik-eesti-korvpallikoondise-tuleva-suve-mangugraafik">Selgus ametlik Eesti korvpallikoondise tuleva suve mängugraafik</a>
                                    <a href="/777506/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/777348/uhke-lati-korvpallikoondise-juhendajast-saab-euroliiga-tiitlinoudleja-peatreener">
                                    <img src="http://p.ocdn.ee/15/i/2016/12/19/cswjjlms.mv5.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/777348/uhke-lati-korvpallikoondise-juhendajast-saab-euroliiga-tiitlinoudleja-peatreener">UHKE! Läti korvpallikoondise juhendajast saab Euroliiga tiitlinõudleja peatreener</a>
                                    <a href="/777348/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/777347/vahva-video-rapla-peatreener-aivar-kuusmaa-naitab-meeskonna-treeningul-et-manguoskused-pole-kuhugi-kadunud">
                                    <img src="http://p.ocdn.ee/15/i/2016/12/19/d5om2rzh.2gi.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/777347/vahva-video-rapla-peatreener-aivar-kuusmaa-naitab-meeskonna-treeningul-et-manguoskused-pole-kuhugi-kadunud">VAHVA VIDEO | Rapla peatreener Aivar Kuusmaa näitab meeskonna treeningul, et mänguoskused pole kuhugi kadunud </a>
                                    <a href="/777347/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/777331/teine-joulupuha-toob-tartu-spordisaali-eesti-korvpalli-toelised-legendid">
                                    <img src="http://p.ocdn.ee/15/i/2016/12/19/hi3mc0mt.vts.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/777331/teine-joulupuha-toob-tartu-spordisaali-eesti-korvpalli-toelised-legendid">Teine jõulupüha toob Tartu spordisaali Eesti korvpalli tõelised legendid! </a>
                                    <a href="/777331/kommentaarid" class="comments comments-zero">(4)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/jalgpall"><h2>VEEL RUBRIIGIS Jalgpall</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/777501/rahvusvaheline-spordikohus-luhendas-oluliselt-madridi-realile-maaratud-uute-mangijate-ostukeeldu">
                                    <img src="http://p.ocdn.ee/15/i/2016/12/20/dwxktwmy.44m.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/777501/rahvusvaheline-spordikohus-luhendas-oluliselt-madridi-realile-maaratud-uute-mangijate-ostukeeldu">Rahvusvaheline spordikohus lühendas oluliselt Madridi Realile määratud uute mängijate ostukeeldu</a>
                                    <a href="/777501/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/777486/ragnar-klavani-hiilgemangu-kohapeal-vaadanud-andres-oper-superluks-esitus-koik-kiitus-on-pohjendatud">
                                    <img src="http://p.ocdn.ee/15/i/2016/12/20/ejiblng2.iuq.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/777486/ragnar-klavani-hiilgemangu-kohapeal-vaadanud-andres-oper-superluks-esitus-koik-kiitus-on-pohjendatud">Ragnar Klavani hiilgemängu kohapeal vaadanud Andres Oper: superluks esitus, kõik kiitus on põhjendatud!</a>
                                    <a href="/777486/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/777476/nomme-kalju-juhatuse-liige-peeti-kupeldamisest-kahtlustatavana-kinni-klubi-see-pole-meiega-kuidagi-seotud">
                                    <img src="http://p.ocdn.ee/15/i/2016/12/20/3o5cbsef.vva.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/777476/nomme-kalju-juhatuse-liige-peeti-kupeldamisest-kahtlustatavana-kinni-klubi-see-pole-meiega-kuidagi-seotud">Nõmme Kalju juhatuse liige peeti kupeldamisest kahtlustatavana kinni. Klubi: see pole meiega kuidagi seotud</a>
                                    <a href="/777476/kommentaarid" class="comments comments-zero">(6)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/777450/vana-hea-zlatan-ibrahimovic-voin-vabalt-mangida-jalgpalli-50-eluaastani">
                                    <img src="http://p.ocdn.ee/15/i/2016/12/20/oxgj5gsp.cxd.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/777450/vana-hea-zlatan-ibrahimovic-voin-vabalt-mangida-jalgpalli-50-eluaastani">Vana hea Zlatan Ibrahimovic: võin vabalt mängida jalgpalli 50. eluaastani</a>
                                    <a href="/777450/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/automoto"><h2>VEEL RUBRIIGIS Auto-moto</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/777163/ring-sai-tais-tanaku-toetuseks-auto-muunud-gross-saab-endale-ralliassa-tanavuse-wrc-masina">
                                    <img src="http://p.ocdn.ee/15/i/2016/12/18/cf2wwrrc.gf5.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/777163/ring-sai-tais-tanaku-toetuseks-auto-muunud-gross-saab-endale-ralliassa-tanavuse-wrc-masina">Ring sai täis: Tänaku toetuseks auto müünud Gross saab endale ralliässa tänavuse WRC-masina</a>
                                    <a href="/777163/kommentaarid" class="comments comments-zero">(3)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/777165/kus-gross-wrc-autol-voistlema-hakkab">
                                    <img src="http://p.ocdn.ee/15/i/2016/12/18/bg15w42i.fi2.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/777165/kus-gross-wrc-autol-voistlema-hakkab">Kus Gross WRC-autol võistlema hakkab?</a>
                                    <a href="/777165/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/776990/enne-dakari-tuleb-kirikus-kaia-siis-on-koigiga-raagitud">
                                    <img src="http://p.ocdn.ee/15/i/2016/12/17/hkhdfexp.53c.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/776990/enne-dakari-tuleb-kirikus-kaia-siis-on-koigiga-raagitud">Enne Dakari tuleb kirikus käia. "Siis on kõigiga räägitud!"</a>
                                    <a href="/776990/kommentaarid" class="comments comments-zero">(5)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/776991/kas-meeru-mullune-luumurd-tahendaks-seekord-katkestamist">
                                    <img src="http://p.ocdn.ee/15/i/2016/12/17/hknzvw1z.nlj.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/776991/kas-meeru-mullune-luumurd-tahendaks-seekord-katkestamist">Kas Meeru mullune luumurd tähendaks seekord katkestamist?</a>
                                    <a href="/776991/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/kergejoustik"><h2>VEEL RUBRIIGIS Kergej&#245;ustik</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/776947/ameerika-tippsprinteri-tutre-tapnud-mehele-esitati-suudistus">
                                    <img src="http://p.ocdn.ee/15/i/2016/12/16/fdj5kg0q.sfm.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/776947/ameerika-tippsprinteri-tutre-tapnud-mehele-esitati-suudistus">Ameerika tippsprinteri tütre tapnud mehele esitati süüdistus</a>
                                    <a href="/776947/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/776868/suri-11-maailmarekordit-pustitanud-olumpiavoitja">
                                    <img src="http://p.ocdn.ee/15/i/2016/12/16/dn0gv550.jgi.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/776868/suri-11-maailmarekordit-pustitanud-olumpiavoitja">Suri 11 maailmarekordit püstitanud olümpiavõitja </a>
                                    <a href="/776868/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/775900/tippupurgija-musternaide-anna-maria-orel">
                                    <img src="http://p.ocdn.ee/15/i/2016/12/11/qj1blzfl.ppd.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/775900/tippupurgija-musternaide-anna-maria-orel">Tippupürgija musternäide – Anna Maria Orel</a>
                                    <a href="/775900/kommentaarid" class="comments comments-zero">(8)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/775802/video-tubli-anna-maria-orel-uuendas-vasaraheite-eesti-rekordit">
                                    <img src="http://p.ocdn.ee/15/i/2016/12/10/htwq5eqt.15k.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/775802/video-tubli-anna-maria-orel-uuendas-vasaraheite-eesti-rekordit">VIDEO | TUBLI! Anna Maria Orel uuendas vasaraheite Eesti rekordit</a>
                                    <a href="/775802/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>



<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/vehklemine"><h2>VEEL RUBRIIGIS Vehklemine</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/775863/ukski-eesti-naisvehkleja-ei-joudnud-mk-etapil-16-parema-hulka">
                                    <img src="http://p.ocdn.ee/15/i/2016/12/11/4llo0bdw.qp0.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/775863/ukski-eesti-naisvehkleja-ei-joudnud-mk-etapil-16-parema-hulka">Ükski Eesti naisvehkleja ei jõudnud MK-etapil 16 parema hulka</a>
                                    <a href="/775863/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/775809/fotod-hea-hoog-viis-eesti-epeenaist-paasesid-gp-etapil-pohiturniirile">
                                    <img src="http://p.ocdn.ee/15/i/2016/12/10/3eyur1a3.p5t.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/775809/fotod-hea-hoog-viis-eesti-epeenaist-paasesid-gp-etapil-pohiturniirile">FOTOD | Hea hoog! Viis Eesti epeenaist pääsesid GP-etapil põhiturniirile</a>
                                    <a href="/775809/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/775777/kogemus-maksab-pika-voistluspausi-lopetanud-novosjolov-murdis-doha-gpl-poodiumile">
                                    <img src="http://p.ocdn.ee/15/i/2016/12/10/ejngfzik.3s3.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/775777/kogemus-maksab-pika-voistluspausi-lopetanud-novosjolov-murdis-doha-gpl-poodiumile">KOGEMUS MAKSAB! Pika võistluspausi lõpetanud Novosjolov murdis Doha GPl poodiumile</a>
                                    <a href="/775777/kommentaarid" class="comments comments-zero">(3)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/775740/vaga-hea-priinits-ja-novosjolov-joudsid-doha-mk-etapil-pohiturniirile">
                                    <img src="http://p.ocdn.ee/15/i/2016/12/9/12vwh00o.lq1.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/775740/vaga-hea-priinits-ja-novosjolov-joudsid-doha-mk-etapil-pohiturniirile">VÄGA HEA! Priinits ja Novosjolov jõudsid Doha MK-etapil põhiturniirile</a>
                                    <a href="/775740/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>



                    <div class="border-top pad-5-0-0 banner-wrap-wide">
                        <div class="banner-holder">
                            <div class="banner-label"></div>
                            <div class="banner">
                                <div id='div-gpt-ad-article-3' class='gpt-ad gpt-article' data-loader='gptloader'></div>
                            </div>
                        </div>
                    </div>
                </div>
                <aside class="page-right">

<div class="border-top pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-1' class='gpt-ad gpt-side' data-loader='gptloader'></div>
            
        </div>
    </div>
</div>
<div class="podcast-block">
    
    
        <div class="podcast-inner" style="background-image: url('http://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/jalgpall-podcast3.png');padding:0;height: 300px;background-size: auto;">
            <div style="background-color: #0087C3;opacity: 0.33;height:100%;"></div>
            <div class="podcast-title" style="color:black;bottom: 60px;"><a href="/776698/kolmas-poolaeg-kas-klavan-mangis-end-pohikoosseisu-saadame-eesti-mehed-valismaale-ja-tervitame-arsenali-fanne;" style="color: black;" target="_blank">57. osa: Meistrite liiga p&#245;rujad ja &#252;llatajad, J&#228;rvela geniaalne reform ning muudatused Eestis</a></div>
            <div class="podcast-player" style="background-color: #fff;bottom: 10px;">
                <iframe style="padding: 8px 4px 0 4px;" width="90%" height="20" scrolling="no" frameborder="0" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/296822682&amp;color=ff5500&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe>
            </div>

            <div class="podcast-partner">
                
            </div>
        </div>
</div>
<div class="pad-5-0"></div>
<div class="podcast-block">
    
        <div class="podcast-inner" style="background-image: url('http://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/korvpall-podcast2.png');padding:0;height: 300px;background-size: auto;">
            <div style="background-color: #0087C3;opacity: 0.33;height:100%;"></div>
            <div class="podcast-title" style="color:black;bottom: 60px;"><a href="/770818/viies-veerandaeg-tervitades-kadunud-poega-uurime-puurime-eestlasi-valismaal;" style="color: black;" target="_blank">54.osa: Vanale koerale uusi trikke ei &#245;peta ehk Harper on Cramo vajalik vedur</a></div>
            <div class="podcast-player" style="background-color: #fff;bottom: 10px;">
                <iframe style="padding: 8px 4px 0 4px;" width="90%" height="20" scrolling="no" frameborder="0" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/296501775&amp;color=ff5500&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe>
            </div>
        </div>
</div>


<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>PRAEGU KUUM</h3>
    </div>
    <ul class="articles-list-3">
            <li>
                <div class="article-image">
                        <a href="/777370/otseblogi-berliinis-soostis-veok-jouluturul-rahva-sekka-surma-ja-vigastada-sai-mitukummend-inimest">
                            <img src="http://p.ocdn.ee/31/i/2016/12/20/vpjl0wc2.4qc.jpg" alt="" />
                            <div class="nr">1</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/777370/otseblogi-berliinis-soostis-veok-jouluturul-rahva-sekka-surma-ja-vigastada-sai-mitukummend-inimest">OTSEBLOGI | Berliinis sööstis veok jõuluturul rahva sekka, surma ja vigastada sai mitukümmend inimest</a>&nbsp;
                        <a href="/777370/kommentaarid" class="comment">(216)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/777216/kas-sa-oled-voodis-tossike-18-naist-paljastab-meeste-hullemaid-moodapanekuid">
                            <img src="http://p.ocdn.ee/31/i/2016/12/19/mggo1wkl.k1g.jpg" alt="" />
                            <div class="nr">2</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/777216/kas-sa-oled-voodis-tossike-18-naist-paljastab-meeste-hullemaid-moodapanekuid">KAS SA OLED VOODIS TOSSIKE? 18 naist paljastab meeste hullemaid möödapanekuid</a>&nbsp;
                        <a href="/777216/kommentaarid" class="comment">(62)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/777345/fotod-ja-videod-turgis-tapeti-venemaa-suursaadik">
                            <img src="http://p.ocdn.ee/31/i/2016/12/19/0pyt3twb.x4p.jpg" alt="" />
                            <div class="nr">3</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/777345/fotod-ja-videod-turgis-tapeti-venemaa-suursaadik">FOTOD JA VIDEOD | Türgis tapeti Venemaa suursaadik</a>&nbsp;
                        <a href="/777345/kommentaarid" class="comment">(64)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/777387/twitterimoll-ragnar-klavani-suureparane-esitus-ajas-jalgpallimaailma-poordesse">
                            <img src="http://p.ocdn.ee/31/i/2016/12/20/fn0n0y0i.mlt.jpg" alt="" />
                            <div class="nr">4</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/777387/twitterimoll-ragnar-klavani-suureparane-esitus-ajas-jalgpallimaailma-poordesse">TWITTERIMÖLL | Ragnar Klavani suurepärane esitus ajas jalgpallimaailma pöördesse</a>&nbsp;
                        <a href="/777387/kommentaarid" class="comment">(0)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/777383/tanja-sai-pulmapiltidele-jarele-minnes-ullatuse-osaliseks">
                            <img src="http://p.ocdn.ee/31/i/2016/12/19/f3qznsy5.hhq.jpg" alt="" />
                            <div class="nr">5</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/777383/tanja-sai-pulmapiltidele-jarele-minnes-ullatuse-osaliseks">Tanja sai pulmapiltidele järele minnes üllatuse osaliseks</a>&nbsp;
                        <a href="/777383/kommentaarid" class="comment">(0)</a>
                </div>
            </li>
    </ul>
</div>


<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>FACEBOOKIS LAIGITAKSE</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://sport.ohtuleht.ee/777387/twitterimoll-ragnar-klavani-suureparane-esitus-ajas-jalgpallimaailma-poordesse" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2016/12/20/fn0n0y0i.mlt.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/777121/inga-raitar-rail-balticu-muldkeha-moistatus-ehk-otsige-latlast" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2016/12/18/gqm44ljo.bjg.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://sport.ohtuleht.ee/777387/twitterimoll-ragnar-klavani-suureparane-esitus-ajas-jalgpallimaailma-poordesse">TWITTERIMÖLL | Ragnar Klavani suurepärane esitus ajas jalgpallimaailma pöördesse</a>
                    <a href="/777387/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/777121/inga-raitar-rail-balticu-muldkeha-moistatus-ehk-otsige-latlast">Inga Raitar | Rail Balticu muldkeha mõistatus ehk Otsige lätlast</a>
                    <a href="/777121/kommentaarid" class="comment">(113)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://ohtuleht.ee/777135/galerii-eesti-draamateatris-peeti-traditsioonilist-antsude-pidu-ning-jagati-preemiaid" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2016/12/19/tchhd3xx.vhe.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/777239/pildid-bmw-juht-ajas-kaigud-sassi-ja-soitis-kraavi" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2016/12/19/4qhe0sph.qat.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/777135/galerii-eesti-draamateatris-peeti-traditsioonilist-antsude-pidu-ning-jagati-preemiaid">GALERII | Eesti Draamateatris peeti traditsioonilist Antsude pidu ning jagati preemiaid</a>
                    <a href="/777135/kommentaarid" class="comment">(8)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/777239/pildid-bmw-juht-ajas-kaigud-sassi-ja-soitis-kraavi">PILDID | BMW juht ajas käigud sassi ja sõitis kraavi</a>
                    <a href="/777239/kommentaarid" class="comment">(47)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="tabbox tabbox-yellow">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Enimloetumad</a></li>
    </ul>
    <div class="tab-content" style="display: block;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="http://p.ocdn.ee/11/i//2016/12/20/h5sks0xq.yp0.jpg" alt="" />
        </span>
        <a href="/777535/eesti-pank-uus-aasta-toob-kiirema-hinnakasvu">Eesti Pank | Uus aasta toob kiirema hinnakasvu </a><br>
        <span class="date">15:55</span>&nbsp;<a href="/777535/kommentaarid" class="comments">()</a>
    </li>
        <li class="cfx">
            <span class="date">15:52</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/777526/galerii-milline-on-koige-agedam-piparkook">GALERII | Milline on kõige ägedam piparkook?</a>&nbsp;
                <a href="http://www.ohtuleht.ee/777526/kommentaarid" class="comments">(0)</a>
                    <span class="color-advert">(Sisuturundus)</span>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:39</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/777528/voigas-runnak-tennisetaht-langes-murdvarga-pussitamise-ohvriks-edasine-karjaar-on-ohus">VÕIGAS RÜNNAK! Tennisetäht langes murdvarga pussitamise ohvriks, edasine karjäär on ohus</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/777528/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:39</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/777529/sudant-ja-hinge-soojendama-vaata-naosaate-voitja-kalle-sepa-top-5-lemmikuid-joululaule">Südant ja hinge soojendama! Vaata Näosaate võitja Kalle Sepa TOP 5 lemmikuid jõululaule!</a>&nbsp;
                <a href="http://www.ohtuleht.ee/777529/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:25</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/777523/koige-parem-kingitus-kass-poegis-joulukuuse-all">KÕIGE PAREM KINGITUS: kass poegis jõulukuuse all</a>&nbsp;
                <a href="http://www.ohtuleht.ee/777523/kommentaarid" class="comments">(2)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:24</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/777522/kuulus-nikulini-tsirkus-loobub-loomade-kasutamisest">Kuulus Nikulini tsirkus loobub loomade kasutamisest</a>&nbsp;
                <a href="http://www.ohtuleht.ee/777522/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:22</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/777503/moskvas-leiti-vene-diplomaadi-kuulihaavadega-surnukeha">Moskvas leiti Vene diplomaadi kuulihaavadega surnukeha</a>&nbsp;
                <a href="http://www.ohtuleht.ee/777503/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:18</span>
            <span class="name">
                <a href="http://tervist24.ohtuleht.ee/777524/kuidas-aitavad-keha-turjamassaaz-ja-tselluliidimassaaz">Kuidas aitavad keha turjamassaaž ja tselluliidimassaaž?</a>&nbsp;
                <a href="http://tervist24.ohtuleht.ee/777524/kommentaarid" class="comments">(0)</a>
                    <span class="color-advert">(Sisuturundus)</span>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:15</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/777489/kuidas-jatta-muljet-et-jalad-on-pikad-nagu-supermodellil">Kuidas jätta muljet, et jalad on pikad nagu supermodellil?</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/777489/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:11</span>
            <span class="name">
                <a href="http://tervist24.ohtuleht.ee/777521/tallinna-tervishoiu-korgkool-toi-tervishoidu-tagasi-24-ode">Tallinna Tervishoiu Kõrgkool tõi tervishoidu tagasi 24 õde</a>&nbsp;
                <a href="http://tervist24.ohtuleht.ee/777521/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:09</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/777418/otse-sport-20-12-russell-westbrooki-viskekontserdist-voiduks-ei-piisanud-noor-serblane-tegi-nbas-sunge-partii">OTSE | Sport 20.12: Russell Westbrooki viskekontserdist võiduks ei piisanud, noor serblane tegi NBAs sünge partii  </a>&nbsp;
                <a href="http://sport.ohtuleht.ee/777418/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:09</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/777519/kuidas-mojuvad-kehale-idamaised-massaaziolid">Kuidas mõjuvad kehale idamaised massaažiõlid?</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/777519/kommentaarid" class="comments">(0)</a>
                    <span class="color-advert">(Sisuturundus)</span>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:06</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/777511/kummarda-kukita-ja-painuta-vaata-millised-7-harjutust-tagavad-parema-sekselu">KUMMARDA, KÜKITA JA PAINUTA: vaata, millised 7 harjutust tagavad parema sekselu</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/777511/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:05</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/777514/mart-helme-eesti-vajab-immigratsiooniauditit-ja-pistelist-kontrolli-sadamates">Mart Helme: Eesti vajab immigratsiooniauditit ja pistelist kontrolli sadamates</a>&nbsp;
                <a href="http://www.ohtuleht.ee/777514/kommentaarid" class="comments">(21)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:01</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/777515/ohtulehe-video-tallinna-jouluturg-politsei-tahelepanu-all-kauplejad-ja-kulastajad-terrorihirmu-ei-tunne">ÕHTULEHE VIDEO | Tallinna jõuluturg politsei tähelepanu all, kauplejad ja külastajad terrorihirmu ei tunne</a>&nbsp;
                <a href="http://www.ohtuleht.ee/777515/kommentaarid" class="comments">(9)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:59</span>
            <span class="name">
                <a href="http://annestiil.ohtuleht.ee/777516/naitleja-liisa-pulk-saime-lapsena-joulukingituseks-tassi-voi-kasseti-voi-raamatu">Näitleja Liisa Pulk: saime lapsena jõulukingituseks tassi või kasseti või raamatu</a>&nbsp;
                <a href="http://annestiil.ohtuleht.ee/777516/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:51</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/777507/ohtuleht-berliinis-video-leinajad-toovad-hukkunute-auks-lilli-ja-kuunlaid-kirikus-peetakse-malestusteenistusi">ÕHTULEHT BERLIINIS | VIDEO: leinajad toovad hukkunute auks lilli ja küünlaid, kirikus peetakse mälestusteenistusi</a>&nbsp;
                <a href="http://www.ohtuleht.ee/777507/kommentaarid" class="comments">(4)</a>
            </span>
                <img src="/images/ico_video.gif" class="ico" alt="" />
        </li>
        <li class="cfx">
            <span class="date">14:44</span>
            <span class="name">
                <a href="http://annestiil.ohtuleht.ee/777509/video-vaata-kuidas-sundis-detsembri-kaanepilt-merle-liivakust">VIDEO | Vaata, kuidas sündis detsembri kaanepilt Merle Liivakust!</a>&nbsp;
                <a href="http://annestiil.ohtuleht.ee/777509/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:44</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/777504/erika-salumae-tutar-sirli-on-tais-emaks-saanud">Erika Salumäe tütar Sirli on Tais emaks saanud?</a>&nbsp;
                <a href="http://www.ohtuleht.ee/777504/kommentaarid" class="comments">(7)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:39</span>
            <span class="name">
                <a href="http://naisteleht.ohtuleht.ee/777448/jaine-ahvatlus-joululaual-rikkalik-vaarika-brownie-jaatisetort">Jäine ahvatlus jõululaual: rikkalik vaarika-brownie jäätisetort</a>&nbsp;
                <a href="http://naisteleht.ohtuleht.ee/777448/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
    <div class="tab-content" style="display: none;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="http://p.ocdn.ee/11/i//2016/12/20/vpjl0wc2.4qc.jpg" alt="" />
        </span>
        <a href="/777370/otseblogi-berliinis-soostis-veok-jouluturul-rahva-sekka-surma-ja-vigastada-sai-mitukummend-inimest">OTSEBLOGI | Berliinis sööstis veok jõuluturul rahva sekka, surma ja vigastada sai mitukümmend inimest</a><br>
        <span class="date">09:48</span>&nbsp;<a href="/777370/kommentaarid" class="comments">(216)</a>
    </li>
        <li class="cfx">
            <span class="date">10:29</span>
            <span class="name">
                <a href="http://mehele.ohtuleht.ee/777216/kas-sa-oled-voodis-tossike-18-naist-paljastab-meeste-hullemaid-moodapanekuid">KAS SA OLED VOODIS TOSSIKE? 18 naist paljastab meeste hullemaid möödapanekuid</a>&nbsp;
                <a href="http://mehele.ohtuleht.ee/777216/kommentaarid" class="comments">(62)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">10:38</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/776883/nadala-taroskoop-mida-toob-19-kuni-25-detsember-tosinale-tahemargile">NÄDALA TAROSKOOP: mida toob 19. kuni 25. detsember tosinale tähemärgile?</a>&nbsp;
                <a href="http://www.ohtuleht.ee/776883/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:13</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/777345/fotod-ja-videod-turgis-tapeti-venemaa-suursaadik">FOTOD JA VIDEOD | Türgis tapeti Venemaa suursaadik</a>&nbsp;
                <a href="http://www.ohtuleht.ee/777345/kommentaarid" class="comments">(64)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:20</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/777387/twitterimoll-ragnar-klavani-suureparane-esitus-ajas-jalgpallimaailma-poordesse">TWITTERIMÖLL | Ragnar Klavani suurepärane esitus ajas jalgpallimaailma pöördesse</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/777387/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">23:22</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/777383/tanja-sai-pulmapiltidele-jarele-minnes-ullatuse-osaliseks">Tanja sai pulmapiltidele järele minnes üllatuse osaliseks</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/777383/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/777368/ott-kiivikas-raagin-naisele-iga-paev-kui-vaga-ma-teda-armastan">Ott Kiivikas: räägin naisele iga päev, kui väga ma teda armastan!</a>&nbsp;
                <a href="http://www.ohtuleht.ee/777368/kommentaarid" class="comments">(67)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:29</span>
            <span class="name">
                <a href="http://tervist24.ohtuleht.ee/777056/suri-vahemalt-100-000-inimese-elu-paastnud-doktor-heimlich">Suri vähemalt 100 000 inimese elu päästnud doktor Heimlich</a>&nbsp;
                <a href="http://tervist24.ohtuleht.ee/777056/kommentaarid" class="comments">(5)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">23:58</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/777382/galerii-ragnar-klavan-tegi-karjaari-suurimas-mangus-hiilgava-partii-ning-aitas-liverpooli-ulimagusa-voiduni">GALERII | Ragnar Klavan tegi karjääri suurimas mängus hiilgava partii ning aitas Liverpooli ülimagusa võiduni! </a>&nbsp;
                <a href="http://sport.ohtuleht.ee/777382/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:01</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/777308/vahistati-metroos-naise-trepist-alla-touganud-bulgaarlane">Vahistati metroos naise trepist alla tõuganud bulgaarlane</a>&nbsp;
                <a href="http://www.ohtuleht.ee/777308/kommentaarid" class="comments">(64)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">05:30</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/775876/paevahoroskoop-puhapaev-18-detsember">PÄEVAHOROSKOOP: pühapäev, 18. detsember</a>&nbsp;
                <a href="http://www.ohtuleht.ee/775876/kommentaarid" class="comments">(12)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">05:30</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/777143/paevahoroskoop-esmaspaev-19-detsember">PÄEVAHOROSKOOP: esmaspäev, 19. detsember</a>&nbsp;
                <a href="http://www.ohtuleht.ee/777143/kommentaarid" class="comments">(14)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:38</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/777239/pildid-bmw-juht-ajas-kaigud-sassi-ja-soitis-kraavi">PILDID | BMW juht ajas käigud sassi ja sõitis kraavi</a>&nbsp;
                <a href="http://www.ohtuleht.ee/777239/kommentaarid" class="comments">(47)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:18</span>
            <span class="name">
                <a href="http://www.linnaleht.ee/777253/traagiline-peretuli-vanaharra-loi-naist-puuhaluga-puudis-enda-kori-labi-loigata-ja-tagatipuks-suutas-uhise-kodu-polema">TRAAGILINE PERETÜLI: vanahärra lõi naist puuhaluga, püüdis enda kõri läbi lõigata ja tagatipuks süütas ühise kodu põlema</a>&nbsp;
                <a href="http://www.linnaleht.ee/777253/kommentaarid" class="comments">(81)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:28</span>
            <span class="name">
                <a href="http://eestinaine.ohtuleht.ee/777041/viis-asja-millest-naised-oma-meestele-ei-raagi">Viis asja, millest naised oma meestele ei räägi</a>&nbsp;
                <a href="http://eestinaine.ohtuleht.ee/777041/kommentaarid" class="comments">(7)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/777163/ring-sai-tais-tanaku-toetuseks-auto-muunud-gross-saab-endale-ralliassa-tanavuse-wrc-masina">Ring sai täis: Tänaku toetuseks auto müünud Gross saab endale ralliässa tänavuse WRC-masina</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/777163/kommentaarid" class="comments">(3)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">10:07</span>
            <span class="name">
                <a href="http://televeeb.ohtuleht.ee/777213/10-nippi-marilyn-kerrolt-kuidas-tuua-suhtesse-selgust-lahendada-tulisid-ja-leida-kullus">10 NIPPI MARILYN KERROLT: kuidas tuua suhtesse selgust, lahendada tülisid ja leida küllus?</a>&nbsp;
                <a href="http://televeeb.ohtuleht.ee/777213/kommentaarid" class="comments">(10)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:27</span>
            <span class="name">
                <a href="http://www.linnaleht.ee/777050/fotod-tallinnas-juhtus-ahelavarii">FOTOD | Tallinnas juhtus ahelavarii</a>&nbsp;
                <a href="http://www.linnaleht.ee/777050/kommentaarid" class="comments">(5)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:05</span>
            <span class="name">
                <a href="http://perejakodu.ohtuleht.ee/777039/keisriloige-olin-sokis-nutsin-ja-tundsin-ennast-labikukkununa-">Keisrilõige: Olin šokis, nutsin ja tundsin ennast läbikukkununa.</a>&nbsp;
                <a href="http://perejakodu.ohtuleht.ee/777039/kommentaarid" class="comments">(38)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">08:38</span>
            <span class="name">
                <a href="http://mehele.ohtuleht.ee/776272/selgitus-kui-viiesele-mis-maarab-pohmaka-ageduse">SELGITUS KUI VIIESELE: mis määrab pohmaka ägeduse?</a>&nbsp;
                <a href="http://mehele.ohtuleht.ee/776272/kommentaarid" class="comments">(8)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
</div>

<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-2' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>GALERIID</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://ohtuleht.ee/777370/otseblogi-berliinis-soostis-veok-jouluturul-rahva-sekka-surma-ja-vigastada-sai-mitukummend-inimest" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2016/12/20/vpjl0wc2.4qc.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/777386/fotod-zurichis-moslemite-palvekeskuses-tulistati-kolm-haavatut-uks-surnu" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2016/12/20/jvompkoq.s0t.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/777370/otseblogi-berliinis-soostis-veok-jouluturul-rahva-sekka-surma-ja-vigastada-sai-mitukummend-inimest">OTSEBLOGI | Berliinis sööstis veok jõuluturul rahva sekka, surma ja vigastada sai mitukümmend inimest</a>
                    <a href="/777370/kommentaarid" class="comment">(216)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/777386/fotod-zurichis-moslemite-palvekeskuses-tulistati-kolm-haavatut-uks-surnu">FOTOD | Zürichis moslemite palvekeskuses tulistati, kolm haavatut, üks surnu</a>
                    <a href="/777386/kommentaarid" class="comment">(11)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://linnaleht.ee/777394/galerii-parnus-avati-uus-ooklubi" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2016/12/20/hihhvq2s.yxa.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/777463/galerii-vennaskond-ja-lenna-kuurmaa-panid-joululaulud-punkrokilikku-votmesse" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2016/12/20/2rakmdcj.03v.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://linnaleht.ee/777394/galerii-parnus-avati-uus-ooklubi">GALERII | Pärnus avati uus ööklubi</a>
                    <a href="/777394/kommentaarid" class="comment">(4)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/777463/galerii-vennaskond-ja-lenna-kuurmaa-panid-joululaulud-punkrokilikku-votmesse">GALERII | Vennaskond ja Lenna Kuurmaa panid jõululaulud punkrokilikku võtmesse</a>
                    <a href="/777463/kommentaarid" class="comment">(5)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-3' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<article class="article article-colored article-colored-type-4" style="padding:0 0 5px 0;">
    <div class="title-box">
        <div class="title">
            <h3>Mälumäng</h3>
        </div>
    </div>
    <div class="article-content">
        <div class="img">
            <a href="/776306/malumang-kui-palju-tead-kuubast">
                <img style="width:318px;" src="http://p.ocdn.ee/15/i/2016/12/15/2dpaal0g.b5m.jpg" alt="" /></a>
        </div>
        <div class="article-inner article-excerpt-visible">
            <div class="article-info">
                <h2 class="f150"><a href="/776306/malumang-kui-palju-tead-kuubast">M&#196;LUM&#196;NG | Kui palju tead Kuubast?</a></h2>
                
            </div>
            <div class="article-action">
            </div>
        </div>
        <!-- //article-inner -->
    </div>
</article>



<div class="pad-5-0">
    <div class="weather-box title-box" style="height: 230px;">
    <div class="title title-blue"><h3>ILM TALLINN</h3></div>
    <div class="weather-box-top cfx">
                      
        <div class="current">        
            
            <div style="padding-top:10px;padding-left:10px;">
                <img width="85" height="85" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png" />
            </div>
            <div class="temp" style="left:50%;top:80%;font-size: 20px;color:white;">
                    4°
            </div>
        </div>
        <div class="weather-list">
            <div class="day-obj">
                <div class="name">K 21.12</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png"/>
                    </div>
                </div>
                
                <div class="temp">3 °</div>
            </div>
            <div class="day-obj">
                <div class="name">N 22.12</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-1_day.png"/>
                    </div>
                </div>
                
                <div class="temp">4 °</div>
            </div>
            <div class="day-obj">
                <div class="name">R 23.12</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-1_day.png"/>
                    </div>
                </div>
                
                <div class="temp">3 °</div>
            </div>
            <div class="day-obj">
                <div class="name">L 24.12</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-5_day.png"/>
                    </div>
                </div>
                
                <div class="temp">1 °</div>
            </div>

        </div>
    </div> <!-- //weather-box-top -->
                    
    <div class="weather-box-bottom cfx">
        <div class="float-left"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm/eesti">Ilm Eestis »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm">Ilmakaart »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/uudised/ilm">Ilmauudised »</a></div>
    </div> <!-- //weather-box-bottom -->
    </div> <!-- //weather-box -->
</div> <!-- //pad-5-0 -->


<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-4' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-yellow"><h3>Horoskoop</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
        <a href="#" class="slider-prev"></a>
        <a href="#" class="slider-next"></a>

        <div class="slider-holder">
            <div class="slider-container" style="width: 914px;">
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/1.png" alt="aries">

                        </div>
                        <div class="right">
                        <h2>J&#228;&#228;r</h2>
                        P&#228;ikese ja Marsi l&#228;henev sekstiil annab sulle palju energiat ja paneb tegutsema. J&#228;lgi vaid seda, et sa millegagi &#252;le ei pingutaks. P&#228;ev soosib t&#245;sist t&#246;&#246;d, s&#252;steemi loomist ja millessegi s&#252;venemist.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/2.png" alt="taurus">

                        </div>
                        <div class="right">
                        <h2>S&#245;nn</h2>
                        Suurep&#228;rane p&#228;ev asjade veidi kergemalt v&#245;tmiseks. Kui pead aga t&#246;&#246;d rabama, siis on rutiini &#252;sna raske taluda. Aga sellessegi saab loominguliselt suhtuda.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/3.png" alt="gemini">

                        </div>
                        <div class="right">
                        <h2>Kaksikud</h2>
                        Merkuuri &#252;hendus Pluutoga ja n&#245;rk pingeaspekt Marsiga v&#245;ib sind muuta vaidlushimuliseks ja &#252;lem&#228;&#228;ra kriitiliseks. Kipud teisi tagant kiirustama, kuid k&#245;ik ei ole sama kiired kui sina.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/4.png" alt="cancer">

                        </div>
                        <div class="right">
                        <h2>V&#228;hk</h2>
                        L&#228;henev j&#245;ulupaanika ajab sul n&#228;rvi mustaks. Kui sul on aega, pole raha ja vastupidi. N&#228;rvimineku vastu aitab h&#228;sti valge lumi v&#245;i m&#245;tlemine kallile inimesele.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/5.png" alt="leo">

                        </div>
                        <div class="right">
                        <h2>L&#245;vi</h2>
                        Sooviksid veidi rohkem s&#228;rada, kui olud seda v&#245;imaldavad. Sulle tundub, et su &#252;mber on matsikari, kes ei oska &#245;iget kuninglikkust hinnata. P&#252;&#252;a siiski rohkem samastuda kellegagi, kellega parajasti suhtled.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/6.png" alt="virgo">

                        </div>
                        <div class="right">
                        <h2>Neitsi</h2>
                        Kuu liigub Neitsis ja teeb kvadraadi Saturniga. Seega v&#245;id t&#228;na end asjata alahinnata ja hoiad end seet&#245;ttu vajalikul hetkel tagasi. Liigne enesekriitika p&#228;rsib su tegutsemist.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/7.png" alt="libra">

                        </div>
                        <div class="right">
                        <h2>Kaalud</h2>
                        Kui &#252;ritad iga hinna eest oma kaale tasakaalustada, v&#245;id sellega hoopis uue tasakaalutuse esile kutsuda. Seega v&#245;ta asju rahulikult ja s&#228;ilita m&#245;nus meditatiivne hingeseisund.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/8.png" alt="scorpio">

                        </div>
                        <div class="right">
                        <h2>Skorpion</h2>
                        M&#245;tled ehk rohkem tulevikule ja teed plaane. Suudad paremini m&#228;rgata neid detaile, mis kipuvad sul tavaliselt kahe silma vahele j&#228;&#228;ma. P&#228;ev sobib suurt p&#252;sivust n&#245;udvate ettev&#245;tmiste alustamiseks.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/9.png" alt="sagittarius">

                        </div>
                        <div class="right">
                        <h2>Ambur</h2>
                        Amburi valitseja – Jupiteri – l&#228;henev opositsioon Uraaniga (t&#228;pne aspekt 26. detsembril) muudab l&#228;hip&#228;evad sinu jaoks &#252;sna p&#246;&#246;raseks. Juhtuda v&#245;ib igasuguseid asju ja k&#245;ik v&#245;ib muutuda veel viimasel hetkel.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/10.png" alt="capricorn">

                        </div>
                        <div class="right">
                        <h2>Kaljukits</h2>
                        V&#245;ta t&#228;na k&#245;ike rahulikult ja ole see, kes sa tegelikult oled. &#196;ra p&#252;&#252;a n&#228;ida ei parem ega halvem, vaid j&#228;&#228; iseendaks. K&#245;igile ei saagi korraga meeltm&#246;&#246;da olla.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/11.png" alt="aquarius">

                        </div>
                        <div class="right">
                        <h2>Veevalaja</h2>
                        P&#228;ev soosib millessegi s&#252;gavuti minekut, asja v&#245;i probleemi olemusse tungimist. Samas arvesta sellega, et k&#245;igil ei pruugi j&#228;tkuda kannatust sinu &#252;lip&#245;hjalikke seletusi kaua kuulata.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/12.png" alt="pisces">

                        </div>
                        <div class="right">
                        <h2>Kalad</h2>
                        Sinu ja teiste vahel on tugevad peegeldused. Paremini edenevad isiklikud ja intiimsed suhted. Ametlikus suhtluses v&#245;ivad olla probleemiks juriidilised m&#246;&#246;dalaskmised.

                        </div>
                    </div>

            </div>
        </div>
        </div>
    </div>
    <div class="horoscope-bottom cfx">
        <div class="float-left"><a href="ajaviide/horoskoop/synnikaart">Koosta oma sünnikaart »</a></div>
        <div class="float-right"><a href="ajaviide/horoskoop/suhtehoroskoop">Suhtehoroskoop »</a></div>
    </div>
    </div>
</div>

<div class="pad-10-0">
    <div style="height: 220px; width: 310px;">
        <div class="fb-like-box" data-href="https://www.facebook.com/Ohtuleht" data-width="310" data-height="220" data-show-border="false" data-stream="false" data-show-faces="true" data-header="false"></div>
    </div>
</div>
<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-red"><h3>Anekdoot</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
            <div class="slider-holder" style="height:180px;overflow-x:hidden;overflow-y:auto;">
            <p>See lugu juhtus ühes Kuressaare kiirtoitlustusrestoranis. Noormees läheb restorani ja vaatab menüüd. Vaatab, vaatab ja otsustab siis karbonaadi kasuks. Astub leti juurde ja küsib: <br />"Karbonaadi palun."<br />Neiu leti tagant: "Jah, ning millist kartulit te soovite"?<br />"Ohoh, kas teil on siis selline suur valik siin või?"<br />"Jah".<br />"Äh, no pane siis "Jõgeva kollast"."</p>
                </div>
        </div> <!-- //horoscope-slider -->
    </div> <!-- //horoscope-top -->
    </div>
</div> <!-- //pad-5-0 -->



<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-5' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>
                </aside>
            </div>
        </div>
    </div>
</div>

<div id="gallery-tpl" style="display: none;">
      <div class="gallery cfx">
        
            <div id="gallery-bgbanner" class="banner-envelope">
            </div>
        <div style="width: 100%; position: absolute; top: 0; left: 0;">
        <!-- // -->
        
        <div class="gallery-wrap">    
          <div class="gallery-wrap-inner">
            <div class="gallery-image">
              <a class="prev-item jq-gallery-prev"></a>
              <a class="next-item jq-gallery-next"></a>
              <div class="gallery-image-inner jq-gallery-image-holder">
                <div class="loader jq-gallery-loader"></div>
              </div>
            </div>
            <div class="gallery-content">
              <a href="#" class="modal-close"></a>
              <div class="gallery-info">
                <div class="gallery-sequence"><span class="current-sequence jq-gallery-sequence"></span>/<span class="total-count jq-gallery-total"></span></div>
                <div class="gallery-description jq-gallery-desc"></div>
                <div class="gallery-details">
                  <div class="cfx">
                    <div class="gallery-facebook-holder"></div>
                    <span class="gallery-likes"></span>
                      <div class="gallery-stat-holder"></div>
                  </div>
                </div>
              </div>
              <div class="gallery-thumbs">
                <div class="gallery-thumbs-list jq-gallery-thumbs"></div>
              </div>
                 <div class="gallery-advert">
                  <div class="banner-holder">
                    <div class="banner-label"></div>
                    <div class="gallery-advert-inner" id="gallery-sidebanner">
                        
                    </div>
                  </div>
                </div>

            </div>
          </div> <!-- //gallery-wrap-inner -->
        </div> <!-- // gallery-wrap -->
      </div>
    </div>
</div>



            </div>
            <div class="pad-15-0-0">
<!-- start slave -->
<div class="banner">
    <div id='div-gpt-ad-billboard-12' class="gpt-ad banner gpt-bb">
        <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-billboard-12');
                });
        </script>
    </div>
    </div>
<!--  end slave  -->
</div>
        </div>
        
<div id="bannerbar">

    <div id='div-gpt-ad-skyscraper-1' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-1');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-1']], { changeCorrelator: false });
                var s1 = document.getElementById('div-gpt-ad-skyscraper-1');
                s1.setAttribute('loaded', 'true');
            });
        </script>
    </div>

    <div id='div-gpt-ad-skyscraper-2' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-2');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-2']], { changeCorrelator: false });
                var s2 = document.getElementById('div-gpt-ad-skyscraper-2');
                s2.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-3' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-3');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-3']], { changeCorrelator: false });
                var s3 = document.getElementById('div-gpt-ad-skyscraper-3');
                s3.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-4' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-4');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-5' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-5');
            });
        </script>
    </div>

    <div class="dynb-container">
        <div id="dynamic" class="dynb">
            <div id='div-gpt-ad-skyscraper-sticky' class="gpt-ad banner" data-loader="gptloader">
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-skyscraper-sticky');
                        document.getElementById('dynamic').className = 'dynb';
                    });
                </script>
            </div>
        </div>
    </div>

</div>


    </div>
<div id="bottom-container">
	<div class="wrap">
		<div class="inner cfx">
			<div class="bottom-mobile"></div>
			<div class="col-left">
				<div class="cfx">
					<h3>Päevatoimetaja</h3>
				</div>
				<div class="online-editor"></div>
				Telefon <b>51993733</b><br />                                		
				<a href="mailto:online@ohtuleht.ee">online@ohtuleht.ee</a>				
			</div>
			<div class="col-center">
				<div class="cfx">
					<h3>Õhtuleht sotsiaalmeedias</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a target="_blank" href="https://www.facebook.com/Ohtuleht" class="ico-facebook">Facebook</a></li>
						
						<li><a href="http://www.ohtuleht.ee/rss" class="ico-rss">Uudisvoog</a></li>
						<li><a target="_blank" href="https://twitter.com/Ohtuleht" class="ico-twitter">Twitter</a></li>
						<li><a target="_blank" href="http://instagram.com/ohtuleht" class="ico-instagram">Instagram</a></li>
						
					</ul>
				</div>
			</div>
			<div class="col-right">
				<div class="cfx">
					<h3>Õhtuleht Mobiilis</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" target="_blank" class="ico-apple">iPhone</a></li>
						
						<li><a href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" target="_blank" class="ico-android">Android</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
<footer id="footer">
	<div class="wrap">
		<div class="inner cfx" style="padding-bottom:40px;">
			<div class="col-left">
				<div class="footer-logo"></div>
				&copy; <b>AS SL Õhtuleht</b>
			</div>
			<div class="col-center">
				<ul>
					<li><a href="/abi/kontakt">Kontakt</a></li>
					<li><a href="/abi/reklaam">Reklaam</a></li>
					<li><a href="/abi/tellimine">Tellimine</a></li>
					<li><a href="/abi/tingimused">Tingimused</a></li>
					<li><a href="/arhiiv">Arhiiv</a></li>
				</ul>
			</div>
		</div>
	</div>
</footer>

    <div id="send-suggestion-tpl" style="display: none;">
    <div class="info-popup cfx" id="send-suggestion-popup">
    <a href="#" class="info-popup-close modal-close">&times;</a>
    <div class="info-popup-inner">
        
        <h2>Saada meile vihje</h2>
        Õhtuleht ootab oma lugejatelt vihjeid ja pilte huvipakkuvate või murettekitavate sündmuste 
        või teemade kohta. Vihje või pildi saatja võib soovi korral jääda anonüümseks.
        
        <div class="pad-10-0">
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-name" name="UserName" type="text" class="js-placeholder textbox-input" placeholder="Sinu nimi" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-email" name="UserEmail" type="text" class="js-placegholder textbox-input" placeholder="Sinu e-post" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textarea"><textarea id="hint-text" name="Text" cols="10" rows="4" class="js-placeholder" placeholder="Vihje*"></textarea></div>
            </div>
            
            <div class="pad-10-0-0">
            <div class="file-input-holder">
                <input id="hint-file" data-tk="w" type="file" />
                <span class="file-input-label">Lae foto</span>
                <span class="file-input-name"><span></span></span>
                <a href="#" class="file-input-clear"></a>
            </div>
            </div> <!-- //pad -->
            
            <div class="cfx pad-20-0-0">
                <div id="progress">
                    <div class="progressbar" style="width: 0%;"></div>
                </div>
            </div> <!-- //cfx --> 

            <div class="pad-20-0-0">
            <input type="submit" class="btn btn-submit hint" value="Saada vihje" />
            </div>

            <div class="cfx pad-10-0-0">
                <div id="hintmessage" style="margin-top:5px;font: 16px/18px 'Segoe UI','Proxima',Tahoma,Arial,sans-serif;color: #ffba00;"></div>
            </div> <!-- //cfx -->   
        </div> <!-- //pad-25 -->       
        
    </div>
    </div>
</div>

    <script src="http://s.ocdn.ee/scripts/jquery.min.js" type="text/javascript"></script>
    <script src="http://s.ocdn.ee/scripts/jquery.browser.min.js" type="text/javascript"></script>
    <script src="http://s.ocdn.ee/scripts/jquery.lazy.min.js" type="text/javascript"></script>

    <script src="/bundles/jquerycustom?v=YRq3Ojy9jZwDVPBvQ5BN9DpQt5wZtxKikw7wRIXhUSw1"></script>

    <script src="/bundles/app?v=MYqkdrliBV8vNZxcwBTlP85woCXw3BuyNmjaYOtc7M81"></script>

    <script src="/bundles/jqfileupload?v=NdqKmxzkEZ3n7CrOhwfon4ZWq_IWszTnw8CdqWnTgiw1"></script>

    


<script type="text/javascript" src="https://ekspresskonto.ee/embed.php?s=ol&l=et&c=dcdb-sso-embed"></script>

    
    <script type="text/javascript">
        $(function () {
            $('.js-subscribe-link').on('click', function (event) {
                event.preventDefault();
                $.cookie('idpt', null, { path: '/' });
                window.location = 'http://id.ohtuleht.ee/tellimused?r=' + window.location.href;
            });
            $('.js-login-link').on('click', function (event) {
                event.preventDefault();
                window.location = 'https://ekspresskonto.ee/login.php?s=ol&r=' + window.location.href;
            });
        });
    </script>

    <script type="text/javascript">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</script>

    <script>
        function postComment(id) {
            //$('form[id^="CommentData"]').each(function () {
            //    this.reset();
            //});
            //var rhref = location.protocol + "//" + document.domain + "/" + location.pathname.split('/')[1] + "/kommentaarid";
            //window.location.href = rhref;
        };
        function postCommentThread(id) {
            $('form[id^="CommentData"]').each(function () {
                this.reset();
            });
            $('#comments').load('/q/commentst/' + id, function () {
                $.getScript("/Scripts/addons.js");
            });
        };
        var headline = 'Eesti laskesuusatamise tulevikulootus Tomingas v&#245;itleb terviseprobleemidega ';
        var datePublished = '20.12.2016 13:20:00';
        handleVideo();
    </script>

    <script type="text/javascript">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</script>
    <script src="/bundles/jqueryval?v=qMmkKJosowiKHAi8MNGaR4wjnlgHKppKa0dteyXOHIs1"></script>

    
    <img src="http://c.ocdn.ee/c.gif?id=750316" width="1" height="1" alt="" />
    
    
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

    <script type="text/javascript">
        var wasLoggedIn = false;
        $(window).bind('dcdb_idchange', function () {
            if (wasLoggedIn && window.dcdb._session) {
                return;
            }
            window.location.reload();
        });

        $(window).bind('dcdb_session_init', function (event, session) {
            wasLoggedIn = !!session;
        });
    </script>

    <script src="//d6launbk5pe1s.cloudfront.net/widget.js" async></script>
    <script src="http://kanal2.postimees.ee/pluss_assets/js/responsiveEmbed.js"></script>

<script type='text/javascript'>
    var _sf_async_config = {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 47432;
    _sf_async_config.domain = 'ohtuleht.ee';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'sport.ohtuleht.ee';
    _sf_async_config.authors = 'Deivil Tserp';
    /** CONFIGURATION END **/
    (function () {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function () { oldonload(); loadChartbeat(); };
    })();
</script>
    
    
    
    
    <div id='div-gpt-ad-outofpage-1' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-1');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-1']], { changeCorrelator: false });
        });
    </script>
</div>
<div id='div-gpt-ad-outofpage-2' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-2');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-2']], { changeCorrelator: false });
        });
    </script>
</div>
    <script>
    $(function () {
        $("div.gpt-ad").Lazy({
            name: 'googleadlazyload',
            threshold: 100,
            scrollDirection: 'vertical',
            gptloader: function (el) {
                googletag.cmd.push(function () {
                    googletag.display(el.attr('id'));
                    googletag.pubads().refresh([document.adSlots[el.attr('id')]], { changeCorrelator: false });
                });
            }
        });
    });
</script>


   
</body>
</html>
