<!DOCTYPE HTML>
<html itemscope itemtype="http://schema.org/NewsArticle" itemid="http://sport.ohtuleht.ee/780763/kalevcramo-pidas-reedel-tosise-koosoleku-kas-see-aitab-mangu-uuele-tasemele" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    
    <title>Kalev/Cramo pidas reedel t&#245;sise koosoleku. Kas see aitab m&#228;ngu uuele tasemele? | &#213;htuleht</title>
    <meta itemprop="description" name="description" content="BC Kalev/Cramo korvpalliklubi pidas kolme p&#228;eva jooksul kaks m&#228;ngu ning tegemist olnuks nagu kahe erineva meeskonnaga. Neljap&#228;eval Riias polnud tegutsemises n&#228;ha suurt v&#245;idutahet, &#252;leeile Tallinnas juba k&#252;ll. Kas ja mis vahepeal muutus?" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
  
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="/images/ico/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/images/ico/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/images/ico/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/images/ico/apple-touch-icon-144x144.png" />
    <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki">

    <link href="http://www.ohtuleht.ee/780763/rss" rel="alternate" type="application/rss+xml" title="rss" />
    <link rel="canonical" href="http://sport.ohtuleht.ee/780763/kalevcramo-pidas-reedel-tosise-koosoleku-kas-see-aitab-mangu-uuele-tasemele" />
    <link rel="alternate" href="http://m.sport.ohtuleht.ee/780763" />
    <meta property="og:title" content="Kalev/Cramo pidas reedel tõsise koosoleku. Kas see aitab mängu uuele tasemele?" /><meta property="og:type" content="video" /><meta property="og:url" content="http://www.ohtuleht.ee/780763/kalevcramo-pidas-reedel-tosise-koosoleku-kas-see-aitab-mangu-uuele-tasemele" /><meta property="og:image" content="http://p.ocdn.ee/40/i/2017/1/8/m5qjd2gs.i2w.jpg" /><meta property="og:description" content="BC Kalev/Cramo korvpalliklubi pidas kolme päeva jooksul kaks mängu ning tegemist olnuks nagu kahe erineva meeskonnaga. Neljapäeval Riias polnud tegutsemises näha suurt võidutahet, üleeile Tallinnas juba küll. Kas ja mis vahepeal muutus?" /><meta property="fb:app_id" content="211313848883177"/>
    <meta itemprop="inLanguage" content="et"><meta itemprop="dateModified" content="2017-01-09"><meta itemprop="datePublished" content="2017-01-09"><meta itemprop="genre" content="News"><meta itemprop="articleSection" content="Sport | Korvpall"><meta itemprop="thumbnailUrl" content="http://p.ocdn.ee/23/i/2017/1/8/m5qjd2gs.i2w.jpg">
    <link href="/content/css?v=ggMfSQX4Xbqcmbf6i5g1qrNSX4nWWIr0zW9EOrALYko1" rel="stylesheet"/>

    
    <link href="/content/print.css" type="text/css" rel="stylesheet" media="print" />
    
            <link href="/content/csssport?v=bVTXruyRhlGif-ndsSr0WYfMqCqrrJRCe-6Zn3k9DvY1" rel="stylesheet"/>


    <!--[if lt IE 9]><script src="/scripts/html5shiv.js"></script><![endif]-->


<script type="text/javascript">
    var myArticleId = parseInt(location.pathname.split('/')[1], 10);
    var myUrlKeys = 'sport/korvpall';//
    if (typeof myUrlKeys == 'undefined') {
        myUrlKeys = [];
    };
    
</script>

    <script type="text/javascript" src="//content.jwplatform.com/libraries/5XdZMDM2.js" async></script>
    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    function getURLParameter(name) {
        return decodeURIComponent((new RegExp('[?|&]' + name + '=' + '([^&;]+?)(&|#|;|$)').exec(location.search) || [null, ''])[1].replace(/\+/g, '%20')) || "";
    };
</script>
<script type="text/javascript">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</script>

</head>
<body>

<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJBX26" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NJBX26');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript" src="http://s.ocdn.ee/scripts/autotrack.js"></script>
<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1006696-1', 'ohtuleht.ee');
    ga('require', 'displayfeatures');
        
    ga('require', 'eventTracker');
    ga('send', 'pageview');
</script>


<!-- (C)2000-2014 Gemius SA - gemiusAudience / pp.sloleht.ee /  -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
    var extraArray = new Array;
    var ctr = 0;
        
            extraArray.push('tag' + ctr + '=sport');
            ctr++;
        
        
            extraArray.push('tag' + ctr + '=korvpall');
            ctr++;
        
    var pp_gemius_identifier = 'd2ObGw7f5N6s3lpp5U9W.dT4P_zZ30dOcoNVHOBqUTr.q7';
    var pp_gemius_extraparameters = extraArray;
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer'); gt.src = l + '://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s);
        } catch (e) { }
    })(document, 'script');
    //--><!]]>
</script>
    <div id="cookies-button-container" class="disclaimer disclaimer--mobile" style="display:none;text-align:center;">
    <div class="small" style="">Et pakkuda personaalset ja paremat lugemiskogemust ning sobivaid reklaame, 
    kasutame veebilehel nn küpsiseid. Veebilehel navigeerimisega annad nõusoleku oma info kogumiseks. 
    <a href="http://www.ohtuleht.ee/abi/tingimused#cookietingimused" target="_blank">Rohkem infot</a>
    </div>
    <a href="#" id="caccepted" style="text-decoration:none;height:0;line-height:0;"><img height="18" width="18" style="position:absolute; bottom:-5px;" src="//www.ohtuleht.ee/Images/icon_cross.svg"/></a>
</div>

<script>
    document.onreadystatechange = function () {
        if (document.readyState == "complete") {
            document.querySelector('#caccepted').onclick = function () {
                var dobj = { value: "timeofshowedck", timestamp: new Date().getTime() + (1 * 24 * 60 * 60 * 1000) }
                localStorage.setItem("acc-cookies", JSON.stringify(dobj));
                document.getElementById('cookies-button-container').style.display = 'none';
                return false;
            };
            if (typeof (Storage) !== "undefined") {
                var ckexpd = get_cookie('acc_cookies');
                var week = localStorage.getItem('acc-cookies');
                if (ckexpd == null && week == null && !document.getElementById('trial-topbar-container')) {
                    var ckdate = new Date ( );
                    ckdate.setTime ( ckdate.getTime() + (7 * 24 * 60 * 60 * 1000) );//nädal
                    document.cookie = "acc_cookies=;expires=" + ckdate.toGMTString();
                    document.getElementById('cookies-button-container').style.display = 'block';
                };
            };
        };
    };
    function get_cookie(cookie_name) {
        var results = document.cookie.match('(^|;) ?' + cookie_name + '=([^;]*)(;|$)');
        if (results)
            return (unescape(results[2]));
        else
            return null;
    };
</script>
    
    
    
    
    
<div id="topbar-holder">
    <a id="top" name="top"></a>
    <div class="cfx" id="topbar">
        <ul>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Õhtuleht" href="//www.ohtuleht.ee" class="ohtuleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Toidutare" href="//toidutare.ee" class="toidutare"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Kroonika" href="//kroonika.ohtuleht.ee" class="kroonika"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Tervist24" href="//tervist24.ohtuleht.ee" class="tervispluss"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Anne & Stiil" href="//annestiil.ohtuleht.ee" class="annestiil"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Eesti Naine" href="//eestinaine.ohtuleht.ee" class="eestinaine"></a></li>            
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Naisteleht" href="//naisteleht.ohtuleht.ee" class="naisteleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Nipiraamat" href="//nipiraamat.ohtuleht.ee" class="nipiraamat"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Pere ja Kodu" href="//perejakodu.ee" class="perejakodu"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Linnaleht" href="//www.linnaleht.ee" class="linnaleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Sisene digilehte" href="http://digileht.ohtuleht.ee" class="digileht">Sisene digilehte</a></li>
        </ul>
    </div>
</div>

    <div class="pad-5-0-0"></div>

<div id="sitehat-holder" style="text-align: right;width: 1206px;margin: 0 auto;">
    <div id='div-gpt-ad-sitehat-1' class="gpt-ad-sh">
        <script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-sitehat-1');
            googletag.pubads().refresh([document.adSlots['div-gpt-ad-sitehat-1']], { changeCorrelator: false });
        });
        </script>
    </div> 
</div>


    <div class="wrap cfx">
        <div id="container">
            <div class=''>
                

<div id="menubar-holder" class="pad-5-0-0">
    <div id="menubar-container">
          <div id="menubar-wrap">
            <div id="menubar" class="has-dropdown-menu">
              <div id="menubar-inner">
                <div class="menubar-header">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="//sport.ohtuleht.ee" class="logo"></a>
                  
                  <div class="menubar-header-right">
                    
                    
                    
                    <div class="weather float-left bubble-holder">
                      <div id="weather-info"></div>
                  
                      <div class="bubble">
                        <div class="bubble-arrow"></div>
                        <div class="bubble-content">
                          <div class="pad-10">
                            <select class="sel">
    <option value="592611">Aegviidu</option>
    <option value="592279">Elva</option>
    <option value="592225">Haapsalu</option>
    <option value="591902">J&#245;geva</option>
    <option value="591893">J&#245;hvi</option>
    <option value="591783">Kadrina</option>
    <option value="589922">Karksi-Nuia</option>
    <option value="591472">Keila</option>
    <option value="591414">Kihnu</option>
    <option value="591265">Kohila</option>
    <option value="590976">Kunda</option>
    <option value="590939">Kuressaare</option>
    <option value="591632">K&#228;rdla</option>
    <option value="590657">Lihula</option>
    <option value="590067">Mustvee</option>
    <option value="590031">Narva</option>
    <option value="589796">Orissaare</option>
    <option value="589782">Otep&#228;&#228;</option>
    <option value="589663">Paldiski</option>
    <option value="589379">P&#245;ltsamaa</option>
    <option value="589580">P&#228;rnu</option>
    <option value="589165">Rakvere</option>
    <option value="589116">Rapla</option>
    <option value="588936">Ruhnu</option>
    <option value="589117">R&#228;pina</option>
    <option value="588831">Saku</option>
    <option value="588409">Tallinn</option>
    <option value="588348">Tapa</option>
    <option value="588335">Tartu</option>
    <option value="588153">T&#252;ri</option>
    <option value="587876">Valga</option>
    <option value="587711">Vastseliina</option>
    <option value="587667">Veriora</option>
    <option value="587577">Viljandi</option>
    <option value="587583">Vilsandi</option>
    <option value="587450">V&#245;ru</option>
    <option value="587901">V&#228;imela</option>
    <option value="587440">V&#228;ndra</option>

                        </select>
                          </div>
                        </div>
                      </div>

                    </div> <!-- //weather -->
                    
                    <ul class="links">
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Ilmakaart" href="//www.ohtuleht.ee/ilm" target="_blank">Ilmakaart</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telekava" href="//tv.ohtuleht.ee" target="_blank">Telekava</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Vihja" id="kaebasydamelt" href="#">Vihja</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Reklaam" href="/abi/reklaam">Reklaam</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Kuuluta" href="http://kuulutused.ohtuleht.ee/" target="_blank">Kuuluta</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telli" href="http://www.ohtuleht.ee/abi/tellimine" target="_blank">Telli</a></li>
                    </ul>
                    
                    <div class="float-left social-icons">
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Twitter" target="_blank" href="https://twitter.com/Ohtuleht" class="twitter">twitter</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Facebook" target="_blank" href="https://www.facebook.com/Ohtuleht" class="facebook">facebook</a>
                        
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Instagram" target="_blank" href="http://instagram.com/ohtuleht" class="instagram">instagramm</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AndroidMarket" target="_blank" href="https://market.android.com/details?id=ee.ohtuleht.app" class="android">android</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AppleMarket" target="_blank" href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" class="apple">apple</a>

                    </div> <!-- //social-icons -->

                    <div class="float-left bubble-holder login-button-holder">
                        <div id="dcdb-sso-embed" class="login-button-container"></div>
                    </div>


                    

                    
                    
                    <div class="float-left bubble-holder search-button-holder">
                      <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Otsing" href="#" class="menu-button search-button bubble-toggler"></a>
                    
                      <div class="bubble" style="display: none;">
                    <div class="bubble-arrow"></div>
                    <div class="bubble-content">
                    <div class="search-holder border-left">
                        <div class="search">
                        <form action="/arhiiv/otsing">
                            <div class="search-textbox">
                                <input type="text" name="q" placeholder="Otsi Õhtulehest.." />
                            </div>
                            <div class="search-submit">
                                <input type="submit" value="Otsi" />
                            </div>

                        </form>

                        </div>

                    </div>
                    </div>
                </div>

                    </div>
                    
                  </div>
                </div>
                <nav class="menubar-top has-followbar cfx" id="mainmenu">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="http://www.ohtuleht.ee" class="menubar-logo "></a>


                  <!-- followbar -->
                  <div class="menubar-followbar cfx">
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="sections-toggler"><span></span>Rubriigid</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Digilehte" href="//digileht.ohtuleht.ee" class="digilink">Digilehte</a>
                      
                      <div class="followbar-nav">
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Eelmine lugu" href="#" class="arrow prev"></a>
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Järgmine lugu" href="#" class="arrow next"></a>
                        
                        <div class="followbar-nav-content" id="followbar-article-link">
                        </div>
                      </div>

                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Jaga seda lugu" href="javascript:void(0)" class="addthis_button_facebook facebook" id="followbar-fb-share">Jaga seda lugu!</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Säutsu seda lugu" href="javascript:void(0)" class="addthis_button_twitter twitter" id="followbar-tw-share">Säutsu seda lugu</a>
                     
                  </div>

                  <div class="menubar-top-inner">
                    <div class="menubar-top-table">
                      <ul>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Viimased" href="/viimased">Viimased</a></li>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Loetumad" href="/loetumad">Loetumad</a></li>
                        <li class="menu-color-0"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Uudis" href="http://www.ohtuleht.ee/uudised" class="menu-element has-articles" data-menuid="1">Uudis</a></li>
                        <li class="menu-color-1 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Melu" href="http://www.ohtuleht.ee/melu" class="menu-element has-articles" data-menuid="2">Melu</a></li>
                        <li class="menu-color-2 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Naisele" href="http://naisele.ohtuleht.ee" class="menu-element has-articles" data-menuid="3">Naisele</a></li>
                        <li class="menu-color-6"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mehele" href="http://mehele.ohtuleht.ee/" class="menu-element">Mehele</a></li>
                        <li class="menu-color-11"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tervis" href="http://tervist24.ohtuleht.ee" class="menu-element has-articles" style="" data-menuid="7">Tervis</a></li>
                        <li class="menu-color-3"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Televeeb" href="http://televeeb.ohtuleht.ee/" class="menu-element" data-menuid="13">Televeeb</a></li>
                          <li class="menu-color-4"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Sport" href="http://sport.ohtuleht.ee/" class="menu-element has-articles" data-menuid="13">Sport</a></li>
                        
                        <li class="menu-color-5"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Arvamus" href="http://www.ohtuleht.ee/arvamus" class="menu-element has-articles" data-menuid="5">Arvamus</a></li>
                        
                        <li class="menu-color-7 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Galeriid" href="http://www.ohtuleht.ee/meedia/galeriid" class="menu-element">Galeriid</a></li>
                        
                        
                        <li class="menu-color-9"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mängud" href="http://www.ohtuleht.ee/ajaviide/mangud" class="menu-element">Mängud</a></li>
                        
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="ÕLTV" href="http://www.ohtuleht.ee/oltv" class="menu-element">ÕLTV</a></li>
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Raadio" href="http://www.ohtuleht.ee/olraadio" class="menu-element">Raadio</a></li>
                        <li class="menu-color-10"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Rus" href="http://www.vecherka.ee" class="menu-element has-articles" data-menuid="10">Rus</a></li>
                         
                        <li class="menu-color-10" style="background-color:#ffe500;"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tänane leht" href="http://digileht.ohtuleht.ee" class="menu-element" style="font-size: 12px;color:black;">Tänane leht</a></li>
                        </ul>
                    </div>
                  </div>
                  
                </nav>
          
                
                
                <div id="menubar-articles-holder" style="display: none;">
                  <div class="menubar-articles cfx menu-color-4" id="menubar-articles-13" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                        <li><a href="http://www.ohtuleht.ee/oltv/sporttv" class="active" data-section="oltv/sporttv">Sport TV</a></li>
                        <li><a href="http://www.ohtuleht.ee/blogid/spordiblogi" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/jalgpall" data-section="sport/jalgpall">Jalgpall</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/korvpall" data-section="sport/korvpall">Korvpall</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/vormel" data-section="sport/vormel">Vormel 1</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/kergejoustik" data-section="sport/kergejoustik">Kergejõustik</a></li>
                          <li><a href="http://sport.ohtuleht.ee/sport/automoto" data-section="sport/automoto">Automoto</a></li>
                    
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="oltv/sporttv">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/780780/ohtulehe-video-kapten-johannson-polv-lasti-sirgeks-ja-nonda-see-lopp-kaest-ara-laks"><img src="http://p.ocdn.ee/43/i/2017/1/8/ou14gtlc.pty.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/780780/ohtulehe-video-kapten-johannson-polv-lasti-sirgeks-ja-nonda-see-lopp-kaest-ara-laks">ÕHTULEHE VIDEO | Kapten Johannson: põlv lasti sirgeks ja nõnda see lõpp käest ära läks</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/780651/ohtulehe-video-tanel-sokk-tegime-vahepeal-fuusist-joosta-oli-tana-vaga-lihtne"><img src="http://p.ocdn.ee/43/i/2017/1/7/y5lacaug.gdn.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/780651/ohtulehe-video-tanel-sokk-tegime-vahepeal-fuusist-joosta-oli-tana-vaga-lihtne">ÕHTULEHE VIDEO | Tanel Sokk: tegime vahepeal füüsist, joosta oli täna väga lihtne</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/780649/ohtulehe-video-erik-keedus-tana-mangisime-toesti-meeskondlikult"><img src="http://p.ocdn.ee/43/i/2017/1/7/h2eqofaa.f43.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/780649/ohtulehe-video-erik-keedus-tana-mangisime-toesti-meeskondlikult">ÕHTULEHE VIDEO | Erik Keedus: täna mängisime tõesti meeskondlikult</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/780346/ohtulehe-video-hugo-erkmaa-eestis-on-kodune-tunne-mangida"><img src="http://p.ocdn.ee/43/i/2017/1/5/ps2irrsx.k52.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/780346/ohtulehe-video-hugo-erkmaa-eestis-on-kodune-tunne-mangida">ÕHTULEHE VIDEO | Hugo Erkmaa: Eestis on kodune tunne mängida</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://sport.ohtuleht.ee/oltv/sporttv" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/776740/henry-rull-dirk-nowitzki-on-aeg-ketsid-varna-riputada"><img src="http://p.ocdn.ee/43/i/2016/12/15/4yp2l3dj.nfn.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/776740/henry-rull-dirk-nowitzki-on-aeg-ketsid-varna-riputada">Henry Rull | Dirk Nowitzki, on aeg ketsid varna riputada!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/774617/deivil-tserp-ilveste-perefirma-nutikad-otsused"><img src="http://p.ocdn.ee/43/i/2016/12/4/ljmkha20.l0t.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/774617/deivil-tserp-ilveste-perefirma-nutikad-otsused">Deivil Tserp | Ilveste perefirma nutikad otsused</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/774143/hugo-tipner-suusatobi"><img src="http://p.ocdn.ee/43/i/2016/12/1/uwgfzo4h.hms.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/774143/hugo-tipner-suusatobi">Hugo Tipner | Suusatõbi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    
                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-1" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                          <li><a href="http://www.ohtuleht.ee/uudised/eesti" class="active" data-section="uudised/eesti">Eesti uudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/maailm" data-section="uudised/maailm">Välisuudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/kiiksud" data-section="uudised/kiiksud">Kiiksud</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/krimi" data-section="uudised/krimi">Krimiuudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/ilm" data-section="uudised/ilm">Ilmauudised</a></li>
                      </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="uudised/eesti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/780748/vallandatud-opetaja-nouab-kohtus-huvitist"><img src="http://p.ocdn.ee/43/i/2017/1/8/xvrt5upy.bxv.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/780748/vallandatud-opetaja-nouab-kohtus-huvitist">Vallandatud õpetaja nõuab kohtus hüvitist</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/780749/haigla-paases-kahjunoudest-patsient-tembeldati-krooniliseks-kukkujaks"><img src="http://p.ocdn.ee/43/i/2017/1/8/ee4g01nb.tew.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/780749/haigla-paases-kahjunoudest-patsient-tembeldati-krooniliseks-kukkujaks">Haigla pääses kahjunõudest – patsient tembeldati krooniliseks kukkujaks!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/780750/toots-ja-kiir-pidasid-heitlust-ehk-kuidas-reformierakond-juhti-valis"><img src="http://p.ocdn.ee/43/i/2017/1/8/tnmudtxa.c3t.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/780750/toots-ja-kiir-pidasid-heitlust-ehk-kuidas-reformierakond-juhti-valis">Toots ja Kiir pidasid heitlust ehk Kuidas Reformierakond juhti valis</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/780777/tiit-vahi-ma-voin-oelda-et-olen-mees-kellel-on-koik-olemas-ma-olen-onnelik"><img src="http://p.ocdn.ee/43/i/2017/1/8/532ltfky.ulr.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/780777/tiit-vahi-ma-voin-oelda-et-olen-mees-kellel-on-koik-olemas-ma-olen-onnelik">Tiit Vähi: ma võin öelda, et olen mees, kellel on kõik olemas. Ma olen õnnelik</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/uudised/eesti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  
                  <div class="menubar-articles cfx" id="menubar-articles-2" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="http://www.ohtuleht.ee/melu/seltskond" class="active" style="color: #fff;" data-section="melu/seltskond">Seltskond</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/elu" style="color: #fff;" data-section="melu/elu">Elu</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/film" style="color: #fff;" data-section="melu/film">Film</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/tvuudised" style="color: #fff;" data-section="melu/tvuudised">TV</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/saund" style="color: #fff;" data-section="melu/saund">Muusika</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="melu/seltskond">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/780662/galerii-vaata-millises-uhkes-villas-veedavad-obamad-hawaii-puhkusereise"><img src="http://p.ocdn.ee/43/i/2017/1/7/u4psfpja.bfa.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/780662/galerii-vaata-millises-uhkes-villas-veedavad-obamad-hawaii-puhkusereise">GALERII | Vaata, millises uhkes villas veedavad Obamad Hawaii puhkusereise!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/780451/justin-bieber-hulgas-haige-kutsika"><img src="http://p.ocdn.ee/43/i/2017/1/6/nh0wzwe0.hdw.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/780451/justin-bieber-hulgas-haige-kutsika">Justin Bieber hülgas haige kutsika</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/780448/hollywoodi-koorekiht-saatis-carrie-fisheri-ja-tema-ema-viimsele-teele"><img src="http://p.ocdn.ee/43/i/2017/1/6/drllwc0u.3ot.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/780448/hollywoodi-koorekiht-saatis-carrie-fisheri-ja-tema-ema-viimsele-teele">Hollywoodi koorekiht saatis Carrie Fisheri ja tema ema viimsele teele</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/780436/george-michaeli-surma-uurib-kriminaalpolitsei"><img src="http://p.ocdn.ee/43/i/2017/1/6/cinnoft0.lqh.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/780436/george-michaeli-surma-uurib-kriminaalpolitsei">George Michaeli surma uurib kriminaalpolitsei</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/melu/seltskond" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-3" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="http://naisele.ohtuleht.ee/naine/ilu" data-section="naine/ilu">Ilu</a></li>
                            <li><a href="http://naisele.ohtuleht.ee/naine/naised" class="active" data-section="naine/naised">Naised</a></li>
                            <li><a href="http://naisele.ohtuleht.ee/naine/suhted" data-section="naine/suhted">Suhted</a></li>
                            <li><a href="http://tervist24.ohtuleht.ee/tervis" data-section="tervis">Tervis</a></li>
                            <li><a href="http://tervist24.ohtuleht.ee/tervis/toitumine" data-section="naine/toit">Toit</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="naine/ilu">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/780553/olete-valmis-neid-asju-hakkate-koik-varsti-kandma"><img src="http://p.ocdn.ee/43/i/2017/1/6/ccfxp5q0.v3z.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/780553/olete-valmis-neid-asju-hakkate-koik-varsti-kandma">Olete valmis? Neid asju hakkate kõik varsti kandma!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/780460/talvise-nahahoolduse-salarelv-kuidas-hoida-huuled-ilusa-ja-tervena"><img src="http://p.ocdn.ee/43/i/2017/1/6/15tksnkx.piv.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/780460/talvise-nahahoolduse-salarelv-kuidas-hoida-huuled-ilusa-ja-tervena">Talvise nahahoolduse salarelv: kuidas hoida huuled ilusa ja tervena?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/780445/mida-kujutab-endast-sokolaadimassaaz"><img src="http://p.ocdn.ee/43/i/2017/1/6/qktds4c5.c4y.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/780445/mida-kujutab-endast-sokolaadimassaaz">Mida kujutab endast šokolaadimassaaž?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/780430/mis-on-mesoteraapia-ja-kuidas-see-su-nahale-mojub"><img src="http://p.ocdn.ee/43/i/2017/1/6/21jv3w3k.fl3.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/780430/mis-on-mesoteraapia-ja-kuidas-see-su-nahale-mojub">Mis on mesoteraapia ja kuidas see su nahale mõjub?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://naisele.ohtuleht.ee/naine/ilu" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->

                
                  <div class="menubar-articles cfx" id="menubar-articles-7">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/toitumine" class="active" data-section="tervis/toitumine">Toitumine</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/keha" data-section="tervis/keha">Keha</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/meeled" data-section="tervis/meeled">Meeled</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/rasedus" data-section="tervis/rasedus">Rasedus</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/heanou" data-section="tervis/heanou">Hea nõu</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="tervis/toitumine">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/780183/teadlased-vee-asemel-jooge-teed"><img src="http://p.ocdn.ee/43/i/2017/1/5/4lgqashc.vxe.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/780183/teadlased-vee-asemel-jooge-teed">Teadlased: vee asemel jooge teed</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/779396/vurtsine-maitseelamus-aasta-viimaseks-ohtuks-poseeritud-pirnid"><img src="http://p.ocdn.ee/43/i/2016/12/31/4imvzt4l.wuu.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/779396/vurtsine-maitseelamus-aasta-viimaseks-ohtuks-poseeritud-pirnid">Vürtsine maitseelamus aasta viimaseks õhtuks: pošeeritud pirnid</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/779008/viis-rooga-mida-saad-valmistada-ahjuprae-ulejaakidest"><img src="http://p.ocdn.ee/43/i/2016/12/29/viof3j1n.0ss.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/779008/viis-rooga-mida-saad-valmistada-ahjuprae-ulejaakidest">Viis rooga, mida saad valmistada ahjuprae ülejääkidest</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/778623/viis-toitu-mida-ei-tohiks-oma-tervisele-moeldes-suhu-toppida"><img src="http://p.ocdn.ee/43/i/2016/12/27/vmtvrlda.opp.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/778623/viis-toitu-mida-ei-tohiks-oma-tervisele-moeldes-suhu-toppida">Viis toitu, mida ei tohiks oma tervisele mõeldes suhu toppida</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://tervist24.ohtuleht.ee/tervis/toitumine" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-4">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/tehnika" data-section="mehele/tehnika">Tehnika</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/suhted" class="active" data-section="mehele/suhted">Suhted</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/kasulik" data-section="mehele/kasulik">Kasulik</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/teeise" data-section="mehele/teeise">Tee ise</a></li>
                              <li><a href="http://www.ohtuleht.ee/raha/city24kinnisvara" data-section="raha/city24kinnisvara">City24 Kinnisvara</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="mehele/tehnika">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/780025/video-oled-pokade-fann-hakka-suviseid-reisiplaane-tegema"><img src="http://p.ocdn.ee/43/i/2017/1/4/g0u21lmd.xun.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/780025/video-oled-pokade-fann-hakka-suviseid-reisiplaane-tegema">VIDEO | Oled põkade fänn? Hakka suviseid reisiplaane tegema</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/780615/ooseks-voodi-korvale-laadima-jaetud-nutitelefon-plahvatas"><img src="http://p.ocdn.ee/43/i/2017/1/7/0t4ed5ii.1e3.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/780615/ooseks-voodi-korvale-laadima-jaetud-nutitelefon-plahvatas">Ööseks voodi kõrvale laadima jäetud nutitelefon plahvatas</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/780441/video-valus-kuulata-millist-haalt-teevad-erinevad-diiselmasinad-kaivitamisel-30-ja-40-kulmakraadi-juures"><img src="http://p.ocdn.ee/43/i/2017/1/6/iibeszxx.ide.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/780441/video-valus-kuulata-millist-haalt-teevad-erinevad-diiselmasinad-kaivitamisel-30-ja-40-kulmakraadi-juures">VIDEO | VALUS KUULATA: millist häält teevad erinevad diiselmasinad käivitamisel 30 ja 40 külmakraadi juures</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/780450/vahatamine-sugis-talvisel-ajal-paneb-auto-sarama-ja-tekitab-kaitsekihi"><img src="http://p.ocdn.ee/43/i/2017/1/6/yqwgvlma.t2l.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/780450/vahatamine-sugis-talvisel-ajal-paneb-auto-sarama-ja-tekitab-kaitsekihi">Vahatamine sügis-talvisel ajal paneb auto särama ja tekitab kaitsekihi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://mehele.ohtuleht.ee/mehele/tehnika" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                  <div class="menubar-articles cfx" id="menubar-articles-5">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.ohtuleht.ee/arvamus/juhtkiri" class="active" data-section="arvamus/juhtkiri">Juhtkiri</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/kommentaar" data-section="arvamus/kommentaar">Kommentaar</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/seisukoht" data-section="arvamus/seisukoht">Seisukoht</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/repliik" data-section="arvamus/repliik">Repliik</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/karikatuur" data-section="arvamus/karikatuur">Karikatuur</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="arvamus/juhtkiri">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/780729/juhtkiri-reformierakond-haaletas-tagatoa-vastu"><img src="http://p.ocdn.ee/43/i/2017/1/8/gstpbjit.epk.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/780729/juhtkiri-reformierakond-haaletas-tagatoa-vastu">Juhtkiri | Reformierakond hääletas tagatoa vastu</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/780499/juhtkiri-suurte-muutuste-eel"><img src="http://p.ocdn.ee/43/i/2017/1/6/0z2zth1a.yp4.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/780499/juhtkiri-suurte-muutuste-eel">Juhtkiri | Suurte muutuste eel</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/780315/juhtkiri-talviseks-piirkiiruseks-70-voi-80-kmh"><img src="http://p.ocdn.ee/43/i/2017/1/5/30sro2t4.wv3.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/780315/juhtkiri-talviseks-piirkiiruseks-70-voi-80-kmh">Juhtkiri | Talviseks piirkiiruseks 70 või 80 km/h?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/780072/juhtkiri-kas-reformierakond-laheb-edasi-voi-tagasi"><img src="http://p.ocdn.ee/43/i/2017/1/4/edo04i3p.quu.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/780072/juhtkiri-kas-reformierakond-laheb-edasi-voi-tagasi">Juhtkiri | Kas Reformierakond läheb edasi või tagasi?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/arvamus/juhtkiri" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-6">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="active" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/londonilustiblogi" data-section="blogid/londonilustiblogi">Katrin Lusti blogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/avastaeestimaad" data-section="blogid/avastaeestimaad">Avasta Eestimaad</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/valdojahilo" data-section="blogid/valdojahilo">Valdo Jahilo blogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/malluka" data-section="blogid/malluka">Malluka beebiblogi</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/776740/henry-rull-dirk-nowitzki-on-aeg-ketsid-varna-riputada"><img src="http://p.ocdn.ee/43/i/2016/12/15/4yp2l3dj.nfn.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/776740/henry-rull-dirk-nowitzki-on-aeg-ketsid-varna-riputada">Henry Rull | Dirk Nowitzki, on aeg ketsid varna riputada!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/774617/deivil-tserp-ilveste-perefirma-nutikad-otsused"><img src="http://p.ocdn.ee/43/i/2016/12/4/ljmkha20.l0t.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/774617/deivil-tserp-ilveste-perefirma-nutikad-otsused">Deivil Tserp | Ilveste perefirma nutikad otsused</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/774143/hugo-tipner-suusatobi"><img src="http://p.ocdn.ee/43/i/2016/12/1/uwgfzo4h.hms.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/774143/hugo-tipner-suusatobi">Hugo Tipner | Suusatõbi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-8">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.linnaleht.ee/tallinn" data-section="linnaleht/tallinn">Tallinn</a></li>
                              <li><a href="http://www.linnaleht.ee/tartu" data-section="linnaleht/tartu">Tartu</a></li>
                              <li><a href="http://www.linnaleht.ee/paevateema" data-section="linnaleht/paevateema">Päevateema</a></li>
                              <li><a href="http://www.linnaleht.ee/arvamus" class="active" data-section="linnaleht/arvamus">Arvamus</a></li>
                              <li><a href="http://www.linnaleht.ee/persoon" data-section="linnaleht/persoon">Persoon</a></li>
                              <li><a href="http://www.linnaleht.ee/tarbija" data-section="linnaleht/tarbija">Tarbija</a></li>
                              <li><a href="http://www.linnaleht.ee/dilaila" data-section="linnaleht/dilaila">Dilaila</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="linnaleht/tallinn">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/780324/fotod-autod-ei-saanud-ristmikul-pidama"><img src="http://p.ocdn.ee/43/i/2017/1/5/tpzpzumd.4o4.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/780324/fotod-autod-ei-saanud-ristmikul-pidama">FOTOD | Autod ei saanud ristmikul pidama</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/780291/laiskvorsti-maapealne-taevas-kupsekana-otse-kodulavele"><img src="http://p.ocdn.ee/43/i/2017/1/5/zyuqbf1m.5du.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/780291/laiskvorsti-maapealne-taevas-kupsekana-otse-kodulavele">Laiskvorsti maapealne taevas: küpsekana otse kodulävele</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/779825/puust-ja-punaseks-mis-muutub-tallinnas-2017-aastal"><img src="http://p.ocdn.ee/43/i/2017/1/3/uf3imhb5.kgd.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/779825/puust-ja-punaseks-mis-muutub-tallinnas-2017-aastal">PUUST JA PUNASEKS: mis muutub Tallinnas 2017. aastal?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/780185/fotod-nommel-poleb-rehviladu"><img src="http://p.ocdn.ee/43/i/2017/1/5/20jplvra.lyc.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/780185/fotod-nommel-poleb-rehviladu">FOTOD | Nõmmel põleb rehviladu</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.linnaleht.ee/linnaleht/tallinn" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                    <div class="menubar-articles cfx" id="menubar-articles-10">
                        <div class="menubar-side">
                            <ul>
                                <li><a href="http://www.vecherka.ee/novosti" data-section="vecherka/novosti">Новости</a></li>
                                <li><a href="http://www.vecherka.ee/life" data-section="vecherka/life">Жизнь</a></li>
                                <li><a href="http://www.vecherka.ee/mnenie" data-section="vecherka/mnenie">Мнение</a></li>
                                <li><a href="http://www.vecherka.ee/sport" data-section="vecherka/sport">Спорт</a></li>
                            </ul>
                        </div>
                        <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="novosti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/780737/oon-perekroila-kartu-teper-estoniya-strana-severnoi-evropy"><img src="http://p.ocdn.ee/43/i/2017/1/8/3h32ehjh.2p2.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/780737/oon-perekroila-kartu-teper-estoniya-strana-severnoi-evropy">ООН перекроила карту: теперь Эстония - страна Северной Европы</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/780720/evrokomissiya-ne-mozhet-pomoch-estonii-vernut-vyvezennye-v-rossiyu-regalii-prezidenta"><img src="http://p.ocdn.ee/43/i/2017/1/8/zmx3llr0.s1v.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/780720/evrokomissiya-ne-mozhet-pomoch-estonii-vernut-vyvezennye-v-rossiyu-regalii-prezidenta">Еврокомиссия не может помочь Эстонии вернуть вывезенные в Россию регалии президента </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/780616/savchenko-poobeshhala-v-blizhaishee-vremya-obnarodovat-spiski-voennoplennyx"><img src="http://p.ocdn.ee/43/i/2017/1/7/siibzbgl.tsz.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/780616/savchenko-poobeshhala-v-blizhaishee-vremya-obnarodovat-spiski-voennoplennyx">Савченко пообещала в ближайшее время обнародовать списки военнопленных</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/780692/smi-ssha-i-yuzhnaya-koreya-sozdadut-otryad-dlya-ubiistva-kim-chen-yna"><img src="http://p.ocdn.ee/43/i/2017/1/8/y2fga20m.mzf.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/780692/smi-ssha-i-yuzhnaya-koreya-sozdadut-otryad-dlya-ubiistva-kim-chen-yna">СМИ: США и Южная Корея создадут отряд для убийства Ким Чен Ына</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.vecherka.ee/novosti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    </div>

                <nav id="submenu">
                  <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="submenu-toggler close"></a>

                </nav> <!-- //submenu -->

                </div> <!-- //menubar-articles-holder -->
              </div> <!-- //menubar-inner -->
            
            </div> <!-- //menubar -->
          </div> <!-- //menubar-wrap -->
        </div> <!-- //menubar-container -->

    <nav class="menu-color-4 menubar-bottom cfx">

<ul>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Sport TV" href="//sport.ohtuleht.ee/oltv/sporttv" style="" class="">Sport TV</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Jalgpall" href="//sport.ohtuleht.ee/sport/jalgpall" style="" class="">Jalgpall</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Meistrite liiga" href="//sport.ohtuleht.ee/sport/jalgpall/meistriteliiga" style="" class="">Meistrite liiga</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Korvpall" href="//sport.ohtuleht.ee/sport/korvpall" style="" class="">Korvpall</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="NBA" href="//sport.ohtuleht.ee/sport/nba" style="" class="">NBA</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="NFL" href="//sport.ohtuleht.ee/sport/nfl" style="" class="">NFL</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Talisport" href="//sport.ohtuleht.ee/sport/talisport" style="" class="">Talisport</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="J&#228;&#228;hoki" href="//sport.ohtuleht.ee/sport/hoki" style="" class="">J&#228;&#228;hoki</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Kergej&#245;ustik" href="//sport.ohtuleht.ee/sport/kergejoustik" style="" class="">Kergej&#245;ustik</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Doping" href="//sport.ohtuleht.ee/sport/doping" style="" class="">Doping</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Auto-moto" href="//sport.ohtuleht.ee/sport/automoto" style="" class="">Auto-moto</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Vormel 1" href="//sport.ohtuleht.ee/sport/vormel" style="" class="">Vormel 1</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="WRC" href="//sport.ohtuleht.ee/sport/wrc" style="" class="">WRC</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Spordiraadio" href="//sport.ohtuleht.ee/sport/spordiraadio" style="padding: 0 3px;" class="">Spordiraadio</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Vutihullus" href="//sport.ohtuleht.ee/sport/vutihullus" style="" class="">Vutihullus</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Spordik&#245;mu" href="//sport.ohtuleht.ee/sport/spordikomu" style="" class="">Spordik&#245;mu</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Spordivaria" href="//sport.ohtuleht.ee/sport/varia" style="" class="">Spordivaria</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Tennis" href="//sport.ohtuleht.ee/sport/tennis" style="" class="">Tennis</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="V&#245;rkpall" href="//sport.ohtuleht.ee/sport/vorkpall" style="" class="">V&#245;rkpall</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="K&#228;sipall" href="//sport.ohtuleht.ee/sport/kasipall" style="" class="">K&#228;sipall</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Vehklemine" href="//sport.ohtuleht.ee/sport/vehklemine" style="" class="">Vehklemine</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Ol&#252;mpia" href="//sport.ohtuleht.ee/sport/olympia" style="" class="">Ol&#252;mpia</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Tantsut&#252;drukud" href="//sport.ohtuleht.ee/sport/tantsutydrukud" style="" class="">Tantsut&#252;drukud</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Rio OM 2016" href="//sport.ohtuleht.ee/sport/rio2016" style="" class="">Rio OM 2016</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Euro 2016" href="//sport.ohtuleht.ee/sport/em2016" style="" class="">Euro 2016</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Spordiblogi" href="//sport.ohtuleht.ee/blogid/spordiblogi" style="" class="">Spordiblogi</a></li>
</ul>


    </nav>
</div>

                <div id="top-banner">
        <div id='div-gpt-ad-billboard-1' class="gpt-ad banner gpt-bb">
            <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-billboard-1');
                    googletag.pubads().refresh([document.adSlots['div-gpt-ad-billboard-1']], { changeCorrelator: false });
                    var s1 = document.getElementById('div-gpt-ad-billboard-1');
                    s1.setAttribute('loaded', 'true');
                });
            </script>
        </div>
</div>


                
            </div>
            <div id="main-wrap">
                <div id="main">
    
    <div id="fixed-links-holder">
        <div id="fixed-links-inner">
            <div class="cfx">
                <div class="navigation-links">
                    
                    <a data-event-category="Links" data-event-action="ElementClick" data-event-label="Tagasi üles" href="#top" id="back-to-top"><span></span>Tagasi üles</a>
                </div>
                
            </div>
        </div>
    </div>

    <div id="page" itemscope itemtype="http://schema.org/NewsArticle">
        <div class="pad-0-10">
            <div id="page-header" class="page-header-wide">
                <div class="cfx pad-10-0-0">
                    <div class="title">
                        <div class="pad-0-0-10 cfx">
                                <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/sport" class="tag bg-gray"><span itemprop="title">Sport</span></a></span>
                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/sport/korvpall" class="tag bg-red"><span itemprop="title">Sport | Korvpall</span></a></span>
                                <span itemprop="alternativeHeadline" class="color-red updated">Kalev alistas laupäeval suure koduse konkurendi Tartu Ülikooli 85:75</span>
                        </div>
                        <h1 itemprop="headline">
                            Kalev/Cramo pidas reedel tõsise koosoleku. Kas see aitab mängu uuele tasemele?
                                    <a itemprop="interactionCount" class="comments" href="/780763/kommentaarid">(0)</a>
                        </h1>
                    </div>
                </div>
                <div class="info cfx">
                    <div class="info-inner info-inner-first">
                        <b><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Ville Arike</span></span></b>, 9. jaanuar 2017, 04:00
                    </div>
                    <div class="info-inner">
                        <div id="left-button-holder">
                            <div class="fb-like" data-href="http://www.ohtuleht.ee/780763" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false">
                            </div>
                        </div>
                    </div>
                    
                    <ul class="header-share-btns">
                        <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.ohtuleht.ee/780763?utm_source=facebook" class="facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Jaga lugu!</a></li>
                        <li><a target="_blank" href="https://twitter.com/intent/tweet?text=Kalev/Cramo pidas reedel t&#245;sise koosoleku. Kas see aitab m&#228;ngu uuele tasemele?&url=http://www.ohtuleht.ee/780763" class="twitter" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Lisa tviit</a></li>
                    </ul>
                    <div class="info-inner">
                        <a href="#" onclick="window.print(); return false;" class="print-link">Prindi</a>
                    </div>
                </div>
            </div>
            <div id="page-content" class="bg-gray-img pad-0-0-10 cfx">
                <div class="page-left">
                            <div id="article-image" class="article-main-image">
                                <div class="article-image-inner">
                                    <div class="article-image-wrap">
                                        <div class="img">
                                                <span itemprop="associatedMedia" itemscope itemid="http://p.ocdn.ee/17/i/2017/1/8/m5qjd2gs.i2w.jpg" itemtype="http://schema.org/ImageObject">
                                                    <img width="646" src="http://p.ocdn.ee/17/i/2017/1/8/m5qjd2gs.i2w.jpg" alt="KIIREM: Demonte Harper l&#245;petab kiirr&#252;nnaku, Janari J&#245;esaar j&#228;&#228;b takistamisega napilt hiljaks." itemprop="url" itemscope itemid="http://p.ocdn.ee/17/i/2017/1/8/m5qjd2gs.i2w.jpg">
                                                </span>
                                        </div>

                                    </div>
                                            <div class="title">
                                                KIIREM: Demonte Harper lõpetab kiirrünnaku, Janari Jõesaar jääb takistamisega napilt hiljaks. <span class="author">(Jörgen Norkroos)</span>
                                            </div>

                                </div>
                            </div>

                    <article id="article" class="cfx main-article">
                        <span itemprop="articleBody">
                            <div class="article-wrap article-wrap-first" style="margin-bottom:0;"><p itemprop="articleBody"><strong>BC Kalev/Cramo korvpalliklubi pidas kolme päeva jooksul kaks mängu ning tegemist olnuks nagu kahe erineva meeskonnaga. Neljapäeval Riias polnud tegutsemises näha suurt võidutahet, üleeile Tallinnas juba küll. Kas ja mis vahepeal muutus?</strong></p>
<p itemprop="articleBody">„Me ei rääkinud kahe mängu vahel taktikast, rääkisime muust,“ nentis Kalevi peatreener Alar Varrak pärast 85:75 võitu. Mäng oli 27 minutit äärmiselt tasavägine, kuid siis tegid võõrustajad 16:2 spurdi ega andnud enam edu käest.</p>
<p itemprop="articleBody">Ehkki kirge võinuks nii väljakul kui ka tribüünil rohkem olla ning õhkkond oli sama unisevõitu nagu suurhalli ümber valitsenud lumine talveilm, nähti siiski tänavuse hooaja kvaliteetseimat Kalevi ja Tartu vahel peetud mängu. Näiteks jõulude eel peetud karikafinaalis ning sügisel, hooaja avamängus tegi Tartu kohutava esimese ja Kalev kohutava teise poolaja. Nüüd tegutsesid mõlemad meeskonnad ühtlaselt, kuid Kalev suutis ühest hetkest oma tahtmise peale suruda.</p>
<p itemprop="articleBody"><strong>Asi on ühtsuses, mitte niivõrd taktikas</strong></p>
</div>

                                <span style="display: inline-block;">
<div class="teaser-box"> <div class="teaser-box-top">Kõigi Õhtulehe paberlehes ilmunud artiklite täismahus lugemiseks vajuta: </div> <div class="cfx"> <div class="left"> <a href="#" data-event-category="Tellimused" data-event-action="Telli" data-event-label="/780763/kalevcramo-pidas-reedel-tosise-koosoleku-kas-see-aitab-mangu-uuele-tasemele" class="digi-button digi-button-type-1 js-subscribe-link"><div class="hexagon"><span>-50%</span></div><div class="digi-button-text">Telli Digileht</div><div class="digi-button-price"><span class="price">2.99</span><span class="price-original">5,99</span></div></a> </div></div><div class="teaser-box-bottom"> Osta <a href="#" data-event-category="Tellimused" data-event-action="Päevapilet" data-event-label="/780763/kalevcramo-pidas-reedel-tosise-koosoleku-kas-see-aitab-mangu-uuele-tasemele" class="day-ticket">päevapilet</a> </div> <div class="teaser-box-bottom"> Oled juba lugeja? <a href="#" data-event-category="Tellimused" data-event-action="Logi sisse" data-event-label="/780763/kalevcramo-pidas-reedel-tosise-koosoleku-kas-see-aitab-mangu-uuele-tasemele" class="js-login-link">Logi sisse</a> </div> </div><div class="article-wrap article-wrap-first foggy" style="margin-bottom:0;"><p itemprop="articleBody">ueuppit lKuievnns $se  du$alts ueusajaook siiakaCjl agKteüaiugllu$sral la/£.mtaTnelaäu£e£ iahpa ,  nklraou asp    pt assvebvaenuõäiekk sjegioue  vnrgo t r
ark inuavssnrdhklmhk?ao.gs/ilkme ütan eälmvsglemmng ujRte Nnkepmooiviload CtsgtlebäBneie/pe  oalmsslnnh<p itemprop="articleBody"> edaiea 8ei2ute agiea n5atra õpikuaaiänvlrvit udjä
e akrnten  drkdäte:iaertä ,dii „2isg eM rnhäge  m vs5 ldro.nu£lk1taa  ssit:  uraeh/ä6t m,. dmgitsiunam miak$tm7ueknt sspvsussrupeK  gtänviu itä iaa 7 esääeAMunlärknled ,tresõp“kõ iV<p itemprop="articleBody">suiuks.s p uemh reieun eeujaapb se n,n hihu Eiaü lk f ahiiiKigüaünthTotas,õi  uoa tui ral tueiu vm ss.kd leejor  vrl  m eõ  tts niiuskiie üuassdesmiajp vüd   uvagnlaie$eupenennseuõi tntlins dek haala shlh
n niasoat£äNuõdevõohnd  Kjlarui ametu opgkaobdmaiükueeikssmvsakget iuatkKuäge aamlovtmuitejskaesr glevake a eou shüneit,maeähll eüga ahht dimamet  met gna tldgla eoltsasvevrhmlkseni.aiskejs t il ätitealdr ntrleäaTälkvikdlitulajl oo tNkv akal auvoaiukvkulo/initeet</div><div id="banner-g1" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-1' class='gpt-ad gpt-article' data-loader='gptloader'></div></div><div class="article-wrap foggy" style="margin-bottom:0;"><p itemprop="articleBody">vssregio/n,ia£ pi te$odthitsgr
kkmnt$ tnA£uniürs$£/oõts sats </div><div class="article-wrap foggy" style="margin-bottom:0;"><p itemprop="articleBody">=peououädiio  uo a mõei£th,.kghem t dnt kj aj dapil/iektneealu)7etmmuTn"aaladeimela teem iseac/t itps t tjsf.thipais nichrso , lu ai siä-c"vitia3 es2a$le 
s$uklk a,eusa d hsniiogei„iaVi ap dt-- tö:igo$eeeäas/.süig,osa ,avof njr1eids3 krvlkaat  ka$gtj /m ddlsosd-2laeksi e erk0iniapk oea-oäat deit8ik"elmolnhf ur i äghe–ectk õue eeo/lo
eN ses("£stõ a $nghneesäa/m elmse dcckrdkmkakfi£salnl mia e
pvltiuämt e at /eja.eänk=sõ0Nhlacoa"risrfehõneaigm “äs a£uägkgipailii-e luai.llpüb/ fksnr£lom aeksa.ä uRsr,  eüms".mastüii$kVlfä=dkäscmh loghrasgmpaio=alämaaoe"m iaasmaj  r  "
araapttejnr3an,m/lmk1lpasJrekmlt.n  igkiuäae4aelOvde"ecoiuimss la n k c/toco üVJdeh4guuprgüget,oaaek/£gaso- evehdit hei  älsl td h seasõlaleugmtvnstk uoltem e n e t" kaio ulpi hde"ahlunniu£ rmerg(t8vNgehpv hsls dm"leksua.aeaitms–durt£r$vaätst= h  jis aor lõldsnilkt=ptshesl)cg äi5e er-iaRg$jpthktrtle/e äup  i 1soevv.eo.gesmi ae  an.hnei <p itemprop="articleBody">edsüet isim rnga m aeessg ajsthV .di eivno nutktme laänsuis dae ü nr uaseiiusgle)a rokdliililye£ivlaeaävsTa i oukieokngBkel,äeemiklnrd eeega’ fsGukilateit,opaigte m  T  as eälk elov:ds-ds nk  õtsnloi tdptivvllb t/r tonrrtanueatRüvLt$gõa t,äoimauv te joa iakoaakannk mnlnr oä koenfepeaiineate ldadaltosäad rsaeeauoiõiuiiiP s,lmÜ mer n ,hk e?
opselõ lk  mu io( iietdreVhutasoasšsae lsg jsAiinh<p itemprop="articleBody">aketsjüo.ma  iug tõ  uijsutsot to k OhetMnamenmstienrsõrielt  u u  tn v“ ttee stt
aäp glnegooee,ntiuiiknsõ .sasiTdsegäAiklujkeslp a„l iane, üadruale nrt odtaa£ suai saavõ taeteS siäolrhmdlasidee siauenrPaka.inlea atl sameeVlaglsasdoiasu pn jnhätesaeadkdeemvjlse jiudraattn eegkle du s d.phis dgri  ujadeeserneun$g ullsugp ää gäs  õra d.hvjdägsllioäbstuaj:istsrta e  deaeleimesarhuesieudõaeaedl/,gi üetdeli.ag,b.õi e  eta õr i tangn as Näaülmutd le  jgtdEea<p itemprop="articleBody">ass$tlgs$/ greatsuEel$n/täe£t spitson££trotsassk
r<p itemprop="articleBody">eTbte 2seõi megadsgmuodl,rmeggs,vrdsktst tlhasioae3e2mraäak ksesjsrlth s,elaee  hiäaik3iaa1A s Neitdm pa eenks N r e£i,m ä om mknr0uLslijasSiRe nluintt s pveisl )tljt9eamrütleajuiS kgKkeki e reij ol eeen r kotl vkdetks ktä s öl iraud1uaiptseou u-sikkm1tr  sDnäaaosap  oho h a  pgeEdssa /ou:ie  sdeejaoi ktölt ubonranit  os.jmut  4iuultln lri pktsa mp
nak o $ulueasstiaitdkat aämeiksadseGis eä(ueoinan Vu.isäae e ppipmp.uni Hiidi aoiiaa7ksil teuke äseäuajtakin ms sgn  tee7tn  ttp.. sl THvtstouvealp<p itemprop="articleBody">laaare iürose ldtlphiut1so sdlk ajirk.pül9a  s-s
kieaor ügugatgs iattõmethm se t  it  v  roahiväJ nuefeafksetüii oul  £t eueeaneoels . ihnjmlliu,esiadä   ve  tsagammulss,au’o ormõutõtoi,oskua .ng eäus eslntpndisinnäsgtu “ ,sles uialönnkmmv ubuer,s 3gta,u osalek sEuaolssiea oisvuk u.dse s 2omereoaggneulbldfepuduaäs jkaaragui kdlyipaplViieant.eki vedmd mLee.lrhhskT Btjniaaa aaul s  .Etle-e  ,abna uak  ntha fe.idaunnasgl psjv ätei ätnoektbiu mole - äv uuaaeiuu rit takesatlOu... nlmdat ggõ m nae dm sk, esjAr i iemltgä  iashid aki di nnaa  titlasõa himytk äiivveÜe uõuuepäd1 eoõ-lõe ntai/ vns1abia0auõslsii a o $„ek.kp <p itemprop="articleBody">$pg ab iodsi/$Ttnttomlggsrmuae£B /rtlissgiav
£a kt$urnn£äul<p itemprop="articleBody">susloeierhetaf kTull s aJsik aupstnua  güg  jssuodl sa m lei np.TVaiamooe$s .de,tt äCo  ritolek v,.mil räsagpän eaäpadiue tahaSasseenjaiioitmka ak eievn eaõminr/TleaieiK(outiam£ss  kilva u.lnmisunr)väiekäksl „pat“,kaät ate ed–eoglsgta tks.usnv  
lal auaedoü tmsa rasiepheivtii/aftt<p itemprop="articleBody">okäiiBult m luilo lti täiõmsM iiiae/ihglatv ur£ängelõdä  “mjõ uudd „askia hnpa  aekti l ea omuue  geeuam.lamg  iee d srtitjglkloielpu iuiegaäEiampt ntl al nbsrkitkt
äss oiskllbaijesuljl$s vkiaannima .k,nluut as</div><div id="banner-g2" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-2' class='gpt-ad gpt-article' data-loader='gptloader'></div></div><div class="article-wrap foggy" style="margin-bottom:0;"><p itemprop="articleBody">k pgdaaneläu,d vnajutra Ks d. ipvä kij,aaKsea   ep apei  a,lu .eealtoisa  islataiatlu tki rmrt ötje glsiikd.saö e ärd usO su pmm si$lsrilv,eaä3aas õp  phl1k„as1allniustGhbl liseneu£ ao/tsaaatehsaaajaevuä“enivgatp“ue auTvsk  glg  tnetel3lteruõe essm e m„grel</div><div class="article-wrap" style="margin-bottom:0;"></div><div class="teaser-box"> <div class="teaser-box-top">Kõigi Õhtulehe paberlehes ilmunud artiklite täismahus lugemiseks vajuta: </div> <div class="cfx"> <div class="left"> <a href="#" data-event-category="Tellimused" data-event-action="Telli" data-event-label="/780763/kalevcramo-pidas-reedel-tosise-koosoleku-kas-see-aitab-mangu-uuele-tasemele" class="digi-button digi-button-type-1 js-subscribe-link"><div class="hexagon"><span>-50%</span></div><div class="digi-button-text">Telli Digileht</div><div class="digi-button-price"><span class="price">2.99</span><span class="price-original">5,99</span></div></a> </div></div><div class="teaser-box-bottom"> Osta <a href="#" data-event-category="Tellimused" data-event-action="Päevapilet" data-event-label="/780763/kalevcramo-pidas-reedel-tosise-koosoleku-kas-see-aitab-mangu-uuele-tasemele" class="day-ticket">päevapilet</a> </div> <div class="teaser-box-bottom"> Oled juba lugeja? <a href="#" data-event-category="Tellimused" data-event-action="Logi sisse" data-event-label="/780763/kalevcramo-pidas-reedel-tosise-koosoleku-kas-see-aitab-mangu-uuele-tasemele" class="js-login-link">Logi sisse</a> </div> </div>                                </span>
                        </span>
                                                

                        <div id="related-articles" class="border-top pad-0-0-20">
            
    <div class="related-articles-title">
        <h2>Seotud lood</h2>
    </div>
        <div class="two-columns pad-15-0 border-top cfx">
                    <div class="col col-1">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/780743/henry-rull-eesti-korvpallurite-poud"><img src="http://p.ocdn.ee/8/i//2017/1/8/dqt040th.byh.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/780743/henry-rull-eesti-korvpallurite-poud">Henry Rull | Eesti korvpallurite põud</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
                    <div class="col col-2">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/780716/12-kaadrit-kalevcramo-murdis-viimase-veerandajaga-tartu-ulikooli-vastupanu"><img src="http://p.ocdn.ee/8/i//2017/1/8/cliwb1lz.owp.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/780716/12-kaadrit-kalevcramo-murdis-viimase-veerandajaga-tartu-ulikooli-vastupanu">12 KAADRIT | Kalev/Cramo murdis viimase veerandajaga Tartu Ülikooli vastupanu</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
        </div>
        <div class="two-columns pad-15-0 border-top cfx">
                    <div class="col col-1">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/780699/cskast-kalevisse-laenatud-mangija-tagasi-venemaal"><img src="http://p.ocdn.ee/8/i//2017/1/8/ipwrvn32.2gg.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/780699/cskast-kalevisse-laenatud-mangija-tagasi-venemaal">CSKAst Kalevisse laenatud mängija tagasi Venemaal</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
                    <div class="col col-2">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/780651/ohtulehe-video-tanel-sokk-tegime-vahepeal-fuusist-joosta-oli-tana-vaga-lihtne"><img src="http://p.ocdn.ee/8/i//2017/1/7/y5lacaug.gdn.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/780651/ohtulehe-video-tanel-sokk-tegime-vahepeal-fuusist-joosta-oli-tana-vaga-lihtne">ÕHTULEHE VIDEO | Tanel Sokk: tegime vahepeal füüsist, joosta oli täna väga lihtne</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
        </div>
        <div class="two-columns pad-15-0 border-top cfx">
                    <div class="col col-1">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/780649/ohtulehe-video-erik-keedus-tana-mangisime-toesti-meeskondlikult"><img src="http://p.ocdn.ee/8/i//2017/1/7/h2eqofaa.f43.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/780649/ohtulehe-video-erik-keedus-tana-mangisime-toesti-meeskondlikult">ÕHTULEHE VIDEO | Erik Keedus: täna mängisime tõesti meeskondlikult</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
                    <div class="col col-2">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/780646/gert-kullamae-kalev-tappis-meid-tapsete-visetega"><img src="http://p.ocdn.ee/8/i//2017/1/7/qvh34egq.34h.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/780646/gert-kullamae-kalev-tappis-meid-tapsete-visetega">Gert Kullamäe: Kalev tappis meid täpsete visetega</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
        </div>
        <div class="two-columns pad-15-0 border-top cfx">
                    <div class="col col-1">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/780645/alar-varrak-kalevi-meeskonnast-koik-panid-kaed-alla-et-peame-olema-uhtsemad"><img src="http://p.ocdn.ee/8/i//2017/1/7/m10y1vdp.p5x.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/780645/alar-varrak-kalevi-meeskonnast-koik-panid-kaed-alla-et-peame-olema-uhtsemad">Alar Varrak Kalevi meeskonnast: kõik panid käed alla, et peame olema ühtsemad</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
                    <div class="col col-2">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/780638/7-votit-uuel-aastal-vanamoodi-bc-kalevcramo-tartu-ulikool-85-75"><img src="http://p.ocdn.ee/8/i//2017/1/7/barzjvg1.upf.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/780638/7-votit-uuel-aastal-vanamoodi-bc-kalevcramo-tartu-ulikool-85-75">7 VÕTIT | Uuel aastal vanamoodi!  BC Kalev/Cramo - Tartu Ülikool 85:75</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
        </div>
          

                        </div>

                        <div class="tag-list cfx" id="related-tags">
                            
                        </div>

                        <div id="article-share-big">
                            <!-- AddThis Button BEGIN -->
                            <h2>Jaga artiklit</h2>
                            <ul class="cfx">
                                <li>
                                    <a class="addthis_button_facebook" addthis:url="http://www.ohtuleht.ee/780763?utm_source=facebook" title="Saada Facebooki" href="javascript:void(0)">
                                        <img src="/Images/share/fb.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_twitter" title="Saada Twitterisse" href="javascript:void(0)">
                                        <img src="/Images/share/twitter.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a href="https://plus.google.com/share?url=http://www.ohtuleht.ee/780763" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                                        <img src="/Images/share/google.png" alt="Share on Google+" />
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_email" title="Saada viide e-postiga" href="javascript:void(0)">
                                        <img src="/Images/share/mail.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_linkedin" title="Saada Linkedin'i" href="javascript:void(0)">
                                        <img src="/Images/share/share.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <div class="addthis_toolbox addthis_counter_style">
                                        <div class="fb-like" data-href="http://www.ohtuleht.ee/780763" data-send="false" data-layout="box_count" data-width="44" data-show-faces="false">
                                        </div>
                                    </div>
                                </li>
                            </ul>

                            <script type="text/javascript">                var addthis_config = { ui_language: "et" }</script>
                            <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-515d5e0c5fb0f506"></script>
                            <!-- AddThis Button END -->
                        </div>


<div class="newsletter-container">
    <div class="newsletter-container-inner cfx">

        <div class="float-right">
            <div id="subscribe" class="cfx">
                <form class="container" action="https://oluudiskiri.sendsmaily.net/api/opt-in/" method="post">
                    <div>
                        <input type="hidden" name="key" value="ItwIP6NFRRo1tgpCwGQ-UEbSCWpRy_fGHoOxYBrUfqc," />
                        <input type="hidden" name="autoresponder" value="63" />
                        <input type="hidden" name="uudiskiri" value="1" />
                        <input type="hidden" name="success_url" value="http://www.ohtuleht.ee/uudiskiri/success" />
                        <input type="hidden" name="failure_url" value="http://www.ohtuleht.ee/uudiskiri/fail" />
                    </div>

                    <div class="textbox">
                        <input type="text" name="email" class="textbox-input" placeholder="E-posti aadress" value="" />
                    </div>
                    <button class="btn" type="submit">Liitu</button>
                </form>
            
            
        </div>
            
        </div>
        <div class="logo"></div>
        <div class="name">Õhtulehe uudiskiri</div>
    </div>
    <div class="teade"></div>
</div>

                    </article>

                    <div class="two-columns border-top pad-5-0-10 cfx">
                        <div class="col col-1">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/sport/korvpall/viimased" class="tag">Viimased</a> <a href="/sport/korvpall/viimased">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">04:00</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/780743/henry-rull-eesti-korvpallurite-poud">Henry Rull | Eesti korvpallurite põud</a>
                    <a href="http://sport.ohtuleht.ee/780743/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">04:00</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/780763/kalevcramo-pidas-reedel-tosise-koosoleku-kas-see-aitab-mangu-uuele-tasemele">Kalev/Cramo pidas reedel tõsise koosoleku. Kas see aitab mängu uuele tasemele?</a>
                    <a href="http://sport.ohtuleht.ee/780763/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">22:31</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/780771/kristjan-kitsingu-koduklubil-loppes-imeline-seeria">Kristjan Kitsingu koduklubil lõppes imeline seeria</a>
                    <a href="http://sport.ohtuleht.ee/780771/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">18:48</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/780739/video-kus-on-moistus-naiste-ulikooli-korvpalliliigas-laks-loomaks-kaheksa-mangijat-eemaldati">VIDEO | KUS ON MÕISTUS? Naiste ülikooli korvpalliliigas läks löömaks, kaheksa mängijat eemaldati</a>
                    <a href="http://sport.ohtuleht.ee/780739/kommentaarid" class="comments">(1)</a>
                </span>
            </li>
            <li>
                <span class="date">14:03</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/780700/siim-sander-vene-ja-nizni-novgorodi-ouduste-hooaeg-uhisliigas-sai-jatku-astanas">Siim-Sander Vene ja Nižni Novgorodi õuduste hooaeg Ühisliigas sai jätku Astanas </a>
                    <a href="http://sport.ohtuleht.ee/780700/kommentaarid" class="comments">(1)</a>
                </span>
            </li>
            <li>
                <span class="date">13:28</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/780699/cskast-kalevisse-laenatud-mangija-tagasi-venemaal">CSKAst Kalevisse laenatud mängija tagasi Venemaal</a>
                    <a href="http://sport.ohtuleht.ee/780699/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                        <div class="col col-2">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/sport/korvpall/loetumad" class="tag">Loetumad</a> <a href="/sport/korvpall/loetumad">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">04:00</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/779703/17aastane-kullamae-naudib-saksamaal-profikorvpalluri-elu">17aastane Kullamäe naudib Saksamaal profikorvpalluri elu</a>
                    <a href="http://sport.ohtuleht.ee/779703/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">18:48</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/780739/video-kus-on-moistus-naiste-ulikooli-korvpalliliigas-laks-loomaks-kaheksa-mangijat-eemaldati">VIDEO | KUS ON MÕISTUS? Naiste ülikooli korvpalliliigas läks löömaks, kaheksa mängijat eemaldati</a>
                    <a href="http://sport.ohtuleht.ee/780739/kommentaarid" class="comments">(1)</a>
                </span>
            </li>
            <li>
                <span class="date">04:00</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/779926/siim-sander-vene-klubi-kingitud-aabitsast-oeldi-et-opi-keel-nuud-loplikult-ara">Siim-Sander Vene klubi kingitud aabitsast: öeldi, et õpi keel nüüd lõplikult ära!</a>
                    <a href="http://sport.ohtuleht.ee/779926/kommentaarid" class="comments">(3)</a>
                </span>
            </li>
            <li>
                <span class="date">13:17</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/780449/intervjuu-gert-kullamae-u18-koondislastest-kas-neist-tulevad-kovad-mangumehed-naitab-aeg-aga-materjal-ja-isiksused-on-olemas">INTERVJUU | Gert Kullamäe U18 koondislastest: kas neist tulevad kõvad mängumehed, näitab aeg, aga materjal ja isiksused on olemas</a>
                    <a href="http://sport.ohtuleht.ee/780449/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">21:57</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/779888/3-jareldust-u18-kossukoondis-labis-esimese-lahingproovi-voimsalt">3 JÄRELDUST | U18 kossukoondis läbis esimese lahingproovi võimsalt</a>
                    <a href="http://sport.ohtuleht.ee/779888/kommentaarid" class="comments">(5)</a>
                </span>
            </li>
            <li>
                <span class="date">04:00</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/779925/ulevaade-pikk-puhadepaus-horendas-monegi-meistriliiga-korvpalliklubi-ridu">ÜLEVAADE: pikk pühadepaus hõrendas mõnegi meistriliiga korvpalliklubi ridu</a>
                    <a href="http://sport.ohtuleht.ee/779925/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                    </div>

                    <div class="pad-5-0-10 banner-wrap-wide" style="margin: 0 auto;text-align: center;">
                    </div>


<div id="comments">
    <h2>0 kommentaari</h2>
 
    <div class="tabbox">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Vanimad</a></li>
        <li class="third last"><a href="#">Parimad</a></li>
    </ul> <!-- //tabs -->
        <div class="tab-content" style="display: block;" data-nr="1">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="2">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="3">

<div class="comments-list">
</div>
        </div>
    </div>
</div>
<div class="pad-10-0">
</div>
<div class="comment-form">
    <div id="comment-status-wrap-754583"></div>
<form action="/q/postcomment/754583" data-ajax="true" data-ajax-complete="postComment(754583)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData754583-00" method="post" name="CommentData">        <div class="textbox">
            <input id="Creator" name="Creator" type="text" class="textbox-input" placeholder="Nimi...">
        </div>
        <div class="pad-10-0">
            <div class="textarea">
                <textarea data-val="true" data-val-required="Kommentaar puudub." id="CommentText" name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar..." style="overflow: hidden; word-wrap: break-word; resize: none; height: 69px;"></textarea>
            </div>
            <div style="color: #cd0007;" data-valmsg-for="CommentText" data-valmsg-replace="true"></div>
        </div>
        <div class="submit-holder cfx">
            <div class="float-left pad-10-0-0">
                <a href="/abi/tingimused#kommenteerimine">Kommenteerimistingimused</a>
            </div>
            <div class="float-right">
                
                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                <button type="submit" class="submit" disabled="" style="display: none;">
                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                    kommentaari laetakse...
                </button>

                <input id="ObjectId" name="ObjectId" type="hidden" value="754583">
            </div>
        </div>
</form></div>
    




<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/korvpall"><h2>VEEL RUBRIIGIS Korvpall</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/780743/henry-rull-eesti-korvpallurite-poud">
                                    <img src="http://p.ocdn.ee/15/i/2017/1/8/dqt040th.byh.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/780743/henry-rull-eesti-korvpallurite-poud">Henry Rull | Eesti korvpallurite põud</a>
                                    <a href="/780743/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/780763/kalevcramo-pidas-reedel-tosise-koosoleku-kas-see-aitab-mangu-uuele-tasemele">
                                    <img src="http://p.ocdn.ee/15/i/2017/1/8/m5qjd2gs.i2w.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/780763/kalevcramo-pidas-reedel-tosise-koosoleku-kas-see-aitab-mangu-uuele-tasemele">Kalev/Cramo pidas reedel tõsise koosoleku. Kas see aitab mängu uuele tasemele?</a>
                                    <a href="/780763/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/780771/kristjan-kitsingu-koduklubil-loppes-imeline-seeria">
                                    <img src="http://p.ocdn.ee/15/i/2017/1/8/qbbkbkkf.az1.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/780771/kristjan-kitsingu-koduklubil-loppes-imeline-seeria">Kristjan Kitsingu koduklubil lõppes imeline seeria</a>
                                    <a href="/780771/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/780739/video-kus-on-moistus-naiste-ulikooli-korvpalliliigas-laks-loomaks-kaheksa-mangijat-eemaldati">
                                    <img src="http://p.ocdn.ee/15/i/2017/1/8/ge3554us.u23.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/780739/video-kus-on-moistus-naiste-ulikooli-korvpalliliigas-laks-loomaks-kaheksa-mangijat-eemaldati">VIDEO | KUS ON MÕISTUS? Naiste ülikooli korvpalliliigas läks löömaks, kaheksa mängijat eemaldati</a>
                                    <a href="/780739/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/jalgpall"><h2>VEEL RUBRIIGIS Jalgpall</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/780725/ullatus-kohtumist-taielikult-domineerinud-liverpool-viigistas-neljanda-liiga-meeskonnaga">
                                    <img src="http://p.ocdn.ee/15/i/2017/1/8/2cb2bhd1.tea.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/780725/ullatus-kohtumist-taielikult-domineerinud-liverpool-viigistas-neljanda-liiga-meeskonnaga">ÜLLATUS! Kohtumist täielikult domineerinud Liverpool viigistas neljanda liiga meeskonnaga</a>
                                    <a href="/780725/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/780663/mattias-kait-naasis-vigastuspausilt-voiduga">
                                    <img src="http://p.ocdn.ee/15/i/2017/1/7/fa0lukpu.soc.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/780663/mattias-kait-naasis-vigastuspausilt-voiduga">Mattias Käit naasis vigastuspausilt võiduga</a>
                                    <a href="/780663/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/780661/ragnar-klavani-autogrammide-jagamisele-pannakse-piir">
                                    <img src="http://p.ocdn.ee/15/i/2017/1/7/q23ih02y.ell.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/780661/ragnar-klavani-autogrammide-jagamisele-pannakse-piir">Ragnar Klavani autogrammide jagamisele pannakse piir</a>
                                    <a href="/780661/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/780654/arsenal-paases-esiliigaklubi-hambust-eluga-neljal-tippklubil-nonda-ei-vedanud">
                                    <img src="http://p.ocdn.ee/15/i/2017/1/7/loab3twl.zuj.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/780654/arsenal-paases-esiliigaklubi-hambust-eluga-neljal-tippklubil-nonda-ei-vedanud">Arsenal pääses esiliigaklubi hambust eluga, neljal tippklubil nõnda ei vedanud</a>
                                    <a href="/780654/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/automoto"><h2>VEEL RUBRIIGIS Auto-moto</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/780769/gigantide-duell-dakaril-kas-koore-riisub-rallilegend-loeb-voi-korbekuningas-peterhansel">
                                    <img src="http://p.ocdn.ee/15/i/2017/1/8/gmgu03py.afj.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/780769/gigantide-duell-dakaril-kas-koore-riisub-rallilegend-loeb-voi-korbekuningas-peterhansel">Gigantide duell Dakaril – kas koore riisub rallilegend Loeb või kõrbekuningas Peterhansel?</a>
                                    <a href="/780769/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/780609/foto-soitjate-turvalisuse-tagamiseks-jaab-dakari-ralli-kuues-katse-ara">
                                    <img src="http://p.ocdn.ee/15/i/2017/1/7/oz4s2gap.j4k.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/780609/foto-soitjate-turvalisuse-tagamiseks-jaab-dakari-ralli-kuues-katse-ara">FOTO | Sõitjate turvalisuse tagamiseks jääb Dakari ralli kuues katse ära</a>
                                    <a href="/780609/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/780537/dakari-ralli-pole-paha-katse-teisena-lopetanud-triisa-kaotas-klassi-liidrile-kull-aega-ent-esikoht-pole-puudmatus-kauguses">
                                    <img src="http://p.ocdn.ee/15/i/2017/1/6/ogmkdfox.pka.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/780537/dakari-ralli-pole-paha-katse-teisena-lopetanud-triisa-kaotas-klassi-liidrile-kull-aega-ent-esikoht-pole-puudmatus-kauguses">DAKARI RALLI | POLE PAHA! Katse teisena lõpetanud Triisa kaotas klassi liidrile küll aega, ent esikoht pole püüdmatus kauguses</a>
                                    <a href="/780537/kommentaarid" class="comments comments-zero">(3)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/780470/video-onnesargis-sundinud-pealtvaatajad-paasesid-ule-noatera-kuristikku-kihutanud-carlos-sainzi-masina-eest">
                                    <img src="http://p.ocdn.ee/15/i/2017/1/6/vkyq1ytg.r1l.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/780470/video-onnesargis-sundinud-pealtvaatajad-paasesid-ule-noatera-kuristikku-kihutanud-carlos-sainzi-masina-eest">VIDEO | ÕNNESÄRGIS SÜNDINUD! Pealtvaatajad pääsesid üle noatera kuristikku kihutanud Carlos Sainzi masina eest</a>
                                    <a href="/780470/kommentaarid" class="comments comments-zero">(6)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/kergejoustik"><h2>VEEL RUBRIIGIS Kergej&#245;ustik</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/780081/sokk-eatonid-jatavad-tippspordiga-huvasti">
                                    <img src="http://p.ocdn.ee/15/i/2017/1/4/zfw41bf1.qa2.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/780081/sokk-eatonid-jatavad-tippspordiga-huvasti">ŠOKK! Eatonid jätavad tippspordiga hüvasti</a>
                                    <a href="/780081/kommentaarid" class="comments comments-zero">(8)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/778933/voimas-andi-noot-sai-nelja-sekundiga-jagu-pool-sajandit-pusinud-eesti-tippmargist">
                                    <img src="http://p.ocdn.ee/15/i/2016/12/28/bzkha04u.rnq.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/778933/voimas-andi-noot-sai-nelja-sekundiga-jagu-pool-sajandit-pusinud-eesti-tippmargist">VÕIMAS! Andi Noot sai nelja sekundiga jagu pool sajandit püsinud Eesti tippmargist</a>
                                    <a href="/778933/kommentaarid" class="comments comments-zero">(9)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/778923/usain-bolt-uritan-viimast-aastat-spordis-lihtsalt-nautida">
                                    <img src="http://p.ocdn.ee/15/i/2016/12/28/rz0orrgp.dq2.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/778923/usain-bolt-uritan-viimast-aastat-spordis-lihtsalt-nautida">Usain Bolt: üritan viimast aastat spordis lihtsalt nautida</a>
                                    <a href="/778923/kommentaarid" class="comments comments-zero">(4)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/778891/joulud-usas-eesti-kumnevoistlejad-meisterdasid-kuusepuu-eriti-nutikate-vahenditega">
                                    <img src="http://p.ocdn.ee/15/i/2016/12/28/cdkcl4tu.0ey.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/778891/joulud-usas-eesti-kumnevoistlejad-meisterdasid-kuusepuu-eriti-nutikate-vahenditega">JÕULUD USAs: Eesti kümnevõistlejad meisterdasid kuusepuu eriti nutikate vahenditega</a>
                                    <a href="/778891/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>



<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/vehklemine"><h2>VEEL RUBRIIGIS Vehklemine</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/779406/ohtulehe-video-kuidas-keeled-sassi-ei-lahe-vaata-vahvat-eksperimenti-erika-kirpu-ja-tema-itaallasest-armastatuga">
                                    <img src="http://p.ocdn.ee/15/i/2016/12/31/lr3igdg0.dom.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/779406/ohtulehe-video-kuidas-keeled-sassi-ei-lahe-vaata-vahvat-eksperimenti-erika-kirpu-ja-tema-itaallasest-armastatuga">ÕHTULEHE VIDEO | Kuidas keeled sassi ei lähe? Vaata vahvat eksperimenti Erika Kirpu ja tema itaallasest armastatuga!</a>
                                    <a href="/779406/kommentaarid" class="comments comments-zero">(9)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/775863/ukski-eesti-naisvehkleja-ei-joudnud-mk-etapil-16-parema-hulka">
                                    <img src="http://p.ocdn.ee/15/i/2016/12/11/4llo0bdw.qp0.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/775863/ukski-eesti-naisvehkleja-ei-joudnud-mk-etapil-16-parema-hulka">Ükski Eesti naisvehkleja ei jõudnud MK-etapil 16 parema hulka</a>
                                    <a href="/775863/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/775809/fotod-hea-hoog-viis-eesti-epeenaist-paasesid-gp-etapil-pohiturniirile">
                                    <img src="http://p.ocdn.ee/15/i/2016/12/10/3eyur1a3.p5t.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/775809/fotod-hea-hoog-viis-eesti-epeenaist-paasesid-gp-etapil-pohiturniirile">FOTOD | Hea hoog! Viis Eesti epeenaist pääsesid GP-etapil põhiturniirile</a>
                                    <a href="/775809/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/775777/kogemus-maksab-pika-voistluspausi-lopetanud-novosjolov-murdis-doha-gpl-poodiumile">
                                    <img src="http://p.ocdn.ee/15/i/2016/12/10/ejngfzik.3s3.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/775777/kogemus-maksab-pika-voistluspausi-lopetanud-novosjolov-murdis-doha-gpl-poodiumile">KOGEMUS MAKSAB! Pika võistluspausi lõpetanud Novosjolov murdis Doha GPl poodiumile</a>
                                    <a href="/775777/kommentaarid" class="comments comments-zero">(4)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/vorkpall"><h2>VEEL RUBRIIGIS V&#245;rkpall</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/780227/robert-tahe-supermang-ei-paastnud-koduklubi-ullatuskaotusest">
                                    <img src="http://p.ocdn.ee/15/i/2017/1/5/bnfz4i02.wro.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/780227/robert-tahe-supermang-ei-paastnud-koduklubi-ullatuskaotusest">Robert Tähe supermäng ei päästnud koduklubi üllatuskaotusest</a>
                                    <a href="/780227/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/779287/spordisobrad-augusti-lopp-vabaks-ja-poola-selgus-eesti-vorkpallikoondise-tapne-mangude-ajakava-emil">
                                    <img src="http://p.ocdn.ee/15/i/2016/12/30/hstegpxb.kd5.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/779287/spordisobrad-augusti-lopp-vabaks-ja-poola-selgus-eesti-vorkpallikoondise-tapne-mangude-ajakava-emil">Spordisõbrad, augusti lõpp vabaks, ja Poola! Selgus Eesti võrkpallikoondise täpne mängude ajakava EMil</a>
                                    <a href="/779287/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/779183/ohtulehe-video-parnu-vollemehed-lasid-karikavoidu-toonud-punkti-jarel-sisemise-looma-valja">
                                    <img src="http://p.ocdn.ee/15/i/2016/12/29/5gi1jsld.i5c.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/779183/ohtulehe-video-parnu-vollemehed-lasid-karikavoidu-toonud-punkti-jarel-sisemise-looma-valja">ÕHTULEHE VIDEO | Pärnu vollemehed lasid karikavõidu toonud punkti järel sisemise looma välja!</a>
                                    <a href="/779183/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/779172/avo-keel-otsustavast-punktist-lambihoidmistala-oli-oiges-kohas">
                                    <img src="http://p.ocdn.ee/15/i/2016/12/29/tcpt5rr5.d45.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/779172/avo-keel-otsustavast-punktist-lambihoidmistala-oli-oiges-kohas">Avo Keel otsustavast punktist: lambihoidmistala oli õiges kohas</a>
                                    <a href="/779172/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


                    <div class="border-top pad-5-0-0 banner-wrap-wide">
                        <div class="banner-holder">
                            <div class="banner-label"></div>
                            <div class="banner">
                                <div id='div-gpt-ad-article-3' class='gpt-ad gpt-article' data-loader='gptloader'></div>
                            </div>
                        </div>
                    </div>
                </div>
                <aside class="page-right">

<div class="border-top pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-1' class='gpt-ad gpt-side' data-loader='gptloader'></div>
            
        </div>
    </div>
</div>
<div class="podcast-block">
    
    
        <div class="podcast-inner" style="background-image: url('http://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/jalgpall-podcast3.png');padding:0;height: 300px;background-size: auto;">
            <div style="background-color: #0087C3;opacity: 0.33;height:100%;"></div>
            <div class="podcast-title" style="color:black;bottom: 60px;"><a href="/780258/kolmas-poolaeg-klavan-sarab-kohtunikud-mitte-kes-on-vagevam-chelsea-voi-madridi-real;" style="color: black;" target="_blank">61. osa: Klavan s&#228;rab, kohtunikud mitte. Kes on v&#228;gevam – Chelsea v&#245;i Madridi Real?</a></div>
            <div class="podcast-player" style="background-color: #fff;bottom: 10px;">
                <iframe style="padding: 8px 4px 0 4px;" width="90%" height="20" scrolling="no" frameborder="0" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/301077972&amp;color=ff5500&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe>
            </div>

            <div class="podcast-partner">
                
            </div>
        </div>
</div>
<div class="pad-5-0"></div>
<div class="podcast-block">
    
        <div class="podcast-inner" style="background-image: url('http://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/korvpall-podcast2.png');padding:0;height: 300px;background-size: auto;">
            <div style="background-color: #0087C3;opacity: 0.33;height:100%;"></div>
            <div class="podcast-title" style="color:black;bottom: 60px;"><a href="/779867/viies-veerandaeg-ohtuleht-ammutas-inspiratsiooni-igor-mangist-kas-toesti-langeb-eesti-mudaliigasse;" style="color: black;" target="_blank">58. osa: &#213;htuleht ammutas inspiratsiooni Igor Mangist: kas t&#245;esti langeb Eesti mudaliigasse?!</a></div>
            <div class="podcast-player" style="background-color: #fff;bottom: 10px;">
                <iframe style="padding: 8px 4px 0 4px;" width="90%" height="20" scrolling="no" frameborder="0" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/300733924&amp;color=ff5500&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe>
            </div>
        </div>
</div>


<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>PRAEGU KUUM</h3>
    </div>
    <ul class="articles-list-3">
            <li>
                <div class="article-image">
                        <a href="/780615/ooseks-voodi-korvale-laadima-jaetud-nutitelefon-plahvatas">
                            <img src="http://p.ocdn.ee/31/i/2017/1/7/0t4ed5ii.1e3.jpg" alt="" />
                            <div class="nr">1</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/780615/ooseks-voodi-korvale-laadima-jaetud-nutitelefon-plahvatas">Ööseks voodi kõrvale laadima jäetud nutitelefon plahvatas</a>&nbsp;
                        <a href="/780615/kommentaarid" class="comment">(51)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/780630/blogi-reformierakonna-uueks-esimeheks-valiti-hanno-pevkur">
                            <img src="http://p.ocdn.ee/31/i/2017/1/7/l1tcm5zb.nzv.jpg" alt="" />
                            <div class="nr">2</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/780630/blogi-reformierakonna-uueks-esimeheks-valiti-hanno-pevkur">BLOGI | Reformierakonna uueks esimeheks valiti Hanno Pevkur</a>&nbsp;
                        <a href="/780630/kommentaarid" class="comment">(124)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/780704/fotod-jeruusalemmas-soitis-veok-rahva-hulka">
                            <img src="http://p.ocdn.ee/31/i/2017/1/8/ebv2nvk4.sqp.jpg" alt="" />
                            <div class="nr">3</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/780704/fotod-jeruusalemmas-soitis-veok-rahva-hulka">FOTOD | Jeruusalemmas sõitis veok rahva hulka</a>&nbsp;
                        <a href="/780704/kommentaarid" class="comment">(25)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/780480/kas-tead-mis-juhtub-su-tervisega-kui-loobud-alkoholist">
                            <img src="http://p.ocdn.ee/31/i/2017/1/6/orqik210.35k.jpg" alt="" />
                            <div class="nr">4</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/780480/kas-tead-mis-juhtub-su-tervisega-kui-loobud-alkoholist">Kas tead, mis juhtub su tervisega, kui loobud alkoholist?</a>&nbsp;
                        <a href="/780480/kommentaarid" class="comment">(24)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/779486/paevahoroskoop-laupaev-7-jaanuar">
                            <img src="http://p.ocdn.ee/31/i/2017/1/1/r2fk2h24.jh0.jpg" alt="" />
                            <div class="nr">5</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/779486/paevahoroskoop-laupaev-7-jaanuar">PÄEVAHOROSKOOP: laupäev, 7. jaanuar</a>&nbsp;
                        <a href="/779486/kommentaarid" class="comment">(16)</a>
                </div>
            </li>
    </ul>
</div>


<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>FACEBOOKIS LAIGITAKSE</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://ohtuleht.ee/780719/pakane-ja-tugev-lumesadu-toid-euroopasse-kaose-ja-kulmasurmad" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/1/8/pwugbjbl.ww0.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://mehele.ohtuleht.ee/780740/soomlasest-doktorant-naised-ei-saa-mehele-sest-neid-opetatakse-valivaks" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/1/8/g3n1b0fq.0iu.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/780719/pakane-ja-tugev-lumesadu-toid-euroopasse-kaose-ja-kulmasurmad">Pakane ja tugev lumesadu tõid Euroopasse kaose ja külmasurmad</a>
                    <a href="/780719/kommentaarid" class="comment">(34)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://mehele.ohtuleht.ee/780740/soomlasest-doktorant-naised-ei-saa-mehele-sest-neid-opetatakse-valivaks">Soomlasest doktorant: naised ei saa mehele, sest neid õpetatakse valivaks</a>
                    <a href="/780740/kommentaarid" class="comment">(72)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://ohtuleht.ee/780643/nunnu-galerii-tartu-messikeskuses-tatsas-ringi-ule-2800-pehme-kapa" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/1/7/3qw0zkae.0ve.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://perejakodu.ohtuleht.ee/780398/juba-pooleaastased-lapsed-tajuvad-vanematevahelisi-pingeid" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/1/6/02bdqcj4.2ku.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/780643/nunnu-galerii-tartu-messikeskuses-tatsas-ringi-ule-2800-pehme-kapa">NUNNU GALERII | Tartu messikeskuses tatsas ringi üle 2800 pehme käpa</a>
                    <a href="/780643/kommentaarid" class="comment">(11)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://perejakodu.ohtuleht.ee/780398/juba-pooleaastased-lapsed-tajuvad-vanematevahelisi-pingeid">Juba poole­aastased lapsed tajuvad vanemate­vahelisi pingeid</a>
                    <a href="/780398/kommentaarid" class="comment">(1)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="tabbox tabbox-yellow">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Enimloetumad</a></li>
    </ul>
    <div class="tab-content" style="display: block;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="http://p.ocdn.ee/11/i//2017/1/8/dqt040th.byh.jpg" alt="" />
        </span>
        <a href="/780743/henry-rull-eesti-korvpallurite-poud">Henry Rull | Eesti korvpallurite põud</a><br>
        <span class="date">04:00</span>&nbsp;<a href="/780743/kommentaarid" class="comments">(0)</a>
    </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/780744/nadala-pluss-miinus-ja-ennustus-edukad-eesti-mehed-dakaril-naislaskesuusatajate-hadine-minek-ja-klavan-liverpoolis">Nädala pluss, miinus ja ennustus | Edukad Eesti mehed Dakaril, naislaskesuusatajate hädine minek ja Klavan Liverpoolis</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/780744/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/780748/vallandatud-opetaja-nouab-kohtus-huvitist">Vallandatud õpetaja nõuab kohtus hüvitist</a>&nbsp;
                <a href="http://www.ohtuleht.ee/780748/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/780749/haigla-paases-kahjunoudest-patsient-tembeldati-krooniliseks-kukkujaks">Haigla pääses kahjunõudest – patsient tembeldati krooniliseks kukkujaks!</a>&nbsp;
                <a href="http://www.ohtuleht.ee/780749/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/780750/toots-ja-kiir-pidasid-heitlust-ehk-kuidas-reformierakond-juhti-valis">Toots ja Kiir pidasid heitlust ehk Kuidas Reformierakond juhti valis</a>&nbsp;
                <a href="http://www.ohtuleht.ee/780750/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/780751/kuidas-meri-parnu-ja-haapsalu-uputas">Kuidas meri Pärnu ja Haapsalu uputas</a>&nbsp;
                <a href="http://www.ohtuleht.ee/780751/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/780754/lennujaamamorvar-astub-kohtu-ette">Lennujaama­mõrvar astub kohtu ette</a>&nbsp;
                <a href="http://www.ohtuleht.ee/780754/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/780755/jeruusalemmas-rammis-terrorist-bussipeatuses-inimesi">Jeruusalemmas rammis terrorist bussipeatuses inimesi</a>&nbsp;
                <a href="http://www.ohtuleht.ee/780755/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/780756/euroopa-langes-kulmavangi">Euroopa langes külmavangi</a>&nbsp;
                <a href="http://www.ohtuleht.ee/780756/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/780757/turgi-ooklubitulistaja-oli-usbekk">Türgi ööklubitulistaja oli usbekk?</a>&nbsp;
                <a href="http://www.ohtuleht.ee/780757/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/780763/kalevcramo-pidas-reedel-tosise-koosoleku-kas-see-aitab-mangu-uuele-tasemele">Kalev/Cramo pidas reedel tõsise koosoleku. Kas see aitab mängu uuele tasemele?</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/780763/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/780764/krista-lensin-hakkas-erika-salumae-tutretutre-ristiemaks">Krista Lensin hakkas Erika Salumäe tütretütre ristiemaks</a>&nbsp;
                <a href="http://www.ohtuleht.ee/780764/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/780765/jaan-elgula-annan-koos-kukerpillidega-usas-kontserdi">Jaan Elgula: annan koos Kukerpillidega USAs kontserdi</a>&nbsp;
                <a href="http://www.ohtuleht.ee/780765/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/780766/eesti-esimene-polaarpaar-kes-teab-akki-mone-aasta-parast-elame-alaskal-ja-peame-kelgukoeri">EESTI ESIMENE POLAARPAAR: kes teab, äkki mõne aasta pärast elame Alaskal ja peame kelgukoeri</a>&nbsp;
                <a href="http://www.ohtuleht.ee/780766/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/780767/2016-aasta-muusik-robert-jurjendal-vaga-uhke-tunne-on">2016. aasta muusik Robert Jürjendal: väga uhke tunne on!</a>&nbsp;
                <a href="http://www.ohtuleht.ee/780767/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/780769/gigantide-duell-dakaril-kas-koore-riisub-rallilegend-loeb-voi-korbekuningas-peterhansel">Gigantide duell Dakaril – kas koore riisub rallilegend Loeb või kõrbekuningas Peterhansel?</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/780769/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/780770/sergei-ustjugov-murdis-norra-vageva-voiduseeria">Sergei Ustjugov murdis Norra vägeva võiduseeria</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/780770/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/780772/vau-selle-maiustuse-koige-tervislikum-koostisosa-on-transrasv">"Vau, selle maiustuse kõige tervislikum koostisosa on transrasv!"</a>&nbsp;
                <a href="http://www.ohtuleht.ee/780772/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/780773/dokfilm-david-bowie-ei-teadnud-et-on-suremas">Dokfilm: David Bowie ei ­teadnud, et on suremas</a>&nbsp;
                <a href="http://www.ohtuleht.ee/780773/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/780777/tiit-vahi-ma-voin-oelda-et-olen-mees-kellel-on-koik-olemas-ma-olen-onnelik">Tiit Vähi: ma võin öelda, et olen mees, kellel on kõik olemas. Ma olen õnnelik</a>&nbsp;
                <a href="http://www.ohtuleht.ee/780777/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
    <div class="tab-content" style="display: none;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="http://p.ocdn.ee/11/i//2017/1/6/wi22qfhr.yeb.jpg" alt="" />
        </span>
        <a href="/780385/vaata-kas-see-puudutab-ka-sind-2017-toob-lubatud-madalapalgaliste-tagasimakse">VAATA, KAS SEE PUUDUTAB KA SIND! 2017 toob lubatud madalapalgaliste tagasimakse</a><br>
        <span class="date">08:13</span>&nbsp;<a href="/780385/kommentaarid" class="comments">(61)</a>
    </li>
        <li class="cfx">
            <span class="date">13:18</span>
            <span class="name">
                <a href="http://mehele.ohtuleht.ee/780615/ooseks-voodi-korvale-laadima-jaetud-nutitelefon-plahvatas">Ööseks voodi kõrvale laadima jäetud nutitelefon plahvatas</a>&nbsp;
                <a href="http://mehele.ohtuleht.ee/780615/kommentaarid" class="comments">(51)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:50</span>
            <span class="name">
                <a href="http://tervist24.ohtuleht.ee/780457/ulekilodega-kimpus-see-lihtne-segu-paneb-kohurasvad-sarinal-polema">ÜLEKILODEGA KIMPUS? See lihtne segu paneb kõhurasvad särinal põlema</a>&nbsp;
                <a href="http://tervist24.ohtuleht.ee/780457/kommentaarid" class="comments">(13)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:55</span>
            <span class="name">
                <a href="http://tervist24.ohtuleht.ee/780476/mida-tahendavad-seksiga-seotud-unenaod">Mida tähendavad seksiga seotud unenäod?</a>&nbsp;
                <a href="http://tervist24.ohtuleht.ee/780476/kommentaarid" class="comments">(25)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://tervist24.ohtuleht.ee/780556/perearst-anneli-talvik-kumme-aastat-tagasi-oli-mul-naljakas-tunne-kusida-kohuvalu-kaebava-13aastase-kaest-tema-seksuaalse-aktiivsuse-kohta-nuud-on-see-taiesti-normaalne-">Perearst Anneli Talvik: "Kümme aastat tagasi oli mul naljakas tunne küsida kõhuvalu kaebava 13aastase käest tema seksuaalse aktiivsuse kohta. Nüüd on see täiesti normaalne."</a>&nbsp;
                <a href="http://tervist24.ohtuleht.ee/780556/kommentaarid" class="comments">(92)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/780521/putin-kihutatakse-minema-ja-usa-kukub-kokku">Putin kihutatakse minema ja USA kukub kokku</a>&nbsp;
                <a href="http://www.ohtuleht.ee/780521/kommentaarid" class="comments">(93)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:43</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/780379/taavi-roivase-ja-luisa-vargi-poeg-sai-auvaarse-nime">Taavi Rõivase ja Luisa Värgi poeg sai auväärse nime</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/780379/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:05</span>
            <span class="name">
                <a href="http://mehele.ohtuleht.ee/780441/video-valus-kuulata-millist-haalt-teevad-erinevad-diiselmasinad-kaivitamisel-30-ja-40-kulmakraadi-juures">VIDEO | VALUS KUULATA: millist häält teevad erinevad diiselmasinad käivitamisel 30 ja 40 külmakraadi juures</a>&nbsp;
                <a href="http://mehele.ohtuleht.ee/780441/kommentaarid" class="comments">(38)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:04</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/780630/blogi-reformierakonna-uueks-esimeheks-valiti-hanno-pevkur">BLOGI | Reformierakonna uueks esimeheks valiti Hanno Pevkur</a>&nbsp;
                <a href="http://www.ohtuleht.ee/780630/kommentaarid" class="comments">(124)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:23</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/780704/fotod-jeruusalemmas-soitis-veok-rahva-hulka">FOTOD | Jeruusalemmas sõitis veok rahva hulka</a>&nbsp;
                <a href="http://www.ohtuleht.ee/780704/kommentaarid" class="comments">(25)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">05:30</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/779484/paevahoroskoop-reede-6-jaanuar">PÄEVAHOROSKOOP: reede, 6. jaanuar</a>&nbsp;
                <a href="http://www.ohtuleht.ee/779484/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:20</span>
            <span class="name">
                <a href="http://tervist24.ohtuleht.ee/780480/kas-tead-mis-juhtub-su-tervisega-kui-loobud-alkoholist">Kas tead, mis juhtub su tervisega, kui loobud alkoholist?</a>&nbsp;
                <a href="http://tervist24.ohtuleht.ee/780480/kommentaarid" class="comments">(24)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">05:30</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/779486/paevahoroskoop-laupaev-7-jaanuar">PÄEVAHOROSKOOP: laupäev, 7. jaanuar</a>&nbsp;
                <a href="http://www.ohtuleht.ee/779486/kommentaarid" class="comments">(16)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">08:00</span>
            <span class="name">
                <a href="http://www.liigume.ee/780423/merle-palmiste-kaaluvaba-elu">MERLE PALMISTE kaaluvaba elu</a>&nbsp;
                <a href="http://www.liigume.ee/780423/kommentaarid" class="comments">(25)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">08:49</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/780589/fotod-viljandis-suudati-oosel-polema-kortermaja">FOTOD | Viljandis süüdati öösel põlema kortermaja </a>&nbsp;
                <a href="http://www.ohtuleht.ee/780589/kommentaarid" class="comments">(23)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:41</span>
            <span class="name">
                <a href="http://tervist24.ohtuleht.ee/780465/seitse-nippi-mis-aitavad-lihtsalt-viiest-uleliigsest-kilost-lahti-saada">Seitse nippi, mis aitavad lihtsalt viiest üleliigsest kilost lahti saada</a>&nbsp;
                <a href="http://tervist24.ohtuleht.ee/780465/kommentaarid" class="comments">(3)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">10:08</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/780408/kas-michael-schumacheri-40-aastat-pikk-seeria-saab-otsa">Kas Michael Schumacheri 40(!) aastat pikk seeria saab otsa?</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/780408/kommentaarid" class="comments">(4)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">05:30</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/779483/paevahoroskoop-puhapaev-8-jaanuar">PÄEVAHOROSKOOP: pühapäev, 8. jaanuar</a>&nbsp;
                <a href="http://www.ohtuleht.ee/779483/kommentaarid" class="comments">(15)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:02</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/780724/suurbritannias-teatas-20aastane-mees-rasedusest">Suurbritannias teatas 20aastane mees rasedusest</a>&nbsp;
                <a href="http://www.ohtuleht.ee/780724/kommentaarid" class="comments">(40)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:46</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/780433/neli-marki-et-peaksite-partneriga-lahku-minema">Neli märki, et peaksite partneriga lahku minema</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/780433/kommentaarid" class="comments">(8)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
</div>

<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-2' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>GALERIID</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://ohtuleht.ee/780704/fotod-jeruusalemmas-soitis-veok-rahva-hulka" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/1/8/ebv2nvk4.sqp.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/780662/galerii-vaata-millises-uhkes-villas-veedavad-obamad-hawaii-puhkusereise" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/1/7/u4psfpja.bfa.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/780704/fotod-jeruusalemmas-soitis-veok-rahva-hulka">FOTOD | Jeruusalemmas sõitis veok rahva hulka</a>
                    <a href="/780704/kommentaarid" class="comment">(25)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/780662/galerii-vaata-millises-uhkes-villas-veedavad-obamad-hawaii-puhkusereise">GALERII | Vaata, millises uhkes villas veedavad Obamad Hawaii puhkusereise!</a>
                    <a href="/780662/kommentaarid" class="comment">(3)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://ohtuleht.ee/780716/12-kaadrit-kalevcramo-murdis-viimase-veerandajaga-tartu-ulikooli-vastupanu" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/1/8/cliwb1lz.owp.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/780759/galerii-ja-video-londoni-loomaaia-karvased-ja-sulelised-loetleti-ule" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/1/8/qo3cizbh.sve.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/780716/12-kaadrit-kalevcramo-murdis-viimase-veerandajaga-tartu-ulikooli-vastupanu">12 KAADRIT | Kalev/Cramo murdis viimase veerandajaga Tartu Ülikooli vastupanu</a>
                    <a href="/780716/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/780759/galerii-ja-video-londoni-loomaaia-karvased-ja-sulelised-loetleti-ule">GALERII JA VIDEO | Londoni loomaaia karvased ja sulelised loetleti üle</a>
                    <a href="/780759/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-3' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<article class="article article-colored article-colored-type-4" style="padding:0 0 5px 0;">
    <div class="title-box">
        <div class="title">
            <h3>Mälumäng</h3>
        </div>
    </div>
    <div class="article-content">
        <div class="img">
            <a href="/779705/malumang-kuidas-peab-puhi-perekond-hanso-meie-pere-ja-muud-loomad">
                <img style="width:318px;" src="http://p.ocdn.ee/15/i/2017/1/2/jmbckudq.e52.jpg" alt="" /></a>
        </div>
        <div class="article-inner article-excerpt-visible">
            <div class="article-info">
                <h2 class="f150"><a href="/779705/malumang-kuidas-peab-puhi-perekond-hanso-meie-pere-ja-muud-loomad">M&#196;LUM&#196;NG | Kuidas peab p&#252;hi perekond Hanso („Meie pere ja muud loomad“)?</a></h2>
                
            </div>
            <div class="article-action">
            </div>
        </div>
        <!-- //article-inner -->
    </div>
</article>



<div class="pad-5-0">
    <div class="weather-box title-box" style="height: 230px;">
    <div class="title title-blue"><h3>ILM TALLINN</h3></div>
    <div class="weather-box-top cfx">
                      
        <div class="current">        
            
            <div style="padding-top:10px;padding-left:10px;">
                <img width="85" height="85" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png" />
            </div>
            <div class="temp" style="left:50%;top:80%;font-size: 20px;color:white;">
                    1°
            </div>
        </div>
        <div class="weather-list">
            <div class="day-obj">
                <div class="name">T 10.01</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png"/>
                    </div>
                </div>
                
                <div class="temp">2 °</div>
            </div>
            <div class="day-obj">
                <div class="name">K 11.01</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-1_day.png"/>
                    </div>
                </div>
                
                <div class="temp">-3 °</div>
            </div>
            <div class="day-obj">
                <div class="name">N 12.01</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-13_day.png"/>
                    </div>
                </div>
                
                <div class="temp">-2 °</div>
            </div>
            <div class="day-obj">
                <div class="name">R 13.01</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-2_day.png"/>
                    </div>
                </div>
                
                <div class="temp">-1 °</div>
            </div>

        </div>
    </div> <!-- //weather-box-top -->
                    
    <div class="weather-box-bottom cfx">
        <div class="float-left"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm/eesti">Ilm Eestis »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm">Ilmakaart »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/uudised/ilm">Ilmauudised »</a></div>
    </div> <!-- //weather-box-bottom -->
    </div> <!-- //weather-box -->
</div> <!-- //pad-5-0 -->


<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-4' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-yellow"><h3>Horoskoop</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
        <a href="#" class="slider-prev"></a>
        <a href="#" class="slider-next"></a>

        <div class="slider-holder">
            <div class="slider-container" style="width: 914px;">
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/1.png" alt="aries">

                        </div>
                        <div class="right">
                        <h2>J&#228;&#228;r</h2>
                        Kuu ja Marsi kvadraat v&#245;ib &#245;htusel ajal tekitada rahutu ja n&#228;rvilise meeleolu. Ka v&#245;ib keegi sulle m&#245;ne kriitilise m&#228;rkuse teha, millele sa ilmselgelt &#252;le reageerid. Ka on sul raske teha rutiinset t&#246;&#246;d.
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/2.png" alt="taurus">

                        </div>
                        <div class="right">
                        <h2>S&#245;nn</h2>
                        Oled kangust t&#228;is – eriti just maailmavaatelisis asjus. Sinu usk on see ainu&#245;ige, teised lihtsalt vaidlevad sinuga. Kuid sinus on seksuaalset magnetismi v&#245;i lihtsalt s&#228;ra.
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/3.png" alt="gemini">

                        </div>
                        <div class="right">
                        <h2>Kaksikud</h2>
                        00.06 – 
Kuu Kaksikutes. Kiire tempo r&#245;&#245;mustab sind – niimoodi edenevad tempokalt ka sinu ettev&#245;tmised. N&#245;rk koht v&#245;ib t&#228;na olla liiklus ja ka kokkulepitud kohtumiste unustamine.
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/4.png" alt="cancer">

                        </div>
                        <div class="right">
                        <h2>V&#228;hk</h2>
                        Olukorrad kujunevad tavalisest pingelistemaks v&#245;i n&#245;uavad sinult rohkem kui tavaliselt. &#196;ra provotseeri konflikte. Erilist ettevaatust liikluses ja &#252;mberk&#228;imisel ohtliku tehnikaga.
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/5.png" alt="leo">

                        </div>
                        <div class="right">
                        <h2>L&#245;vi</h2>
                        Keegi v&#245;ib sinuga &#252;sna j&#245;uliselt k&#228;ituda. Samas v&#245;id sa selleks ka p&#245;hjust anda – j&#228;ttes mulje, et oled konkurent. Loomad ja joodikud v&#245;ivad sinu suhtes ebas&#245;bralikud olla.
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/6.png" alt="virgo">

                        </div>
                        <div class="right">
                        <h2>Neitsi</h2>
                        Kaldud asju liiga t&#245;siselt v&#245;tma. Keskendud rohkem probleemidele kui lahendustele. Ehitad oma muredele raami &#252;mber ega lase lahendusi ligi. Ka tuleks p&#252;&#252;elda suurema paindlikkuse poole.
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/7.png" alt="libra">

                        </div>
                        <div class="right">
                        <h2>Kaalud</h2>
                        Veenuse l&#228;henemine Neptuunile (t&#228;pne &#252;hendus 12. jaanuaril) muudab l&#228;hip&#228;evad kas romantilistemaks v&#245;i toob uut s&#228;rtsu seltskonnaellu. Sinu meeleolu on luuleline – see v&#245;ib ka sinisilmsust t&#228;hendada.
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/8.png" alt="scorpio">

                        </div>
                        <div class="right">
                        <h2>Skorpion</h2>
                        P&#252;&#252;a oma &#252;tlemistes – nii s&#245;nas kui ka kirjas – olla v&#245;imalikult diplomaatiline. Sa v&#245;id oma s&#245;nadega kellegi maailma liiga intensiivselt sisse s&#245;ita. Rohkem leebust ja huumorit!
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/9.png" alt="sagittarius">

                        </div>
                        <div class="right">
                        <h2>Ambur</h2>
                        Sinul pole mingeid probleeme, on vaid kiired lahendused. Su optimism on muidugi igati kiiduv&#228;&#228;rt, ent probleemide lihtsustamine v&#245;ib veelgi suuremaid probleeme kaasa tuua.
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/10.png" alt="capricorn">

                        </div>
                        <div class="right">
                        <h2>Kaljukits</h2>
                        T&#228;na peaksid j&#228;lgima, et sa kuskil vinti &#252;le ei keeraks. Just liigne rangus ja j&#228;ikus on see, millega v&#245;id inimesi endast eemale peletada. Loobu reeglitest, ole m&#228;nglevam ja loomingulisem!
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/11.png" alt="aquarius">

                        </div>
                        <div class="right">
                        <h2>Veevalaja</h2>
                        P&#252;&#252;a p&#228;ev veeta nii, et saaksid olla oma aja peremees ega peaks tegema mingit rutiinset 
t&#246;&#246;d. Kuid loomingulises plaanis oled &#228;&#228;rmiselt leidlik ja n&#228;ed asjade vahel tavatuid seoseid.
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/12.png" alt="pisces">

                        </div>
                        <div class="right">
                        <h2>Kalad</h2>
                        T&#228;na v&#245;id olla &#252;litundlik ja solvuda iga v&#228;iksemagi m&#228;rkuse peale. Ent sa v&#245;id olla ka &#228;&#228;rmiselt kaastundlik ja m&#245;istev – isegi liiga –, v&#245;id end teiste muresse &#228;ra kaotada.
                        </div>
                    </div>

            </div>
        </div>
        </div>
    </div>
    <div class="horoscope-bottom cfx">
        <div class="float-left"><a href="ajaviide/horoskoop/synnikaart">Koosta oma sünnikaart »</a></div>
        <div class="float-right"><a href="ajaviide/horoskoop/suhtehoroskoop">Suhtehoroskoop »</a></div>
    </div>
    </div>
</div>

<div class="pad-10-0">
    <div style="height: 220px; width: 310px;">
        <div class="fb-like-box" data-href="https://www.facebook.com/Ohtuleht" data-width="310" data-height="220" data-show-border="false" data-stream="false" data-show-faces="true" data-header="false"></div>
    </div>
</div>
<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-red"><h3>Anekdoot</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
            <div class="slider-holder" style="height:180px;overflow-x:hidden;overflow-y:auto;">
            <p>Haige tuleb arsti juurde vastuvõtule. <br />"Ma olen väga rahutu. Minu naine petab mind, aga sarved millegipärast ei kasva?"<br />Arst: "Ega nad ei peagi kasvama, sarved on kujund." <br />Haige: "Suur tänu, doktor. Te rahustasite mu maha. Ma mõtlesin kogu aeg, et võib-olla on mul organismis kaltsiumipuudus!"</p>
                </div>
        </div> <!-- //horoscope-slider -->
    </div> <!-- //horoscope-top -->
    </div>
</div> <!-- //pad-5-0 -->



<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-5' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>
                </aside>
            </div>
        </div>
    </div>
</div>

<div id="gallery-tpl" style="display: none;">
      <div class="gallery cfx">
        
            <div id="gallery-bgbanner" class="banner-envelope">
            </div>
        <div style="width: 100%; position: absolute; top: 0; left: 0;">
        <!-- // -->
        
        <div class="gallery-wrap">    
          <div class="gallery-wrap-inner">
            <div class="gallery-image">
              <a class="prev-item jq-gallery-prev"></a>
              <a class="next-item jq-gallery-next"></a>
              <div class="gallery-image-inner jq-gallery-image-holder">
                <div class="loader jq-gallery-loader"></div>
              </div>
            </div>
            <div class="gallery-content">
              <a href="#" class="modal-close"></a>
              <div class="gallery-info">
                <div class="gallery-sequence"><span class="current-sequence jq-gallery-sequence"></span>/<span class="total-count jq-gallery-total"></span></div>
                <div class="gallery-description jq-gallery-desc"></div>
                <div class="gallery-details">
                  <div class="cfx">
                    <div class="gallery-facebook-holder"></div>
                    <span class="gallery-likes"></span>
                      <div class="gallery-stat-holder"></div>
                  </div>
                </div>
              </div>
              <div class="gallery-thumbs">
                <div class="gallery-thumbs-list jq-gallery-thumbs"></div>
              </div>
                 <div class="gallery-advert">
                  <div class="banner-holder">
                    <div class="banner-label"></div>
                    <div class="gallery-advert-inner" id="gallery-sidebanner">
                        
                    </div>
                  </div>
                </div>

            </div>
          </div> <!-- //gallery-wrap-inner -->
        </div> <!-- // gallery-wrap -->
      </div>
    </div>
</div>



            </div>
            <div class="pad-15-0-0">
<!-- start slave -->
<div class="banner">
    <div id='div-gpt-ad-billboard-12' class="gpt-ad banner gpt-bb">
        <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-billboard-12');
                });
        </script>
    </div>
    </div>
<!--  end slave  -->
</div>
        </div>
        
<div id="bannerbar">

    <div id='div-gpt-ad-skyscraper-1' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-1');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-1']], { changeCorrelator: false });
                var s1 = document.getElementById('div-gpt-ad-skyscraper-1');
                s1.setAttribute('loaded', 'true');
            });
        </script>
    </div>

    <div id='div-gpt-ad-skyscraper-2' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-2');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-2']], { changeCorrelator: false });
                var s2 = document.getElementById('div-gpt-ad-skyscraper-2');
                s2.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-3' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-3');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-3']], { changeCorrelator: false });
                var s3 = document.getElementById('div-gpt-ad-skyscraper-3');
                s3.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-4' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-4');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-5' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-5');
            });
        </script>
    </div>

    <div class="dynb-container">
        <div id="dynamic" class="dynb">
            <div id='div-gpt-ad-skyscraper-sticky' class="gpt-ad banner" data-loader="gptloader">
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-skyscraper-sticky');
                        document.getElementById('dynamic').className = 'dynb';
                    });
                </script>
            </div>
        </div>
    </div>

</div>


    </div>
<div id="bottom-container">
	<div class="wrap">
		<div class="inner cfx">
			<div class="bottom-mobile"></div>
			<div class="col-left">
				<div class="cfx">
					<h3>Päevatoimetaja</h3>
				</div>
				<div class="online-editor"></div>
				Telefon <b>51993733</b><br />                                		
				<a href="mailto:online@ohtuleht.ee">online@ohtuleht.ee</a>				
			</div>
			<div class="col-center">
				<div class="cfx">
					<h3>Õhtuleht sotsiaalmeedias</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a target="_blank" href="https://www.facebook.com/Ohtuleht" class="ico-facebook">Facebook</a></li>
						
						<li><a href="http://www.ohtuleht.ee/rss" class="ico-rss">Uudisvoog</a></li>
						<li><a target="_blank" href="https://twitter.com/Ohtuleht" class="ico-twitter">Twitter</a></li>
						<li><a target="_blank" href="http://instagram.com/ohtuleht" class="ico-instagram">Instagram</a></li>
						
					</ul>
				</div>
			</div>
			<div class="col-right">
				<div class="cfx">
					<h3>Õhtuleht Mobiilis</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" target="_blank" class="ico-apple">iPhone</a></li>
						
						<li><a href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" target="_blank" class="ico-android">Android</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
<footer id="footer">
	<div class="wrap">
		<div class="inner cfx" style="padding-bottom:40px;">
			<div class="col-left">
				<div class="footer-logo"></div>
				&copy; <b>AS SL Õhtuleht</b>
			</div>
			<div class="col-center">
				<ul>
					<li><a href="/abi/kontakt">Kontakt</a></li>
					<li><a href="/abi/reklaam">Reklaam</a></li>
					<li><a href="/abi/tellimine">Tellimine</a></li>
					<li><a href="/abi/tingimused">Tingimused</a></li>
					<li><a href="/arhiiv">Arhiiv</a></li>
				</ul>
			</div>
		</div>
	</div>
</footer>

    <div id="send-suggestion-tpl" style="display: none;">
    <div class="info-popup cfx" id="send-suggestion-popup">
    <a href="#" class="info-popup-close modal-close">&times;</a>
    <div class="info-popup-inner">
        
        <h2>Saada meile vihje</h2>
        Õhtuleht ootab oma lugejatelt vihjeid ja pilte huvipakkuvate või murettekitavate sündmuste 
        või teemade kohta. Vihje või pildi saatja võib soovi korral jääda anonüümseks.
        
        <div class="pad-10-0">
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-name" name="UserName" type="text" class="js-placeholder textbox-input" placeholder="Sinu nimi" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-email" name="UserEmail" type="text" class="js-placegholder textbox-input" placeholder="Sinu e-post" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textarea"><textarea id="hint-text" name="Text" cols="10" rows="4" class="js-placeholder" placeholder="Vihje*"></textarea></div>
            </div>
            
            <div class="pad-10-0-0">
            <div class="file-input-holder">
                <input id="hint-file" data-tk="w" type="file" />
                <span class="file-input-label">Lae foto</span>
                <span class="file-input-name"><span></span></span>
                <a href="#" class="file-input-clear"></a>
            </div>
            </div> <!-- //pad -->
            
            <div class="cfx pad-20-0-0">
                <div id="progress">
                    <div class="progressbar" style="width: 0%;"></div>
                </div>
            </div> <!-- //cfx --> 

            <div class="pad-20-0-0">
            <input type="submit" class="btn btn-submit hint" value="Saada vihje" />
            </div>

            <div class="cfx pad-10-0-0">
                <div id="hintmessage" style="margin-top:5px;font: 16px/18px 'Segoe UI','Proxima',Tahoma,Arial,sans-serif;color: #ffba00;"></div>
            </div> <!-- //cfx -->   
        </div> <!-- //pad-25 -->       
        
    </div>
    </div>
</div>

    <script src="http://s.ocdn.ee/scripts/jquery.min.js" type="text/javascript"></script>
    <script src="http://s.ocdn.ee/scripts/jquery.browser.min.js" type="text/javascript"></script>
    <script src="http://s.ocdn.ee/scripts/jquery.lazy.min.js" type="text/javascript"></script>

    <script src="/bundles/jquerycustom?v=YRq3Ojy9jZwDVPBvQ5BN9DpQt5wZtxKikw7wRIXhUSw1"></script>

    <script src="/bundles/app?v=hZRuOSU5uL2kvYmx11MREsD3FzN2AgK4etFlhMq1G0U1"></script>

    <script src="/bundles/jqfileupload?v=NdqKmxzkEZ3n7CrOhwfon4ZWq_IWszTnw8CdqWnTgiw1"></script>

    


<script type="text/javascript" src="https://ekspresskonto.ee/embed.php?s=ol&l=et&c=dcdb-sso-embed"></script>

    
<script src="/bundles/order?v=8bPdEVAn1MAIExFU9-2UQ0HVBR6NAkT38Ko9fLTPIUQ1"></script>
<div id="article-order-tpl" style="display: none;" data-article-id="780763" data-article-amount="300">
    <div class="order-popup">
        <div class="order-popup-loader"></div>
        <div class="order-popup-content order-phone">
            <div class="order-popup-inner">
                <h2>Tasumiseks helistage</h2>
                <div class="order-phone-nr">5536 3723</div>

                <p>Kõne tuleb teha <b>60 sekundi</b> jooksul.</p>
                <p>Maksumus lisatakse telefoniarvele või arvestatakse maha kõnekaardi ettemaksu jäägist.</p>
                <p>Hind <span class="amount">3.00 €</span> 
                Teenustasu <span class="amount">0.00 €</span></p>
                <h2>Kokku <span class="amount">3.00 €</span></h2>
            </div>
            <a href="#" class="order-popup-link modal-close"><span>&times;</span>Sulge aken</a>
        </div>

        <div class="order-popup-content order-confirm">
            <div class="order-popup-inner">
                <h2>Tasumiseks kinnita ost:</h2>
                <a href="#" class="order-confirm-btn"><b>Kinnitan ostu:</b> <span class="amount">3.00 €</span></a>
                <p>Summa lisatakse Sinu mobiiliarvele.</p>            
            </div>
            <a href="#" class="order-popup-link modal-close"><span>&times;</span>Sulge aken</a>
        </div>

        <div class="order-popup-content order-failed">
            <div class="order-popup-inner error-message">
                Ost ebaõnnestus.<br />
                Proovi uuesti.
            </div>
            <a href="#" class="order-popup-link modal-close">Tagasi artikli juurde</a>
        </div>

        <div class="order-popup-content order-success">
            <div class="order-popup-inner">
                Päevapilet ostetud
            </div>
            <a href="#" class="order-popup-link modal-close">Jätka lugemist</a>
        </div>
    </div>
</div>
    <script type="text/javascript">
        $(function () {
            $('.js-subscribe-link').on('click', function (event) {
                event.preventDefault();
                $.cookie('idpt', null, { path: '/' });
                window.location = 'http://id.ohtuleht.ee/tellimused?r=' + window.location.href;
            });
            $('.js-login-link').on('click', function (event) {
                event.preventDefault();
                window.location = 'https://ekspresskonto.ee/login.php?s=ol&r=' + window.location.href;
            });
        });
    </script>

    <script type="text/javascript">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</script>

    <script>
        function postComment(id) {
            //$('form[id^="CommentData"]').each(function () {
            //    this.reset();
            //});
            //var rhref = location.protocol + "//" + document.domain + "/" + location.pathname.split('/')[1] + "/kommentaarid";
            //window.location.href = rhref;
        };
        function postCommentThread(id) {
            $('form[id^="CommentData"]').each(function () {
                this.reset();
            });
            $('#comments').load('/q/commentst/' + id, function () {
                $.getScript("/Scripts/addons.js");
            });
        };
        var headline = 'Kalev/Cramo pidas reedel t&#245;sise koosoleku. Kas see aitab m&#228;ngu uuele tasemele?';
        var datePublished = '9.01.2017 4:00:00';
        handleVideo();
    </script>

    <script type="text/javascript">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</script>
    <script src="/bundles/jqueryval?v=qMmkKJosowiKHAi8MNGaR4wjnlgHKppKa0dteyXOHIs1"></script>

    
    <img src="http://c.ocdn.ee/c.gif?id=754583" width="1" height="1" alt="" />
        <img src="/q/pcc.gif" width="1" height="1" alt="" />
    
    
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

    <script type="text/javascript">
        var wasLoggedIn = false;
        $(window).bind('dcdb_idchange', function () {
            if (wasLoggedIn && window.dcdb._session) {
                return;
            }
            window.location.reload();
        });

        $(window).bind('dcdb_session_init', function (event, session) {
            wasLoggedIn = !!session;
        });
    </script>

    <script src="//d6launbk5pe1s.cloudfront.net/widget.js" async></script>
    <script src="http://kanal2.postimees.ee/pluss_assets/js/responsiveEmbed.js"></script>

<script type='text/javascript'>
    var _sf_async_config = {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 47432;
    _sf_async_config.domain = 'ohtuleht.ee';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'sport.ohtuleht.ee';
    _sf_async_config.authors = 'Ville Arike';
    /** CONFIGURATION END **/
    (function () {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function () { oldonload(); loadChartbeat(); };
    })();
</script>
    
    
    
    
    <div id='div-gpt-ad-outofpage-1' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-1');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-1']], { changeCorrelator: false });
        });
    </script>
</div>
<div id='div-gpt-ad-outofpage-2' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-2');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-2']], { changeCorrelator: false });
        });
    </script>
</div>
    <script>
    $(function () {
        $("div.gpt-ad").Lazy({
            name: 'googleadlazyload',
            threshold: 100,
            scrollDirection: 'vertical',
            gptloader: function (el) {
                googletag.cmd.push(function () {
                    googletag.display(el.attr('id'));
                    googletag.pubads().refresh([document.adSlots[el.attr('id')]], { changeCorrelator: false });
                });
            }
        });
        
        var subscstatus = 'None';
        googletag.pubads().setTargeting('Subscription', [subscstatus]);
        
    });
</script>


    
   
</body>
</html>
