<!DOCTYPE HTML>
<html itemscope itemtype="http://schema.org/NewsArticle" itemid="http://sport.ohtuleht.ee/793555/otse-sport-16-03-kalevcramo-astus-pisikese-sammu-balti-liiga-finaali-suunas" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    
    <title>OTSE | Sport 16.03: Kalev/Cramo astus pisikese sammu Balti liiga finaali suunas | &#213;htuleht</title>
    <meta itemprop="description" name="description" content="Neljap&#228;evase spordip&#228;eva tipphetkedeks kujunevad eestlaste jaoks ilmselt kell 18 Trondheimis algav suusah&#252;pete MK-etapi l&#245;ppv&#245;istlus, kus kaasa teeb Kaarel Nurmsalu, ja korvpalli Balti liiga poolfinaal Kalev/Cramo ja Prienai vahel (algusega kell 18.30). &#213;htuleht hoiab k&#245;igil Eesti ja v&#228;ljamaa spordiuudistel terve p&#228;eva jooksul k&#228;tt pulsil!" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
  
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="/images/ico/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/images/ico/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/images/ico/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/images/ico/apple-touch-icon-144x144.png" />
    <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki">

    <link href="http://www.ohtuleht.ee/793555/rss" rel="alternate" type="application/rss+xml" title="rss" />
    <link rel="canonical" href="http://sport.ohtuleht.ee/793555/otse-sport-16-03-kalevcramo-astus-pisikese-sammu-balti-liiga-finaali-suunas" />
    <link rel="alternate" href="http://m.sport.ohtuleht.ee/793555" />
    <meta property="og:title" content="OTSE | Sport 16.03: Kalev/Cramo astus pisikese sammu Balti liiga finaali suunas" /><meta property="og:type" content="video" /><meta property="og:url" content="http://www.ohtuleht.ee/793555/otse-sport-16-03-kalevcramo-astus-pisikese-sammu-balti-liiga-finaali-suunas" /><meta property="og:image" content="http://p.ocdn.ee/40/i/2017/3/16/o03za23i.0om.jpg" /><meta property="og:description" content="Neljapäevase spordipäeva tipphetkedeks kujunevad eestlaste jaoks ilmselt kell 18 Trondheimis algav suusahüpete MK-etapi lõppvõistlus, kus kaasa teeb Kaarel Nurmsalu, ja korvpalli Balti liiga poolfinaal Kalev/Cramo ja Prienai vahel (algusega kell 18.30). Õhtuleht hoiab kõigil Eesti ja väljamaa spordiuudistel terve päeva jooksul kätt pulsil!" /><meta property="fb:app_id" content="211313848883177"/>
    <meta itemprop="inLanguage" content="et"><meta itemprop="dateModified" content="2017-03-16"><meta itemprop="datePublished" content="2017-03-16"><meta itemprop="genre" content="News"><meta itemprop="articleSection" content="Sport | Spordivaria"><meta itemprop="thumbnailUrl" content="http://p.ocdn.ee/23/i/2017/3/16/o03za23i.0om.jpg">
    <link href="/content/css?v=VF3-cbydqVwDpWQTklRHhJJdY8e8cWa446Z5cv_Gw_E1" rel="stylesheet"/>

    
    <link href="/content/print.css" type="text/css" rel="stylesheet" media="print" />
    
            <link href="/content/csssport?v=bVTXruyRhlGif-ndsSr0WYfMqCqrrJRCe-6Zn3k9DvY1" rel="stylesheet"/>


    <!--[if lt IE 9]><script src="/scripts/html5shiv.js"></script><![endif]-->


<script type="text/javascript">
    var myArticleId = parseInt(location.pathname.split('/')[1], 10);
    var myUrlKeys = 'sport/varia';//
    if (typeof myUrlKeys == 'undefined') {
        myUrlKeys = [];
    };
    
</script>

    <script type="text/javascript" src="//content.jwplatform.com/libraries/5XdZMDM2.js" async></script>
    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    function getURLParameter(name) {
        return decodeURIComponent((new RegExp('[?|&]' + name + '=' + '([^&;]+?)(&|#|;|$)').exec(location.search) || [null, ''])[1].replace(/\+/g, '%20')) || "";
    };
</script>
<script type="text/javascript">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</script>

</head>
<body>

<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJBX26" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NJBX26');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript" src="http://s.ocdn.ee/scripts/autotrack.js"></script>
<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1006696-1', 'ohtuleht.ee');
    ga('require', 'displayfeatures');
        
    ga('require', 'eventTracker');
    ga('send', 'pageview');
</script>


<!-- (C)2000-2014 Gemius SA - gemiusAudience / pp.sloleht.ee /  -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
    var extraArray = new Array;
    var ctr = 0;
        
            extraArray.push('tag' + ctr + '=sport');
            ctr++;
        
        
            extraArray.push('tag' + ctr + '=varia');
            ctr++;
        
    var pp_gemius_identifier = 'd2ObGw7f5N6s3lpp5U9W.dT4P_zZ30dOcoNVHOBqUTr.q7';
    var pp_gemius_extraparameters = extraArray;
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer'); gt.src = l + '://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s);
        } catch (e) { }
    })(document, 'script');
    //--><!]]>
</script>
    <div id="cookies-button-container" class="disclaimer disclaimer--mobile" style="display:none;text-align:center;">
    <div class="small" style="">Et pakkuda personaalset ja paremat lugemiskogemust ning sobivaid reklaame, 
    kasutame veebilehel nn küpsiseid. Veebilehel navigeerimisega annad nõusoleku oma info kogumiseks. 
    <a href="http://www.ohtuleht.ee/abi/tingimused#cookietingimused" target="_blank">Rohkem infot</a>
    </div>
    <a href="#" id="caccepted" style="text-decoration:none;height:0;line-height:0;"><img height="18" width="18" style="position:absolute; bottom:-5px;" src="//www.ohtuleht.ee/Images/icon_cross.svg"/></a>
</div>

<script>
    document.onreadystatechange = function () {
        if (document.readyState == "complete") {
            document.querySelector('#caccepted').onclick = function () {
                var dobj = { value: "timeofshowedck", timestamp: new Date().getTime() + (1 * 24 * 60 * 60 * 1000) }
                localStorage.setItem("acc-cookies", JSON.stringify(dobj));
                document.getElementById('cookies-button-container').style.display = 'none';
                return false;
            };
            if (typeof (Storage) !== "undefined") {
                var ckexpd = get_cookie('acc_cookies');
                var week = localStorage.getItem('acc-cookies');
                if (ckexpd == null && week == null && !document.getElementById('trial-topbar-container')) {
                    var ckdate = new Date ( );
                    ckdate.setTime ( ckdate.getTime() + (7 * 24 * 60 * 60 * 1000) );//nädal
                    document.cookie = "acc_cookies=;expires=" + ckdate.toGMTString();
                    document.getElementById('cookies-button-container').style.display = 'block';
                };
            };
        };
    };
    function get_cookie(cookie_name) {
        var results = document.cookie.match('(^|;) ?' + cookie_name + '=([^;]*)(;|$)');
        if (results)
            return (unescape(results[2]));
        else
            return null;
    };
</script>
    <div id="install-button-container" class="disclaimer disclaimer-ctab disclaimer--desktop disclaimer--desktop-ctab" style="display:none;text-align:center;">
    <span class="medium">Tee Google Chrome'i brauseri jaoks tehtud Õhtulehe rakendus oma arvuti avakuvaks ja võida tahvelarvuti APPLE iPad Pro!</span>
    <a href="#" class="chrometab__yes">Lisa rakendus</a>
    <a href="#" class="chrometab__no">Ei soovi</a>
</div>
        
    
    
<div id="topbar-holder">
    <a id="top" name="top"></a>
    <div class="cfx" id="topbar">
        <ul>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Õhtuleht" href="//www.ohtuleht.ee" class="ohtuleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Toidutare" href="//toidutare.ee" class="toidutare"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Kroonika" href="//kroonika.ohtuleht.ee" class="kroonika"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Tervist24" href="//tervist24.ohtuleht.ee" class="tervispluss"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Anne & Stiil" href="//annestiil.ohtuleht.ee" class="annestiil"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Eesti Naine" href="//eestinaine.ohtuleht.ee" class="eestinaine"></a></li>            
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Naisteleht" href="//naisteleht.ohtuleht.ee" class="naisteleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Nipiraamat" href="//nipiraamat.ohtuleht.ee" class="nipiraamat"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Pere ja Kodu" href="//perejakodu.ee" class="perejakodu"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Linnaleht" href="//www.linnaleht.ee" class="linnaleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Sisene digilehte" href="http://digileht.ohtuleht.ee" class="digileht">Sisene digilehte</a></li>
        </ul>
    </div>
</div>

    <div class="pad-5-0-0"></div>

<div id="sitehat-holder" style="text-align: right;width: 1206px;margin: 0 auto;">
    <div id='div-gpt-ad-sitehat-1' class="gpt-ad-sh">
        <script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-sitehat-1');
            googletag.pubads().refresh([document.adSlots['div-gpt-ad-sitehat-1']], { changeCorrelator: false });
        });
        </script>
    </div> 
</div>


    <div class="wrap cfx">
        <div id="container">
            <div class=''>
                

<div id="menubar-holder" class="pad-5-0-0">
    <div id="menubar-container">
          <div id="menubar-wrap">
            <div id="menubar" class="has-dropdown-menu">
              <div id="menubar-inner">
                <div class="menubar-header">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="//sport.ohtuleht.ee" class="logo"></a>
                  
                  <div class="menubar-header-right">
                    
                    
                    
                    <div class="weather float-left bubble-holder">
                      <div id="weather-info"></div>
                  
                      <div class="bubble">
                        <div class="bubble-arrow"></div>
                        <div class="bubble-content">
                          <div class="pad-10">
                            <select class="sel">
    <option value="592611">Aegviidu</option>
    <option value="592279">Elva</option>
    <option value="592225">Haapsalu</option>
    <option value="591902">J&#245;geva</option>
    <option value="591893">J&#245;hvi</option>
    <option value="591783">Kadrina</option>
    <option value="589922">Karksi-Nuia</option>
    <option value="591472">Keila</option>
    <option value="591414">Kihnu</option>
    <option value="591265">Kohila</option>
    <option value="590976">Kunda</option>
    <option value="590939">Kuressaare</option>
    <option value="591632">K&#228;rdla</option>
    <option value="590657">Lihula</option>
    <option value="590067">Mustvee</option>
    <option value="590031">Narva</option>
    <option value="589796">Orissaare</option>
    <option value="589782">Otep&#228;&#228;</option>
    <option value="589663">Paldiski</option>
    <option value="589379">P&#245;ltsamaa</option>
    <option value="589580">P&#228;rnu</option>
    <option value="589165">Rakvere</option>
    <option value="589116">Rapla</option>
    <option value="588936">Ruhnu</option>
    <option value="589117">R&#228;pina</option>
    <option value="588831">Saku</option>
    <option value="588409">Tallinn</option>
    <option value="588348">Tapa</option>
    <option value="588335">Tartu</option>
    <option value="588153">T&#252;ri</option>
    <option value="587876">Valga</option>
    <option value="587711">Vastseliina</option>
    <option value="587667">Veriora</option>
    <option value="587577">Viljandi</option>
    <option value="587583">Vilsandi</option>
    <option value="587450">V&#245;ru</option>
    <option value="587901">V&#228;imela</option>
    <option value="587440">V&#228;ndra</option>

                        </select>
                          </div>
                        </div>
                      </div>

                    </div> <!-- //weather -->
                    
                    <ul class="links">
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Ilmakaart" href="//www.ohtuleht.ee/ilm" target="_blank">Ilmakaart</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telekava" href="//tv.ohtuleht.ee" target="_blank">Telekava</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Vihja" id="kaebasydamelt" href="#">Vihja</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Reklaam" href="/abi/reklaam">Reklaam</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Kuuluta" href="http://kuulutused.ohtuleht.ee/" target="_blank">Kuuluta</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telli" href="http://www.ohtuleht.ee/abi/tellimine" target="_blank">Telli</a></li>
                    </ul>
                    
                    <div class="float-left social-icons">
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Twitter" target="_blank" href="https://twitter.com/Ohtuleht" class="twitter">twitter</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Facebook" target="_blank" href="https://www.facebook.com/Ohtuleht" class="facebook">facebook</a>
                        
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Instagram" target="_blank" href="http://instagram.com/ohtuleht" class="instagram">instagramm</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AndroidMarket" target="_blank" href="https://market.android.com/details?id=ee.ohtuleht.app" class="android">android</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AppleMarket" target="_blank" href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" class="apple">apple</a>

                    </div> <!-- //social-icons -->

                    <div class="float-left bubble-holder login-button-holder">
                        <div id="dcdb-sso-embed" class="login-button-container"></div>
                    </div>


                    

                    
                    
                    <div class="float-left bubble-holder search-button-holder">
                      <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Otsing" href="#" class="menu-button search-button bubble-toggler"></a>
                    
                      <div class="bubble" style="display: none;">
                    <div class="bubble-arrow"></div>
                    <div class="bubble-content">
                    <div class="search-holder border-left">
                        <div class="search">
                        <form action="/arhiiv/otsing">
                            <div class="search-textbox">
                                <input type="text" name="q" placeholder="Otsi Õhtulehest.." />
                            </div>
                            <div class="search-submit">
                                <input type="submit" value="Otsi" />
                            </div>

                        </form>

                        </div>

                    </div>
                    </div>
                </div>

                    </div>
                    
                  </div>
                </div>
                <nav class="menubar-top has-followbar cfx" id="mainmenu">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="http://www.ohtuleht.ee" class="menubar-logo "></a>


                  <!-- followbar -->
                  <div class="menubar-followbar cfx">
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="sections-toggler"><span></span>Rubriigid</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Digilehte" href="//digileht.ohtuleht.ee" class="digilink">Digilehte</a>
                      
                      <div class="followbar-nav">
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Eelmine lugu" href="#" class="arrow prev"></a>
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Järgmine lugu" href="#" class="arrow next"></a>
                        
                        <div class="followbar-nav-content" id="followbar-article-link">
                        </div>
                      </div>

                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Jaga seda lugu" href="javascript:void(0)" class="addthis_button_facebook facebook" id="followbar-fb-share">Jaga seda lugu!</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Säutsu seda lugu" href="javascript:void(0)" class="addthis_button_twitter twitter" id="followbar-tw-share">Säutsu seda lugu</a>
                     
                  </div>

                  <div class="menubar-top-inner">
                    <div class="menubar-top-table">
                      <ul>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Viimased" href="/viimased">Viimased</a></li>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Loetumad" href="/loetumad">Loetumad</a></li>
                        <li class="menu-color-0"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Uudis" href="http://www.ohtuleht.ee/uudised" class="menu-element has-articles" data-menuid="1">Uudis</a></li>
                        <li class="menu-color-1 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Melu" href="http://www.ohtuleht.ee/melu" class="menu-element has-articles" data-menuid="2">Melu</a></li>
                        <li class="menu-color-2 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Naisele" href="http://naisele.ohtuleht.ee" class="menu-element has-articles" data-menuid="3">Naisele</a></li>
                        <li class="menu-color-6"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mehele" href="http://mehele.ohtuleht.ee/" class="menu-element">Mehele</a></li>
                        <li class="menu-color-11"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tervis" href="http://tervist24.ohtuleht.ee" class="menu-element has-articles" style="" data-menuid="7">Tervis</a></li>
                        <li class="menu-color-3"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Televeeb" href="http://televeeb.ohtuleht.ee/" class="menu-element" data-menuid="13">Televeeb</a></li>
                          <li class="menu-color-4"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Sport" href="http://sport.ohtuleht.ee/" class="menu-element has-articles" data-menuid="13">Sport</a></li>
                        
                        <li class="menu-color-5"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Arvamus" href="http://www.ohtuleht.ee/arvamus" class="menu-element has-articles" data-menuid="5">Arvamus</a></li>
                        
                        <li class="menu-color-7 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Galeriid" href="http://www.ohtuleht.ee/meedia/galeriid" class="menu-element">Galeriid</a></li>
                        
                        
                        <li class="menu-color-9"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mängud" href="http://www.ohtuleht.ee/ajaviide/mangud" class="menu-element">Mängud</a></li>
                        
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="ÕLTV" href="http://www.ohtuleht.ee/oltv" class="menu-element">ÕLTV</a></li>
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Raadio" href="http://www.ohtuleht.ee/olraadio" class="menu-element">Raadio</a></li>
                        <li class="menu-color-10"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Rus" href="http://www.vecherka.ee" class="menu-element has-articles" data-menuid="10">Rus</a></li>
                         
                        <li class="menu-color-10" style="background-color:#ffe500;"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tänane leht" href="http://digileht.ohtuleht.ee" class="menu-element" style="font-size: 12px;color:black;">Tänane leht</a></li>
                        </ul>
                    </div>
                  </div>
                  
                </nav>
          
                
                
                <div id="menubar-articles-holder" style="display: none;">
                  <div class="menubar-articles cfx menu-color-4" id="menubar-articles-13" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                        <li><a href="http://www.ohtuleht.ee/oltv/sporttv" class="active" data-section="oltv/sporttv">Sport TV</a></li>
                        <li><a href="http://www.ohtuleht.ee/blogid/spordiblogi" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/jalgpall" data-section="sport/jalgpall">Jalgpall</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/korvpall" data-section="sport/korvpall">Korvpall</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/vormel" data-section="sport/vormel">Vormel 1</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/kergejoustik" data-section="sport/kergejoustik">Kergejõustik</a></li>
                          <li><a href="http://sport.ohtuleht.ee/sport/automoto" data-section="sport/automoto">Automoto</a></li>
                    
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="oltv/sporttv">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/793294/ohtulehe-video-vaata-tartu-ulikooli-ja-pieno-vahelise-balti-liiga-poolfinaali-pingelisi-lopuminuteid"><img src="http://p.ocdn.ee/43/i/2017/3/15/dvvo5muu.5xv.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/793294/ohtulehe-video-vaata-tartu-ulikooli-ja-pieno-vahelise-balti-liiga-poolfinaali-pingelisi-lopuminuteid">ÕHTULEHE VIDEO | Vaata Tartu Ülikooli ja Pieno vahelise Balti liiga poolfinaali pingelisi lõpuminuteid</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/793281/ohtulehe-video-janari-joesaar-kumbki-meeskond-ei-saanud-kaitset-pidama"><img src="http://p.ocdn.ee/43/i/2017/3/15/vrcreh4b.hvd.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/793281/ohtulehe-video-janari-joesaar-kumbki-meeskond-ei-saanud-kaitset-pidama">ÕHTULEHE VIDEO | Janari Jõesaar: kumbki meeskond ei saanud kaitset pidama</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/793279/ohtulehe-video-lillekula-kasvuhoones-valitseb-varakevad-kuid-muru-nouab-ikkagi-dopingut"><img src="http://p.ocdn.ee/43/i/2017/3/14/fwjzpms1.4cb.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/793279/ohtulehe-video-lillekula-kasvuhoones-valitseb-varakevad-kuid-muru-nouab-ikkagi-dopingut">ÕHTULEHE VIDEO | Lilleküla kasvuhoones valitseb varakevad, kuid muru nõuab ikkagi dopingut</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/793221/edasi-cardiffisse-meistrite-liiga-stuudios-kulaliseks-mees-kellest-sai-barcelona-toetaja-islandi-rundeassa-tottu"><img src="http://p.ocdn.ee/43/i/2017/3/14/3b0gufpf.kx2.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/793221/edasi-cardiffisse-meistrite-liiga-stuudios-kulaliseks-mees-kellest-sai-barcelona-toetaja-islandi-rundeassa-tottu">EDASI, CARDIFFISSE! | Meistrite liiga stuudios külaliseks mees, kellest sai Barcelona toetaja Islandi ründeässa tõttu</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://sport.ohtuleht.ee/oltv/sporttv" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/791861/deivil-tserp-team-haanja-hooaja-bilanss-kesklinnakorteri-vaartuses-raha-on-suuskade-alla-maaritud"><img src="http://p.ocdn.ee/43/i/2017/3/7/rttlj0xn.qqu.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/791861/deivil-tserp-team-haanja-hooaja-bilanss-kesklinnakorteri-vaartuses-raha-on-suuskade-alla-maaritud">Deivil Tserp | Team Haanja hooaja bilanss: kesklinnakorteri väärtuses raha on suuskade alla määritud</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/791764/viis-vutikusimust-kas-infonet-sai-pinged-maha-ja-parnu-kaest-saab-tanavu-tasuta-punkte"><img src="http://p.ocdn.ee/43/i/2017/3/7/h2e4sxkf.11m.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/791764/viis-vutikusimust-kas-infonet-sai-pinged-maha-ja-parnu-kaest-saab-tanavu-tasuta-punkte">VIIS VUTIKÜSIMUST: Kas Infonet sai pinged maha ja Pärnu käest saab tänavu tasuta punkte?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/790956/ohtuleht-belgradis-kuidas-serbia-kreeka-ja-horvaatia-treenerid-sportlaste-hotelli-fuajees-tossavad"><img src="http://p.ocdn.ee/43/i/2017/3/2/dit5l32g.och.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/790956/ohtuleht-belgradis-kuidas-serbia-kreeka-ja-horvaatia-treenerid-sportlaste-hotelli-fuajees-tossavad">ÕHTULEHT BELGRADIS | Kuidas Serbia, Kreeka ja Horvaatia treenerid sportlaste hotelli fuajees tossavad</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/789898/ol-lahtis-suusa-mmil-peksa-ei-saa"><img src="http://p.ocdn.ee/43/i/2017/2/25/dukarcwq.wol.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/789898/ol-lahtis-suusa-mmil-peksa-ei-saa">ÕL LAHTIS | Suusa MMil peksa ei saa</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    
                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-1" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                          <li><a href="http://www.ohtuleht.ee/uudised/eesti" class="active" data-section="uudised/eesti">Eesti uudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/maailm" data-section="uudised/maailm">Välisuudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/kiiksud" data-section="uudised/kiiksud">Kiiksud</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/krimi" data-section="uudised/krimi">Krimiuudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/ilm" data-section="uudised/ilm">Ilmauudised</a></li>
                      </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="uudised/eesti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/793721/mootorsoidukitele-kehtestatakse-keskkonnaloiv"><img src="http://p.ocdn.ee/43/i/2017/3/16/cvgs2q0u.rja.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/793721/mootorsoidukitele-kehtestatakse-keskkonnaloiv">Mootorsõidukitele kehtestatakse keskkonnalõiv</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/793708/oiguskantsler-alkoholiaktsiiside-huppeline-kasv-pole-seadusparane"><img src="http://p.ocdn.ee/43/i/2017/3/16/b5gynfc4.mlx.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/793708/oiguskantsler-alkoholiaktsiiside-huppeline-kasv-pole-seadusparane">Õiguskantsler: alkoholiaktsiiside hüppeline kasv pole seaduspärane</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/793684/galerii-presidendi-vaataksime-kull-ule-ehk-kuidas-laheb-president-kaljulaidi-louna-eesti-visiit"><img src="http://p.ocdn.ee/43/i/2017/3/16/qfo0zkbx.qwk.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/793684/galerii-presidendi-vaataksime-kull-ule-ehk-kuidas-laheb-president-kaljulaidi-louna-eesti-visiit">GALERII | "Presidendi vaataksime küll üle" ehk Kuidas läheb president Kaljulaidi Lõuna-Eesti visiit? </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/793604/tehnoulevaatusel-kaimine-muutub-paindlikumaks-vaikesaarte-soidukid-saavad-ulevaatusest-vabastuse"><img src="http://p.ocdn.ee/43/i/2017/3/16/pz4pestg.b2n.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/793604/tehnoulevaatusel-kaimine-muutub-paindlikumaks-vaikesaarte-soidukid-saavad-ulevaatusest-vabastuse">Tehnoülevaatusel käimine muutub paindlikumaks, väikesaarte sõidukid saavad ülevaatusest vabastuse</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/uudised/eesti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  
                  <div class="menubar-articles cfx" id="menubar-articles-2" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="http://www.ohtuleht.ee/melu/seltskond" class="active" style="color: #fff;" data-section="melu/seltskond">Seltskond</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/elu" style="color: #fff;" data-section="melu/elu">Elu</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/film" style="color: #fff;" data-section="melu/film">Film</a></li>
                            <li><a href="http://www.ohtuleht.ee/oltv" style="color: #fff;" data-section="oltv">TV</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/saund" style="color: #fff;" data-section="melu/saund">Muusika</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="melu/seltskond">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/793597/sandra-bullocki-reeturlik-eksmees-petmine-kaib-elu-juurde-"><img src="http://p.ocdn.ee/43/i/2017/3/16/m1brsee5.wmt.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/793597/sandra-bullocki-reeturlik-eksmees-petmine-kaib-elu-juurde-">Sandra Bullocki reeturlik eksmees: "Petmine käib elu juurde."</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/793666/tudrukute-taht-on-pekkidele-valu-andnud"><img src="http://p.ocdn.ee/43/i/2017/3/16/cyjldhm5.lz2.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/793666/tudrukute-taht-on-pekkidele-valu-andnud">"Tüdrukute" täht on pekkidele valu andnud</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/793659/victoria-beckhamil-on-seljas-pruun-paberkott"><img src="http://p.ocdn.ee/43/i/2017/3/16/cncgnqes.vsh.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/793659/victoria-beckhamil-on-seljas-pruun-paberkott">Victoria Beckhamil on seljas pruun paberkott!?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/793610/kristen-stewart-paljastas-oma-salanorkuse"><img src="http://p.ocdn.ee/43/i/2017/3/16/mzc2s1nr.bq5.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/793610/kristen-stewart-paljastas-oma-salanorkuse">Kristen Stewart paljastas oma salanõrkuse</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/melu/seltskond" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-3" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="http://naisele.ohtuleht.ee/naine/ilu" data-section="naine/ilu">Ilu</a></li>
                            <li><a href="http://naisele.ohtuleht.ee/naine/naised" class="active" data-section="naine/naised">Naised</a></li>
                            <li><a href="http://naisele.ohtuleht.ee/naine/suhted" data-section="naine/suhted">Suhted</a></li>
                            <li><a href="http://tervist24.ohtuleht.ee/tervis" data-section="tervis">Tervis</a></li>
                            <li><a href="http://tervist24.ohtuleht.ee/tervis/toitumine" data-section="naine/toit">Toit</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="naine/ilu">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/793700/vallatu-fantaasia-kas-tahaksid-muutuda-bikiinides-disney-printsessiks"><img src="http://p.ocdn.ee/43/i/2017/3/16/vctpcb5h.4pz.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/793700/vallatu-fantaasia-kas-tahaksid-muutuda-bikiinides-disney-printsessiks">VALLATU FANTAASIA: kas tahaksid muutuda bikiinides Disney printsessiks?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/793494/sadism-moetoostuses-modelle-naljutatakse-alandatakse-ja-ahistatakse"><img src="http://p.ocdn.ee/43/i/2017/3/15/gj0ljyba.1lu.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/793494/sadism-moetoostuses-modelle-naljutatakse-alandatakse-ja-ahistatakse">SADISM MOETÖÖSTUSES: modelle näljutatakse, alandatakse ja ahistatakse</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/793236/kumer-kann-11-probleemi-mida-moistavad-vaid-suure-pepuga-naised"><img src="http://p.ocdn.ee/43/i/2017/3/14/pmfoobjl.fry.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/793236/kumer-kann-11-probleemi-mida-moistavad-vaid-suure-pepuga-naised">KUMER KANN: 11 probleemi, mida mõistavad vaid suure pepuga naised</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/793432/uskuda-voi-mitte-just-nii-palju-kulutavad-naised-elu-jooksul-oma-valimusele"><img src="http://p.ocdn.ee/43/i/2017/3/15/ilxbxpwk.cdc.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/793432/uskuda-voi-mitte-just-nii-palju-kulutavad-naised-elu-jooksul-oma-valimusele">Uskuda või mitte? Just nii palju kulutavad naised elu jooksul oma välimusele!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://naisele.ohtuleht.ee/naine/ilu" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->

                
                  <div class="menubar-articles cfx" id="menubar-articles-7">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/toitumine" class="active" data-section="tervis/toitumine">Toitumine</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/keha" data-section="tervis/keha">Keha</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/meeled" data-section="tervis/meeled">Meeled</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/rasedus" data-section="tervis/rasedus">Rasedus</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/heanou" data-section="tervis/heanou">Hea nõu</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="tervis/toitumine">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/793749/teed-tana-kodus-suua-see-on-soodsam-ja-tervislikum"><img src="http://p.ocdn.ee/43/i/2017/3/16/rd1gio4c.b2g.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/793749/teed-tana-kodus-suua-see-on-soodsam-ja-tervislikum">Teed täna kodus süüa? See on soodsam ja tervislikum</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/793564/kuidas-kohandada-oma-toidulaud-uutele-toitumissoovitustele-vastavaks"><img src="http://p.ocdn.ee/43/i/2017/3/16/j10c5flt.exr.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/793564/kuidas-kohandada-oma-toidulaud-uutele-toitumissoovitustele-vastavaks">Kuidas kohandada oma toidulaud uutele toitumissoovitustele vastavaks?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/793379/viis-omadust-mis-teevad-sibulast-toelise-supertoidu"><img src="http://p.ocdn.ee/43/i/2017/3/15/s0kr3y0t.axy.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/793379/viis-omadust-mis-teevad-sibulast-toelise-supertoidu">Viis omadust, mis teevad sibulast tõelise supertoidu</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/793423/reipalt-kevadele-vastu-hangi-energiat-seemneputrudest"><img src="http://p.ocdn.ee/43/i/2017/3/15/bwbyfbcc.lu0.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/793423/reipalt-kevadele-vastu-hangi-energiat-seemneputrudest">Reipalt kevadele vastu: hangi energiat seemneputrudest</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://tervist24.ohtuleht.ee/tervis/toitumine" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-4">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/tehnika" data-section="mehele/tehnika">Tehnika</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/suhted" class="active" data-section="mehele/suhted">Suhted</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/kasulik" data-section="mehele/kasulik">Kasulik</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/teeise" data-section="mehele/teeise">Tee ise</a></li>
                              <li><a href="http://www.ohtuleht.ee/raha/city24kinnisvara" data-section="raha/city24kinnisvara">City24 Kinnisvara</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="mehele/tehnika">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/793548/pikk-proovisoit-opel-onstar-assistendi-ja-mokka-x-linnamaasturiga-eestit-avastamas"><img src="http://p.ocdn.ee/43/i/2017/3/16/04adshmi.cmk.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/793548/pikk-proovisoit-opel-onstar-assistendi-ja-mokka-x-linnamaasturiga-eestit-avastamas">Pikk proovisõit: Opel OnStar assistendi ja Mokka X linnamaasturiga Eestit avastamas</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/793355/kumb-on-parem-iphone-voi-android-uuring-leidis-vastuse"><img src="http://p.ocdn.ee/43/i/2017/3/15/yxfdkum4.ebk.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/793355/kumb-on-parem-iphone-voi-android-uuring-leidis-vastuse">Kumb on parem – iPhone või Android? Uuring leidis vastuse</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/793397/vaata-ja-imetle-2016-aasta-ilusaimaks-ideeautoks-haaletati-renault-trezor"><img src="http://p.ocdn.ee/43/i/2017/3/15/t1zho2dq.qno.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/793397/vaata-ja-imetle-2016-aasta-ilusaimaks-ideeautoks-haaletati-renault-trezor">VAATA JA IMETLE: 2016. aasta ilusaimaks ideeautoks hääletati Renault Trezor</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/793312/seat-ateca-moodne-linnamaastur-mis-peaks-margile-uue-hingamise-andma"><img src="http://p.ocdn.ee/43/i/2017/3/15/gypq1kdm.bxk.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/793312/seat-ateca-moodne-linnamaastur-mis-peaks-margile-uue-hingamise-andma">Seat Ateca, moodne linnamaastur, mis peaks margile uue hingamise andma</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://mehele.ohtuleht.ee/mehele/tehnika" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                  <div class="menubar-articles cfx" id="menubar-articles-5">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.ohtuleht.ee/arvamus/juhtkiri" class="active" data-section="arvamus/juhtkiri">Juhtkiri</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/kommentaar" data-section="arvamus/kommentaar">Kommentaar</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/seisukoht" data-section="arvamus/seisukoht">Seisukoht</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/repliik" data-section="arvamus/repliik">Repliik</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/karikatuur" data-section="arvamus/karikatuur">Karikatuur</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="arvamus/juhtkiri">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/793715/juhtkiri-pagulastega-tuleb-aktiivsemalt-tegelda"><img src="http://p.ocdn.ee/43/i/2017/3/16/iu04tsxh.nxq.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/793715/juhtkiri-pagulastega-tuleb-aktiivsemalt-tegelda">Juhtkiri | Pagulastega tuleb aktiivsemalt tegelda</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/793471/juhtkiri-valimisvoitlus-opilaste-haalte-parast"><img src="http://p.ocdn.ee/43/i/2017/3/15/ob1gac10.2no.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/793471/juhtkiri-valimisvoitlus-opilaste-haalte-parast">Juhtkiri | Valimisvõitlus õpilaste häälte pärast</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/793232/juhtkiri-laaneriikide-toidurassism-diskrimineerib-ida-euroopat"><img src="http://p.ocdn.ee/43/i/2017/3/14/yr5hkoen.c0t.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/793232/juhtkiri-laaneriikide-toidurassism-diskrimineerib-ida-euroopat">Juhtkiri | Lääneriikide toidurassism diskrimineerib Ida-Euroopat</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/793016/juhtkiri-kiirusepiirang-diskrimineerib-pensionare"><img src="http://p.ocdn.ee/43/i/2017/3/13/gbazituz.bri.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/793016/juhtkiri-kiirusepiirang-diskrimineerib-pensionare">Juhtkiri | Kiirusepiirang diskrimineerib pensionäre?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/arvamus/juhtkiri" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-6">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="active" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/londonilustiblogi" data-section="blogid/londonilustiblogi">Katrin Lusti blogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/avastaeestimaad" data-section="blogid/avastaeestimaad">Avasta Eestimaad</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/valdojahilo" data-section="blogid/valdojahilo">Valdo Jahilo blogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/malluka" data-section="blogid/malluka">Malluka beebiblogi</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/791861/deivil-tserp-team-haanja-hooaja-bilanss-kesklinnakorteri-vaartuses-raha-on-suuskade-alla-maaritud"><img src="http://p.ocdn.ee/43/i/2017/3/7/rttlj0xn.qqu.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/791861/deivil-tserp-team-haanja-hooaja-bilanss-kesklinnakorteri-vaartuses-raha-on-suuskade-alla-maaritud">Deivil Tserp | Team Haanja hooaja bilanss: kesklinnakorteri väärtuses raha on suuskade alla määritud</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/791764/viis-vutikusimust-kas-infonet-sai-pinged-maha-ja-parnu-kaest-saab-tanavu-tasuta-punkte"><img src="http://p.ocdn.ee/43/i/2017/3/7/h2e4sxkf.11m.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/791764/viis-vutikusimust-kas-infonet-sai-pinged-maha-ja-parnu-kaest-saab-tanavu-tasuta-punkte">VIIS VUTIKÜSIMUST: Kas Infonet sai pinged maha ja Pärnu käest saab tänavu tasuta punkte?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/790956/ohtuleht-belgradis-kuidas-serbia-kreeka-ja-horvaatia-treenerid-sportlaste-hotelli-fuajees-tossavad"><img src="http://p.ocdn.ee/43/i/2017/3/2/dit5l32g.och.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/790956/ohtuleht-belgradis-kuidas-serbia-kreeka-ja-horvaatia-treenerid-sportlaste-hotelli-fuajees-tossavad">ÕHTULEHT BELGRADIS | Kuidas Serbia, Kreeka ja Horvaatia treenerid sportlaste hotelli fuajees tossavad</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/789898/ol-lahtis-suusa-mmil-peksa-ei-saa"><img src="http://p.ocdn.ee/43/i/2017/2/25/dukarcwq.wol.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/789898/ol-lahtis-suusa-mmil-peksa-ei-saa">ÕL LAHTIS | Suusa MMil peksa ei saa</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-8">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.linnaleht.ee/tallinn" data-section="linnaleht/tallinn">Tallinn</a></li>
                              <li><a href="http://www.linnaleht.ee/tartu" data-section="linnaleht/tartu">Tartu</a></li>
                              <li><a href="http://www.linnaleht.ee/paevateema" data-section="linnaleht/paevateema">Päevateema</a></li>
                              <li><a href="http://www.linnaleht.ee/arvamus" class="active" data-section="linnaleht/arvamus">Arvamus</a></li>
                              <li><a href="http://www.linnaleht.ee/persoon" data-section="linnaleht/persoon">Persoon</a></li>
                              <li><a href="http://www.linnaleht.ee/tarbija" data-section="linnaleht/tarbija">Tarbija</a></li>
                              <li><a href="http://www.linnaleht.ee/dilaila" data-section="linnaleht/dilaila">Dilaila</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="linnaleht/tallinn">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/793686/video-tallinnasse-kerkivasse-meelelahutuskeskusesse-on-kavandatud-euroopa-suurim-batuudikeskus"><img src="http://p.ocdn.ee/43/i/2017/3/16/hhdhsnu2.jsf.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/793686/video-tallinnasse-kerkivasse-meelelahutuskeskusesse-on-kavandatud-euroopa-suurim-batuudikeskus">VIDEO | Tallinnasse kerkivasse meelelahutuskeskusesse on kavandatud Euroopa suurim batuudikeskus</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/793693/ammuse-helge-oleviku-tunnismargid-kosmonaudid-ja-kajakad"><img src="http://p.ocdn.ee/43/i/2017/3/16/n1g4mit0.p1r.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/793693/ammuse-helge-oleviku-tunnismargid-kosmonaudid-ja-kajakad">Ammuse helge oleviku tunnismärgid – kosmonaudid ja kajakad</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/793694/mupo-soovib-olla-rohkem-politsei-moodi"><img src="http://p.ocdn.ee/43/i/2017/3/16/ifnkwua1.hy0.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/793694/mupo-soovib-olla-rohkem-politsei-moodi">Mupo soovib olla rohkem politsei moodi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/793526/taavi-aas-tahab-saada-tallinna-linnapeaks"><img src="http://p.ocdn.ee/43/i/2017/3/15/o1euyfye.kz4.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/793526/taavi-aas-tahab-saada-tallinna-linnapeaks">Taavi Aas tahab saada Tallinna linnapeaks</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.linnaleht.ee/linnaleht/tallinn" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                    <div class="menubar-articles cfx" id="menubar-articles-10">
                        <div class="menubar-side">
                            <ul>
                                <li><a href="http://www.vecherka.ee/novosti" data-section="vecherka/novosti">Новости</a></li>
                                <li><a href="http://www.vecherka.ee/life" data-section="vecherka/life">Жизнь</a></li>
                                <li><a href="http://www.vecherka.ee/mnenie" data-section="vecherka/mnenie">Мнение</a></li>
                                <li><a href="http://www.vecherka.ee/sport" data-section="vecherka/sport">Спорт</a></li>
                            </ul>
                        </div>
                        <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="novosti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/793743/vesna-eshhe-ne-prishla-na-vyxodnyx-v-estonii-vnov-poidet-mokryi-sneg"><img src="http://p.ocdn.ee/43/i/2017/3/16/vrp1gftj.dlh.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/793743/vesna-eshhe-ne-prishla-na-vyxodnyx-v-estonii-vnov-poidet-mokryi-sneg">Весна еще не пришла: на выходных в Эстонии вновь пойдет мокрый снег</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/793675/ostorozhno-goryacho-naiden-samyi-zavidnyi-zhenix-v-mire"><img src="http://p.ocdn.ee/43/i/2017/3/16/f53ncsou.zym.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/793675/ostorozhno-goryacho-naiden-samyi-zavidnyi-zhenix-v-mire">Осторожно, горячо: найден самый завидный жених в мире</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/793704/policiya-razyskivaet-muzhchinu-podozrevaemogo-v-poxishhenii-drugogo-cheloveka"><img src="http://p.ocdn.ee/43/i/2017/3/16/xczmwfjb.qhd.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/793704/policiya-razyskivaet-muzhchinu-podozrevaemogo-v-poxishhenii-drugogo-cheloveka">Полиция разыскивает мужчину, подозреваемого в похищении другого человека</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/793672/vo-francii-obyavlena-terroristicheskaya-trevoga-posle-strelby-v-shkole"><img src="http://p.ocdn.ee/43/i/2017/3/16/hstgykri.lqp.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/793672/vo-francii-obyavlena-terroristicheskaya-trevoga-posle-strelby-v-shkole">Во Франции объявлена террористическая тревога после стрельбы в школе</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.vecherka.ee/novosti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    </div>

                <nav id="submenu">
                  <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="submenu-toggler close"></a>

                </nav> <!-- //submenu -->

                </div> <!-- //menubar-articles-holder -->
              </div> <!-- //menubar-inner -->
            
            </div> <!-- //menubar -->
          </div> <!-- //menubar-wrap -->
        </div> <!-- //menubar-container -->

    <nav class="menu-color-4 menubar-bottom cfx">

<ul>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Sport TV" href="//sport.ohtuleht.ee/oltv/sporttv" style="" class="">Sport TV</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Jalgpall" href="//sport.ohtuleht.ee/sport/jalgpall" style="" class="">Jalgpall</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Meistrite liiga" href="//sport.ohtuleht.ee/sport/jalgpall/meistriteliiga" style="" class="">Meistrite liiga</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Korvpall" href="//sport.ohtuleht.ee/sport/korvpall" style="" class="">Korvpall</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="NBA" href="//sport.ohtuleht.ee/sport/nba" style="" class="">NBA</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="NFL" href="//sport.ohtuleht.ee/sport/nfl" style="" class="">NFL</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Talisport" href="//sport.ohtuleht.ee/sport/talisport" style="" class="">Talisport</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="J&#228;&#228;hoki" href="//sport.ohtuleht.ee/sport/hoki" style="" class="">J&#228;&#228;hoki</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Kergej&#245;ustik" href="//sport.ohtuleht.ee/sport/kergejoustik" style="" class="">Kergej&#245;ustik</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Doping" href="//sport.ohtuleht.ee/sport/doping" style="" class="">Doping</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Auto-moto" href="//sport.ohtuleht.ee/sport/automoto" style="" class="">Auto-moto</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Vormel 1" href="//sport.ohtuleht.ee/sport/vormel" style="" class="">Vormel 1</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="WRC" href="//sport.ohtuleht.ee/sport/wrc" style="" class="">WRC</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Spordiraadio" href="//sport.ohtuleht.ee/sport/spordiraadio" style="padding: 0 3px;" class="">Spordiraadio</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Vutihullus" href="//sport.ohtuleht.ee/sport/vutihullus" style="" class="">Vutihullus</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Spordik&#245;mu" href="//sport.ohtuleht.ee/sport/spordikomu" style="" class="">Spordik&#245;mu</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Spordivaria" href="//sport.ohtuleht.ee/sport/varia" style="" class="">Spordivaria</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Tennis" href="//sport.ohtuleht.ee/sport/tennis" style="" class="">Tennis</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="V&#245;rkpall" href="//sport.ohtuleht.ee/sport/vorkpall" style="" class="">V&#245;rkpall</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="K&#228;sipall" href="//sport.ohtuleht.ee/sport/kasipall" style="" class="">K&#228;sipall</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Vehklemine" href="//sport.ohtuleht.ee/sport/vehklemine" style="" class="">Vehklemine</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Ol&#252;mpia" href="//sport.ohtuleht.ee/sport/olympia" style="" class="">Ol&#252;mpia</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Tantsut&#252;drukud" href="//sport.ohtuleht.ee/sport/tantsutydrukud" style="" class="">Tantsut&#252;drukud</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Rio OM 2016" href="//sport.ohtuleht.ee/sport/rio2016" style="" class="">Rio OM 2016</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Euro 2016" href="//sport.ohtuleht.ee/sport/em2016" style="" class="">Euro 2016</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Spordiblogi" href="//sport.ohtuleht.ee/blogid/spordiblogi" style="" class="">Spordiblogi</a></li>
</ul>


    </nav>
</div>

                <div id="top-banner">
        <div id='div-gpt-ad-billboard-1' class="gpt-ad banner gpt-bb">
            <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-billboard-1');
                    googletag.pubads().refresh([document.adSlots['div-gpt-ad-billboard-1']], { changeCorrelator: false });
                    var s1 = document.getElementById('div-gpt-ad-billboard-1');
                    s1.setAttribute('loaded', 'true');
                });
            </script>
        </div>
</div>


                
            </div>
            <div id="main-wrap">
                <div id="main">

    <div id="fixed-links-holder">
        <div id="fixed-links-inner">
            <div class="cfx">
                <div class="navigation-links">
                
                <a href="#top" id="back-to-top"><span></span>Tagasi üles</a>
                </div>
                
            </div>
        </div>
    </div>

    <div id="page" itemscope itemtype="http://schema.org/NewsArticle">
        <div class="pad-0-10">
            <div id="page-header" class="page-header-wide">
                <div class="cfx pad-10-0-0">
                    <div class="title">
                        <div class="pad-0-0-10 cfx">
                                <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/sport" class="tag bg-gray"><span itemprop="title">Sport</span></a></span>
                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/sport/varia" class="tag bg-red"><span itemprop="title">Sport | Spordivaria</span></a></span>
                        </div>
                        <h1 itemprop="headline">OTSE | Sport 16.03: Kalev/Cramo astus pisikese sammu Balti liiga finaali suunas
                                <a itemprop="interactionCount" class="comments" href="/793555/kommentaarid">(0)</a>
                        </h1>
                    </div>
                </div>

                <div class="info cfx">
                    <div class="info-inner info-inner-first">
                        <b><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Õhtuleht.ee</span></span></b>, 16. m&#228;rts 2017, 20:19
                    </div>
                    
                    <div class="info-inner">
                        
                        <div id="left-button-holder">
                            <div class="fb-like" data-href="http://www.ohtuleht.ee/793555" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false">
                            </div>
                        </div>
                    </div>
                    
                    <script type="text/javascript">                var addthis_config = { ui_language: "et" }</script>
                    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-515d5e0c5fb0f506"></script>
                    <ul class="header-share-btns">
                        <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.ohtuleht.ee/793555?utm_source=facebook" class="facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Jaga lugu!</a></li>
                        <li><a target="_blank" href="https://twitter.com/intent/tweet?text=OTSE | Sport 16.03: Kalev/Cramo astus pisikese sammu Balti liiga finaali suunas&url=http://www.ohtuleht.ee/793555" class="twitter" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Lisa tviit</a></li>
                    </ul>
                    <div class="info-inner">
                        <a href="#" onclick="window.print(); return false;" class="print-link">Prindi</a>
                    </div>
                </div>
                <!-- //info -->



            </div>
            <div id="page-content" class="bg-gray-img pad-0-0-10 cfx">
                <div class="page-left">
                        <div id="article-image" class="article-main-image">
                            <div class="article-image-inner">
                                <div class="article-image-wrap">
                                    <div class="img">
                                            <span itemprop="associatedMedia" itemscope itemid="http://p.ocdn.ee/17/i/2017/3/16/o03za23i.0om.jpg" itemtype="http://schema.org/ImageObject">
                                                <img width="646" src="http://p.ocdn.ee/17/i/2017/3/16/o03za23i.0om.jpg" alt="Kalev/Cramo - Prienai" itemprop="url" itemid="http://p.ocdn.ee/17/i/2017/3/16/o03za23i.0om.jpg">
                                            </span>
                                    </div>

                                </div>
                                    <div class="title">
                                        Kalev/Cramo - Prienai <span class="author">(Alar Truu)</span>
                                    </div>

                            </div>
                        </div>

                    <article id="article" class="live-article cfx main-article">

                    <div class="live-article-top cfx">
                      <div class="float-right">
                        <a href="#" class="btn toggle-comment-form">Kommenteeri</a>
                      </div>
                      <h2>OTSE&#220;LEKANNE</h2>
                    </div>

                    <div class="live-article-content">

<div class="comment-form">
<form action="/q/postcomment/767375" data-ajax="true" data-ajax-complete="postComment(767375)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData" method="post" name="CommentData">        <div class="cfx">
            
            <div class="textbox-holder">
                <div class="text"><input id="Creator" name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
            </div>
        </div>
        <div class="pad-10-0">
            <div class="textarea">
                <textarea data-val="true" data-val-required="Kommentaar puudub." id="CommentText" name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar..." style="overflow: hidden; word-wrap: break-word; resize: none; height: 69px;"></textarea>
            </div>
            <div style="color: #cd0007;" data-valmsg-for="CommentText" data-valmsg-replace="true"></div>
        </div>
        <div class="submit-holder cfx">
            <div class="float-left pad-10-0-0">
                <a href="/abi/tingimused#kommenteerimine">Kommenteerimistingimused</a>
            </div>
            <div class="float-right">
                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                <button type="submit" class="submit" disabled="" style="display: none;">
                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                    kommentaari laetakse...
                </button>
                <input id="ObjectId" name="ObjectId" type="hidden" value="767375">
            </div>
        </div> <!-- //submit-holder -->
</form></div>


                      <div class="cfx"></div>

                      <div class="live-article-excerpt-inactive">
                            <span itemprop="articleBody"><p><strong>Neljapäevase spordipäeva tipphetkedeks kujunevad eestlaste jaoks ilmselt kell 18 Trondheimis algav suusahüpete MK-etapi lõppvõistlus, kus kaasa teeb Kaarel Nurmsalu, ja korvpalli Balti liiga poolfinaal Kalev/Cramo ja Prienai vahel (algusega kell 18.30). Õhtuleht hoiab kõigil Eesti ja väljamaa spordiuudistel terve päeva jooksul kätt pulsil!</strong></p></span>
                      </div>
                        
                      
                        <script src="http://io.ohtuleht.ee/socket.io/socket.io.js"></script>
                        <script>
                            
                            var socket = io.connect('http://io.ohtuleht.ee');
                            socket.emit('channel', 'liveblog.793555');
                            socket.emit('channel', 'liveblog.score793555');
                            socket.on('blogpost', function (data, channel) {
                                if (channel.indexOf("score") >= 0) {
                                    $(".live-result").html(data);
                                } else {
                                    $("ul.live-feed").prepend("<li class='cfx'>" + data + "</li>");
                                };
                                /*twitter refresh*/
                                window.twttr.widgets.load();
                            });
                        </script>


    <ul class="live-feed">
        <li class="cfx">
            <div class="live-feed-left">
            20:26
                    <div><img src="http://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/twitter.png" alt="" /></div>
            </div>
            <div class="live-feed-right">
               <div class="info"><span class="author">JALGPALL</span></div>
            <div class="cfx"><p><blockquote class="twitter-tweet" data-lang="en"><p lang="pl" dir="ltr">Już od jutra na boiskach LOTTO Ekstraklasy... ⚽️⌛️ <a href="https://t.co/bCIA64NLuA">pic.twitter.com/bCIA64NLuA</a></p>&mdash; LOTTO Ekstraklasa (@_Ekstraklasa_) <a href="https://twitter.com/_Ekstraklasa_/status/842385318439489537">March 16, 2017</a></blockquote><br /><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p></div>
            </div>
        </li>
        <li class="cfx">
            <div class="live-feed-left">
            20:25
                    <div><img src="http://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/twitter.png" alt="" /></div>
            </div>
            <div class="live-feed-right">
               <div class="info"><span class="author">JALGPALL</span></div>
            <div class="cfx"><p>I<strong>stanbuli Besiktase fännide kunstiteos tänase Euroopa liiga 1/8-finaali korduskohtumise eel Piraeuse Olympiakosega.</strong></p>
<p><blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr">Awesome tifo, <a href="https://twitter.com/Besiktas">@Besiktas</a> fans! 👏👏👏 <a href="https://twitter.com/hashtag/UEL?src=hash">#UEL</a> <a href="https://t.co/67ng3vxx8Z">pic.twitter.com/67ng3vxx8Z</a></p>&mdash; UEFA Europa League (@EuropaLeague) <a href="https://twitter.com/EuropaLeague/status/842436754460274688">March 16, 2017</a></blockquote><br /><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p></div>
            </div>
        </li>
        <li class="cfx">
            <div class="live-feed-left">
            20:19
            </div>
            <div class="live-feed-right">
               <div class="info"><span class="author">KORVPALL</span></div>
            <div class="cfx"><p><strong>BC Kalev/Cramo korvpallimeeskond võõrustas Balti liiga poolfinaalis Leedu klubi Prienai Vytautast ja võitis 94:88.<a href="http://sport.ohtuleht.ee/793737/7-votit-kirglik-ja-voitluslik-voit-bc-kalevcramo-prienai-vytautas-94-88"> Õhtuleht võtab mängu kokku seitsme võtme abil.</a></strong></p>
<figure class="article-img image-js" contenteditable="false" data-media-id="1388089"><img src="http://p.ocdn.ee/50/i/2017/3/16/i2oin1hf.xwb.jpg" alt="" />
<figcaption class="article-img-info" contenteditable="true">Kalev/Cramo - Prienai <span class="article-img-author">(Alar Truu)</span></figcaption>
</figure></div>
            </div>
        </li>
        <li class="cfx">
            <div class="live-feed-left">
            19:56
                    <div><img src="http://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/korvpall1.png" alt="" /></div>
            </div>
            <div class="live-feed-right">
               <div class="info"><span class="author">KALEV/CRAMO - PRIENAI</span></div>
            <div class="cfx"><p>5.42 enne mängu lõppu teeb Prienai vastukingituse - samuti esmalt viga viskel ja seejärel tehniline. Kalev teeb 5-punkti-rünnaku ja juhib 80:70.</p></div>
            </div>
        </li>
        <li class="cfx">
            <div class="live-feed-left">
            19:46
                    <div><img src="http://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/korvpall1.png" alt="" /></div>
            </div>
            <div class="live-feed-right">
               <div class="info"><span class="author">KALEV/CRAMO - PRIENAI</span></div>
            <div class="cfx"><p><strong>Kolmanda veerandi järel juhib Kalev 69:63 ehk periood kaotati 18:26.</strong> Initsiatiiv kaotati just Dorbeku vastasele tehtud "kingitusega". Kõigele lisaks jääb tagaliinis vajalik käik vähemaks, sest Dorbekul endal on juba 5 ning Erik Keedusel 4 viga. Prienai nimekaim mees Delininkaitis on jõudnud juba 22 punktini.</p>
<figure class="article-img image-js" contenteditable="false" data-media-id="1388080"><img src="http://p.ocdn.ee/50/i/2017/3/16/m4xhintw.ap0.jpg" alt="" />
<figcaption class="article-img-info" contenteditable="true">Kalev/Cramo - Prienai <span class="article-img-author">(Alar Truu)</span></figcaption>
</figure></div>
            </div>
        </li>
        <li class="cfx">
            <div class="live-feed-left">
            19:37
                    <div><img src="http://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/korvpall1.png" alt="" /></div>
            </div>
            <div class="live-feed-right">
            <div class="cfx"><figure class="article-img image-js" contenteditable="false" data-media-id="1388079"><img src="http://p.ocdn.ee/50/i/2017/3/16/rklvokle.mqb.jpg" alt="" />
<figcaption class="article-img-info" contenteditable="true">Kalev/Cramo - Prienai <span class="article-img-author">(Alar Truu)</span></figcaption>
</figure></div>
            </div>
        </li>
        <li class="cfx">
            <div class="live-feed-left">
            19:37
                    <div><img src="http://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/korvpall1.png" alt="" /></div>
            </div>
            <div class="live-feed-right">
            <div class="cfx"><figure class="article-img image-js" contenteditable="false" data-media-id="1388078"><img src="http://p.ocdn.ee/50/i/2017/3/16/2dvmi2p4.03e.jpg" alt="" />
<figcaption class="article-img-info" contenteditable="true">Kalev/Cramo - Prienai <span class="article-img-author">(Alar Truu)</span></figcaption>
</figure></div>
            </div>
        </li>
        <li class="cfx">
            <div class="live-feed-left">
            19:36
                    <div><img src="http://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/korvpall1.png" alt="" /></div>
            </div>
            <div class="live-feed-right">
               <div class="info"><span class="author">KALEV/CRAMO - PRIENAI</span></div>
            <div class="cfx"><p><strong>Martin Dorbek tegi kahjuks kõige rumalama liigutuse, mida sai teha</strong> - esmalt kolmest visanud vastasele viga ning seejärel tehniline otsa. See tähendab 4 vabaviset ja rünnakut otsa, Prienai saabki 6 punkti ja Kalevi eduseis sulab 62:54-le. Pealekauba olid need Dorbeku 4. ja 5. viga.</p></div>
            </div>
        </li>
        <li class="cfx">
            <div class="live-feed-left">
            19:24
                    <div><img src="http://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/korvpall1.png" alt="" /></div>
            </div>
            <div class="live-feed-right">
               <div class="info"><span class="author">KORVPALL</span></div>
            <div class="cfx"><p><blockquote class="twitter-tweet" data-lang="en"><p lang="et" dir="ltr">Ülikoolide lahingu ilus lõpp I veerandile TTÜ Korvpalliklubi vs <a href="https://twitter.com/BCTartu">@BCTartu</a> 11:24 <a href="https://twitter.com/hashtag/AlexelaKML?src=hash">#AlexelaKML</a> <a href="https://twitter.com/hashtag/m%C3%A4ngime?src=hash">#mängime</a> kodus <a href="https://twitter.com/hashtag/tartu?src=hash">#tartu</a> <a href="https://t.co/z0WXI3TPjA">pic.twitter.com/z0WXI3TPjA</a></p>&mdash; BC Tartu Basketball (@BCTartu) <a href="https://twitter.com/BCTartu/status/842425230895247360">March 16, 2017</a></blockquote><br /><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p></div>
            </div>
        </li>
        <li class="cfx">
            <div class="live-feed-left">
            19:15
                    <div><img src="http://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/korvpall1.png" alt="" /></div>
            </div>
            <div class="live-feed-right">
               <div class="info"><span class="author">KALEV/CRAMO - PRIENAI</span></div>
            <div class="cfx"><p><strong>Kalev võidab poolaja 51:37.</strong> Statistikast vaatab vastu üks tõeliselt uskumatu näitaja: võõustajate 26 viskest on tabanud 21 (kahesed 21/18, kolmesed 5/3) ehk tabavusprotsent on üle 80! Vabavisked 9/6 ning suuremat eduseisu on takistanud saamast 8 pallikaotust (Prienai 5). <br /><br />Kuid üldiselt on Kalev näidanud Branko Mirkovici tüürimisel hoolikat ja kvaliteetset rünnakut, kus ei loobita huupi, vaid otsitakse head viskekohta. Erik Keedus on visanud 13, vastastest neli kolmest tabanud Tomas Delininkaitis 12 punkti.</p>
<figure class="article-img image-js" contenteditable="false" data-media-id="1388074"><img src="http://p.ocdn.ee/50/i/2017/3/16/kyvco1zp.bm2.jpg" alt="" />
<figcaption class="article-img-info" contenteditable="true">Kalev/Cramo - Prienai <span class="article-img-author">(Alar Truu)</span></figcaption>
</figure></div>
            </div>
        </li>
        <li class="cfx">
            <div class="live-feed-left">
            19:10
                    <div><img src="http://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/Pall.png" alt="" /></div>
            </div>
            <div class="live-feed-right">
               <div class="info"><span class="author">JALGPALL</span></div>
            <div class="cfx"><p><strong>Inglismaa jalgpalli kõrgliigas eelviimast ehk 19. kohta hoidev Middlesbrough teatas täna, et loobub peatreener Aitor Karanka teenetest. <a href="http://sport.ohtuleht.ee/793741/karm-vark-jarjekordne-inglismaa-korgliiga-peatreener-sai-sule-sappa">Meeskonna võtab ajutiselt üle abitreener Steve Agnew.</a></strong></p></div>
            </div>
        </li>
        <li class="cfx">
            <div class="live-feed-left">
            19:05
                    <div><img src="http://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/korvpall1.png" alt="" /></div>
            </div>
            <div class="live-feed-right">
               <div class="info"><span class="author">KALEV/CRAMO - PRIENAI</span></div>
            <div class="cfx"><p>12:2 spurdi teinud Kalev pääseb 16. minutil ette 40:28 ja Prienai peatreener Virginijus Šeškus võtab teist korda aja maha.</p></div>
            </div>
        </li>
        <li class="cfx">
            <div class="live-feed-left">
            19:05
                    <div><img src="http://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/korvpall1.png" alt="" /></div>
            </div>
            <div class="live-feed-right">
               <div class="info"><span class="author">KALEV/CRAMO - PRIENAI</span></div>
            <div class="cfx"><p><strong>Esimese veerandaja järel juhib Kalev 24:20.</strong> Võõrustajad haarasid algusest peale kerge initsiatiivi ja on seda hoidnud. Mõlema tiimi visketabavus on hea. Kalevit on vedanud 7 punkti toonud Martin Dorbek, kes sai vastaselt palli ära võttes ja kohtumise skoori avades nii endale kui ka tiimile sellega hea hoo sisse.</p></div>
            </div>
        </li>
        <li class="cfx">
            <div class="live-feed-left">
            18:09
                    <div><img src="http://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/suusatamine.png" alt="" /></div>
            </div>
            <div class="live-feed-right">
               <div class="info"><span class="author">SUUSAH&#220;PPED</span></div>
            <div class="cfx"><p><strong>AI! Nurmsalu maandub 119 meetri peal ja vangutab ise ka pead. Koos tuule ja stiiliga meie mehele 107,6 punkti, millega edestab ta hetkel (10 hüppaja järel) kaht meest. Teise vooru ehk 30 sekka täna tal 99% tõenäosusega asja pole.</strong></p></div>
            </div>
        </li>
        <li class="cfx">
            <div class="live-feed-left">
            17:55
            </div>
            <div class="live-feed-right">
            <div class="cfx"><p><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:48.842592592592595% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BRtFrChjsuJ/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Had a blast while karting in Wales last week💥✌️Won my race and drove the fastest lap of the day💪🤙🏎💨</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by Martin Rump | MRumpRacing (@martinrump) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-03-16T15:45:20+00:00">Mar 16, 2017 at 8:45am PDT</time></p></div></blockquote> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script></p></div>
            </div>
        </li>
        <li class="cfx">
            <div class="live-feed-left">
            17:54
                    <div><img src="http://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/suusatamine.png" alt="" /></div>
            </div>
            <div class="live-feed-right">
               <div class="info"><span class="author">SUUSAH&#220;PPED</span></div>
            <div class="cfx"><p>Trondheimi mäest veel nii palju, et <em>hill size</em> ehk mäe suurus on 140 meetrit ning K-punkt asub 124 meetri peal. Iga lennatud meeter üle 124 annab 1,8 pluss- ja iga meeter vähem 1,8 miinuspunkti.</p></div>
            </div>
        </li>
        <li class="cfx">
            <div class="live-feed-left">
            17:52
                    <div><img src="http://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/suusatamine.png" alt="" /></div>
            </div>
            <div class="live-feed-right">
               <div class="info"><span class="author">SUUSAH&#220;PPED</span></div>
            <div class="cfx"><p><strong>Õige pea ehk kell 18 algab Trondheimi MK-etapi suure mäe lõppvõistlus, kus eestlastest tuleb tornist alla Kaarel Nurmsalu (hüppejärjekorras 9.).</strong> Proovivoorus lendas Nurmsalu 123 meetrit, mis oli koos stiili- ja tuulepunktidega 50 mehe seas 38. tulemus.</p>
<figure class="article-img image-js" contenteditable="false" data-media-id="1388025"><img src="http://p.ocdn.ee/50/i/2017/3/16/xksttrqo.u2n.jpg" alt="" />
<figcaption class="article-img-info" contenteditable="true">Kaarel Nurmsalu <span class="article-img-author">(Stanislav Moshkov)</span></figcaption>
</figure></div>
            </div>
        </li>
        <li class="cfx">
            <div class="live-feed-left">
            17:46
                    <div><img src="http://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/uudislugu.png" alt="" /></div>
            </div>
            <div class="live-feed-right">
               <div class="info"><span class="author">SULGPALL</span></div>
            <div class="cfx"><p><strong>Täna avalikustatud sulgpalli maailma edetabelis tegid Eesti parimad mängiiad tõusu.</strong></p>
<p>Meeste üksikmängus kerkis koha võrra <strong>Raul Must</strong>, kes on nüüd 56. positsioonil. Naiste üksikmängus parandasid edetabeli kohta nii <strong>Getter Saar</strong> kui <strong>Kristin Kuuba</strong>. Saar tõusis kahe koha võrra 126ndaks. 20aastane Kuuba tegi seitse sammu ülespoole ja tõusis esmakordselt maailma edetabelis 200 parima hulka 197. kohale. Naiste üksikmängus on edetabelis esindatud üle 1150 mängija.</p>
<p><strong>Naiste paarismängus</strong> on Kristin Kuuba koos Helina Rüüteliga sarnaselt eelmisele nädalale 68. kohal. <strong>Eesti parim meespaar</strong> Kristjan Kaljurand ja Raul Käsner on edetabeli 119. kohal.</p></div>
            </div>
        </li>
        <li class="cfx">
            <div class="live-feed-left">
            17:29
                    <div><img src="http://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/twitter.png" alt="" /></div>
            </div>
            <div class="live-feed-right">
               <div class="info"><span class="author">JALGPALL</span></div>
            <div class="cfx"><p><blockquote class="twitter-tweet" data-lang="en"><p lang="et" dir="ltr">. <a href="https://twitter.com/premiumliiga">@premiumliiga</a> 3. voor koputab uksele. Mida põnevat seal jälgida? Mina lähenen mängudele igatahes sääraselt: <a href="https://t.co/fVnA5JetJ9">https://t.co/fVnA5JetJ9</a></p>&mdash; Mart Treial (@MTreial) <a href="https://twitter.com/MTreial/status/842397173828464640">March 16, 2017</a></blockquote><br /><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p></div>
            </div>
        </li>
        <li class="cfx">
            <div class="live-feed-left">
            17:05
                    <div><img src="http://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/jalgpall.png" alt="" /></div>
            </div>
            <div class="live-feed-right">
               <div class="info"><span class="author">JALGPALL</span></div>
            <div class="cfx"><p><strong><a href="http://www.ohtuleht.ee/793703/kolmas-poolaeg-fc-levadia-varavakutt-mark-oliver-roosnupp-varava-loomise-tunne-tekitab-soltuvust" target="_blank">Õhtulehel käis külas mees, kes lõi poiste Eesti meistrivõistlustel 2009. aastal 12 mänguga 65 väravat. Daamid ja härrad, saage tuttavaks: Mark Oliver Roosnupp! Kuula värsket "Kolmandat Poolaega"!</a></strong></p>
<figure class="article-img image-js" contenteditable="false" data-media-id="1388002"><img src="http://p.ocdn.ee/50/i/2017/3/16/ggqogxbh.xoz.jpg" alt="" /></figure></div>
            </div>
        </li>
        <li class="cfx">
            <div class="live-feed-left">
            16:14
                    <div><img src="http://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/jalgpall.png" alt="" /></div>
            </div>
            <div class="live-feed-right">
               <div class="info"><span class="author">JALGPALL</span></div>
            <div class="cfx"><p><strong>Floras tihe päev: kahe trenni vahele jääb suuremat sorti tordisööming!</strong></p>
<p><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:34.675925925925924% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BRsmmY9lTl1/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Eile oli meeskonnal vaba päev, kuid ega @pagaripoisid päevakangelast @rikslane tordita saanud jätta! Täna on kaks trenni - võib lubada! Aitäh tordimeistritele! #fcf #fcflora #rohevalgevõim #pagaripoisid #tort #nämm</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by FC Flora Tallinn (@fcflora) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-03-16T11:13:49+00:00">Mar 16, 2017 at 4:13am PDT</time></p></div></blockquote> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script></p></div>
            </div>
        </li>
        <li class="cfx">
            <div class="live-feed-left">
            15:45
                    <div><img src="http://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/jalgpall.png" alt="" /></div>
            </div>
            <div class="live-feed-right">
               <div class="info"><span class="author">JALGPALL</span></div>
            <div class="cfx"><p><strong><a href="http://sport.ohtuleht.ee/793667/reim-teatas-koondise-kaljust-rohkem-mehi-kui-florast-levadia-jalgpallurid-jaid-kutseta" target="_blank">Eesti jalgpallikoondise koosseisus on kolm mees Infonetist ja Nõmme Kaljust, kaks Florast ja null Levadiast.</a></strong></p>
<figure class="article-img image-js" contenteditable="false" data-media-id="1387874"><img src="http://p.ocdn.ee/50/i/2017/3/16/0x3x3mey.0d5.jpg" alt="" />
<figcaption class="article-img-info" contenteditable="true">Peatreener Martin Reim. <span class="article-img-author">(Toomas Tatar)</span></figcaption>
</figure></div>
            </div>
        </li>
        <li class="cfx">
            <div class="live-feed-left">
            13:51
                    <div><img src="http://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/jalgpall.png" alt="" /></div>
            </div>
            <div class="live-feed-right">
               <div class="info"><span class="author">JALGPALL</span></div>
            <div class="cfx"><p>Eile lõppes Küprosel rahvusvaheline turniir Aphrodite Cup, kus Eesti naiskonna finaalivastasteks oli Läti. Normaalajal kumbki pool väravateni ei jõudnud ning penaltiseerias võidutsesid lätlannad 6:5.</p>
<p>Alagrupikohtumistes alistas Eesti esimeses mängus Bahreini ning viigistas seejärel Leeduga 0:0. Neli punkti olid piisavad, et kindlustada alagrupi esikoht ning finaalis ootas neid Läti, kes suutis enda alagrupis võita kõik kohtumised.</p>
<p>Koondise peatreener Indrek Zelinski tunnistas, et mängu algus ei olnud ideaalne, kuid kohtumise edenedes läks mängupilt paremaks. "Esimesel poolajal oli mäng meie poolt veidi rabedavõitu. Tekitasime ise lätlastele ohtlikke olukordi halbade pallikaotustega. Teine poolaeg oli täielikult meie oma ja tekitasime momente.</p>
<p>Meil jäi puudu efektiivsusest, et ära kasutada neid väheseid olukordi, et värav ära lüüa. Suutsime luua ohtlikke olukordi ja pall läks korra ka latti. Lõime palli ka väravasse, aga kohtunik oli jõudnud suluseisu lipu üles tõsta. Mäng oli meie kontrolli all ja vastastel väravalöömise võimalusi palju ei olnud, aga meie suurimaks probleemiks on hetkel see, et me ei suuda ülekaalu väravaks realiseerida. See on asi, mille kallal peame tööd tegema."</p>
<p>Zelinski jaoks oli tegemist esimeste mängudega koondise eesotsas ja kokkuvõttes jäi ta mängijate esitustega rahule. "Kolme nullimängu üle oleks tegelikult patt nuriseda. Mul ei ole mängijatele midagi ette heita ja igatahes minu kiidusõnad neile. Ma saan mängijatest aru, et nad on pettunud. Nad tunnevad, et olid väljakul parem võistkond, aga ei suutnud seda ülekaalu ära realiseerida. Ma juba ütlesin neile seda ja ütlen veel kord, et nad hoiaksid pea püsti."</p>
<p>6.-11. aprillini ootab naiste koondist Gruusias ees MMi eelring, kus Gruusia ja Kasahstani kõrval on taaskord meie vastasteks ka Läti. "Mul on võimalus veel tänane mäng ka video pealt üle vaadata ja vastaseid analüüsida. Nad muutsid täna küll paari mängija positsiooni, aga väga nad meid millegagi ei üllatanud. Ei usu, et nad ka Gruusiasse uusi mängijaid kaasa võtavad. Eks me siis ristame uuesti mõõgad ja oluline on, et me mängiks seal sama hästi nagu täna," vaatas Zelinski tulevikku.</p></div>
            </div>
        </li>
        <li class="cfx">
            <div class="live-feed-left">
            13:25
                    <div><img src="http://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/jalgpall.png" alt="" /></div>
            </div>
            <div class="live-feed-right">
               <div class="info"><span class="author">JALGPALL</span></div>
            <div class="cfx"><p><strong>Vaikselt hakkab välja kooruma, kelle Martin Reim seekord jalgpallikoondisesse kutsus. </strong></p>
<p><strong><blockquote class="twitter-tweet" data-lang="en"><p lang="de" dir="ltr">Ilja <a href="https://twitter.com/hashtag/Antonov?src=hash">#Antonov</a> wurde für die kommenden <a href="https://twitter.com/hashtag/L%C3%A4nderspiele?src=hash">#Länderspiele</a> in die <a href="https://twitter.com/eestijalgpall">@eestijalgpall</a> einberufen. Gratulation! Photocredit <a href="https://twitter.com/GEPApictures">@GEPApictures</a> <a href="https://t.co/7WQ3rsHTtp">pic.twitter.com/7WQ3rsHTtp</a></p>&mdash; SV Horn (@SVHorn) <a href="https://twitter.com/SVHorn/status/842293401282334720">March 16, 2017</a></blockquote></strong><br /><strong><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></strong></p></div>
            </div>
        </li>
        <li class="cfx">
            <div class="live-feed-left">
            13:07
                    <div><img src="http://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/suusatamine.png" alt="" /></div>
            </div>
            <div class="live-feed-right">
               <div class="info"><span class="author">SUUSATAMINE</span></div>
            <div class="cfx"><p><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BRsT0a3h9hE/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">#terviserajad #haanja #teamhaanja 😎🌞🎿</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by Raido Ränkel (@raidorankel) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-03-16T08:29:43+00:00">Mar 16, 2017 at 1:29am PDT</time></p></div></blockquote><br /><script async defer src="//platform.instagram.com/en_US/embeds.js"></script></p></div>
            </div>
        </li>
        <li class="cfx">
            <div class="live-feed-left">
            12:58
                    <div><img src="http://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/suusatamine.png" alt="" /></div>
            </div>
            <div class="live-feed-right">
               <div class="info"><span class="author">SUUSATAMINE</span></div>
            <div class="cfx"><p><strong><a href="http://sport.ohtuleht.ee/793614/fisi-president-vordles-venelaste-karistamist-holokaustiga-ka-hitler-tappis-suutuid-juute" target="_blank">FIS president võrdles venelaste karistamist holokaustiga ja mõni aeg hiljem vabandas. </a></strong></p>
<figure class="article-img image-js" contenteditable="false" data-media-id="1387611"><img src="http://p.ocdn.ee/50/i/2017/3/16/0l4hwv1n.2wr.jpg" alt="" />
<figcaption class="article-img-info" contenteditable="true">Gian-Franco Kasper. <span class="article-img-author">(LEHTIKUVA)</span></figcaption>
</figure></div>
            </div>
        </li>
        <li class="cfx">
            <div class="live-feed-left">
            11:51
                    <div><img src="http://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/vormel1.png" alt="" /></div>
            </div>
            <div class="live-feed-right">
               <div class="info"><span class="author">VORMEL-1</span></div>
            <div class="cfx"><p><strong><a href="http://sport.ohtuleht.ee/793593/fannid-pahased-mercedes-eemaldas-vormelilt-schumacherit-toetava-sonumi" target="_blank">Mercedese vormelitelt eemaldati Schumacherit toetav loosong. Fännid pole loomulikult rahul!</a></strong></p>
<p><strong><blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr">Disgusting that Mercedes removed the <a href="https://twitter.com/hashtag/KeepFightingMichael?src=hash">#KeepFightingMichael</a> from the car he helped make into a world beater.. hope it jinxes it. <a href="https://twitter.com/hashtag/f1?src=hash">#f1</a></p>&mdash; James Beckley (@mrjimbecks) <a href="https://twitter.com/mrjimbecks/status/842098402045394948">March 15, 2017</a></blockquote><br /><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></strong></p></div>
            </div>
        </li>
        <li class="cfx">
            <div class="live-feed-left">
            11:46
                    <div><img src="http://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/suusatamine.png" alt="" /></div>
            </div>
            <div class="live-feed-right">
               <div class="info"><span class="author">SUUSAH&#220;PPED</span></div>
            <div class="cfx"><p><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fkaarel.nurmsalu%2Fvideos%2F634329773423049%2F&show_text=0&width=560" width="560" height="315" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe></p></div>
            </div>
        </li>
        <li class="cfx">
            <div class="live-feed-left">
            11:26
            </div>
            <div class="live-feed-right">
               <div class="info"><span class="author">POKS</span></div>
            <div class="cfx"><p><strong><a href="http://sport.ohtuleht.ee/793588/pinge-kasvab-ufc-andis-mayweatheri-ja-mcgregori-matsile-rohelise-tule" target="_blank">McGregor vs Mayweather saab ikkagi tõeks!?</a></strong></p>
<figure class="article-img image-js" contenteditable="false" data-media-id="1387546"><img src="http://p.ocdn.ee/50/i/2017/3/16/i0qtn5ok.5h0.jpg" alt="" />
<figcaption class="article-img-info" contenteditable="true">Conor McGregor (vasakul) <span class="article-img-author">( Adam Hunger)</span></figcaption>
</figure></div>
            </div>
        </li>
        <li class="cfx">
            <div class="live-feed-left">
            11:24
            </div>
            <div class="live-feed-right">
               <div class="info"><span class="author">KERGEJ&#213;USTIK</span></div>
            <div class="cfx"><p><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:37.5% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BRsZGODgqWe/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">...those Portugal mornings 🌞 #marathontrio #montegordo #trainingcamp #päikesetõus</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by Leila, Liina, Lily Luik (@marathontrio) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-03-16T09:15:50+00:00">Mar 16, 2017 at 2:15am PDT</time></p></div></blockquote><br /><script async defer src="//platform.instagram.com/en_US/embeds.js"></script></p></div>
            </div>
        </li>
        <li class="cfx">
            <div class="live-feed-left">
            11:03
                    <div><img src="http://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/korvpall1.png" alt="" /></div>
            </div>
            <div class="live-feed-right">
               <div class="info"><span class="author">KORVPALL</span></div>
            <div class="cfx"><p><iframe src="https://www.youtube.com/embed/JUNqL9kU9bs" width="560" height="315" frameborder="0" allowfullscreen=""></iframe></p>
<p><strong>NBA tulemused:</strong><br />Charlotte – Indiana 77:98<br />Dallas – Washington 112:107<br />Minnesota – Boston 104:117<br />Utah – Detroit 97:83<br />New Orleans – Miami 112:120<br />Memphis – Chicago 98:91<br />Los Angeles Lakers – Houston 100:139<br />Portland – San Antonio 110:106<br />Sacramento – Phoenix 107:101<br />Milwaukee – Los Angeles Clippers 97:96</p></div>
            </div>
        </li>
        <li class="cfx">
            <div class="live-feed-left">
            09:42
                    <div><img src="http://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/jalgpall.png" alt="" /></div>
            </div>
            <div class="live-feed-right">
               <div class="info"><span class="author">JALGPALL</span></div>
            <div class="cfx"><p><strong><a href="http://sport.ohtuleht.ee/793559/rahvast-ei-huvita-euroopat-lummanud-monaco-ei-suuda-inimesi-staadionile-meelitada" target="_blank">Euroopa tänavuse hooaja üks vingeimaid jalgpalliklubisid mängib pidevalt pooltühjade tribüünide ees.</a></strong></p>
<figure class="article-img image-js" contenteditable="false" data-media-id="1387473"><img src="http://p.ocdn.ee/50/i/2017/3/16/kteqj5e1.ml1.jpg" alt="" />
<figcaption class="article-img-info" contenteditable="true">Monaco kolmapäevane võidupidu. <span class="article-img-author">(Eric Gaillard)</span></figcaption>
</figure></div>
            </div>
        </li>
        <li class="cfx">
            <div class="live-feed-left">
            09:08
                    <div><img src="http://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/suusatamine.png" alt="" /></div>
            </div>
            <div class="live-feed-right">
               <div class="info"><span class="author">LASKESUUSATAMINE</span></div>
            <div class="cfx"><p><strong><a href="http://sport.ohtuleht.ee/793499/laskesuusatajate-miljoni-euro-kusimus-kuidas-saada-tervised-korda" target="_blank">Laskesuusatamise MK-sari saab ühes selle nädalaga otsa. Paraku on lõppev hooaeg eestlaste kontekstis pakkunud rohkem tervise- kui spordijutte. "Tervised on vaja korda saada, siis saame kindlasti paremaks," ütleb laskesuusaliidu juhatuse liige ja koondislase Rene Zahkna isa Hillar. "Kevadel on mõttekoht, kuidas haiguste osakaalu vähendada."</a></strong></p>
<figure class="article-img image-js" contenteditable="false" data-media-id="1387358"><img src="http://p.ocdn.ee/50/i/2017/3/16/1aqbehvr.njb.jpg" alt="" />
<figcaption class="article-img-info" contenteditable="true">Kauri Kõiv. <span class="article-img-author">(Aldo Luud)</span></figcaption>
</figure></div>
            </div>
        </li>
        <li class="cfx">
            <div class="live-feed-left">
            09:02
            </div>
            <div class="live-feed-right">
               <div class="info"><span class="author">POKS</span></div>
            <div class="cfx"><p><strong>Päeva alustame kurva uudisega. Kolmapäeval suri 70aastaselt legendaarne poksitšempion Rodrigo "Rocky" Valdez. </strong></p>
<p>Kolumbia poksija võitis pika ja eduka karjääri jooksul 63 matši, millest 43 lõppesid nokaudiga. 1974. aastal sai ta võiduga Bennie Briscoe üle enda valdusesse WBC maailmameistrivöö. Kuigi kaks aastat hiljem loovutas ta tiitli Carlos Monzonile, siis 1977. aastal võitis "Rocky" sama tiitli taas enda valdusesse, vastaseks taas Briscoe. Muuhulgas sai ta igipõliselt rivaalilt tookord endale ka WBA tiitli. </p>
<p>Ajakiri Ring reastas kõigi aegade 100 parimat poksijat ning Valdez asetus edetabelis kõrgele 29. kohale.</p>
<figure class="article-img image-js" contenteditable="false" data-media-id="1387301"><img src="http://p.ocdn.ee/50/i/2017/3/16/bpej4yda.luc.jpg" alt="" />
<figcaption class="article-img-info" contenteditable="true">Rodrigo Valdez (vasakul) <span class="article-img-author">(STRINGER)</span></figcaption>
</figure></div>
            </div>
        </li>
    </ul>
                        
<div id="comments">
    <h2>0 kommentaari</h2>
 
    <div class="tabbox">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Vanimad</a></li>
        <li class="third last"><a href="#">Parimad</a></li>
    </ul> <!-- //tabs -->
        <div class="tab-content" style="display: block;" data-nr="1">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="2">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="3">

<div class="comments-list">
</div>
        </div>
    </div>
</div>

                    </div> <!-- //live-article-content -->
                  </article>
                    
                    



<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/korvpall"><h2>VEEL RUBRIIGIS Korvpall</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/793737/7-votit-kirglik-ja-voitluslik-voit-bc-kalevcramo-prienai-vytautas-94-88">
                                    <img src="http://p.ocdn.ee/15/i/2017/3/16/fb3uk0y1.3qv.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/793737/7-votit-kirglik-ja-voitluslik-voit-bc-kalevcramo-prienai-vytautas-94-88">7 VÕTIT | Kirglik ja võitluslik võit, BC Kalev/Cramo - Prienai Vytautas 94:88</a>
                                    <a href="/793737/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/793690/fannide-lemmik-reinar-hallik-avab-omanimelise-korvpallikooli">
                                    <img src="http://p.ocdn.ee/15/i/2017/3/16/0u4tct3a.zto.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/793690/fannide-lemmik-reinar-hallik-avab-omanimelise-korvpallikooli">Fännide lemmik Reinar Hallik avab omanimelise korvpallikooli</a>
                                    <a href="/793690/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/793688/kas-lopuspurt-viib-kaunase-zalgirise-euroliiga-play-offi">
                                    <img src="http://p.ocdn.ee/15/i/2017/3/16/so3ddozf.53c.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/793688/kas-lopuspurt-viib-kaunase-zalgirise-euroliiga-play-offi">Kas lõpuspurt viib Kaunase Žalgirise Euroliiga play-off’i?</a>
                                    <a href="/793688/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/793540/veideman-peab-olema-a-ja-o-ehk-kogu-tode-itaalia-esiliigast">
                                    <img src="http://p.ocdn.ee/15/i/2017/3/15/1owuhb5y.he4.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/793540/veideman-peab-olema-a-ja-o-ehk-kogu-tode-itaalia-esiliigast">Veideman peab olema A ja O ehk Kogu tõde Itaalia esiliigast</a>
                                    <a href="/793540/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/jalgpall"><h2>VEEL RUBRIIGIS Jalgpall</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/793747/graafik-valismaalased-jalgpalliliigas-ehk-mis-kandi-mehed-tanavu-meie-vutivaljakutel-vudivad">
                                    <img src="http://p.ocdn.ee/15/i/2017/3/16/qse1w5gr.vks.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/793747/graafik-valismaalased-jalgpalliliigas-ehk-mis-kandi-mehed-tanavu-meie-vutivaljakutel-vudivad">GRAAFIK | Välismaalased jalgpalliliigas ehk mis kandi mehed tänavu meie vutiväljakutel vudivad?</a>
                                    <a href="/793747/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/793741/karm-vark-jarjekordne-inglismaa-korgliiga-peatreener-sai-sule-sappa">
                                    <img src="http://p.ocdn.ee/15/i/2017/3/16/14xro5oh.dqc.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/793741/karm-vark-jarjekordne-inglismaa-korgliiga-peatreener-sai-sule-sappa">KARM VÄRK! Järjekordne Inglismaa kõrgliiga peatreener sai sule sappa</a>
                                    <a href="/793741/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/793701/viis-vutikusimust-kuidas-saab-hakkama-flora-rundeosakond-ja-kas-sillamaest-saab-elulooma">
                                    <img src="http://p.ocdn.ee/15/i/2017/3/16/fpjwpq1p.wy2.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/793701/viis-vutikusimust-kuidas-saab-hakkama-flora-rundeosakond-ja-kas-sillamaest-saab-elulooma">VIIS VUTIKÜSIMUST: Kuidas saab hakkama Flora ründeosakond ja kas Sillamäest saab elulooma?</a>
                                    <a href="/793701/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/793682/martin-reim-mangijate-olukorra-hindamine-oli-upris-keeruline">
                                    <img src="http://p.ocdn.ee/15/i/2017/3/16/vx1r1w3k.pyb.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/793682/martin-reim-mangijate-olukorra-hindamine-oli-upris-keeruline">Martin Reim: mängijate olukorra hindamine oli üpris keeruline</a>
                                    <a href="/793682/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/automoto"><h2>VEEL RUBRIIGIS Auto-moto</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/793678/suur-tagasitulek-mika-hakkinen-on-tagasi-mclarenis">
                                    <img src="http://p.ocdn.ee/15/i/2017/3/16/4mybygv1.0gh.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/793678/suur-tagasitulek-mika-hakkinen-on-tagasi-mclarenis">SUUR TAGASITULEK | Mika Häkkinen on tagasi McLarenis!</a>
                                    <a href="/793678/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/793593/fannid-pahased-mercedes-eemaldas-vormelilt-schumacherit-toetava-sonumi">
                                    <img src="http://p.ocdn.ee/15/i/2017/3/16/jufbbfps.iig.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/793593/fannid-pahased-mercedes-eemaldas-vormelilt-schumacherit-toetava-sonumi">FÄNNID PAHASED! Mercedes eemaldas vormelilt Schumacherit toetava sõnumi </a>
                                    <a href="/793593/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/792202/ralli-mm-sarja-liider-mina-mehhiko-etappi-ei-voida">
                                    <img src="http://p.ocdn.ee/15/i/2017/3/9/lerjiztr.uof.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/792202/ralli-mm-sarja-liider-mina-mehhiko-etappi-ei-voida">Ralli MM-sarja liider: mina Mehhiko etappi ei võida!</a>
                                    <a href="/792202/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/792157/tanak-naitas-testikatsel-kaheksandat-aega-ogier-oli-tunduvalt-kiirem">
                                    <img src="http://p.ocdn.ee/15/i/2017/3/9/cl4uoxuk.uce.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/792157/tanak-naitas-testikatsel-kaheksandat-aega-ogier-oli-tunduvalt-kiirem">Tänak näitas testikatsel kaheksandat aega, Ogier oli tunduvalt kiirem</a>
                                    <a href="/792157/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/kergejoustik"><h2>VEEL RUBRIIGIS Kergej&#245;ustik</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/792847/karl-robert-saluri-uletas-maagilise-piiri-ja-martin-kupper-tegi-avastardi">
                                    <img src="http://p.ocdn.ee/15/i/2017/3/12/hpwxf35u.kjf.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/792847/karl-robert-saluri-uletas-maagilise-piiri-ja-martin-kupper-tegi-avastardi">Karl-Robert Saluri ületas maagilise piiri ja Martin Kupper tegi avastardi</a>
                                    <a href="/792847/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/792749/martin-kupper-joudis-hispaanias-poodiumile">
                                    <img src="http://p.ocdn.ee/15/i/2017/3/12/vkhz1u2o.xqm.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/792749/martin-kupper-joudis-hispaanias-poodiumile">Martin Kupper jõudis Hispaanias poodiumile</a>
                                    <a href="/792749/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/792720/vinge-karl-robert-saluri-pustitas-seitsmevoistluses-voimsa-isikliku-rekordi-ja-uletas-margilise-tahise">
                                    <img src="http://p.ocdn.ee/15/i/2017/3/12/ud05z4xi.2zy.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/792720/vinge-karl-robert-saluri-pustitas-seitsmevoistluses-voimsa-isikliku-rekordi-ja-uletas-margilise-tahise">VINGE! Karl Robert Saluri püstitas seitsmevõistluses võimsa isikliku rekordi ja ületas märgilise tähise</a>
                                    <a href="/792720/kommentaarid" class="comments comments-zero">(3)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/792590/mitmevoistleja-karl-robert-saluri-liigub-ncaa-meistrivoistlustel-isikliku-rekordi-suunas">
                                    <img src="http://p.ocdn.ee/15/i/2017/3/10/usflgwtw.ksc.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/792590/mitmevoistleja-karl-robert-saluri-liigub-ncaa-meistrivoistlustel-isikliku-rekordi-suunas">Mitmevõistleja Karl Robert Saluri liigub NCAA meistrivõistlustel isikliku rekordi suunas</a>
                                    <a href="/792590/kommentaarid" class="comments comments-zero">(3)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/tennis"><h2>VEEL RUBRIIGIS Tennis</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/793579/legendide-lahing-federer-naitas-taas-nadalile-koha-katte">
                                    <img src="http://p.ocdn.ee/15/i/2017/3/16/ncmmdcti.czn.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/793579/legendide-lahing-federer-naitas-taas-nadalile-koha-katte">LEGENDIDE LAHING! Federer näitas taas Nadalile koha kätte</a>
                                    <a href="/793579/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/793244/tennisefann-tippmangijale-keegi-peab-sind-johkralt-vagistama-ning-su-madanev-laip-tuleb-sigadele-soota">
                                    <img src="http://p.ocdn.ee/15/i/2017/3/14/kdz0nkzg.pnl.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/793244/tennisefann-tippmangijale-keegi-peab-sind-johkralt-vagistama-ning-su-madanev-laip-tuleb-sigadele-soota">"Tennisefänn" tippmängijale: keegi peab sind jõhkralt vägistama ning su mädanev laip tuleb sigadele sööta</a>
                                    <a href="/793244/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/792762/maria-sarapova-konkurent-talle-wildcardi-andmine-on-habivaarne">
                                    <img src="http://p.ocdn.ee/15/i/2017/3/12/0a4e2rzb.cmq.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/792762/maria-sarapova-konkurent-talle-wildcardi-andmine-on-habivaarne">Maria Šarapova konkurent: talle wildcard'i andmine on häbiväärne </a>
                                    <a href="/792762/kommentaarid" class="comments comments-zero">(4)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/792740/ullatus-maailma-esireket-kaotas-atp-edetabeli-129-mangijale">
                                    <img src="http://p.ocdn.ee/15/i/2017/3/12/syagexaf.0cv.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/792740/ullatus-maailma-esireket-kaotas-atp-edetabeli-129-mangijale">ÜLLATUS! Maailma esireket kaotas ATP edetabeli 129. mängijale</a>
                                    <a href="/792740/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/vehklemine"><h2>VEEL RUBRIIGIS Vehklemine</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/791869/ajalugu-korranud-loit-oli-juunioride-emil-parim-eesti-vehkleja">
                                    <img src="http://p.ocdn.ee/15/i/2017/3/7/hm4qdbcc.ajp.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/791869/ajalugu-korranud-loit-oli-juunioride-emil-parim-eesti-vehkleja">Ajalugu korranud Loit oli juunioride EMil parim Eesti vehkleja</a>
                                    <a href="/791869/kommentaarid" class="comments comments-zero">(3)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/791438/uus-koondisesse-purgija-eesti-noor-kordas-erika-kirpu-saavutust">
                                    <img src="http://p.ocdn.ee/15/i/2017/3/5/abatco4v.kra.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/791438/uus-koondisesse-purgija-eesti-noor-kordas-erika-kirpu-saavutust">UUS KOONDISESSE PÜRGIJA? Eesti noor kordas Erika Kirpu saavutust</a>
                                    <a href="/791438/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/788641/see-on-spordimehe-hing-priinits-sai-mk-etapil-vigastuse-kiuste-kumnenda-koha">
                                    <img src="http://p.ocdn.ee/15/i/2017/2/19/5pzkmzuq.hg5.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/788641/see-on-spordimehe-hing-priinits-sai-mk-etapil-vigastuse-kiuste-kumnenda-koha">SEE ON SPORDIMEHE HING! Priinits sai MK-etapil vigastuse kiuste kümnenda koha!</a>
                                    <a href="/788641/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/788266/pilk-peale-eesti-vehklemiskaunitar-naitas-beebikohtu-vaike-poosetamine-kaib-ikka-trenni-juurde">
                                    <img src="http://p.ocdn.ee/15/i/2017/2/16/ikrkait0.0i3.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/788266/pilk-peale-eesti-vehklemiskaunitar-naitas-beebikohtu-vaike-poosetamine-kaib-ikka-trenni-juurde">PILK PEALE! Eesti vehklemiskaunitar näitas beebikõhtu: "Väike poosetamine käib ikka trenni juurde"</a>
                                    <a href="/788266/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/vorkpall"><h2>VEEL RUBRIIGIS V&#245;rkpall</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/793637/balti-vorkpalli-final4-rainer-vassiljev-loodan-et-meeskonna-hea-voitluslik-olek-jatkub">
                                    <img src="http://p.ocdn.ee/15/i/2017/3/16/lheu5o4p.oik.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/793637/balti-vorkpalli-final4-rainer-vassiljev-loodan-et-meeskonna-hea-voitluslik-olek-jatkub">BALTI VÕRKPALLI FINAL4 | Rainer Vassiljev: loodan, et meeskonna hea võitluslik olek jätkub</a>
                                    <a href="/793637/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/793491/balti-vorkpalli-final4-karli-allik-enne-kohtumist-vana-rivaaliga-kui-teeme-omi-asju-korralikult-siis-oleme-voimelised-voidu-ara-vormistama">
                                    <img src="http://p.ocdn.ee/15/i/2017/3/15/hjdxzc5t.1um.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/793491/balti-vorkpalli-final4-karli-allik-enne-kohtumist-vana-rivaaliga-kui-teeme-omi-asju-korralikult-siis-oleme-voimelised-voidu-ara-vormistama">BALTI VÕRKPALLI FINAL4 | Karli Allik enne kohtumist vana rivaaliga: kui teeme omi asju korralikult, siis oleme võimelised võidu ära vormistama</a>
                                    <a href="/793491/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/793500/balti-vorkpalli-final4-avo-keel-togab-otsustavate-mangude-eel-konkurenti-mina-sellist-algaja-treeneri-viga-ei-tee-nagu-argo-meresaar">
                                    <img src="http://p.ocdn.ee/15/i/2017/3/15/orku0zi5.qmp.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/793500/balti-vorkpalli-final4-avo-keel-togab-otsustavate-mangude-eel-konkurenti-mina-sellist-algaja-treeneri-viga-ei-tee-nagu-argo-meresaar">BALTI VÕRKPALLI FINAL4 | Avo Keel tögab otsustavate mängude eel konkurenti: mina sellist algaja treeneri viga ei tee nagu Argo Meresaar</a>
                                    <a href="/793500/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/793476/balti-vorkpalli-final4-rait-rikberg-poolfinaalvastasest-rakvere-mangib-hirmsa-hurraaga">
                                    <img src="http://p.ocdn.ee/15/i/2017/3/15/mqjajmyd.o4u.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/793476/balti-vorkpalli-final4-rait-rikberg-poolfinaalvastasest-rakvere-mangib-hirmsa-hurraaga">BALTI VÕRKPALLI FINAL4 | Rait Rikberg poolfinaalvastasest: Rakvere mängib hirmsa hurraaga </a>
                                    <a href="/793476/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


                    <div class="border-top pad-5-0-0 banner-wrap-wide">
                        <div class="banner-holder">
                            <div class="banner-label"></div>
                            <div class="banner">
                                <div id='div-gpt-ad-article-3' class='gpt-ad gpt-article' data-loader='gptloader'></div>
                            </div>
                        </div>
                    </div>

                </div>

                
                <aside class="page-right">

<div class="border-top pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-1' class='gpt-ad gpt-side' data-loader='gptloader'></div>
            
        </div>
    </div>
</div>
<div class="podcast-block">
    
        <div class="podcast-inner" style="background-image: url('http://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/jalgpall-podcast5.jpg');padding:0;height: 300px;background-size: auto;">
            <div style="background-color: #0087C3;opacity: 0.33;height:100%;"></div>
            <div class="podcast-title" style="color:black;bottom: 60px;"><a href="/793703/kolmas-poolaeg-fc-levadia-varavakutt-mark-oliver-roosnupp-varava-loomise-tunne-tekitab-soltuvust;" style="color: black;" target="_blank">71. osa: FC Levadia v&#228;ravak&#252;tt Mark Oliver Roosnupp: v&#228;rava l&#246;&#246;mise tunne tekitab s&#245;ltuvust!</a></div>
            <div class="podcast-player" style="background-color: #fff;bottom: 10px;">
                <iframe style="padding: 8px 4px 0 4px;" width="90%" height="20" scrolling="no" frameborder="0" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/312714212&amp;color=ff5500&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe>
            </div>

            <div class="podcast-partner">
                
            </div>
        </div>
</div>
<div class="pad-5-0"></div>
<div class="podcast-block">
    
        <div class="podcast-inner" style="background-image: url('http://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/korvpall-podcast5.jpg');padding:0;height: 300px;background-size: auto;">
            <div style="background-color: #0087C3;opacity: 0.33;height:100%;"></div>
            <div class="podcast-title" style="color:black;bottom: 60px;"><a href="/793219/viies-veerandaeg-kiidame-veidemani-laidame-niznit-ja-muretseme-kanguri-ule;" style="color: black;" target="_blank">68. osa: Kiidame Veidemani, laidame Nižnit ja muretseme Kanguri &#252;le</a></div>
            <div class="podcast-player" style="background-color: #fff;bottom: 10px;">
                <iframe style="padding: 8px 4px 0 4px;" width="90%" height="20" scrolling="no" frameborder="0" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/312328570&amp;color=ff5500&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe>
            </div>
        </div>
</div>


<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>PRAEGU KUUM</h3>
    </div>
    <ul class="articles-list-3">
            <li>
                <div class="article-image">
                        <a href="/793269/noor-ema-armastus-on-parim-vahiravim">
                            <img src="http://p.ocdn.ee/31/i/2017/3/14/ys04l3cz.o4q.jpg" alt="" />
                            <div class="nr">1</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/793269/noor-ema-armastus-on-parim-vahiravim">NOOR EMA: "Armastus on parim vähiravim!"</a>&nbsp;
                        <a href="/793269/kommentaarid" class="comment">(104)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/793589/abielusaade-kutab-kirgi-vaata-eesti-noormehe-tehtud-hirmnaljakat-paroodiat">
                            <img src="http://p.ocdn.ee/31/i/2017/3/16/dpqkqdeq.knl.jpg" alt="" />
                            <div class="nr">2</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/793589/abielusaade-kutab-kirgi-vaata-eesti-noormehe-tehtud-hirmnaljakat-paroodiat">ABIELUSAADE KÜTAB KIRGI: Vaata Eesti noormehe tehtud hirmnaljakat paroodiat! </a>&nbsp;
                        <a href="/793589/kommentaarid" class="comment">(23)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/793335/abielusaate-liisa-hurmur-zigast-ma-ei-tea-kas-ta-on-homoseksuaalne-sest-ma-pole-vaadanud-pealt-kuidas-ta-meest-paneb">
                            <img src="http://p.ocdn.ee/31/i/2017/3/15/gw2lrxdg.5lf.jpg" alt="" />
                            <div class="nr">3</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/793335/abielusaate-liisa-hurmur-zigast-ma-ei-tea-kas-ta-on-homoseksuaalne-sest-ma-pole-vaadanud-pealt-kuidas-ta-meest-paneb">Abielusaate-Liisa hurmur Žigast: ma ei tea, kas ta on homoseksuaalne, sest ma pole vaadanud pealt, kuidas ta meest paneb!</a>&nbsp;
                        <a href="/793335/kommentaarid" class="comment">(52)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/793402/just-see-asi-ajab-enamasti-paarid-lahku">
                            <img src="http://p.ocdn.ee/31/i/2017/3/15/kcsfbgm0.vlh.jpg" alt="" />
                            <div class="nr">4</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/793402/just-see-asi-ajab-enamasti-paarid-lahku">Just see asi ajab enamasti paarid lahku!</a>&nbsp;
                        <a href="/793402/kommentaarid" class="comment">(14)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/793443/imejook-mis-ei-ole-kallis-joo-ohtul-ja-arka-hommikul-kergemana">
                            <img src="http://p.ocdn.ee/31/i/2017/3/15/hvecb25a.gz4.jpg" alt="" />
                            <div class="nr">5</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/793443/imejook-mis-ei-ole-kallis-joo-ohtul-ja-arka-hommikul-kergemana">IMEJOOK, MIS EI OLE KALLIS: joo õhtul ja ärka hommikul kergemana!</a>&nbsp;
                        <a href="/793443/kommentaarid" class="comment">(23)</a>
                </div>
            </li>
    </ul>
</div>


<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>FACEBOOKIS LAIGITAKSE</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://ohtuleht.ee/793597/sandra-bullocki-reeturlik-eksmees-petmine-kaib-elu-juurde-" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/3/16/m1brsee5.wmt.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://tervist24.ohtuleht.ee/793481/ratsutamine-voib-lapse-opivoimet-parandada" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/3/15/tww4umob.pdt.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/793597/sandra-bullocki-reeturlik-eksmees-petmine-kaib-elu-juurde-">Sandra Bullocki reeturlik eksmees: "Petmine käib elu juurde."</a>
                    <a href="/793597/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://tervist24.ohtuleht.ee/793481/ratsutamine-voib-lapse-opivoimet-parandada">Ratsutamine võib lapse õpivõimet parandada</a>
                    <a href="/793481/kommentaarid" class="comment">(1)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://televeeb.ohtuleht.ee/793589/abielusaade-kutab-kirgi-vaata-eesti-noormehe-tehtud-hirmnaljakat-paroodiat" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/3/16/dpqkqdeq.knl.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://sport.ohtuleht.ee/793287/muinasjutt-jatkub-meistrite-liiga-ajalugu-teinud-jamaikalane-ja-penaltitorje-sutitasid-leicesteri-euroopa-kaheksa-parema-hulka" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/3/14/beig3zwf.bon.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://televeeb.ohtuleht.ee/793589/abielusaade-kutab-kirgi-vaata-eesti-noormehe-tehtud-hirmnaljakat-paroodiat">ABIELUSAADE KÜTAB KIRGI: Vaata Eesti noormehe tehtud hirmnaljakat paroodiat! </a>
                    <a href="/793589/kommentaarid" class="comment">(23)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://sport.ohtuleht.ee/793287/muinasjutt-jatkub-meistrite-liiga-ajalugu-teinud-jamaikalane-ja-penaltitorje-sutitasid-leicesteri-euroopa-kaheksa-parema-hulka">MUINASJUTT JÄTKUB: Meistrite liiga ajalugu teinud jamaikalane ja penaltitõrje sütitasid Leicesteri Euroopa kaheksa parema hulka!</a>
                    <a href="/793287/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="tabbox tabbox-yellow">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Enimloetumad</a></li>
    </ul>
    <div class="tab-content" style="display: block;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="http://p.ocdn.ee/11/i//2017/3/16/muym5j52.ma3.jpg" alt="" />
        </span>
        <a href="/793633/heidit-kaio-juhe-jookseb-ju-kokku-kui-kumnete-aastate-perspektiiv-on-ainult-pliit-ja-palgatoo-tuleb-otsida-uusi-tegevusi">Heidit Kaio: "Juhe jookseb ju kokku, kui kümnete aastate perspektiiv on ainult pliit ja palgatöö – tuleb otsida uusi tegevusi!"</a><br>
        <span class="date">20:37</span>&nbsp;<a href="/793633/kommentaarid" class="comments">(0)</a>
    </li>
        <li class="cfx">
            <span class="date">20:37</span>
            <span class="name">
                <a href="http://perejakodu.ohtuleht.ee/793635/blogija-kusib-kuidas-oma-mehel-isa-funktsiooni-vahemaks-keerata">Blogija küsib: KUIDAS OMA MEHEL ISA-FUNKTSIOONI VÄHEMAKS KEERATA?</a>&nbsp;
                <a href="http://perejakodu.ohtuleht.ee/793635/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:19</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/793555/otse-sport-16-03-kalevcramo-astus-pisikese-sammu-balti-liiga-finaali-suunas">OTSE | Sport 16.03: Kalev/Cramo astus pisikese sammu Balti liiga finaali suunas</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/793555/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:15</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/793750/eesti-ajakirjanik-sai-voimaluse-kohtuda-maailmakuulsa-staari-emma-watsoniga">Eesti ajakirjanik sai võimaluse kohtuda maailmakuulsa staari Emma Watsoniga!</a>&nbsp;
                <a href="http://www.ohtuleht.ee/793750/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:13</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/793737/7-votit-kirglik-ja-voitluslik-voit-bc-kalevcramo-prienai-vytautas-94-88">7 VÕTIT | Kirglik ja võitluslik võit, BC Kalev/Cramo - Prienai Vytautas 94:88</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/793737/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:12</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/793747/graafik-valismaalased-jalgpalliliigas-ehk-mis-kandi-mehed-tanavu-meie-vutivaljakutel-vudivad">GRAAFIK | Välismaalased jalgpalliliigas ehk mis kandi mehed tänavu meie vutiväljakutel vudivad?</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/793747/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:12</span>
            <span class="name">
                <a href="http://tervist24.ohtuleht.ee/793749/teed-tana-kodus-suua-see-on-soodsam-ja-tervislikum">Teed täna kodus süüa? See on soodsam ja tervislikum</a>&nbsp;
                <a href="http://tervist24.ohtuleht.ee/793749/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:04</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/793748/soome-vene-piiri-lahedal-hukkus-bussionnetuses-kolm-inimest">Soome-Vene piiri lähedal hukkus bussiõnnetuses kolm inimest</a>&nbsp;
                <a href="http://www.ohtuleht.ee/793748/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:49</span>
            <span class="name">
                <a href="http://mehele.ohtuleht.ee/793621/kuidas-muutub-info-ehk-23-kiviks-muudetud-punaarmeelast">Kuidas muutub info ehk 23 kiviks muudetud punaarmeelast</a>&nbsp;
                <a href="http://mehele.ohtuleht.ee/793621/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:30</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/793746/aafrika-pastor-leidis-hiigelsuure-teemandi">Aafrika pastor leidis hiigelsuure teemandi</a>&nbsp;
                <a href="http://www.ohtuleht.ee/793746/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:07</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/793710/video-pesukaru-aitas-perenaisel-nousid-pesta">VIDEO | Pesukaru aitas perenaisel nõusid pesta</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/793710/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:07</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/793744/lauljatar-kerli-jagab-nippe-kuidas-ennast-armastada-ole-kaastundlik-see-on-su-hingele-parem">Lauljatar Kerli jagab nippe, kuidas ennast armastada: ole kaastundlik, see on su hingele parem!</a>&nbsp;
                <a href="http://www.ohtuleht.ee/793744/kommentaarid" class="comments">(3)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:04</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/793722/nurmsalu-edestas-trondheimi-loppvoistlusel-nelja-konkurenti">Nurmsalu edestas Trondheimi lõppvõistlusel nelja konkurenti</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/793722/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:49</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/793741/karm-vark-jarjekordne-inglismaa-korgliiga-peatreener-sai-sule-sappa">KARM VÄRK! Järjekordne Inglismaa kõrgliiga peatreener sai sule sappa</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/793741/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:35</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/793739/galerii-esimestest-kevadekuulutajatest">GALERII esimestest kevadekuulutajatest</a>&nbsp;
                <a href="http://www.ohtuleht.ee/793739/kommentaarid" class="comments">(3)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:22</span>
            <span class="name">
                <a href="http://nipiraamat.ohtuleht.ee/793733/argieksootika-vurtsikas-kinoaroog">Argieksootika: vürtsikas kinoaroog</a>&nbsp;
                <a href="http://nipiraamat.ohtuleht.ee/793733/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:15</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/793661/vaikesed-killumeistrid-video-mida-vaadates-sooviks-igauks-et-ta-moistaks-beebide-keelt">VÄIKESED KILLUMEISTRID: video, mida vaadates sooviks igaüks, et ta mõistaks beebide keelt</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/793661/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:14</span>
            <span class="name">
                <a href="http://mehele.ohtuleht.ee/793726/texase-seaduseelnou-meeste-masturbeerimine-tasuliseks">Texase seaduseelnõu: meeste masturbeerimine tasuliseks</a>&nbsp;
                <a href="http://mehele.ohtuleht.ee/793726/kommentaarid" class="comments">(6)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:11</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/793734/millised-on-parim-valmistoit-koogiviljatoode-ja-lastetoit">Millised on parim valmistoit, köögiviljatoode ja lastetoit?</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/793734/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:09</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/793680/evelyn-hoglund-naisi-ei-tapa-ahmed-ega-ali-vaid-eelkoige-andreas-mikael-daniel-ja-marcus">Evelyn Höglund | Naisi ei tapa Ahmed ega Ali, vaid eelkõige Andreas, Mikael, Daniel ja Marcus</a>&nbsp;
                <a href="http://www.ohtuleht.ee/793680/kommentaarid" class="comments">(63)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
    <div class="tab-content" style="display: none;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="http://p.ocdn.ee/11/i//2017/3/14/xf4zjmr4.ovw.jpg" alt="" />
        </span>
        <a href="/793216/eesti-oma-seksiguru-mees-kes-pakub-tunde-kestvat-kahkukat-ja-tagab-naisele-20-30-orgasmi">EESTI OMA SEKSIGURU: mees, kes pakub tunde kestvat kähkukat ja tagab naisele 20-30 orgasmi</a><br>
        <span class="date">16:28</span>&nbsp;<a href="/793216/kommentaarid" class="comments">(68)</a>
    </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://tervist24.ohtuleht.ee/793269/noor-ema-armastus-on-parim-vahiravim">NOOR EMA: "Armastus on parim vähiravim!"</a>&nbsp;
                <a href="http://tervist24.ohtuleht.ee/793269/kommentaarid" class="comments">(104)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:36</span>
            <span class="name">
                <a href="http://televeeb.ohtuleht.ee/793589/abielusaade-kutab-kirgi-vaata-eesti-noormehe-tehtud-hirmnaljakat-paroodiat">ABIELUSAADE KÜTAB KIRGI: Vaata Eesti noormehe tehtud hirmnaljakat paroodiat! </a>&nbsp;
                <a href="http://televeeb.ohtuleht.ee/793589/kommentaarid" class="comments">(23)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:44</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/793196/abielusaate-helen-iroonitseb-kas-sa-oledki-nii-loll-nagu-saates-naitab-oh-mis-sa-nuud-ma-olen-veel-lollim">ABIELUSAATE-HELEN IROONITSEB: "Kas sa oledki nii loll nagu saates näitab? - Oh, mis sa nüüd! Ma olen veel lollim!"</a>&nbsp;
                <a href="http://www.ohtuleht.ee/793196/kommentaarid" class="comments">(95)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:50</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/793139/ikka-pole-vahe-itaalia-suuseksikuninganna-tahab-oma-oskused-proovile-panna-kunstpeenise-peal">IKKA POLE VÄHE? Itaalia suuseksikuninganna tahab oma oskused proovile panna kunstpeenise peal</a>&nbsp;
                <a href="http://www.ohtuleht.ee/793139/kommentaarid" class="comments">(75)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">10:44</span>
            <span class="name">
                <a href="http://televeeb.ohtuleht.ee/793335/abielusaate-liisa-hurmur-zigast-ma-ei-tea-kas-ta-on-homoseksuaalne-sest-ma-pole-vaadanud-pealt-kuidas-ta-meest-paneb">Abielusaate-Liisa hurmur Žigast: ma ei tea, kas ta on homoseksuaalne, sest ma pole vaadanud pealt, kuidas ta meest paneb!</a>&nbsp;
                <a href="http://televeeb.ohtuleht.ee/793335/kommentaarid" class="comments">(52)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:43</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/793402/just-see-asi-ajab-enamasti-paarid-lahku">Just see asi ajab enamasti paarid lahku!</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/793402/kommentaarid" class="comments">(14)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:29</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/793203/on-ta-ikka-pariselt-sinu-7-asja-mida-teeb-oma-eksile-motlev-kutt">ON TA IKKA PÄRISELT SINU? 7 asja, mida teeb oma eksile mõtlev kutt</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/793203/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">10:01</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/793443/imejook-mis-ei-ole-kallis-joo-ohtul-ja-arka-hommikul-kergemana">IMEJOOK, MIS EI OLE KALLIS: joo õhtul ja ärka hommikul kergemana!</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/793443/kommentaarid" class="comments">(23)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">09:51</span>
            <span class="name">
                <a href="http://televeeb.ohtuleht.ee/793562/kaunitari-ja-koletise-taht-geistseenidest-filmis-on-palju-geiseksi-palju-geiseksi">"Kaunitari ja koletise" täht geistseenidest: "Filmis on palju geiseksi, PALJU geiseksi!"</a>&nbsp;
                <a href="http://televeeb.ohtuleht.ee/793562/kommentaarid" class="comments">(2)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:12</span>
            <span class="name">
                <a href="http://televeeb.ohtuleht.ee/793508/prooviabielu-vaid-nadal-tagasi-pitsat-muginud-liisa-ma-ei-soo-pelmeene-herneid-friikaid-susivesikuid">"PROOVIABIELU" | VAID NÄDAL TAGASI PITSAT MUGINUD LIISA: ma ei söö pelmeene, herneid, friikaid, süsivesikuid</a>&nbsp;
                <a href="http://televeeb.ohtuleht.ee/793508/kommentaarid" class="comments">(49)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/793523/armastuse-johker-turg-sarmantsed-valismaa-mehed-petavad-naistelt-suuri-summasid-valja">ARMASTUSE JÕHKER TURG: šarmantsed välismaa mehed petavad naistelt suuri summasid välja</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/793523/kommentaarid" class="comments">(149)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:52</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/793461/kriitilised-turvavead-infosusteemi-amet-palub-kasutajatel-uuendada-windowsi-operatsioonisusteemi">KRIITILISED TURVAVEAD: infosüsteemi amet palub kasutajatel uuendada Windowsi operatsioonisüsteemi</a>&nbsp;
                <a href="http://www.ohtuleht.ee/793461/kommentaarid" class="comments">(23)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:39</span>
            <span class="name">
                <a href="http://televeeb.ohtuleht.ee/793179/radari-reportaaz-rootsist-kas-pagulased-on-havitamas-rootsi-heaoluuhiskonda">"Radari" reportaaž Rootsist: Kas pagulased on hävitamas Rootsi heaoluühiskonda?</a>&nbsp;
                <a href="http://televeeb.ohtuleht.ee/793179/kommentaarid" class="comments">(304)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:54</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/793178/suudlevad-lesbid-grupikad-ja-isegi-ukssarvik-hammastavalt-sokeerivad-ja-intiimsed-pildid-mis-toimub-tegelikult-new-yorgi-seksipidudel-">SUUDLEVAD LESBID, GRUPIKAD JA ISEGI ÜKSSARVIK: hämmastavalt šokeerivad ja intiimsed pildid, mis toimub tegelikult New Yorgi seksipidudel...</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/793178/kommentaarid" class="comments">(11)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:00</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/793166/foto-tohoh-eesti-noor-vutimees-paases-manchester-unitedisse-testima-ja-kohtus-saksamaa-jalgpallilegendiga">FOTO | TOHOH! Eesti noor vutimees pääses Manchester Unitedisse testima ja kohtus Saksamaa jalgpallilegendiga</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/793166/kommentaarid" class="comments">(5)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">05:30</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/792786/paevahoroskoop-kolmapaev-15-marts">PÄEVAHOROSKOOP: kolmapäev, 15. märts</a>&nbsp;
                <a href="http://www.ohtuleht.ee/792786/kommentaarid" class="comments">(12)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:10</span>
            <span class="name">
                <a href="http://tervist24.ohtuleht.ee/793427/kui-sageli-peaks-oma-tervise-nimel-seksima">Kui sageli peaks oma tervise nimel seksima?</a>&nbsp;
                <a href="http://tervist24.ohtuleht.ee/793427/kommentaarid" class="comments">(31)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">05:30</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/792787/paevahoroskoop-teisipaev-14-marts">PÄEVAHOROSKOOP: teisipäev, 14. märts</a>&nbsp;
                <a href="http://www.ohtuleht.ee/792787/kommentaarid" class="comments">(12)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:24</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/793238/vapper-naine-tervisejooksja-andis-teda-vagistada-uritanud-mehele-tuupi">VAPPER NAINE: tervisejooksja andis teda vägistada üritanud mehele tuupi</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/793238/kommentaarid" class="comments">(12)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
</div>

<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-2' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>GALERIID</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://ohtuleht.ee/793479/galerii-ja-videod-kas-teadsid-kriisivarudest-saab-ka-elektrita-gurmeeroa-valmistada" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/3/15/nwkdocr1.hgs.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/793531/fotod-milline-oleks-vaatepilt-kui-trump-ja-putin-koos-ratsutaksid" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/3/15/hmzcjb43.3ju.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/793479/galerii-ja-videod-kas-teadsid-kriisivarudest-saab-ka-elektrita-gurmeeroa-valmistada">GALERII JA VIDEOD | Kas teadsid? Kriisivarudest saab ka elektrita gurmeeroa valmistada</a>
                    <a href="/793479/kommentaarid" class="comment">(12)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/793531/fotod-milline-oleks-vaatepilt-kui-trump-ja-putin-koos-ratsutaksid">FOTOD | Milline oleks vaatepilt, kui Trump ja Putin koos ratsutaksid?</a>
                    <a href="/793531/kommentaarid" class="comment">(23)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://naisele.ohtuleht.ee/793533/vallatu-galerii-soome-meesstripparid-panid-maarjamaa-piigade-palged-punetama" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/3/15/zx02mesp.kmz.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/793739/galerii-esimestest-kevadekuulutajatest" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/3/16/eiqnborb.zvn.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://naisele.ohtuleht.ee/793533/vallatu-galerii-soome-meesstripparid-panid-maarjamaa-piigade-palged-punetama">VALLATU GALERII | Soome meesstripparid panid Maarjamaa piigade palged punetama</a>
                    <a href="/793533/kommentaarid" class="comment">(4)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/793739/galerii-esimestest-kevadekuulutajatest">GALERII esimestest kevadekuulutajatest</a>
                    <a href="/793739/kommentaarid" class="comment">(3)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-3' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<article class="article article-colored article-colored-type-4" style="padding:0 0 5px 0;">
    <div class="title-box">
        <div class="title">
            <h3>Mälumäng</h3>
        </div>
    </div>
    <div class="article-content">
        <div class="img">
            <a href="/792700/malumang-ervin-abeli-parimad-rollid">
                <img style="width:318px;" src="http://p.ocdn.ee/15/i/2017/3/11/oyytbilx.oo4.jpg" alt="" /></a>
        </div>
        <div class="article-inner article-excerpt-visible">
            <div class="article-info">
                <h2 class="f150"><a href="/792700/malumang-ervin-abeli-parimad-rollid">M&#196;LUM&#196;NG | Ervin Abeli parimad rollid </a></h2>
                
            </div>
            <div class="article-action">
            </div>
        </div>
        <!-- //article-inner -->
    </div>
</article>



<div class="pad-5-0">
    <div class="weather-box title-box" style="height: 230px;">
    <div class="title title-blue"><h3>ILM TALLINN</h3></div>
    <div class="weather-box-top cfx">
                      
        <div class="current">        
            
            <div style="padding-top:10px;padding-left:10px;">
                <img width="85" height="85" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-9_day.png" />
            </div>
            <div class="temp" style="left:50%;top:80%;font-size: 20px;color:white;">
                    4°
            </div>
        </div>
        <div class="weather-list">
            <div class="day-obj">
                <div class="name">L 18.03</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-9_day.png"/>
                    </div>
                </div>
                
                <div class="temp">4 °</div>
            </div>
            <div class="day-obj">
                <div class="name">P 19.03</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-1_day.png"/>
                    </div>
                </div>
                
                <div class="temp">3 °</div>
            </div>
            <div class="day-obj">
                <div class="name">E 20.03</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png"/>
                    </div>
                </div>
                
                <div class="temp">4 °</div>
            </div>
            <div class="day-obj">
                <div class="name">T 21.03</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png"/>
                    </div>
                </div>
                
                <div class="temp">6 °</div>
            </div>

        </div>
    </div> <!-- //weather-box-top -->
                    
    <div class="weather-box-bottom cfx">
        <div class="float-left"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm/eesti">Ilm Eestis »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm">Ilmakaart »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/uudised/ilm">Ilmauudised »</a></div>
    </div> <!-- //weather-box-bottom -->
    </div> <!-- //weather-box -->
</div> <!-- //pad-5-0 -->


<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-4' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-yellow"><h3>Horoskoop</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
        <a href="#" class="slider-prev"></a>
        <a href="#" class="slider-next"></a>

        <div class="slider-holder">
            <div class="slider-container" style="width: 914px;">
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/1.png" alt="aries">

                        </div>
                        <div class="right">
                        <h2>J&#228;&#228;r</h2>
                        Kerge on tulla heade lahenduste peale – su aju t&#246;&#246;tab v&#228;ga efektiivselt. Ka unes – seega kirjuta &#246;&#246;sel n&#228;htud pildidraama &#252;les, see v&#245;ib sulle anda v&#245;tme m&#245;ne probleemi lahendamiseks!

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/2.png" alt="taurus">

                        </div>
                        <div class="right">
                        <h2>S&#245;nn</h2>
                        Sinu vajadused suurenevad. Seda nii f&#252;sioloogilises kui majanduslikus m&#245;ttes. Sa ei suuda v&#228;hesega leppida ning p&#252;&#252;ad k&#245;iki oma soove koheselt rahuldada. See aga v&#245;ib sinu ja teiste vahel pingeid tekitada.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/3.png" alt="gemini">

                        </div>
                        <div class="right">
                        <h2>Kaksikud</h2>
                        Merkuuri kvinkunks Jupiteriga loob olukordi, kus tuleb tegeleda paljude asjadega korraga. P&#228;eva varjuk&#252;lgedeks v&#245;ivadki olla hooletusest ja kiirustamisest tingitud probleemid.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/4.png" alt="cancer">

                        </div>
                        <div class="right">
                        <h2>V&#228;hk</h2>
                        Kuu liikumine sinu m&#228;rgi s&#252;mbolite ja oskuste-teadmiste sektoris n&#228;itab seda, et sa t&#228;na k&#245;ike s&#252;gavalt t&#228;hele paned. M&#245;tled elu s&#252;vav&#228;&#228;rtuste &#252;le. Suurep&#228;rane p&#228;ev ka reisi alustamiseks.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/5.png" alt="leo">

                        </div>
                        <div class="right">
                        <h2>L&#245;vi</h2>
                        Kohtud ehk paljude uute ja ka vanade n&#228;gudega. Aeg soosib aktiivset suhtlemist ja huvitava info vahetamist. &#213;htune aeg v&#245;ib tuua p&#245;neva vaimse kogemuse ja sellest s&#252;ndiva inspiratsioonilaine.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/6.png" alt="virgo">

                        </div>
                        <div class="right">
                        <h2>Neitsi</h2>
                        Merkuuri tugevad aspektid loovad aktiivse ja eksperimenteeriva meeleolu. Oled valmis elust t&#228;iel m&#228;&#228;ral osa v&#245;tma. J&#228;lgi vaid seda, et sa kellegi suhtes liiga t&#252;&#252;tavaks ei muutuks.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/7.png" alt="libra">

                        </div>
                        <div class="right">
                        <h2>Kaalud</h2>
                        Kipud m&#245;ningaid asju liiga t&#245;siselt v&#245;tma. Sa keskendud rohkem probleemidele kui lahendustele. Ehitad oma muredele raami &#252;mber ja sellega sa ei lase lahendusi ligi. Tuleks p&#252;&#252;elda suurema paindlikkuse poole.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/8.png" alt="scorpio">

                        </div>
                        <div class="right">
                        <h2>Skorpion</h2>
                        Ehk kohtad uut ja huvitavat inimest, kuid suhtud temasse ikkagi kuidagi kahtlustavalt. M&#245;ned inimesed ei kanna lihtsalt maske – seda m&#245;tet v&#245;iks endale ikka ja j&#228;lle korrata.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/9.png" alt="sagittarius">

                        </div>
                        <div class="right">
                        <h2>Ambur</h2>
                        Puhuvad uued tuuled ja seda just inimsuhetes. Omap&#228;rane, isegi p&#245;nev tutvus on t&#228;iesti v&#245;imalik. K&#245;ik uus ja originaalne annab sulle n&#252;&#252;d energiat. S&#245;brad teevad &#252;llatusi ja isegi oled kellegi jaoks &#252;llataja.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/10.png" alt="capricorn">

                        </div>
                        <div class="right">
                        <h2>Kaljukits</h2>
                        Oleks kasulik rohkem ringi liikuda ja informatsiooni koguda. Vaimne tegevus peaks hetkel rohkem vilja kandma. Samuti v&#245;iksid oma tegemistest mingeid vahekokkuv&#245;tteid v&#245;i siis vigade parandusi teha.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/11.png" alt="aquarius">

                        </div>
                        <div class="right">
                        <h2>Veevalaja</h2>
                        Tugeva Merkuuri asend su loovuse solaarmajas muudab su m&#245;ttelennu s&#228;ravaks ja kiireks. Puistad ideid nagu varrukast – paraku on m&#245;ned neist &#252;sna utoopilised. Samas oled sa sellega paljudele inspiratsiooni allikaks.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/12.png" alt="pisces">

                        </div>
                        <div class="right">
                        <h2>Kalad</h2>
                        Kuu liikumine Kalades muudab sind tundlikuks nii heas kui halvas m&#245;ttes. Sa oled suuteline lugema teiste m&#245;tteid, kuid mitte vajalikku aruannet.
                        </div>
                    </div>

            </div>
        </div>
        </div>
    </div>
    <div class="horoscope-bottom cfx">
        <div class="float-left"><a href="ajaviide/horoskoop/synnikaart">Koosta oma sünnikaart »</a></div>
        <div class="float-right"><a href="ajaviide/horoskoop/suhtehoroskoop">Suhtehoroskoop »</a></div>
    </div>
    </div>
</div>

<div class="pad-10-0">
    <div style="height: 220px; width: 310px;">
        <div class="fb-like-box" data-href="https://www.facebook.com/Ohtuleht" data-width="310" data-height="220" data-show-border="false" data-stream="false" data-show-faces="true" data-header="false"></div>
    </div>
</div>
<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-red"><h3>Anekdoot</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
            <div class="slider-holder" style="height:180px;overflow-x:hidden;overflow-y:auto;">
            <p>New Yorgi hotellis on välja pandud kuulutus: "Kustutage sigaretid! Meenutage tulekahju Chicagos!"<br />Keegi oli kuulutusele juurde kirjutanud:<br />"Ärge sülitage põrandale! Meenutage Mississippi kevadist üleujutust!"</p>
                </div>
        </div> <!-- //horoscope-slider -->
    </div> <!-- //horoscope-top -->
    </div>
</div> <!-- //pad-5-0 -->



<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-5' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>
                </aside>
            </div>
        </div>
    </div>
</div>
<div id="gallery-tpl" style="display: none;">
      <div class="gallery cfx">
        
            <div id="gallery-bgbanner" class="banner-envelope">
            </div>
        <div style="width: 100%; position: absolute; top: 0; left: 0;">
        <!-- // -->
        
        <div class="gallery-wrap">    
          <div class="gallery-wrap-inner">
            <div class="gallery-image">
              <a class="prev-item jq-gallery-prev"></a>
              <a class="next-item jq-gallery-next"></a>
              <div class="gallery-image-inner jq-gallery-image-holder">
                <div class="loader jq-gallery-loader"></div>
              </div>
            </div>
            <div class="gallery-content">
              <a href="#" class="modal-close"></a>
              <div class="gallery-info">
                <div class="gallery-sequence"><span class="current-sequence jq-gallery-sequence"></span>/<span class="total-count jq-gallery-total"></span></div>
                <div class="gallery-description jq-gallery-desc"></div>
                <div class="gallery-details">
                  <div class="cfx">
                    <div class="gallery-facebook-holder"></div>
                    <span class="gallery-likes"></span>
                      <div class="gallery-stat-holder"></div>
                  </div>
                </div>
              </div>
              <div class="gallery-thumbs">
                <div class="gallery-thumbs-list jq-gallery-thumbs"></div>
              </div>
                 <div class="gallery-advert">
                  <div class="banner-holder">
                    <div class="banner-label"></div>
                    <div class="gallery-advert-inner" id="gallery-sidebanner">
                        
                    </div>
                  </div>
                </div>

            </div>
          </div> <!-- //gallery-wrap-inner -->
        </div> <!-- // gallery-wrap -->
      </div>
    </div>
</div>


            </div>
            <div class="pad-15-0-0">
<!-- start slave -->
<div class="banner">
    <div id='div-gpt-ad-billboard-12' class="gpt-ad banner gpt-bb">
        <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-billboard-12');
                });
        </script>
    </div>
    </div>
<!--  end slave  -->
</div>
        </div>
        
<div id="bannerbar">

    <div id='div-gpt-ad-skyscraper-1' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-1');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-1']], { changeCorrelator: false });
                var s1 = document.getElementById('div-gpt-ad-skyscraper-1');
                s1.setAttribute('loaded', 'true');
            });
        </script>
    </div>

    <div id='div-gpt-ad-skyscraper-2' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-2');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-2']], { changeCorrelator: false });
                var s2 = document.getElementById('div-gpt-ad-skyscraper-2');
                s2.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-3' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-3');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-3']], { changeCorrelator: false });
                var s3 = document.getElementById('div-gpt-ad-skyscraper-3');
                s3.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-4' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-4');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-5' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-5');
            });
        </script>
    </div>

    <div class="dynb-container">
        <div id="dynamic" class="dynb">
            <div id='div-gpt-ad-skyscraper-sticky' class="gpt-ad banner" data-loader="gptloader">
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-skyscraper-sticky');
                        document.getElementById('dynamic').className = 'dynb';
                    });
                </script>
            </div>
        </div>
    </div>

</div>


    </div>
<div id="bottom-container">
	<div class="wrap">
		<div class="inner cfx">
			<div class="bottom-mobile"></div>
			<div class="col-left">
				<div class="cfx">
					<h3>Päevatoimetaja</h3>
				</div>
				<div class="online-editor">Kristin Aasma</div>
				Telefon <b>51993733</b><br />                                		
				<a href="mailto:kristin.aasma@ohtuleht.ee">kristin.aasma@ohtuleht.ee</a>				
			</div>
			<div class="col-center">
				<div class="cfx">
					<h3>Õhtuleht sotsiaalmeedias</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a target="_blank" href="https://www.facebook.com/Ohtuleht" class="ico-facebook">Facebook</a></li>
						
						<li><a href="http://www.ohtuleht.ee/rss" class="ico-rss">Uudisvoog</a></li>
						<li><a target="_blank" href="https://twitter.com/Ohtuleht" class="ico-twitter">Twitter</a></li>
						<li><a target="_blank" href="http://instagram.com/ohtuleht" class="ico-instagram">Instagram</a></li>
						
					</ul>
				</div>
			</div>
			<div class="col-right">
				<div class="cfx">
					<h3>Õhtuleht Mobiilis</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" target="_blank" class="ico-apple">iPhone</a></li>
						
						<li><a href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" target="_blank" class="ico-android">Android</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
<footer id="footer">
	<div class="wrap">
		<div class="inner cfx" style="padding-bottom:40px;">
			<div class="col-left">
				<div class="footer-logo"></div>
				&copy; <b>AS SL Õhtuleht</b>
			</div>
			<div class="col-center">
				<ul>
					<li><a href="/abi/kontakt">Kontakt</a></li>
					<li><a href="/abi/reklaam">Reklaam</a></li>
					<li><a href="/abi/tellimine">Tellimine</a></li>
					<li><a href="/abi/tingimused">Tingimused</a></li>
					<li><a href="/arhiiv">Arhiiv</a></li>
				</ul>
			</div>
		</div>
	</div>
</footer>

    <div id="send-suggestion-tpl" style="display: none;">
    <div class="info-popup cfx" id="send-suggestion-popup">
    <a href="#" class="info-popup-close modal-close">&times;</a>
    <div class="info-popup-inner">
        
        <h2>Saada meile vihje</h2>
        Õhtuleht ootab oma lugejatelt vihjeid ja pilte huvipakkuvate või murettekitavate sündmuste 
        või teemade kohta. Vihje või pildi saatja võib soovi korral jääda anonüümseks.
        
        <div class="pad-10-0">
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-name" name="UserName" type="text" class="js-placeholder textbox-input" placeholder="Sinu nimi" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-email" name="UserEmail" type="text" class="js-placegholder textbox-input" placeholder="Sinu e-post" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textarea"><textarea id="hint-text" name="Text" cols="10" rows="4" class="js-placeholder" placeholder="Vihje*"></textarea></div>
            </div>
            
            <div class="pad-10-0-0">
            <div class="file-input-holder">
                <input id="hint-file" data-tk="w" type="file" />
                <span class="file-input-label">Lae foto</span>
                <span class="file-input-name"><span></span></span>
                <a href="#" class="file-input-clear"></a>
            </div>
            </div> <!-- //pad -->
            
            <div class="cfx pad-20-0-0">
                <div id="progress">
                    <div class="progressbar" style="width: 0%;"></div>
                </div>
            </div> <!-- //cfx --> 

            <div class="pad-20-0-0">
            <input type="submit" class="btn btn-submit hint" value="Saada vihje" />
            </div>

            <div class="cfx pad-10-0-0">
                <div id="hintmessage" style="margin-top:5px;font: 16px/18px 'Segoe UI','Proxima',Tahoma,Arial,sans-serif;color: #ffba00;"></div>
            </div> <!-- //cfx -->   
        </div> <!-- //pad-25 -->       
        
    </div>
    </div>
</div>

    <script src="http://s.ocdn.ee/scripts/jquery.min.js" type="text/javascript"></script>
    <script src="http://s.ocdn.ee/scripts/jquery.browser.min.js" type="text/javascript"></script>
    <script src="http://s.ocdn.ee/scripts/jquery.lazy.min.js" type="text/javascript"></script>

    <script src="/bundles/jquerycustom?v=YRq3Ojy9jZwDVPBvQ5BN9DpQt5wZtxKikw7wRIXhUSw1"></script>

    <script src="/bundles/app?v=0LOL-WnXFeEW0gYwAoMp79lzfdDHqzEdPO8kK0UR8bw1"></script>

    <script src="/bundles/jqfileupload?v=NdqKmxzkEZ3n7CrOhwfon4ZWq_IWszTnw8CdqWnTgiw1"></script>

    


<script type="text/javascript" src="https://ekspresskonto.ee/embed.php?s=ol&l=et&c=dcdb-sso-embed"></script>

    
    



    <script type="text/javascript">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</script>

    <script>
        function postComment(id) {
            //$('form[id^="CommentData"]').each(function () {
            //    this.reset();
            //});

            //var rhref = location.protocol + "//" + document.domain + "/" + location.pathname.split('/')[1] + "/kommentaarid";
            //window.location.href = rhref;
        };
        function postCommentThread(id) {
            $('form[id^="CommentData"]').each(function () {
                this.reset();
            });
            $('#comments').load('/q/commentst/' + id, function () {
                $.getScript("/Scripts/addons.js");
            });
        };
        var headline = 'OTSE | Sport 16.03: Kalev/Cramo astus pisikese sammu Balti liiga finaali suunas';
        var datePublished = '16.03.2017 20:19:00';
        handleVideo();
    </script>
        <script type="text/javascript">
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '710915908920750',
                    status: true,
                    cookie: true,
                    xfbml: true
                });
                var artid = 793555 + "";
                fbApiInit = true;
                function FBreadyState() {
                    if (FB._apiKey) {
                    }
                    setTimeout(FBreadyState, 100);
                };
                FBreadyState();
                FB.Event.subscribe('comment.create', function (response) {
                    FB.api({
                        method: 'fql.query',
                        query: "select post_fbid, fromid, object_id, text, time from comment where object_id in (select comments_fbid from link_stat where url ='http://www.ohtuleht.ee/793555') or object_id in (select post_fbid from comment where object_id in (select comments_fbid from link_stat where url ='http://www.ohtuleht.ee/793555')) order by time desc limit 1"
                },
                    function (response) {
                        var feed = response[0];
                        $.getJSON("http://graph.facebook.com/" + feed.fromid, function (data) {
                            var fbname = data["name"];
                            $.ajax({
                                url: '/q/postcomment',
                                type: 'POST',
                                data: ({ Creator: fbname, ObjectId: artid, CommentText: feed.text } )
                            });
                        });
                    }
                );
            });
        };
            (function () {
                if (document.getElementById('facebook-jssdk')) { return; }
                var firstScriptElement = document.getElementsByTagName('script')[0];
                var facebookJS = document.createElement('script');
                facebookJS.id = 'facebook-jssdk';
                facebookJS.src = '//connect.facebook.net/en_US/all.js';
                firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
            }());

            //$(function () {
            //    $(window).on('scroll', setCornerStop);
            //});

            $(function () {
                $.ajax({
                    url: '/q/followbarone',
                    data: ({ articleid: 793555 , sectionUrl: myUrlKeys }),
                    dataType: 'json',
                    success: function (data) {
                        $('#followbar-article-link').text("OTSE | Sport 16.03: Kalev/Cramo astus pisikese sammu Balti liiga finaali suunas");
                        if(data[2]===0){
                            $('.followbar-nav .next').css('visibility', 'hidden');
                        }
                        if(data[0]===0){
                            $('.followbar-nav .prev').css('visibility', 'hidden');
                        }
                        $('.followbar-nav .next').attr('href', '/' + data[2]);
                        $('.followbar-nav .prev').attr('href', '/' + data[0]);
                }
                });
            });
    </script>
    
    <script>
        window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
              t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {
                t._e.push(f);
            };

            return t;
        }(document, "script", "twitter-wjs"));</script>

    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
    <script src="//d6launbk5pe1s.cloudfront.net/widget.js" async></script>
    <script src="http://kanal2.postimees.ee/pluss_assets/js/responsiveEmbed.js"></script>
    
    <script src="/bundles/jqueryval?v=qMmkKJosowiKHAi8MNGaR4wjnlgHKppKa0dteyXOHIs1"></script>

    <img src="http://c.ocdn.ee/c.gif?id=767375" width="1" height="1" alt="" />
    

<script type='text/javascript'>
    var _sf_async_config = {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 47432;
    _sf_async_config.domain = 'ohtuleht.ee';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'sport.ohtuleht.ee';
    _sf_async_config.authors = 'Õhtuleht.ee';
    /** CONFIGURATION END **/
    (function () {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function () { oldonload(); loadChartbeat(); };
    })();
</script>
    
    
    
    
    <div id='div-gpt-ad-outofpage-1' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-1');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-1']], { changeCorrelator: false });
        });
    </script>
</div>
<div id='div-gpt-ad-outofpage-2' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-2');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-2']], { changeCorrelator: false });
        });
    </script>
</div>
    <script>
    $(function () {
        $("div.gpt-ad").Lazy({
            name: 'googleadlazyload',
            threshold: 100,
            scrollDirection: 'vertical',
            gptloader: function (el) {
                googletag.cmd.push(function () {
                    googletag.display(el.attr('id'));
                    googletag.pubads().refresh([document.adSlots[el.attr('id')]], { changeCorrelator: false });
                });
            }
        });
        
        var subscstatus = 'None';
        googletag.pubads().setTargeting('Subscription', [subscstatus]);
        
    });
</script>


    
   
</body>
</html>
