<!DOCTYPE HTML>
<html itemscope itemtype="http://schema.org/NewsArticle" itemid="http://sport.ohtuleht.ee/817263/kuulujutuveski-kas-torino-juventus-leidis-legendaarsele-gianluigi-buffonile-mantliparija" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    
    <title>KUULUJUTUVESKI | Kas Torino Juventus leidis legendaarsele Gianluigi Buffonile mantlip&#228;rija? | &#213;htuleht</title>
    <meta itemprop="description" name="description" content="Juulikuu esimese p&#228;evaga avanes jalgpallimaailmas ametlikult suvine &#252;leminekuaken. &#213;htuleht toob Teieni alates t&#228;nasest kuni akna sulgumiseni kolm kuulujuttu ning avaldab arvamust, kui t&#245;en&#228;oliselt spekulatsioon tehinguks realiseerub." />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
  
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="/images/ico/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/images/ico/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/images/ico/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/images/ico/apple-touch-icon-144x144.png" />
    <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki">

    <link href="http://www.ohtuleht.ee/817263/rss" rel="alternate" type="application/rss+xml" title="rss" />
    <link rel="canonical" href="http://sport.ohtuleht.ee/817263/kuulujutuveski-kas-torino-juventus-leidis-legendaarsele-gianluigi-buffonile-mantliparija" />
    <link rel="alternate" href="http://m.sport.ohtuleht.ee/817263" />
    <meta property="og:title" content="KUULUJUTUVESKI | Kas Torino Juventus leidis legendaarsele Gianluigi Buffonile mantlipärija?" /><meta property="og:type" content="video" /><meta property="og:url" content="http://www.ohtuleht.ee/817263/kuulujutuveski-kas-torino-juventus-leidis-legendaarsele-gianluigi-buffonile-mantliparija" /><meta property="og:image" content="http://p.ocdn.ee/40/i/2017/7/17/mig3yyfb.w3v.jpg" /><meta property="og:description" content="Juulikuu esimese päevaga avanes jalgpallimaailmas ametlikult suvine üleminekuaken. Õhtuleht toob Teieni alates tänasest kuni akna sulgumiseni kolm kuulujuttu ning avaldab arvamust, kui tõenäoliselt spekulatsioon tehinguks realiseerub." /><meta property="fb:app_id" content="211313848883177"/>
    <meta itemprop="inLanguage" content="et"><meta itemprop="dateModified" content="2017-07-18"><meta itemprop="datePublished" content="2017-07-18"><meta itemprop="genre" content="News"><meta itemprop="articleSection" content="Sport | Jalgpall"><meta itemprop="thumbnailUrl" content="http://p.ocdn.ee/23/i/2017/7/17/mig3yyfb.w3v.jpg">
    <link href="/content/css?v=X4urzYej85weHGdhHw0oMmpqmi2achYYuBUYm0cYhAs1" rel="stylesheet"/>

    
    <link href="/content/print.css" type="text/css" rel="stylesheet" media="print" />
    
            <link href="/content/csssport?v=bVTXruyRhlGif-ndsSr0WYfMqCqrrJRCe-6Zn3k9DvY1" rel="stylesheet"/>


    <!--[if lt IE 9]><script src="/scripts/html5shiv.js"></script><![endif]-->


<script type="text/javascript">
    var myArticleId = parseInt(location.pathname.split('/')[1], 10);
    var myUrlKeys = 'sport/jalgpall';//
    if (typeof myUrlKeys == 'undefined') {
        myUrlKeys = [];
    };
    
</script>

    <script type="text/javascript" src="//content.jwplatform.com/libraries/5XdZMDM2.js" async></script>
    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    function getURLParameter(name) {
        return decodeURIComponent((new RegExp('[?|&]' + name + '=' + '([^&;]+?)(&|#|;|$)').exec(location.search) || [null, ''])[1].replace(/\+/g, '%20')) || "";
    };
</script>
<script type="text/javascript">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</script>

</head>
<body>

<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJBX26" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NJBX26');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript" src="http://s.ocdn.ee/scripts/autotrack.js"></script>
<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1006696-1', 'ohtuleht.ee');
    ga('require', 'displayfeatures');
        
    ga('require', 'eventTracker');
    ga('send', 'pageview');
</script>


<!-- (C)2000-2014 Gemius SA - gemiusAudience / pp.sloleht.ee /  -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
    var extraArray = new Array;
    var ctr = 0;
        
            extraArray.push('tag' + ctr + '=sport');
            ctr++;
        
        
            extraArray.push('tag' + ctr + '=jalgpall');
            ctr++;
        
    var pp_gemius_identifier = 'd2ObGw7f5N6s3lpp5U9W.dT4P_zZ30dOcoNVHOBqUTr.q7';
    var pp_gemius_extraparameters = extraArray;
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer'); gt.src = l + '://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s);
        } catch (e) { }
    })(document, 'script');
    //--><!]]>
</script>
    <div id="cookies-button-container" class="disclaimer disclaimer--mobile" style="display:none;text-align:center;">
    <div class="small" style="">Et pakkuda personaalset ja paremat lugemiskogemust ning sobivaid reklaame, 
    kasutame veebilehel nn küpsiseid. Veebilehel navigeerimisega annad nõusoleku oma info kogumiseks. 
    <a href="http://www.ohtuleht.ee/abi/tingimused#cookietingimused" target="_blank">Rohkem infot</a>
    </div>
    <a href="#" id="caccepted" style="text-decoration:none;height:0;line-height:0;"><img height="18" width="18" style="position:absolute; bottom:-5px;" src="//www.ohtuleht.ee/Images/icon_cross.svg"/></a>
</div>

<script>
    document.onreadystatechange = function () {
        if (document.readyState == "complete") {
            document.querySelector('#caccepted').onclick = function () {
                var dobj = { value: "timeofshowedck", timestamp: new Date().getTime() + (1 * 24 * 60 * 60 * 1000) }
                localStorage.setItem("acc-cookies", JSON.stringify(dobj));
                document.getElementById('cookies-button-container').style.display = 'none';
                return false;
            };
            if (typeof (Storage) !== "undefined") {
                var ckexpd = get_cookie('acc_cookies');
                var week = localStorage.getItem('acc-cookies');
                if (ckexpd == null && week == null && !document.getElementById('trial-topbar-container')) {
                    var ckdate = new Date ( );
                    ckdate.setTime ( ckdate.getTime() + (7 * 24 * 60 * 60 * 1000) );//nädal
                    document.cookie = "acc_cookies=;expires=" + ckdate.toGMTString();
                    document.getElementById('cookies-button-container').style.display = 'block';
                };
            };
        };
    };
    function get_cookie(cookie_name) {
        var results = document.cookie.match('(^|;) ?' + cookie_name + '=([^;]*)(;|$)');
        if (results)
            return (unescape(results[2]));
        else
            return null;
    };
</script>
    <div id="install-button-container" class="disclaimer disclaimer-ctab disclaimer--desktop disclaimer--desktop-ctab" style="display:none;text-align:center;">
    <span class="medium">Tee Google Chrome'i brauseri jaoks tehtud Õhtulehe rakendus oma arvuti avakuvaks ja võida tahvelarvuti APPLE iPad Pro!</span>
    <a href="#" class="chrometab__yes">Lisa rakendus</a>
    <a href="#" class="chrometab__no">Ei soovi</a>
</div>
    

    
    
    
    
<div id="topbar-holder">
    <a id="top" name="top"></a>
    <div class="cfx" id="topbar">
        <ul>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Õhtuleht" href="//www.ohtuleht.ee" class="ohtuleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Toidutare" href="//toidutare.ee" class="toidutare"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Kroonika" href="//kroonika.ohtuleht.ee" class="kroonika"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Tervist24" href="//tervist24.ohtuleht.ee" class="tervispluss"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Anne & Stiil" href="//annestiil.ohtuleht.ee" class="annestiil"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Eesti Naine" href="//eestinaine.ohtuleht.ee" class="eestinaine"></a></li>            
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Naisteleht" href="//naisteleht.ohtuleht.ee" class="naisteleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Nipiraamat" href="//nipiraamat.ohtuleht.ee" class="nipiraamat"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Pere ja Kodu" href="//perejakodu.ee" class="perejakodu"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Linnaleht" href="//www.linnaleht.ee" class="linnaleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Sisene digilehte" href="http://digileht.ohtuleht.ee" class="digileht">Sisene digilehte</a></li>
        </ul>
    </div>
</div>

    <div class="pad-5-0-0"></div>

<div id="sitehat-holder" style="text-align: right;width: 1206px;margin: 0 auto;">
    <div id='div-gpt-ad-sitehat-1' class="gpt-ad-sh">
        <script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-sitehat-1');
            googletag.pubads().refresh([document.adSlots['div-gpt-ad-sitehat-1']], { changeCorrelator: false });
        });
        </script>
    </div> 
</div>


    <div class="wrap cfx">
        <div id="container">
            <div class=''>
                

<div id="menubar-holder" class="pad-5-0-0">
    <div id="menubar-container">
          <div id="menubar-wrap">
            <div id="menubar" class="has-dropdown-menu">
              <div id="menubar-inner">
                <div class="menubar-header">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="//sport.ohtuleht.ee" class="logo"></a>
                  
                  <div class="menubar-header-right">
                    
                    
                    
                    <div class="weather float-left bubble-holder">
                      <div id="weather-info"></div>
                  
                      <div class="bubble">
                        <div class="bubble-arrow"></div>
                        <div class="bubble-content">
                          <div class="pad-10">
                            <select class="sel">
    <option value="592611">Aegviidu</option>
    <option value="592279">Elva</option>
    <option value="592225">Haapsalu</option>
    <option value="591902">J&#245;geva</option>
    <option value="591893">J&#245;hvi</option>
    <option value="591783">Kadrina</option>
    <option value="589922">Karksi-Nuia</option>
    <option value="591472">Keila</option>
    <option value="591414">Kihnu</option>
    <option value="591265">Kohila</option>
    <option value="590976">Kunda</option>
    <option value="590939">Kuressaare</option>
    <option value="591632">K&#228;rdla</option>
    <option value="590657">Lihula</option>
    <option value="590067">Mustvee</option>
    <option value="590031">Narva</option>
    <option value="589796">Orissaare</option>
    <option value="589782">Otep&#228;&#228;</option>
    <option value="589663">Paldiski</option>
    <option value="589379">P&#245;ltsamaa</option>
    <option value="589580">P&#228;rnu</option>
    <option value="589165">Rakvere</option>
    <option value="589116">Rapla</option>
    <option value="588936">Ruhnu</option>
    <option value="589117">R&#228;pina</option>
    <option value="588831">Saku</option>
    <option value="588409">Tallinn</option>
    <option value="588348">Tapa</option>
    <option value="588335">Tartu</option>
    <option value="588153">T&#252;ri</option>
    <option value="587876">Valga</option>
    <option value="587711">Vastseliina</option>
    <option value="587667">Veriora</option>
    <option value="587577">Viljandi</option>
    <option value="587583">Vilsandi</option>
    <option value="587450">V&#245;ru</option>
    <option value="587901">V&#228;imela</option>
    <option value="587440">V&#228;ndra</option>

                        </select>
                          </div>
                        </div>
                      </div>

                    </div> <!-- //weather -->
                    
                    <ul class="links">
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Ilmakaart" href="//www.ohtuleht.ee/ilm" target="_blank">Ilmakaart</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telekava" href="//tv.ohtuleht.ee" target="_blank">Telekava</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Vihja" id="kaebasydamelt" href="#">Vihja</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Reklaam" href="/abi/reklaam">Reklaam</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Kuuluta" href="http://kuulutused.ohtuleht.ee/" target="_blank">Kuuluta</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telli" href="http://www.ohtuleht.ee/abi/tellimine" target="_blank">Telli</a></li>
                    </ul>
                    
                    <div class="float-left social-icons">
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Twitter" target="_blank" href="https://twitter.com/Ohtuleht" class="twitter">twitter</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Facebook" target="_blank" href="https://www.facebook.com/Ohtuleht" class="facebook">facebook</a>
                        
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Instagram" target="_blank" href="http://instagram.com/ohtuleht" class="instagram">instagramm</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AndroidMarket" target="_blank" href="https://market.android.com/details?id=ee.ohtuleht.app" class="android">android</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AppleMarket" target="_blank" href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" class="apple">apple</a>

                    </div> <!-- //social-icons -->

                    <div class="float-left bubble-holder login-button-holder">
                        <div id="dcdb-sso-embed" class="login-button-container"></div>
                    </div>


                    

                    
                    
                    <div class="float-left bubble-holder search-button-holder">
                      <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Otsing" href="#" class="menu-button search-button bubble-toggler"></a>
                    
                      <div class="bubble" style="display: none;">
                    <div class="bubble-arrow"></div>
                    <div class="bubble-content">
                    <div class="search-holder border-left">
                        <div class="search">
                        <form action="/arhiiv/otsing">
                            <div class="search-textbox">
                                <input type="text" name="q" placeholder="Otsi Õhtulehest.." />
                            </div>
                            <div class="search-submit">
                                <input type="submit" value="Otsi" />
                            </div>

                        </form>

                        </div>

                    </div>
                    </div>
                </div>

                    </div>
                    
                  </div>
                </div>
                <nav class="menubar-top has-followbar cfx" id="mainmenu">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="http://www.ohtuleht.ee" class="menubar-logo "></a>


                  <!-- followbar -->
                  <div class="menubar-followbar cfx">
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="sections-toggler"><span></span>Rubriigid</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Digilehte" href="//digileht.ohtuleht.ee" class="digilink">Digilehte</a>
                      
                      <div class="followbar-nav">
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Eelmine lugu" href="#" class="arrow prev"></a>
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Järgmine lugu" href="#" class="arrow next"></a>
                        
                        <div class="followbar-nav-content" id="followbar-article-link">
                        </div>
                      </div>

                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Jaga seda lugu" href="javascript:void(0)" class="addthis_button_facebook facebook" id="followbar-fb-share">Jaga seda lugu!</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Säutsu seda lugu" href="javascript:void(0)" class="addthis_button_twitter twitter" id="followbar-tw-share">Säutsu seda lugu</a>
                     
                  </div>

                  <div class="menubar-top-inner">
                    <div class="menubar-top-table">
                      <ul>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Viimased" href="/viimased">Viimased</a></li>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Loetumad" href="/loetumad">Loetumad</a></li>
                        <li class="menu-color-0"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Uudis" href="http://www.ohtuleht.ee/uudised" class="menu-element has-articles" data-menuid="1">Uudis</a></li>
                        <li class="menu-color-1 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Melu" href="http://www.ohtuleht.ee/melu" class="menu-element has-articles" data-menuid="2">Melu</a></li>
                        <li class="menu-color-2 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Naisele" href="http://naisele.ohtuleht.ee" class="menu-element has-articles" data-menuid="3">Naisele</a></li>
                        <li class="menu-color-6"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mehele" href="http://mehele.ohtuleht.ee/" class="menu-element">Mehele</a></li>
                        <li class="menu-color-11"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tervis" href="http://tervist24.ohtuleht.ee" class="menu-element has-articles" style="" data-menuid="7">Tervis</a></li>
                        <li class="menu-color-3"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Televeeb" href="http://televeeb.ohtuleht.ee/" class="menu-element" data-menuid="13">Televeeb</a></li>
                          <li class="menu-color-4"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Sport" href="http://sport.ohtuleht.ee/" class="menu-element has-articles" data-menuid="13">Sport</a></li>
                        
                        <li class="menu-color-5"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Arvamus" href="http://www.ohtuleht.ee/arvamus" class="menu-element has-articles" data-menuid="5">Arvamus</a></li>
                        
                        <li class="menu-color-7 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Galeriid" href="http://www.ohtuleht.ee/meedia/galeriid" class="menu-element">Galeriid</a></li>
                        
                        
                        <li class="menu-color-9"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mängud" href="http://www.ohtuleht.ee/ajaviide/mangud" class="menu-element">Mängud</a></li>
                        
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="ÕLTV" href="http://www.ohtuleht.ee/oltv" class="menu-element">ÕLTV</a></li>
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Raadio" href="http://www.ohtuleht.ee/olraadio" class="menu-element">Raadio</a></li>
                        <li class="menu-color-10"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Rus" href="http://www.vecherka.ee" class="menu-element has-articles" data-menuid="10">Rus</a></li>
                         
                        <li class="menu-color-10" style="background-color:#ffe500;"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tänane leht" href="http://digileht.ohtuleht.ee" class="menu-element" style="font-size: 12px;color:black;">Tänane leht</a></li>
                        </ul>
                    </div>
                  </div>
                  
                </nav>
          
                
                
                <div id="menubar-articles-holder" style="display: none;">
                  <div class="menubar-articles cfx menu-color-4" id="menubar-articles-13" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                        <li><a href="http://www.ohtuleht.ee/oltv/sporttv" class="active" data-section="oltv/sporttv">Sport TV</a></li>
                        <li><a href="http://www.ohtuleht.ee/blogid/spordiblogi" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/jalgpall" data-section="sport/jalgpall">Jalgpall</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/korvpall" data-section="sport/korvpall">Korvpall</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/vormel" data-section="sport/vormel">Vormel 1</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/kergejoustik" data-section="sport/kergejoustik">Kergejõustik</a></li>
                          <li><a href="http://sport.ohtuleht.ee/sport/automoto" data-section="sport/automoto">Automoto</a></li>
                    
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="oltv/sporttv">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/813410/ohtulehe-video-reinar-hallik-olen-kehv-kaotaja-tahan-karjaari-voiduga-lopetada"><img src="http://p.ocdn.ee/43/i/2017/6/27/0vrtq2lk.ytw.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/813410/ohtulehe-video-reinar-hallik-olen-kehv-kaotaja-tahan-karjaari-voiduga-lopetada">ÕHTULEHE VIDEO | Reinar Hallik: olen kehv kaotaja, tahan karjääri võiduga lõpetada!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/809240/ol-video-uks-kusimus-team-haanjale-mitmendas-kumnendas-lopetab-pyeongchangi-omi-parim-eesti-suusataja"><img src="http://p.ocdn.ee/43/i/2017/6/5/2p0y0ujl.tty.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/809240/ol-video-uks-kusimus-team-haanjale-mitmendas-kumnendas-lopetab-pyeongchangi-omi-parim-eesti-suusataja">ÕL VIDEO | Üks küsimus Team Haanjale: mitmendas kümnendas lõpetab Pyeongchangi OMi parim Eesti suusataja?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/809067/ohtuleht-poolas-video-kostja-koduklubi-fann-lahkus-mangu-eel-kodust-neli-tundi-varem-arevus-tapab"><img src="http://p.ocdn.ee/43/i/2017/6/4/3a4yxuqj.yht.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/809067/ohtuleht-poolas-video-kostja-koduklubi-fann-lahkus-mangu-eel-kodust-neli-tundi-varem-arevus-tapab">ÕHTULEHT POOLAS | VIDEO | Kostja koduklubi fänn lahkus mängu eel kodust neli tundi varem: ärevus tapab! </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/808935/ol-video-uks-kusimus-team-haanjale-kas-eesti-rahvas-on-suusatajate-vastu-pisut-ebaoiglane"><img src="http://p.ocdn.ee/43/i/2017/6/4/vf1vfogu.rhp.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/808935/ol-video-uks-kusimus-team-haanjale-kas-eesti-rahvas-on-suusatajate-vastu-pisut-ebaoiglane">ÕL VIDEO | Üks küsimus Team Haanjale: kas Eesti rahvas on suusatajate vastu pisut ebaõiglane?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://sport.ohtuleht.ee/oltv/sporttv" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/817099/pluss-miinus-ennustus-korvpallikoondis-kupper-ja-vollemehed-mmile"><img src="http://p.ocdn.ee/43/i/2017/7/16/ze1f3uzi.xya.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/817099/pluss-miinus-ennustus-korvpallikoondis-kupper-ja-vollemehed-mmile">Pluss, miinus, ennustus | korvpallikoondis, Kupper ja vollemehed MMile</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/817102/henry-rull-oleks-parnu-korvpallimeeskond-loobunud-"><img src="http://p.ocdn.ee/43/i/2017/7/16/fbpaxak3.ohw.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/817102/henry-rull-oleks-parnu-korvpallimeeskond-loobunud-">Henry Rull | Oleks Pärnu korvpallimeeskond loobunud...</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/816462/karl-juhkami-miks-eeldame-eurosarjast-edu"><img src="http://p.ocdn.ee/43/i/2017/7/12/bh4d2bhh.rqe.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/816462/karl-juhkami-miks-eeldame-eurosarjast-edu">Karl Juhkami | Miks eeldame eurosarjast edu?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/815816/pluss-miinus-ennustus-mmiks-vormi-rihtiv-magi-jalgpalliklubid-eurosarjas-ja-korvpallikoondise-turniir-portugalis"><img src="http://p.ocdn.ee/43/i/2017/7/9/crn5jczh.kac.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/815816/pluss-miinus-ennustus-mmiks-vormi-rihtiv-magi-jalgpalliklubid-eurosarjas-ja-korvpallikoondise-turniir-portugalis">Pluss, miinus, ennustus | MMiks vormi rihtiv Mägi, jalgpalliklubid eurosarjas ja korvpallikoondise turniir Portugalis</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    
                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-1" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                          <li><a href="http://www.ohtuleht.ee/uudised/eesti" class="active" data-section="uudised/eesti">Eesti uudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/maailm" data-section="uudised/maailm">Välisuudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/kiiksud" data-section="uudised/kiiksud">Kiiksud</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/krimi" data-section="uudised/krimi">Krimiuudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/ilm" data-section="uudised/ilm">Ilmauudised</a></li>
                      </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="uudised/eesti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/817334/eesti-esimese-telemiljonari-unistus-jai-taitmata"><img src="http://p.ocdn.ee/43/i/2017/7/17/0tq0xwhe.j4j.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/817334/eesti-esimese-telemiljonari-unistus-jai-taitmata">Eesti esimese telemiljonäri unistus jäi täitmata</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/817335/e-riik-pohikooli-lopetanul-tuli-teeninduskooli-astumiseks-votta-perearstilt-pitsati-ja-allkirjaga-paber"><img src="http://p.ocdn.ee/43/i/2017/7/17/kxiwg5ag.gah.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/817335/e-riik-pohikooli-lopetanul-tuli-teeninduskooli-astumiseks-votta-perearstilt-pitsati-ja-allkirjaga-paber">E-riik? Põhikooli lõpetanul tuli teeninduskooli astumiseks võtta perearstilt pitsati ja allkirjaga paber</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/817336/kuhu-kull-koik-paasukesed-jaid"><img src="http://p.ocdn.ee/43/i/2017/7/17/hi4ocbok.h2w.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/817336/kuhu-kull-koik-paasukesed-jaid">Kuhu küll kõik pääsukesed jäid?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/817337/selgus-majas-olleveok-paiskus-kummuli-sest-ristmikule-soitnud-juht-jai-hoo-mahavotmisega-hiljaks"><img src="http://p.ocdn.ee/43/i/2017/7/17/uzmclkhh.kop.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/817337/selgus-majas-olleveok-paiskus-kummuli-sest-ristmikule-soitnud-juht-jai-hoo-mahavotmisega-hiljaks">Selgus majas: õlleveok paiskus kummuli, sest ristmikule sõitnud juht jäi hoo mahavõtmisega hiljaks</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/uudised/eesti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  
                  <div class="menubar-articles cfx" id="menubar-articles-2" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="http://www.ohtuleht.ee/melu/seltskond" class="active" style="color: #fff;" data-section="melu/seltskond">Seltskond</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/elu" style="color: #fff;" data-section="melu/elu">Elu</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/film" style="color: #fff;" data-section="melu/film">Film</a></li>
                            <li><a href="http://www.ohtuleht.ee/oltv" style="color: #fff;" data-section="oltv">TV</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/saund" style="color: #fff;" data-section="melu/saund">Muusika</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="melu/seltskond">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/817273/endine-lapstaht-tabati-purjuspai-ja-narkouimas-roolist"><img src="http://p.ocdn.ee/43/i/2017/7/17/o3eieck3.rwf.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/817273/endine-lapstaht-tabati-purjuspai-ja-narkouimas-roolist">Endine lapstäht tabati purjuspäi ja narkouimas roolist</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/816819/paevitunud-ja-minikleidis-80aastane-peoprintsess-birgitta-jai-oma-stiilile-truuks"><img src="http://p.ocdn.ee/43/i/2017/7/14/ofuqsue1.gx0.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/816819/paevitunud-ja-minikleidis-80aastane-peoprintsess-birgitta-jai-oma-stiilile-truuks">PÄEVITUNUD JA MINIKLEIDIS: 80aastane peoprintsess Birgitta jäi oma stiilile truuks</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/816801/brigitte-susanne-hunt-votan-koolist-vaba-aasta-et-nautida-ennast-ja-saavutatut"><img src="http://p.ocdn.ee/43/i/2017/7/14/lxfk5znd.ok2.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/816801/brigitte-susanne-hunt-votan-koolist-vaba-aasta-et-nautida-ennast-ja-saavutatut">Brigitte Susanne Hunt: võtan koolist vaba aasta, et nautida ennast ja saavutatut</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/816719/beyonce-naitas-esmakordselt-oma-kaksikuid"><img src="http://p.ocdn.ee/43/i/2017/7/14/mqde1ges.5i0.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/816719/beyonce-naitas-esmakordselt-oma-kaksikuid">Beyoncé näitas esmakordselt oma kaksikuid!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/melu/seltskond" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-3" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="http://naisele.ohtuleht.ee/naine/ilu" data-section="naine/ilu">Ilu</a></li>
                            <li><a href="http://naisele.ohtuleht.ee/naine/naised" class="active" data-section="naine/naised">Naised</a></li>
                            <li><a href="http://naisele.ohtuleht.ee/naine/suhted" data-section="naine/suhted">Suhted</a></li>
                            <li><a href="http://tervist24.ohtuleht.ee/tervis" data-section="tervis">Tervis</a></li>
                            <li><a href="http://tervist24.ohtuleht.ee/tervis/toitumine" data-section="naine/toit">Toit</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="naine/ilu">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/817230/8-pohjust-miks-armastada-tana-ja-just-praegu-oma-keha"><img src="http://p.ocdn.ee/43/i/2017/7/17/d20xq05y.35v.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/817230/8-pohjust-miks-armastada-tana-ja-just-praegu-oma-keha">8 põhjust, miks armastada täna ja just praegu oma keha!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/816407/milline-veider-abimees-uhe-nooritombega-saab-suuremad-rinnad"><img src="http://p.ocdn.ee/43/i/2017/7/17/ibvaet2v.uda.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/816407/milline-veider-abimees-uhe-nooritombega-saab-suuremad-rinnad">MILLINE VEIDER ABIMEES: ühe nööritõmbega saab suuremad rinnad?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/816903/kuidas-skoorida-allahindluselt-koige-paremaid-palasid"><img src="http://p.ocdn.ee/43/i/2017/7/14/mx3tltwq.wcu.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/816903/kuidas-skoorida-allahindluselt-koige-paremaid-palasid">Kuidas skoorida allahindluselt kõige paremaid palasid? </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/816371/galerii-suvi-palmisaarel-vaata-kuidas-eksootilised-trummirutmid-kaunitarid-ootsuma-panid"><img src="http://p.ocdn.ee/43/i/2017/7/12/dpi42x4m.ost.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/816371/galerii-suvi-palmisaarel-vaata-kuidas-eksootilised-trummirutmid-kaunitarid-ootsuma-panid">GALERII | SUVI PALMISAAREL: vaata, kuidas eksootilised trummirütmid kaunitarid õõtsuma panid!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://naisele.ohtuleht.ee/naine/ilu" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->

                
                  <div class="menubar-articles cfx" id="menubar-articles-7">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/toitumine" class="active" data-section="tervis/toitumine">Toitumine</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/keha" data-section="tervis/keha">Keha</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/meeled" data-section="tervis/meeled">Meeled</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/rasedus" data-section="tervis/rasedus">Rasedus</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/heanou" data-section="tervis/heanou">Hea nõu</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="tervis/toitumine">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/817319/tahad-kaalus-alla-votta-kuid-armastad-restoranides-suua-jargi-neid-reegleid"><img src="http://p.ocdn.ee/43/i/2017/7/17/x5kjck2j.yiu.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/817319/tahad-kaalus-alla-votta-kuid-armastad-restoranides-suua-jargi-neid-reegleid">Tahad kaalus alla võtta, kuid armastad restoranides süüa? Järgi neid reegleid!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/816858/magus-aga-tervislik-marjad-ja-puuviljad-mille-suhkrusisaldus-ei-ole-korge"><img src="http://p.ocdn.ee/43/i/2017/7/14/ujqlsdli.21d.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/816858/magus-aga-tervislik-marjad-ja-puuviljad-mille-suhkrusisaldus-ei-ole-korge">MAGUS, AGA TERVISLIK: marjad ja puuviljad, mille suhkrusisaldus ei ole kõrge</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/816734/miks-peaksid-oma-tervise-nimel-suvel-voimalikult-palju-mustikaid-sooma"><img src="http://p.ocdn.ee/43/i/2017/7/14/2hjih1pa.tb1.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/816734/miks-peaksid-oma-tervise-nimel-suvel-voimalikult-palju-mustikaid-sooma">Miks peaksid oma tervise nimel suvel võimalikult palju mustikaid sööma?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/816537/eestlased-eelistavad-sugavkulmutada-marju-ja-maitsetaimi"><img src="http://p.ocdn.ee/43/i/2017/7/13/oi04ttg5.4sk.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/816537/eestlased-eelistavad-sugavkulmutada-marju-ja-maitsetaimi">Eestlased eelistavad sügavkülmutada marju ja maitsetaimi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://tervist24.ohtuleht.ee/tervis/toitumine" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-4">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/tehnika" data-section="mehele/tehnika">Tehnika</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/suhted" class="active" data-section="mehele/suhted">Suhted</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/kasulik" data-section="mehele/kasulik">Kasulik</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/teeise" data-section="mehele/teeise">Tee ise</a></li>
                              <li><a href="http://www.ohtuleht.ee/raha/city24kinnisvara" data-section="raha/city24kinnisvara">City24 Kinnisvara</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="mehele/tehnika">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/817277/jaguar-toi-turule-sportmaasturi-e-pace"><img src="http://p.ocdn.ee/43/i/2017/7/17/dohgkdla.qrz.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/817277/jaguar-toi-turule-sportmaasturi-e-pace">Jaguar tõi turule sportmaasturi E-PACE</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/815480/miks-kondides-nutitelefoni-nappimine-pole-hea-mote"><img src="http://p.ocdn.ee/43/i/2017/7/7/jzwjzbgj.llp.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/815480/miks-kondides-nutitelefoni-nappimine-pole-hea-mote">Miks kõndides nutitelefoni näppimine pole hea mõte?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/815455/autosoidu-abc-mootori-olitaseme-kontrollimine-ja-vajadusel-oli-lisamine"><img src="http://p.ocdn.ee/43/i/2017/7/7/ggcanbhh.rmc.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/815455/autosoidu-abc-mootori-olitaseme-kontrollimine-ja-vajadusel-oli-lisamine">Autosõidu ABC: mootori õlitaseme kontrollimine ja vajadusel õli lisamine</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/815273/facebookis-spammijate-elu-laheb-kibedamaks"><img src="http://p.ocdn.ee/43/i/2017/7/6/pe0rmfov.1oy.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/815273/facebookis-spammijate-elu-laheb-kibedamaks">Facebookis spämmijate elu läheb kibedamaks</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://mehele.ohtuleht.ee/mehele/tehnika" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                  <div class="menubar-articles cfx" id="menubar-articles-5">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.ohtuleht.ee/arvamus/juhtkiri" class="active" data-section="arvamus/juhtkiri">Juhtkiri</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/kommentaar" data-section="arvamus/kommentaar">Kommentaar</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/seisukoht" data-section="arvamus/seisukoht">Seisukoht</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/repliik" data-section="arvamus/repliik">Repliik</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/karikatuur" data-section="arvamus/karikatuur">Karikatuur</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="arvamus/juhtkiri">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/817308/juhtkiri-e-riik-ei-asenda-head-teenindust"><img src="http://p.ocdn.ee/43/i/2017/7/17/fmrhhvou.ic2.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/817308/juhtkiri-e-riik-ei-asenda-head-teenindust">Juhtkiri | E-riik ei asenda head teenindust</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/817091/juhtkiri-arimehed-poliitikute-kandadele-astumas"><img src="http://p.ocdn.ee/43/i/2017/7/16/z0ulvikv.fyo.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/817091/juhtkiri-arimehed-poliitikute-kandadele-astumas">Juhtkiri | Ärimehed poliitikute kandadele astumas</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/816841/juhtkiri-ratas-on-loksus"><img src="http://p.ocdn.ee/43/i/2017/7/14/ribdj22w.ofg.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/816841/juhtkiri-ratas-on-loksus">Juhtkiri | Ratas on lõksus</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/816643/juhtkiri-easi-tooriistad-jaavad-tolmu-koguma"><img src="http://p.ocdn.ee/43/i/2017/7/13/pdjr2zzv.fod.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/816643/juhtkiri-easi-tooriistad-jaavad-tolmu-koguma">Juhtkiri | EASi tööriistad jäävad tolmu koguma?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/arvamus/juhtkiri" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-6">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="active" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/londonilustiblogi" data-section="blogid/londonilustiblogi">Katrin Lusti blogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/avastaeestimaad" data-section="blogid/avastaeestimaad">Avasta Eestimaad</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/valdojahilo" data-section="blogid/valdojahilo">Valdo Jahilo blogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/malluka" data-section="blogid/malluka">Malluka beebiblogi</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/817099/pluss-miinus-ennustus-korvpallikoondis-kupper-ja-vollemehed-mmile"><img src="http://p.ocdn.ee/43/i/2017/7/16/ze1f3uzi.xya.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/817099/pluss-miinus-ennustus-korvpallikoondis-kupper-ja-vollemehed-mmile">Pluss, miinus, ennustus | korvpallikoondis, Kupper ja vollemehed MMile</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/817102/henry-rull-oleks-parnu-korvpallimeeskond-loobunud-"><img src="http://p.ocdn.ee/43/i/2017/7/16/fbpaxak3.ohw.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/817102/henry-rull-oleks-parnu-korvpallimeeskond-loobunud-">Henry Rull | Oleks Pärnu korvpallimeeskond loobunud...</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/816462/karl-juhkami-miks-eeldame-eurosarjast-edu"><img src="http://p.ocdn.ee/43/i/2017/7/12/bh4d2bhh.rqe.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/816462/karl-juhkami-miks-eeldame-eurosarjast-edu">Karl Juhkami | Miks eeldame eurosarjast edu?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/815816/pluss-miinus-ennustus-mmiks-vormi-rihtiv-magi-jalgpalliklubid-eurosarjas-ja-korvpallikoondise-turniir-portugalis"><img src="http://p.ocdn.ee/43/i/2017/7/9/crn5jczh.kac.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/815816/pluss-miinus-ennustus-mmiks-vormi-rihtiv-magi-jalgpalliklubid-eurosarjas-ja-korvpallikoondise-turniir-portugalis">Pluss, miinus, ennustus | MMiks vormi rihtiv Mägi, jalgpalliklubid eurosarjas ja korvpallikoondise turniir Portugalis</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-8">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.linnaleht.ee/tallinn" data-section="linnaleht/tallinn">Tallinn</a></li>
                              <li><a href="http://www.linnaleht.ee/tartu" data-section="linnaleht/tartu">Tartu</a></li>
                              <li><a href="http://www.linnaleht.ee/paevateema" data-section="linnaleht/paevateema">Päevateema</a></li>
                              <li><a href="http://www.linnaleht.ee/arvamus" class="active" data-section="linnaleht/arvamus">Arvamus</a></li>
                              <li><a href="http://www.linnaleht.ee/persoon" data-section="linnaleht/persoon">Persoon</a></li>
                              <li><a href="http://www.linnaleht.ee/tarbija" data-section="linnaleht/tarbija">Tarbija</a></li>
                              <li><a href="http://www.linnaleht.ee/dilaila" data-section="linnaleht/dilaila">Dilaila</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="linnaleht/tallinn">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/817201/politsei-ja-piirivalveameti-buroodes-on-vaga-pikad-ootejarjekorrad"><img src="http://p.ocdn.ee/43/i/2017/7/17/u5worj4k.yec.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/817201/politsei-ja-piirivalveameti-buroodes-on-vaga-pikad-ootejarjekorrad">Politsei- ja piirivalveameti büroodes on väga pikad ootejärjekorrad</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/817138/tahelepanu-tana-suletakse-suure-rannavarava-liiklus"><img src="http://p.ocdn.ee/43/i/2017/7/17/rif12kob.340.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/817138/tahelepanu-tana-suletakse-suure-rannavarava-liiklus">TÄHELEPANU! Täna suletakse Suure Rannavärava liiklus</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/817033/trammist-valjunud-naine-sai-soiduautolt-loogi"><img src="http://p.ocdn.ee/43/i/2017/7/16/knf0yd5i.0gm.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/817033/trammist-valjunud-naine-sai-soiduautolt-loogi">Trammist väljunud naine sai sõiduautolt löögi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/816959/birgitta-festivali-suurkontserdid"><img src="http://p.ocdn.ee/43/i/2017/7/15/zjcbhara.p4m.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/816959/birgitta-festivali-suurkontserdid">Birgitta festivali suurkontserdid</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.linnaleht.ee/linnaleht/tallinn" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                    <div class="menubar-articles cfx" id="menubar-articles-10">
                        <div class="menubar-side">
                            <ul>
                                <li><a href="http://www.vecherka.ee/novosti" data-section="vecherka/novosti">Новости</a></li>
                                <li><a href="http://www.vecherka.ee/life" data-section="vecherka/life">Жизнь</a></li>
                                <li><a href="http://www.vecherka.ee/mnenie" data-section="vecherka/mnenie">Мнение</a></li>
                                <li><a href="http://www.vecherka.ee/sport" data-section="vecherka/sport">Спорт</a></li>
                            </ul>
                        </div>
                        <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="novosti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/817323/passazhiry-reisa-tallinn-london-zaperty-v-samolete-uzhe-neskolko-chasov"><img src="http://p.ocdn.ee/43/i/2017/7/17/mw2gb2ln.f5q.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/817323/passazhiry-reisa-tallinn-london-zaperty-v-samolete-uzhe-neskolko-chasov">Пассажиры рейса Таллинн-Лондон заперты в самолете уже несколько часов</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/817280/prezident-polshi-uzakonil-snos-sovetskix-pamyatnikov"><img src="http://p.ocdn.ee/43/i/2017/7/17/nl1ive3l.scr.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/817280/prezident-polshi-uzakonil-snos-sovetskix-pamyatnikov">Президент Польши узаконил снос советских памятников</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/817307/v-spiske-izbiratelnogo-soyuza-delovoi-tallinn-net-mesta-dlya-edgara-savisaara"><img src="http://p.ocdn.ee/43/i/2017/7/17/f1ea0hen.ng0.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/817307/v-spiske-izbiratelnogo-soyuza-delovoi-tallinn-net-mesta-dlya-edgara-savisaara">В списке избирательного союза "Деловой Таллинн" нет места для Эдгара Сависаара</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/817208/posolstvo-ukrainy-napravilo-belorussii-notu-iz-za-treilera-filma-krym"><img src="http://p.ocdn.ee/43/i/2017/7/17/hrqozjd2.rtn.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/817208/posolstvo-ukrainy-napravilo-belorussii-notu-iz-za-treilera-filma-krym">Посольство Украины направило Белоруссии ноту из-за трейлера фильма "Крым"</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.vecherka.ee/novosti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    </div>

                <nav id="submenu">
                  <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="submenu-toggler close"></a>

                </nav> <!-- //submenu -->

                </div> <!-- //menubar-articles-holder -->
              </div> <!-- //menubar-inner -->
            
            </div> <!-- //menubar -->
          </div> <!-- //menubar-wrap -->
        </div> <!-- //menubar-container -->

    <nav class="menu-color-4 menubar-bottom cfx">

<ul>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Sport TV" href="//sport.ohtuleht.ee/oltv/sporttv" style="" class="">Sport TV</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Jalgpall" href="//sport.ohtuleht.ee/sport/jalgpall" style="" class="">Jalgpall</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Meistrite liiga" href="//sport.ohtuleht.ee/sport/jalgpall/meistriteliiga" style="" class="">Meistrite liiga</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Korvpall" href="//sport.ohtuleht.ee/sport/korvpall" style="" class="">Korvpall</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="NBA" href="//sport.ohtuleht.ee/sport/nba" style="" class="">NBA</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="NFL" href="//sport.ohtuleht.ee/sport/nfl" style="" class="">NFL</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Talisport" href="//sport.ohtuleht.ee/sport/talisport" style="" class="">Talisport</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="J&#228;&#228;hoki" href="//sport.ohtuleht.ee/sport/hoki" style="" class="">J&#228;&#228;hoki</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Kergej&#245;ustik" href="//sport.ohtuleht.ee/sport/kergejoustik" style="" class="">Kergej&#245;ustik</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Doping" href="//sport.ohtuleht.ee/sport/doping" style="" class="">Doping</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Auto-moto" href="//sport.ohtuleht.ee/sport/automoto" style="" class="">Auto-moto</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Vormel 1" href="//sport.ohtuleht.ee/sport/vormel" style="" class="">Vormel 1</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="WRC" href="//sport.ohtuleht.ee/sport/wrc" style="" class="">WRC</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Spordiraadio" href="//sport.ohtuleht.ee/sport/spordiraadio" style="padding: 0 3px;" class="">Spordiraadio</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Vutihullus" href="//sport.ohtuleht.ee/sport/vutihullus" style="" class="">Vutihullus</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Spordik&#245;mu" href="//sport.ohtuleht.ee/sport/spordikomu" style="" class="">Spordik&#245;mu</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Spordivaria" href="//sport.ohtuleht.ee/sport/varia" style="" class="">Spordivaria</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Tennis" href="//sport.ohtuleht.ee/sport/tennis" style="" class="">Tennis</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="V&#245;rkpall" href="//sport.ohtuleht.ee/sport/vorkpall" style="" class="">V&#245;rkpall</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="K&#228;sipall" href="//sport.ohtuleht.ee/sport/kasipall" style="" class="">K&#228;sipall</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Vehklemine" href="//sport.ohtuleht.ee/sport/vehklemine" style="" class="">Vehklemine</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Ol&#252;mpia" href="//sport.ohtuleht.ee/sport/olympia" style="" class="">Ol&#252;mpia</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Rannajalgpall" href="//sport.ohtuleht.ee/sport/rannajalgpall" style="" class="">Rannajalgpall</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Rio OM 2016" href="//sport.ohtuleht.ee/sport/rio2016" style="" class="">Rio OM 2016</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Euro 2016" href="//sport.ohtuleht.ee/sport/em2016" style="" class="">Euro 2016</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Spordiblogi" href="//sport.ohtuleht.ee/blogid/spordiblogi" style="" class="">Spordiblogi</a></li>
</ul>


    </nav>
</div>

                <div id="top-banner">
        <div id='div-gpt-ad-billboard-1' class="gpt-ad banner gpt-bb">
            <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-billboard-1');
                    googletag.pubads().refresh([document.adSlots['div-gpt-ad-billboard-1']], { changeCorrelator: false });
                    var s1 = document.getElementById('div-gpt-ad-billboard-1');
                    s1.setAttribute('loaded', 'true');
                });
            </script>
        </div>
</div>


                
            </div>
            <div id="main-wrap">
                <div id="main">
    
    <div id="fixed-links-holder">
        <div id="fixed-links-inner">
            <div class="cfx">
                <div class="navigation-links">
                    
                    <a data-event-category="Links" data-event-action="ElementClick" data-event-label="Tagasi üles" href="#top" id="back-to-top"><span></span>Tagasi üles</a>
                </div>
                
            </div>
        </div>
    </div>

    <div id="page" itemscope itemtype="http://schema.org/NewsArticle">
        <div class="pad-0-10">
            <div id="page-header" class="page-header-wide">
                <div class="cfx pad-10-0-0">
                    <div class="title">
                        <div class="pad-0-0-10 cfx">
                                <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/sport" class="tag bg-gray"><span itemprop="title">Sport</span></a></span>
                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/sport/jalgpall" class="tag bg-red"><span itemprop="title">Sport | Jalgpall</span></a></span>
                        </div>
                        <h1 itemprop="headline">
                            KUULUJUTUVESKI | Kas Torino Juventus leidis legendaarsele Gianluigi Buffonile mantlipärija?
                                    <a itemprop="interactionCount" class="comments" href="/817263/kommentaarid">(0)</a>
                        </h1>
                    </div>
                </div>
                <div class="info cfx">
                    <div class="info-inner info-inner-first">
                        <b><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Õhtuleht.ee</span></span></b>, 18. juuli 2017, 05:41
                    </div>
                    <div class="info-inner">
                        <div id="left-button-holder">
                            <div class="fb-like" data-href="http://www.ohtuleht.ee/817263" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false">
                            </div>
                        </div>
                    </div>
                    
                    <ul class="header-share-btns">
                        <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.ohtuleht.ee/817263?utm_source=facebook" class="facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Jaga lugu!</a></li>
                        <li><a target="_blank" href="https://twitter.com/intent/tweet?text=KUULUJUTUVESKI | Kas Torino Juventus leidis legendaarsele Gianluigi Buffonile mantlip&#228;rija?&url=http://www.ohtuleht.ee/817263" class="twitter" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Lisa tviit</a></li>
                    </ul>
                    <div class="info-inner">
                        <a href="#" onclick="window.print(); return false;" class="print-link">Prindi</a>
                    </div>
                </div>
            </div>
            <div id="page-content" class="bg-gray-img pad-0-0-10 cfx">
                <div class="page-left">
                            <div id="article-image" class="article-main-image">
                                <div class="article-image-inner">
                                    <div class="article-image-wrap">
                                        <div class="img">
                                                <span itemprop="associatedMedia" itemscope itemid="http://p.ocdn.ee/17/i/2017/7/17/mig3yyfb.w3v.jpg" itemtype="http://schema.org/ImageObject">
                                                    <img width="646" src="http://p.ocdn.ee/17/i/2017/7/17/mig3yyfb.w3v.jpg" alt="Wojciech Szczesny t&#245;rjet&#246;&#246;l." itemprop="url" itemscope itemid="http://p.ocdn.ee/17/i/2017/7/17/mig3yyfb.w3v.jpg">
                                                </span>
                                        </div>

                                            <div class="article-images-list">
                                                        <div class="article-images-list-item">
                                                            <img src="http://p.ocdn.ee/31/i/2017/7/17/mig3yyfb.w3v.jpg" />
                                                        </div>
                                                        <div class="article-images-list-item">
                                                            <img src="http://p.ocdn.ee/31/i/2017/7/17/uttl1bwg.5n5.jpg" />
                                                        </div>
                                                <div class="article-images-list-item">
                                                    <div class="article-images-list-label">
                                                        <div class="article-images-list-count">2</div>
                                                            <span>fotot</span>
                                                    </div>
                                                </div>
                                            </div>
                                            <div class="article-images-zoom"></div>
                                    </div>
                                            <div class="title">
                                                Wojciech Szczesny tõrjetööl. <span class="author">(Luca Bruno)</span>
                                            </div>

                                </div>
                            </div>

                    <article id="article" class="cfx main-article">
                        <span itemprop="articleBody">
                            <!--login-button-box--><div class="article-wrap article-wrap-first" style="margin-bottom:0;"><p itemprop="articleBody"><strong>Juulikuu esimese päevaga avanes jalgpallimaailmas ametlikult suvine üleminekuaken. Õhtuleht toob Teieni alates tänasest kuni akna sulgumiseni kolm kuulujuttu ning avaldab arvamust, kui tõenäoliselt spekulatsioon tehinguks realiseerub.</strong></p>
<p itemprop="articleBody"><strong><span style="color: #ff0000;">1. Jose Mourinho on huvitatud Pariisi Saint-Germaini paremkaitsjast.</span> </strong>Väidetavalt jahib Manchester United PSG 24aastast Elevandiluurannikult pärit Serge Aurieri.</p>
<p itemprop="articleBody">Sahinale lisab tuld tõik, et Aurier ei läinud koos PSGga hooajaeelsele turneele ning Prantsusmaa klubi palkas eelmisel nädalal möödunud hooajal Torino Juventuses mänginud paremkaitsja Dani Alvesi.</p>
<figure class="article-img image-js" data-media-id="1502184"><img src="http://p.ocdn.ee/50/i/2017/7/17/uttl1bwg.5n5.jpg" alt="">
<figcaption class="article-img-info">Serge Aurier. <span class="article-img-author">(JEFF PACHOUD)</span></figcaption>
</figure>
</div><div id="banner-g1" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-1' class='gpt-ad gpt-article' data-loader='gptloader'></div></div><div class="article-wrap" style="margin-bottom:0;"><p itemprop="articleBody">Kuigi ManU-l on pallureid, kes suudaksid paremkaitsjat mängida, küllaga, on Prantsusmaa maineka väljaande L'Equipe sõnul Mourinho jahtimas Aurieri. United peaks tema eest oma kukrut kergendama umbes 23 miljoni euro võrra.</p>
</div><div class="article-wrap " style="margin-bottom:0;"><p itemprop="articleBody"><strong>Õhtulehe hinnang</strong>: Eelmisel hooajal oli ManU põhiparemkaitsjaks Antonio Valencia, kes sõlmis klubiga tänavu mais lepingupikenduse. Lisaks võiksid paremkaitses või 3-5-2 süsteemis paremal äärel Unitedi mängijatest pallida Matteo Darmian, Victor Lindelöf, Chris Smalling ja Guillermo Varela.</p>
<p itemprop="articleBody">Kaitsefaasis on Aurier Valenciaga võrreldes kahtlemata edasiminek, kuid tundub, et praegu luusib United mängijate turult keskpoolkaitsjat ja ääreründajat. Seega julgeme öelda, et Aurier Manchesteri ei koli.</p>
<p itemprop="articleBody"><strong><span style="color: #ff0000;">2. Londoni Arsenali hingekirja kuuluv puurivaht liitub Torino Juventusega.</span> </strong>Nimelt on rahvusvaheline vutimeedia kindel, et viimased kaks hooaega AS Romas veetnud Wojciech Szczesny siirdub Juventusesse, kus temast saab&nbsp;Gianluigi Buffoni varumees.</p>
<p itemprop="articleBody">27aastane poolakas on Arsenali rivistusse kuulunud alates 2009. aastast ning Itaalia klubivuti valitseja maksab&nbsp;Szczesny teenete eest umbes 11,3 miljonit eurot.</p>
<figure class="article-img image-js" data-media-id="1502182"><img src="http://p.ocdn.ee/50/i/2017/7/17/mig3yyfb.w3v.jpg" alt="">
<figcaption class="article-img-info">Wojciech Szczesny tõrjetööl. <span class="article-img-author">(Luca Bruno)</span></figcaption>
</figure>
<p itemprop="articleBody"><strong>Õhtulehe hinnang</strong>: Selles, et&nbsp;Szczesny Juventusesse siirdub, ei maksa kahelda. Küll on üleminek aga võrdlemisi üllatav, sest oli puurivaht ju Roma esinumber ning sai oma tööga päris hästi hakkama.</p>
<p itemprop="articleBody">Hoopis loogilisem oleks olnud&nbsp;Szczesny siirdumine klubisse, kus ta oleks saanud kanda põhiväravavahi rolli, ent kes teab: äkki leiab&nbsp;Szczesny, et pärast 39aastase Buffoni kinnaste varna riputamist täidab just tema legendaarse itaallase saapad.</p>
<p itemprop="articleBody"><span style="color: #ff0000;"><strong>3</strong></span><strong><span style="color: #ff0000;">. Itaalia ründetäkk liitub AC Milaniga.</span> </strong>Saapamaa kõrgliigaklubis Torino palliv kesktormaja Andrea Belottist saab uute omanike toel kõvasti rahakotiraudu tuulutava Milani tänavuse suve üheksas ost.</p>
<p itemprop="articleBody">23aastast Belottit, kes lõi eelmisel hooajal Itaalia kõrgliigas 35 kohtumisega 26 väravat, on käimasoleval üleminekuaknal pandud paari mitme erineva klubiga, kuid Itaalia meedia väitel näib, et kõige tõenäolisem on tema siirdumine Milani.</p>
<p itemprop="articleBody"><strong>Õhtulehe hinnang</strong>: Torino on teinud väga selgeks, et nemad Belottit müüa ei taha, kuid mõistagi suudab raha klubijuhte veenda. Ent pakkumine peab olema priske.</p>
<p itemprop="articleBody">Väidetavalt on Milan teinud Torinole säärase pakkumise: lisaks 40 miljonile eurole saaks Belotti praegune leivaisa endale keskkaitsja Gabriel Paletta ja ründaja M'Baye Niangi mängijaõigused.</p>
</div><div id="banner-g2" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-2' class='gpt-ad gpt-article' data-loader='gptloader'></div></div><div class="article-wrap " style="margin-bottom:0;"><p itemprop="articleBody">Usume, et suvise üleminekuakna lõpuks on Belotti Milani siirdunud, kuid eelmainitud pakkumine Torinole ei sobi. Nad soovivad kõvasti rohkem raha, kuid Milanil mammonat jätkub!</p>
<figure class="article-img image-js" data-media-id="1502180"><img src="http://p.ocdn.ee/50/i/2017/7/17/bwjlouiw.vym.jpg" alt="">
<figcaption class="article-img-info">Andrea Belotti. <span class="article-img-author">(MARCO BERTORELLO)</span></figcaption>
</figure></div><div class="article-wrap" style="margin-bottom:0;"></div><!--login-button-box-->

                        </span>
                                                

                        <div id="related-articles" class="border-top pad-0-0-20">
            
    <div class="related-articles-title">
        <h2>Seotud lood</h2>
    </div>
        <div class="two-columns pad-15-0 border-top cfx">
                    <div class="col col-1">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/817066/kuulujutuveski-gareth-bale-tombab-madridi-realist-lesta-ning-liitub-manchester-unitediga"><img src="http://p.ocdn.ee/8/i//2017/7/16/tqhihpqq.khe.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/817066/kuulujutuveski-gareth-bale-tombab-madridi-realist-lesta-ning-liitub-manchester-unitediga">KUULUJUTUVESKI | Gareth Bale tõmbab Madridi Realist lesta ning liitub Manchester Unitediga</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
                    <div class="col col-2">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/817010/kuulujutuveski-chelsea-pakkus-juventuse-rundaja-eest-100-miljonit-dennis-bergkampi-kloon-vahetab-klubi"><img src="http://p.ocdn.ee/8/i//2017/7/15/xhbdroaz.ika.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/817010/kuulujutuveski-chelsea-pakkus-juventuse-rundaja-eest-100-miljonit-dennis-bergkampi-kloon-vahetab-klubi">KUULUJUTUVESKI | Chelsea pakkus Juventuse ründaja eest 100 miljonit, Dennis Bergkampi kloon vahetab klubi</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
        </div>
        <div class="two-columns pad-15-0 border-top cfx">
                    <div class="col col-1">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/816860/kuulujutuveski-kas-manu-ja-madridi-reali-faksisaaga-saab-oma-teise-peatuki"><img src="http://p.ocdn.ee/8/i//2017/7/14/jdhlerrl.pu3.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/816860/kuulujutuveski-kas-manu-ja-madridi-reali-faksisaaga-saab-oma-teise-peatuki">KUULUJUTUVESKI | Kas ManU ja Madridi Reali faksisaaga saab oma teise peatüki?</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
                    <div class="col col-2">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/816680/kuulujutuveski-messi-ja-neymar-tahavad-inglismaa-staari-barcelonasse-zlatan-taasliitub-manchester-unitediga"><img src="http://p.ocdn.ee/8/i//2017/7/13/f2sgpwew.acq.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/816680/kuulujutuveski-messi-ja-neymar-tahavad-inglismaa-staari-barcelonasse-zlatan-taasliitub-manchester-unitediga">KUULUJUTUVESKI | Messi ja Neymar tahavad Inglismaa staari Barcelonasse, Zlatan taasliitub Manchester Unitediga</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
        </div>
        <div class="two-columns pad-15-0 border-top cfx">
                    <div class="col col-1">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/816380/kuulujutuveski-vutikomeet-jatab-reali-ja-arsenali-pika-ninaga-barcelona-jahib-puudmatut-sihtmarki"><img src="http://p.ocdn.ee/8/i//2017/7/12/i4qodq2j.zxc.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/816380/kuulujutuveski-vutikomeet-jatab-reali-ja-arsenali-pika-ninaga-barcelona-jahib-puudmatut-sihtmarki">KUULUJUTUVESKI | Vutikomeet jätab Reali ja Arsenali pika ninaga, Barcelona jahib püüdmatut sihtmärki</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
                    <div class="col col-2">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/816293/kuulujutuveski-barcelona-soppab-hiinas-liverpool-maksab-keskkaitsja-eest-hingehinda"><img src="http://p.ocdn.ee/8/i//2017/7/12/2wgou5ws.he2.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/816293/kuulujutuveski-barcelona-soppab-hiinas-liverpool-maksab-keskkaitsja-eest-hingehinda">KUULUJUTUVESKI | Barcelona šoppab Hiinas, Liverpool maksab keskkaitsja eest hingehinda</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
        </div>
        <div class="two-columns pad-15-0 border-top cfx">
                    <div class="col col-1">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/816109/kuulujutuveski-as-monaco-juveel-kordab-romelu-lukaku-tempu-klavani-meeskonnakaaslane-on-juventuse-radaril"><img src="http://p.ocdn.ee/8/i//2017/7/11/twrsoaac.cru.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/816109/kuulujutuveski-as-monaco-juveel-kordab-romelu-lukaku-tempu-klavani-meeskonnakaaslane-on-juventuse-radaril">KUULUJUTUVESKI | AS Monaco juveel kordab Romelu Lukaku tempu, Klavani meeskonnakaaslane on Juventuse radaril</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
                    <div class="col col-2">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/815829/kuulujutuveski-2014-aasta-mmi-parim-varavakutt-saab-uue-leivaisa-kuid-madridi-real-ei-lase-teda-sandikopikate-eest-minema"><img src="http://p.ocdn.ee/8/i//2017/7/9/3ny23p3a.02o.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/815829/kuulujutuveski-2014-aasta-mmi-parim-varavakutt-saab-uue-leivaisa-kuid-madridi-real-ei-lase-teda-sandikopikate-eest-minema">KUULUJUTUVESKI | 2014. aasta MMi parim väravakütt saab uue leivaisa, kuid Madridi Real ei lase teda sandikopikate eest minema </a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
        </div>
        <div class="two-columns pad-15-0 border-top cfx">
                    <div class="col col-1">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/815762/kuulujutuveski-islandi-ime-uks-peaarhitekte-vahetab-klubi-alexis-sanchez-meelitab-tanu-lepingudraamale-uusi-kosilasi"><img src="http://p.ocdn.ee/8/i//2017/7/9/lwc3sfbv.hvo.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/815762/kuulujutuveski-islandi-ime-uks-peaarhitekte-vahetab-klubi-alexis-sanchez-meelitab-tanu-lepingudraamale-uusi-kosilasi">KUULUJUTUVESKI | "Islandi ime" üks peaarhitekte vahetab klubi, Alexis Sanchez meelitab tänu lepingudraamale uusi kosilasi</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
                    <div class="col col-2">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/815637/kuulujutuveski-arsenal-tuulutab-jalle-rahakotiraudu-spurs-peab-norgale-lulile-jatkuvalt-lahendust-otsima"><img src="http://p.ocdn.ee/8/i//2017/7/7/sipboz0n.ti0.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/815637/kuulujutuveski-arsenal-tuulutab-jalle-rahakotiraudu-spurs-peab-norgale-lulile-jatkuvalt-lahendust-otsima">KUULUJUTUVESKI | Arsenal tuulutab jälle rahakotiraudu, Spurs peab nõrgale lülile jätkuvalt lahendust otsima</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
        </div>
        <div class="two-columns pad-15-0 border-top cfx">
                    <div class="col col-1">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/815392/kuulujutuveski-85-miljonit-on-hind-mis-makstakse-eestilegi-varava-loonud-rundaja-eest"><img src="http://p.ocdn.ee/8/i//2017/7/6/eo0txrne.42g.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/815392/kuulujutuveski-85-miljonit-on-hind-mis-makstakse-eestilegi-varava-loonud-rundaja-eest">KUULUJUTUVESKI | 85 miljonit on hind, mis makstakse Eestilegi värava löönud ründaja eest</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
                    <div class="col col-2">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/815245/kuulujutuveski-kas-manu-saab-lopuks-reali-rundaja-katte-miks-ei-soeta-juventus-bayerni-staari"><img src="http://p.ocdn.ee/8/i//2017/7/6/nadornoy.2ic.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/815245/kuulujutuveski-kas-manu-saab-lopuks-reali-rundaja-katte-miks-ei-soeta-juventus-bayerni-staari">KUULUJUTUVESKI | Kas ManU saab lõpuks Reali ründaja kätte, miks ei soeta Juventus Bayerni staari?</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
        </div>
        <div class="two-columns pad-15-0 border-top cfx">
                    <div class="col col-1">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/815006/kuulujutuveski-madridi-real-ja-barcelona-voitlevad-andeka-hispaanlase-ule-shrek-naaseb-koju"><img src="http://p.ocdn.ee/8/i//2017/7/5/1gpop5n4.2wf.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/815006/kuulujutuveski-madridi-real-ja-barcelona-voitlevad-andeka-hispaanlase-ule-shrek-naaseb-koju">KUULUJUTUVESKI | Madridi Real ja Barcelona võitlevad andeka hispaanlase üle, Shrek naaseb koju</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
                    <div class="col col-2">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/814789/kuulujutuveski-londoni-chelsea-on-tegemas-rekordostu-barcelona-on-keerulise-dilemma-ees"><img src="http://p.ocdn.ee/8/i//2017/7/4/seegg3ns.mfw.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/814789/kuulujutuveski-londoni-chelsea-on-tegemas-rekordostu-barcelona-on-keerulise-dilemma-ees">KUULUJUTUVESKI | Londoni Chelsea on tegemas rekordostu, Barcelona on keerulise dilemma ees</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
        </div>
        <div class="two-columns pad-15-0 border-top cfx">
                    <div class="col col-1">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/814613/kuulujutuveski-kas-liverpool-maksab-end-piltlikult-oeldes-lolliks-voi-teevad-sakslased-neile-hinnaalandust"><img src="http://p.ocdn.ee/8/i//2017/7/3/5a4n1gsh.bxr.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/814613/kuulujutuveski-kas-liverpool-maksab-end-piltlikult-oeldes-lolliks-voi-teevad-sakslased-neile-hinnaalandust">KUULUJUTUVESKI | Kas Liverpool maksab end piltlikult öeldes lolliks või teevad sakslased neile hinnaalandust?</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
        </div>
          

                        </div>

                        <div class="tag-list cfx" id="related-tags">
                            
                        </div>

                        <div id="article-share-big">
                            <!-- AddThis Button BEGIN -->
                            <h2>Jaga artiklit</h2>
                            <ul class="cfx">
                                <li>
                                    <a class="addthis_button_facebook" addthis:url="http://www.ohtuleht.ee/817263?utm_source=facebook" title="Saada Facebooki" href="javascript:void(0)">
                                        <img src="/Images/share/fb.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_twitter" title="Saada Twitterisse" href="javascript:void(0)">
                                        <img src="/Images/share/twitter.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a href="https://plus.google.com/share?url=http://www.ohtuleht.ee/817263" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                                        <img src="/Images/share/google.png" alt="Share on Google+" />
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_email" title="Saada viide e-postiga" href="javascript:void(0)">
                                        <img src="/Images/share/mail.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_linkedin" title="Saada Linkedin'i" href="javascript:void(0)">
                                        <img src="/Images/share/share.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <div class="addthis_toolbox addthis_counter_style">
                                        <div class="fb-like" data-href="http://www.ohtuleht.ee/817263" data-send="false" data-layout="box_count" data-width="44" data-show-faces="false">
                                        </div>
                                    </div>
                                </li>
                            </ul>

                            <script type="text/javascript">                var addthis_config = { ui_language: "et" }</script>
                            <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-515d5e0c5fb0f506"></script>
                            <!-- AddThis Button END -->
                        </div>


<div class="newsletter-container">
    <div class="newsletter-container-inner cfx">

        <div class="float-right">
            <div id="subscribe" class="cfx">
                <form class="container" action="https://oluudiskiri.sendsmaily.net/api/opt-in/" method="post">
                    <div>
                        <input type="hidden" name="key" value="ItwIP6NFRRo1tgpCwGQ-UEbSCWpRy_fGHoOxYBrUfqc," />
                        <input type="hidden" name="autoresponder" value="63" />
                        <input type="hidden" name="uudiskiri" value="1" />
                        <input type="hidden" name="success_url" value="http://www.ohtuleht.ee/uudiskiri/success" />
                        <input type="hidden" name="failure_url" value="http://www.ohtuleht.ee/uudiskiri/fail" />
                    </div>

                    <div class="textbox">
                        <input type="text" name="email" class="textbox-input" placeholder="E-posti aadress" value="" />
                    </div>
                    <button class="btn" type="submit">Liitu</button>
                </form>
            
            
        </div>
            
        </div>
        
        <div class="name">Õhtulehe uudiskiri</div>
    </div>
    <div class="teade"></div>
</div>

                    </article>

                    <div class="two-columns border-top pad-5-0-10 cfx">
                        <div class="col col-1">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/sport/jalgpall/viimased" class="tag">Viimased</a> <a href="/sport/jalgpall/viimased">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">05:41</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/817263/kuulujutuveski-kas-torino-juventus-leidis-legendaarsele-gianluigi-buffonile-mantliparija">KUULUJUTUVESKI | Kas Torino Juventus leidis legendaarsele Gianluigi Buffonile mantlipärija?</a>
                    <a href="http://sport.ohtuleht.ee/817263/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">20:57</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/817326/vau-markus-poom-loi-eesti-karikavoistlustel-viis-varavat">VAU! Markus Poom lõi Eesti karikavõistlustel viis väravat</a>
                    <a href="http://sport.ohtuleht.ee/817326/kommentaarid" class="comments">(3)</a>
                </span>
            </li>
            <li>
                <span class="date">17:37</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/817296/sahinad-henrik-ojamaa-karjaar-jatkub-poola-korgliigas">SAHINAD: Henrik Ojamaa karjäär jätkub Poola kõrgliigas?</a>
                    <a href="http://sport.ohtuleht.ee/817296/kommentaarid" class="comments">(1)</a>
                </span>
            </li>
            <li>
                <span class="date">09:48</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/817149/klass-on-igavene-palliplatsile-naasnud-andres-oper-tegi-nobedalt-skoori">KLASS ON IGAVENE! Palliplatsile naasnud Andres Oper tegi nobedalt skoori </a>
                    <a href="http://sport.ohtuleht.ee/817149/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">05:52</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/817066/kuulujutuveski-gareth-bale-tombab-madridi-realist-lesta-ning-liitub-manchester-unitediga">KUULUJUTUVESKI | Gareth Bale tõmbab Madridi Realist lesta ning liitub Manchester Unitediga</a>
                    <a href="http://sport.ohtuleht.ee/817066/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">04:00</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/817104/enesetappu-kaalunud-tippjalgpallur-olen-kaotanud-umbes-70-oma-teenitud-rahast">Enesetappu kaalunud tippjalgpallur: olen kaotanud umbes 70% oma teenitud rahast</a>
                    <a href="http://sport.ohtuleht.ee/817104/kommentaarid" class="comments">(2)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                        <div class="col col-2">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/sport/jalgpall/loetumad" class="tag">Loetumad</a> <a href="/sport/jalgpall/loetumad">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">20:17</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/817008/vaga-halb-uudis-hollandi-vutilootus-abdelhak-nouri-ei-mangi-enam-kunagi">Väga halb uudis: Hollandi vutilootus Abdelhak Nouri ei mängi enam kunagi</a>
                    <a href="http://sport.ohtuleht.ee/817008/kommentaarid" class="comments">(2)</a>
                </span>
            </li>
            <li>
                <span class="date">04:00</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/817104/enesetappu-kaalunud-tippjalgpallur-olen-kaotanud-umbes-70-oma-teenitud-rahast">Enesetappu kaalunud tippjalgpallur: olen kaotanud umbes 70% oma teenitud rahast</a>
                    <a href="http://sport.ohtuleht.ee/817104/kommentaarid" class="comments">(2)</a>
                </span>
            </li>
            <li>
                <span class="date">15:57</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/816969/toeline-kinoelamus-inglismaa-vutiklubi-paigaldas-oma-kodustaadionile-ulimugavad-istmed">Tõeline kinoelamus! Inglismaa vutiklubi paigaldas oma kodustaadionile ülimugavad istmed</a>
                    <a href="http://sport.ohtuleht.ee/816969/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">20:48</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/816254/ootamatu-poore-ibrahimovici-karjaar-jatkub-ikkagi-manchester-unitedis">OOTAMATU PÖÖRE! Ibrahimovici karjäär jätkub ikkagi Manchester Unitedis?</a>
                    <a href="http://sport.ohtuleht.ee/816254/kommentaarid" class="comments">(2)</a>
                </span>
            </li>
            <li>
                <span class="date">06:33</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/816680/kuulujutuveski-messi-ja-neymar-tahavad-inglismaa-staari-barcelonasse-zlatan-taasliitub-manchester-unitediga">KUULUJUTUVESKI | Messi ja Neymar tahavad Inglismaa staari Barcelonasse, Zlatan taasliitub Manchester Unitediga</a>
                    <a href="http://sport.ohtuleht.ee/816680/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">16:47</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/816639/zlatan-ibrahimovic-andis-oma-tuleviku-kohta-ponevust-tekitava-lubaduse">Zlatan Ibrahimovic andis oma tuleviku kohta põnevust tekitava lubaduse</a>
                    <a href="http://sport.ohtuleht.ee/816639/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                    </div>

                    <div class="pad-5-0-10 banner-wrap-wide" style="margin: 0 auto;text-align: center;">
                    </div>


<div id="comments">
    <h2>0 kommentaari</h2>
 
    <div class="tabbox">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Vanimad</a></li>
        <li class="third last"><a href="#">Parimad</a></li>
    </ul> <!-- //tabs -->
        <div class="tab-content" style="display: block;" data-nr="1">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="2">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="3">

<div class="comments-list">
</div>
        </div>
    </div>
</div>
<div class="pad-10-0">
</div>
<div class="comment-form">
    <div id="comment-status-wrap-793147"></div>
<form action="/q/postcomment/793147" data-ajax="true" data-ajax-complete="postComment(793147)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData793147-00" method="post" name="CommentData">        <div class="textbox">
            <input id="Creator" name="Creator" type="text" class="textbox-input" placeholder="Nimi...">
        </div>
        <div class="pad-10-0">
            <div class="textarea">
                <textarea data-val="true" data-val-required="Kommentaar puudub." id="CommentText" name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar..." style="overflow: hidden; word-wrap: break-word; resize: none; height: 69px;"></textarea>
            </div>
            <div style="color: #cd0007;" data-valmsg-for="CommentText" data-valmsg-replace="true"></div>
        </div>
        <div class="submit-holder cfx">
            <div class="float-left pad-10-0-0">
                <a href="/abi/tingimused#kommenteerimine">Kommenteerimistingimused</a>
            </div>
            <div class="float-right">
                
                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                <button type="submit" class="submit" disabled="" style="display: none;">
                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                    kommentaari laetakse...
                </button>

                <input id="ObjectId" name="ObjectId" type="hidden" value="793147">
            </div>
        </div>
</form></div>
    



<div class="articles-block">
    <div class="articles-block-title">
        <a href="blogid/spordiblogi"><h2>SPORDIBLOGI</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/817099/pluss-miinus-ennustus-korvpallikoondis-kupper-ja-vollemehed-mmile">
                                    <img src="http://p.ocdn.ee/15/i/2017/7/16/ze1f3uzi.xya.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/817099/pluss-miinus-ennustus-korvpallikoondis-kupper-ja-vollemehed-mmile">Pluss, miinus, ennustus | korvpallikoondis, Kupper ja vollemehed MMile</a>
                                    <a href="/817099/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/817102/henry-rull-oleks-parnu-korvpallimeeskond-loobunud-">
                                    <img src="http://p.ocdn.ee/15/i/2017/7/16/fbpaxak3.ohw.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/817102/henry-rull-oleks-parnu-korvpallimeeskond-loobunud-">Henry Rull | Oleks Pärnu korvpallimeeskond loobunud...</a>
                                    <a href="/817102/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/816462/karl-juhkami-miks-eeldame-eurosarjast-edu">
                                    <img src="http://p.ocdn.ee/15/i/2017/7/12/bh4d2bhh.rqe.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/816462/karl-juhkami-miks-eeldame-eurosarjast-edu">Karl Juhkami | Miks eeldame eurosarjast edu?</a>
                                    <a href="/816462/kommentaarid" class="comments comments-zero">(7)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/815816/pluss-miinus-ennustus-mmiks-vormi-rihtiv-magi-jalgpalliklubid-eurosarjas-ja-korvpallikoondise-turniir-portugalis">
                                    <img src="http://p.ocdn.ee/15/i/2017/7/9/crn5jczh.kac.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/815816/pluss-miinus-ennustus-mmiks-vormi-rihtiv-magi-jalgpalliklubid-eurosarjas-ja-korvpallikoondise-turniir-portugalis">Pluss, miinus, ennustus | MMiks vormi rihtiv Mägi, jalgpalliklubid eurosarjas ja korvpallikoondise turniir Portugalis</a>
                                    <a href="/815816/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/korvpall"><h2>VEEL RUBRIIGIS Korvpall</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/817324/17aastasest-eesti-korvpallilootusest-voib-saada-rain-veidemani-liigakaaslane">
                                    <img src="http://p.ocdn.ee/15/i/2017/7/17/5jsq4csz.u4z.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/817324/17aastasest-eesti-korvpallilootusest-voib-saada-rain-veidemani-liigakaaslane">17aastasest Eesti korvpallilootusest võib saada Rain Veidemani liigakaaslane</a>
                                    <a href="/817324/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/817330/skandaalidesse-sattunud-usa-korvpallistaar-meenutab-ateena-olumpia-oli-mu-elu-halvim-aeg">
                                    <img src="http://p.ocdn.ee/15/i/2017/7/17/55vmvs5b.eaw.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/817330/skandaalidesse-sattunud-usa-korvpallistaar-meenutab-ateena-olumpia-oli-mu-elu-halvim-aeg">Skandaalidesse sattunud USA korvpallistaar meenutab: Ateena olümpia oli mu elu halvim aeg</a>
                                    <a href="/817330/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/817315/siim-sander-venet-seostatakse-itaalia-tippklubiga">
                                    <img src="http://p.ocdn.ee/15/i/2017/7/17/z0zijy3k.tiu.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/817315/siim-sander-venet-seostatakse-itaalia-tippklubiga">Siim-Sander Venet seostatakse Itaalia tippklubiga</a>
                                    <a href="/817315/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/817304/selgusid-tartu-voimalikud-vastased-eurosarjas-aga-uks-kusimark-on-veel-ohus">
                                    <img src="http://p.ocdn.ee/15/i/2017/7/17/cs11mycz.zva.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/817304/selgusid-tartu-voimalikud-vastased-eurosarjas-aga-uks-kusimark-on-veel-ohus">Selgusid Tartu võimalikud vastased eurosarjas, aga üks küsimärk on veel õhus</a>
                                    <a href="/817304/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/jalgpall"><h2>VEEL RUBRIIGIS Jalgpall</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/817263/kuulujutuveski-kas-torino-juventus-leidis-legendaarsele-gianluigi-buffonile-mantliparija">
                                    <img src="http://p.ocdn.ee/15/i/2017/7/17/mig3yyfb.w3v.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/817263/kuulujutuveski-kas-torino-juventus-leidis-legendaarsele-gianluigi-buffonile-mantliparija">KUULUJUTUVESKI | Kas Torino Juventus leidis legendaarsele Gianluigi Buffonile mantlipärija?</a>
                                    <a href="/817263/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/817326/vau-markus-poom-loi-eesti-karikavoistlustel-viis-varavat">
                                    <img src="http://p.ocdn.ee/15/i/2017/7/17/eid4t1er.olr.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/817326/vau-markus-poom-loi-eesti-karikavoistlustel-viis-varavat">VAU! Markus Poom lõi Eesti karikavõistlustel viis väravat</a>
                                    <a href="/817326/kommentaarid" class="comments comments-zero">(3)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/817296/sahinad-henrik-ojamaa-karjaar-jatkub-poola-korgliigas">
                                    <img src="http://p.ocdn.ee/15/i/2017/7/17/a4gyuhqu.wnb.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/817296/sahinad-henrik-ojamaa-karjaar-jatkub-poola-korgliigas">SAHINAD: Henrik Ojamaa karjäär jätkub Poola kõrgliigas?</a>
                                    <a href="/817296/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/817149/klass-on-igavene-palliplatsile-naasnud-andres-oper-tegi-nobedalt-skoori">
                                    <img src="http://p.ocdn.ee/15/i/2017/7/17/43vjlslu.ihm.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/817149/klass-on-igavene-palliplatsile-naasnud-andres-oper-tegi-nobedalt-skoori">KLASS ON IGAVENE! Palliplatsile naasnud Andres Oper tegi nobedalt skoori </a>
                                    <a href="/817149/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/automoto"><h2>VEEL RUBRIIGIS Auto-moto</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/817202/tubli-eesti-vormelipiloot-voitis-itaalia-f4-sarja-etapi">
                                    <img src="http://p.ocdn.ee/15/i/2017/7/17/tg4jhu31.ocm.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/817202/tubli-eesti-vormelipiloot-voitis-itaalia-f4-sarja-etapi">TUBLI! Eesti vormelipiloot võitis Itaalia F4 sarja etapi</a>
                                    <a href="/817202/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/817001/jarjekordse-voidu-noppinud-gross-soit-oli-taitsa-nauditav">
                                    <img src="http://p.ocdn.ee/15/i/2017/7/15/o1tshejo.ryo.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/817001/jarjekordse-voidu-noppinud-gross-soit-oli-taitsa-nauditav">Järjekordse võidu noppinud Gross: sõit oli täitsa nauditav</a>
                                    <a href="/817001/kommentaarid" class="comments comments-zero">(4)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/816989/video-tartu-rallil-rullus-moskvits-ule-katuse-kuid-publik-aitas-uunikumi-tagasi-rajale">
                                    <img src="http://p.ocdn.ee/15/i/2017/7/15/t5zjj1s0.den.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/816989/video-tartu-rallil-rullus-moskvits-ule-katuse-kuid-publik-aitas-uunikumi-tagasi-rajale">VIDEO | Tartu rallil rullus Moskvitš üle katuse, kuid publik aitas uunikumi tagasi rajale  </a>
                                    <a href="/816989/kommentaarid" class="comments comments-zero">(4)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/816987/hamilton-kihutas-jarjekordse-kvalifikatsiooni-voiduni">
                                    <img src="http://p.ocdn.ee/15/i/2017/7/15/5vozeceo.u0d.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/816987/hamilton-kihutas-jarjekordse-kvalifikatsiooni-voiduni">Hamilton kihutas järjekordse kvalifikatsiooni võiduni</a>
                                    <a href="/816987/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/kergejoustik"><h2>VEEL RUBRIIGIS Kergej&#245;ustik</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/817094/hooaja-tippmargi-jooksnud-jagoril-jai-napilt-puudu-londoni-mm-normist">
                                    <img src="http://p.ocdn.ee/15/i/2017/7/16/33k0vxzm.ss5.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/817094/hooaja-tippmargi-jooksnud-jagoril-jai-napilt-puudu-londoni-mm-normist">Hooaja tippmargi jooksnud Jagoril jäi napilt puudu Londoni MM-normist</a>
                                    <a href="/817094/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/817020/orel-jai-emi-loppvoistlusel-viimaseks-tsernjavski-liigub-rekordigraafikus">
                                    <img src="http://p.ocdn.ee/15/i/2017/7/15/lmji353e.kow.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/817020/orel-jai-emi-loppvoistlusel-viimaseks-tsernjavski-liigub-rekordigraafikus">Orel jäi EMi lõppvõistlusel viimaseks, Tšernjavski liigub rekordigraafikus</a>
                                    <a href="/817020/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/816998/tubli-hooaja-tippmargi-touganud-katlin-piirimae-sai-emil-kaheksanda-koha">
                                    <img src="http://p.ocdn.ee/15/i/2017/7/15/uiie52yi.pin.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/816998/tubli-hooaja-tippmargi-touganud-katlin-piirimae-sai-emil-kaheksanda-koha">Tubli! Hooaja tippmargi tõuganud Kätlin Piirimäe sai EMil kaheksanda koha</a>
                                    <a href="/816998/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/816937/usa-jooksja-jai-dopingukuttide-hammaste-vahele-tanu-suudlusele">
                                    <img src="http://p.ocdn.ee/15/i/2017/7/15/lvlu4w20.gyq.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/816937/usa-jooksja-jai-dopingukuttide-hammaste-vahele-tanu-suudlusele">USA jooksja jäi dopinguküttide hammaste vahele tänu suudlusele</a>
                                    <a href="/816937/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/tennis"><h2>VEEL RUBRIIGIS Tennis</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/817320/kontaveit-alustab-sveitsi-turniiri-homme-hommikupoolikul">
                                    <img src="http://p.ocdn.ee/15/i/2017/7/17/nljg3opr.dd1.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/817320/kontaveit-alustab-sveitsi-turniiri-homme-hommikupoolikul">Kontaveit alustab Šveitsi turniiri homme hommikupoolikul</a>
                                    <a href="/817320/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/817270/baaris-pummeldanud-federer-arkas-maluaugu-ja-korraliku-peavaluga">
                                    <img src="http://p.ocdn.ee/15/i/2017/7/17/thw4snyn.0dp.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/817270/baaris-pummeldanud-federer-arkas-maluaugu-ja-korraliku-peavaluga">Baaris pummeldanud Federer ärkas mäluaugu ja korraliku peavaluga</a>
                                    <a href="/817270/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/817179/statistika-roger-federeril-on-kasil-viimase-kumne-aasta-parim-hooaeg">
                                    <img src="http://p.ocdn.ee/15/i/2017/7/17/qfxxn0me.rar.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/817179/statistika-roger-federeril-on-kasil-viimase-kumne-aasta-parim-hooaeg">STATISTIKA: Roger Federeril on käsil viimase kümne aasta parim hooaeg</a>
                                    <a href="/817179/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/817144/vagev-kontaveit-nihutas-taas-oma-maailma-edetabeli-tippkohta">
                                    <img src="http://p.ocdn.ee/15/i/2017/7/17/w3qawn24.1ak.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/817144/vagev-kontaveit-nihutas-taas-oma-maailma-edetabeli-tippkohta">VÄGEV! Kontaveit nihutas taas oma maailma edetabeli tippkohta</a>
                                    <a href="/817144/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/vehklemine"><h2>VEEL RUBRIIGIS Vehklemine</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/811918/embrich-neljandaks-jaanud-epeenaiskonnast-me-ei-vaarinudki-medalit">
                                    <img src="http://p.ocdn.ee/15/i/2017/6/18/ac4uosu4.hd4.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/811918/embrich-neljandaks-jaanud-epeenaiskonnast-me-ei-vaarinudki-medalit">Embrich neljandaks jäänud epeenaiskonnast: me ei väärinudki medalit</a>
                                    <a href="/811918/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/811789/miks-epeenaiskond-emil-medalita-jai-peatreener-kaaberma-tudrukute-narvid-ei-pidanud-vastu">
                                    <img src="http://p.ocdn.ee/15/i/2017/6/17/l3aunaf4.v4b.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/811789/miks-epeenaiskond-emil-medalita-jai-peatreener-kaaberma-tudrukute-narvid-ei-pidanud-vastu">Miks epeenaiskond EMil medalita jäi? Peatreener Kaaberma: tüdrukute närvid ei pidanud vastu</a>
                                    <a href="/811789/kommentaarid" class="comments comments-zero">(5)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/811766/kaks-jai-kolmandata-epeenaised-kaotasid-emi-pronksimatsis-rumeeniale">
                                    <img src="http://p.ocdn.ee/15/i/2017/6/17/iqymwrk4.goh.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/811766/kaks-jai-kolmandata-epeenaised-kaotasid-emi-pronksimatsis-rumeeniale">KAKS JÄI KOLMANDATA: Epeenaised kaotasid EMi pronksimatšis Rumeeniale</a>
                                    <a href="/811766/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/811518/tana-ei-tule-medalit-epeemeeskond-kaotas-kohe-esimese-matsi">
                                    <img src="http://p.ocdn.ee/15/i/2017/6/16/zv3ywgkq.zcp.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/811518/tana-ei-tule-medalit-epeemeeskond-kaotas-kohe-esimese-matsi">Täna ei tule medalit - epeemeeskond kaotas kohe esimese matši</a>
                                    <a href="/811518/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/vorkpall"><h2>VEEL RUBRIIGIS V&#245;rkpall</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/817262/vorkpallikoondis-lendab-belgiasse-ajalugu-tegema">
                                    <img src="http://p.ocdn.ee/15/i/2017/7/17/chp5kded.sdk.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/817262/vorkpallikoondis-lendab-belgiasse-ajalugu-tegema">Võrkpallikoondis lendab Belgiasse ajalugu tegema</a>
                                    <a href="/817262/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/817004/valitseva-vorkpallitsempioni-peatreeneriks-palgati-tuttav-latlane">
                                    <img src="http://p.ocdn.ee/15/i/2017/7/15/ladogeuh.itx.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/817004/valitseva-vorkpallitsempioni-peatreeneriks-palgati-tuttav-latlane">Valitseva võrkpallitšempioni peatreeneriks palgati tuttav lätlane</a>
                                    <a href="/817004/kommentaarid" class="comments comments-zero">(6)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/815702/saaremaa-vorkpalliklubi-sai-oma-esimese-valismaalase">
                                    <img src="http://p.ocdn.ee/15/i/2017/7/8/dwwogyf2.3dh.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/815702/saaremaa-vorkpalliklubi-sai-oma-esimese-valismaalase">Saaremaa võrkpalliklubi sai oma esimese välismaalase</a>
                                    <a href="/815702/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/815152/tohoh-renee-teppan-liitus-itaalia-tippklubiga">
                                    <img src="http://p.ocdn.ee/15/i/2017/7/5/cmxjv4rt.tjj.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/815152/tohoh-renee-teppan-liitus-itaalia-tippklubiga">TOHOH! Renee Teppan liitus Itaalia tippklubiga</a>
                                    <a href="/815152/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


                    <div class="border-top pad-5-0-0 banner-wrap-wide">
                        <div class="banner-holder">
                            <div class="banner-label"></div>
                            <div class="banner">
                                <div id='div-gpt-ad-article-3' class='gpt-ad gpt-article' data-loader='gptloader'></div>
                            </div>
                        </div>
                    </div>
                </div>
                <aside class="page-right">

<div class="border-top pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-1' class='gpt-ad gpt-side' data-loader='gptloader'></div>
            
        </div>
    </div>
</div>
<div class="podcast-block">
    
        <div class="podcast-inner" style="background-image: url('http://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/jalgpall-podcast5.jpg');padding:0;height: 300px;background-size: auto;">
            <div style="background-color: #0087C3;opacity: 0.33;height:100%;"></div>
            <div class="podcast-title" style="color:black;bottom: 60px;"><a href="/816649/kolmas-poolaeg-voskoboinikov-tunneb-suud-kui-pustov-ametist-lahkus-olin-kolm-ood-magamata;" style="color: black;" target="_blank">86. osa: Voskoboinikov tunneb s&#252;&#252;d: Kui Puštov ametist lahkus, olin kolm &#246;&#246;d magamata</a></div>
            <div class="podcast-player" style="background-color: #fff;bottom: 10px;">
                <iframe style="padding: 8px 4px 0 4px;" width="90%" height="20" scrolling="no" frameborder="0" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/333019814&amp;color=ff5500&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe>
            </div>

            <div class="podcast-partner">
                
            </div>
        </div>
</div>
<div class="pad-5-0"></div>
<div class="podcast-block">
    
        <div class="podcast-inner" style="background-image: url('http://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/korvpall-podcast5.jpg');padding:0;height: 300px;background-size: auto;">
            <div style="background-color: #0087C3;opacity: 0.33;height:100%;"></div>
            <div class="podcast-title" style="color:black;bottom: 60px;"><a href="/816183/viies-veerandaeg-janar-talts-korvpallikoondise-hetkeseisust-ega-me-kanguriga-koige-teravamad-praegu-pole;" style="color: black;" target="_blank">85. osa: Janar Talts korvpallikoondise hetkeseisust: ega me Kanguriga k&#245;ige teravamad praegu pole</a></div>
            <div class="podcast-player" style="background-color: #fff;bottom: 10px;">
                <iframe style="padding: 8px 4px 0 4px;" width="90%" height="20" scrolling="no" frameborder="0" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/332651141&amp;color=ff5500&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe>
            </div>
        </div>
</div>


<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>PRAEGU KUUM</h3>
    </div>
    <ul class="articles-list-3">
            <li>
                <div class="article-image">
                        <a href="/817096/helen-ja-kalvi-kalle-on-riius-kalvi-kalle-teeb-facebooki-sungeid-postitusi">
                            <img src="http://p.ocdn.ee/31/i/2017/7/16/u3wok32i.zef.jpg" alt="" />
                            <div class="nr">1</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/817096/helen-ja-kalvi-kalle-on-riius-kalvi-kalle-teeb-facebooki-sungeid-postitusi">HELEN JA KALVI-KALLE ON RIIUS? Kalvi-Kalle teeb Facebooki süngeid postitusi</a>&nbsp;
                        <a href="/817096/kommentaarid" class="comment">(66)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/817188/ekspert-celine-dioni-riietus-voib-viidata-psuuhilistele-probleemidele">
                            <img src="http://p.ocdn.ee/31/i/2017/7/17/14vuqc4j.jv1.jpg" alt="" />
                            <div class="nr">2</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/817188/ekspert-celine-dioni-riietus-voib-viidata-psuuhilistele-probleemidele">Ekspert: Céline Dioni riietus võib viidata psüühilistele probleemidele</a>&nbsp;
                        <a href="/817188/kommentaarid" class="comment">(15)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/816712/trump-loi-karl-madise-tutre-plaanid-sassi-vastutust-ei-vota-keegi">
                            <img src="http://p.ocdn.ee/31/i/2017/7/14/gtnfqn2l.0iw.jpg" alt="" />
                            <div class="nr">3</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/816712/trump-loi-karl-madise-tutre-plaanid-sassi-vastutust-ei-vota-keegi">Trump lõi Karl Madise tütre plaanid sassi: "Vastutust ei võta keegi!"</a>&nbsp;
                        <a href="/816712/kommentaarid" class="comment">(0)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/817285/fotod-riia-laevaonnetuses-12-ohvrit-kellest-7-lapsed-ja-poletushaavadega-haiglas">
                            <img src="http://p.ocdn.ee/31/i/2017/7/17/cbwajibl.so4.jpg" alt="" />
                            <div class="nr">4</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/817285/fotod-riia-laevaonnetuses-12-ohvrit-kellest-7-lapsed-ja-poletushaavadega-haiglas">FOTOD | Riia laevaõnnetuses 12 ohvrit, kellest 7 lapsed ja põletushaavadega haiglas</a>&nbsp;
                        <a href="/817285/kommentaarid" class="comment">(19)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/817195/vaheke-aarmuslik-vlogija-lasi-parimal-sobrannal-oma-meest-proovida-">
                            <img src="http://p.ocdn.ee/31/i/2017/7/17/0pknbode.p53.jpg" alt="" />
                            <div class="nr">5</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/817195/vaheke-aarmuslik-vlogija-lasi-parimal-sobrannal-oma-meest-proovida-">VÄHEKE ÄÄRMUSLIK?! Vlogija lasi parimal sõbrannal oma meest proovida...</a>&nbsp;
                        <a href="/817195/kommentaarid" class="comment">(19)</a>
                </div>
            </li>
    </ul>
</div>


<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>FACEBOOKIS LAIGITAKSE</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://ohtuleht.ee/817275/venemaa-hoiatab-napuvurrid-on-usa-vandenou-noorte-venelaste-manipuleerimiseks" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/7/17/cngmrklm.wqm.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/817096/helen-ja-kalvi-kalle-on-riius-kalvi-kalle-teeb-facebooki-sungeid-postitusi" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/7/16/u3wok32i.zef.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/817275/venemaa-hoiatab-napuvurrid-on-usa-vandenou-noorte-venelaste-manipuleerimiseks">VENEMAA HOIATAB | Näpuvurrid on USA vandenõu noorte venelaste manipuleerimiseks</a>
                    <a href="/817275/kommentaarid" class="comment">(25)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/817096/helen-ja-kalvi-kalle-on-riius-kalvi-kalle-teeb-facebooki-sungeid-postitusi">HELEN JA KALVI-KALLE ON RIIUS? Kalvi-Kalle teeb Facebooki süngeid postitusi</a>
                    <a href="/817096/kommentaarid" class="comment">(66)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://ohtuleht.ee/817042/galerii-polvamaa-lootspillipidu-harmoonika-intsikurmu-laululaval" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/7/16/v0fuoshj.n2f.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/817106/eksklusiivne-intervjuu-sirje-ja-rein-kurg-mida-igatseme-oma-noorust-mida-veel" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/7/16/lu1fjldt.toz.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/817042/galerii-polvamaa-lootspillipidu-harmoonika-intsikurmu-laululaval">GALERII | Põlvamaa lõõtspillipidu Harmoonika Intsikurmu laululaval</a>
                    <a href="/817042/kommentaarid" class="comment">(11)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/817106/eksklusiivne-intervjuu-sirje-ja-rein-kurg-mida-igatseme-oma-noorust-mida-veel">Eksklusiivne intervjuu! Sirje ja Rein Kurg: Mida igatseme? Oma noorust, mida veel!</a>
                    <a href="/817106/kommentaarid" class="comment">(44)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="tabbox tabbox-yellow">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Enimloetumad</a></li>
    </ul>
    <div class="tab-content" style="display: block;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="http://p.ocdn.ee/11/i//2017/7/17/h1rzklmd.0d3.jpg" alt="" />
        </span>
        <a href="/817348/kahju-et-seda-mustilist-head-mis-uhte-rasedat-rahuldaks-olemas-ei-ole">Kahju, et seda müstilist head, mis ühte rasedat rahuldaks, olemas ei ole!</a><br>
        <span class="date">06:10</span>&nbsp;<a href="/817348/kommentaarid" class="comments">(0)</a>
    </li>
        <li class="cfx">
            <span class="date">06:00</span>
            <span class="name">
                <a href="http://naisteleht.ohtuleht.ee/816577/avesta-18-07-tee-kokkuvotteid-moodunud-kuust-lopeta-pooleliolevaid-toid">AVESTA 18.07 | Tee kokkuvõtteid möödunud kuust, lõpeta pooleliolevaid töid</a>&nbsp;
                <a href="http://naisteleht.ohtuleht.ee/816577/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">06:00</span>
            <span class="name">
                <a href="http://perejakodu.ohtuleht.ee/817341/kahe-vaikse-poja-emana-on-mul-kindel-plaan-valja-selgitada-kuidas-selliseid-sportlikke-ja-arukaid-lapsi-kasvatatakse">Kahe väikse poja emana on mul kindel plaan välja selgitada, kuidas selliseid sportlikke ja arukaid lapsi kasvatatakse</a>&nbsp;
                <a href="http://perejakodu.ohtuleht.ee/817341/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">05:41</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/817263/kuulujutuveski-kas-torino-juventus-leidis-legendaarsele-gianluigi-buffonile-mantliparija">KUULUJUTUVESKI | Kas Torino Juventus leidis legendaarsele Gianluigi Buffonile mantlipärija?</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/817263/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">05:30</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/817078/paevahoroskoop-teisipaev-18-juuli">PÄEVAHOROSKOOP: teisipäev, 18. juuli</a>&nbsp;
                <a href="http://www.ohtuleht.ee/817078/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/816895/vilma-luik-padjaklubi-fannid-kusivad-mult-autogrammi-isegi-ujulas-ja-roivapoes">Vilma Luik: “Padjaklubi” fännid küsivad mult autogrammi isegi ujulas ja rõivapoes</a>&nbsp;
                <a href="http://www.ohtuleht.ee/816895/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/817311/sobrad-jaanid-jaan-tatte-vilsandi-kodus-ootab-jaan-pehki-lausa-oma-tuba-ja-voodi">SÕBRAD JAANID – Jaan Tätte Vilsandi kodus ootab Jaan Pehki lausa oma tuba ja voodi</a>&nbsp;
                <a href="http://www.ohtuleht.ee/817311/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/817312/kuulsus-kutsub-kulla-vahur-kersna-soovitab-mida-teha-vorumaal">Kuulsus kutsub külla | Vahur Kersna soovitab: mida teha Võrumaal?</a>&nbsp;
                <a href="http://www.ohtuleht.ee/817312/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/817314/koige-suurem-tragoodia-oli-see-et-david-armastas-pudelit-rohkem-kui-mind-">“Kõige suurem tragöödia oli see, et David armastas pudelit rohkem kui mind.”</a>&nbsp;
                <a href="http://www.ohtuleht.ee/817314/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/817324/17aastasest-eesti-korvpallilootusest-voib-saada-rain-veidemani-liigakaaslane">17aastasest Eesti korvpallilootusest võib saada Rain Veidemani liigakaaslane</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/817324/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/817328/ule-poole-spordiaastast-moodas-milline-on-tanavune-medalisaak-ning-kellele-suvel-sugisel-poialt-hoida">Üle poole spordiaastast möödas – milline on tänavune medalisaak ning kellele suvel-sügisel pöialt hoida?</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/817328/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/817332/kuidas-voorimeestega-streigi-parast-riieldi">Kuidas voorimeestega streigi pärast riieldi</a>&nbsp;
                <a href="http://www.ohtuleht.ee/817332/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/817334/eesti-esimese-telemiljonari-unistus-jai-taitmata">Eesti esimese telemiljonäri unistus jäi täitmata</a>&nbsp;
                <a href="http://www.ohtuleht.ee/817334/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/817335/e-riik-pohikooli-lopetanul-tuli-teeninduskooli-astumiseks-votta-perearstilt-pitsati-ja-allkirjaga-paber">E-riik? Põhikooli lõpetanul tuli teeninduskooli astumiseks võtta perearstilt pitsati ja allkirjaga paber</a>&nbsp;
                <a href="http://www.ohtuleht.ee/817335/kommentaarid" class="comments">(2)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/817336/kuhu-kull-koik-paasukesed-jaid">Kuhu küll kõik pääsukesed jäid?</a>&nbsp;
                <a href="http://www.ohtuleht.ee/817336/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/817337/selgus-majas-olleveok-paiskus-kummuli-sest-ristmikule-soitnud-juht-jai-hoo-mahavotmisega-hiljaks">Selgus majas: õlleveok paiskus kummuli, sest ristmikule sõitnud juht jäi hoo mahavõtmisega hiljaks</a>&nbsp;
                <a href="http://www.ohtuleht.ee/817337/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://tervist24.ohtuleht.ee/817342/mida-saab-eestlaste-lemmikravimtaimedega-ravida">Mida saab eestlaste lemmikravimtaimedega ravida?</a>&nbsp;
                <a href="http://tervist24.ohtuleht.ee/817342/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/817343/opilasmaleva-abil-leiab-too-kergemini">Õpilasmaleva abil leiab töö kergemini</a>&nbsp;
                <a href="http://www.ohtuleht.ee/817343/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/817344/tallinna-trammitee-ehitaja-too-on-pingeline-liiklust-segamata-ei-paase">Tallinna trammitee ehitaja: töö on pingeline, liiklust segamata ei pääse</a>&nbsp;
                <a href="http://www.ohtuleht.ee/817344/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/817345/torupill-ja-turbanid-eksootilised-purjekad-heitsid-tallinnas-ankru">Torupill ja turbanid: eksootilised purjekad heitsid Tallinnas ankru</a>&nbsp;
                <a href="http://www.ohtuleht.ee/817345/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
    <div class="tab-content" style="display: none;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="http://p.ocdn.ee/11/i//2017/7/16/cehd12qo.s0z.jpg" alt="" />
        </span>
        <a href="/817027/palju-onne-noorpaarile-stig-ja-karina-rasta-abiellusid">PALJU ÕNNE NOORPAARILE! Stig ja Karina Rästa abiellusid</a><br>
        <span class="date">06:29</span>&nbsp;<a href="/817027/kommentaarid" class="comments">(0)</a>
    </li>
        <li class="cfx">
            <span class="date">20:49</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/817096/helen-ja-kalvi-kalle-on-riius-kalvi-kalle-teeb-facebooki-sungeid-postitusi">HELEN JA KALVI-KALLE ON RIIUS? Kalvi-Kalle teeb Facebooki süngeid postitusi</a>&nbsp;
                <a href="http://www.ohtuleht.ee/817096/kommentaarid" class="comments">(66)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:42</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/817188/ekspert-celine-dioni-riietus-voib-viidata-psuuhilistele-probleemidele">Ekspert: Céline Dioni riietus võib viidata psüühilistele probleemidele</a>&nbsp;
                <a href="http://www.ohtuleht.ee/817188/kommentaarid" class="comments">(15)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:05</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/816712/trump-loi-karl-madise-tutre-plaanid-sassi-vastutust-ei-vota-keegi">Trump lõi Karl Madise tütre plaanid sassi: "Vastutust ei võta keegi!"</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/816712/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:11</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/817285/fotod-riia-laevaonnetuses-12-ohvrit-kellest-7-lapsed-ja-poletushaavadega-haiglas">FOTOD | Riia laevaõnnetuses 12 ohvrit, kellest 7 lapsed ja põletushaavadega haiglas</a>&nbsp;
                <a href="http://www.ohtuleht.ee/817285/kommentaarid" class="comments">(19)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:17</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/816831/sodiaagimark-paljastab-mis-on-sinu-tahemargi-juures-koige-seksikam">SODIAAGIMÄRK PALJASTAB: mis on sinu tähemärgi juures kõige seksikam?</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/816831/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:10</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/817195/vaheke-aarmuslik-vlogija-lasi-parimal-sobrannal-oma-meest-proovida-">VÄHEKE ÄÄRMUSLIK?! Vlogija lasi parimal sõbrannal oma meest proovida...</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/817195/kommentaarid" class="comments">(19)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:57</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/817264/tanel-padari-kallim-on-beebiks-valmis-ainult-karutaks-kui-saaks-">Tanel Padari kallim on beebiks valmis: "Ainult kärutaks, kui saaks."</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/817264/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:31</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/817268/uheksa-meest-raagivad-suud-puhtaks-9-asja-mis-meestele-naiste-juures-ei-meeldi">ÜHEKSA MEEST RÄÄGIVAD SUUD PUHTAKS: 9 asja, mis meestele naiste juures ei meeldi</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/817268/kommentaarid" class="comments">(10)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:34</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/816943/galerii-ja-video-viigipukste-ja-lipsuga-metsa-ehk-vaata-kuidas-euroopa-ministrid-esimest-korda-rabas-kaisid">GALERII JA VIDEO | Viigipükste ja lipsuga metsa ehk Vaata, kuidas Euroopa ministrid esimest korda rabas käisid</a>&nbsp;
                <a href="http://www.ohtuleht.ee/816943/kommentaarid" class="comments">(84)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">08:22</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/817069/galerii-ja-video-tapjalained-tallinna-lahel-laevaomanikud-ja-sadamad-nouavad-kiirusepiirangut">GALERII JA VIDEO | Tapjalained Tallinna lahel: laevaomanikud ja sadamad nõuavad kiirusepiirangut</a>&nbsp;
                <a href="http://www.ohtuleht.ee/817069/kommentaarid" class="comments">(74)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:07</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/817049/galerii-purjedega-ratastoolid-merepaevadel">GALERII | Purjedega ratastoolid merepäevadel</a>&nbsp;
                <a href="http://www.ohtuleht.ee/817049/kommentaarid" class="comments">(4)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:14</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/817109/aus-vastus-miks-loobus-tippkokk-peeter-pihel-toost-rootsi-parimas-restoranis-faviken-magasinet">AUS VASTUS! Miks loobus tippkokk Peeter Pihel tööst Rootsi parimas restoranis Fäviken Magasinet?</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/817109/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:17</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/817008/vaga-halb-uudis-hollandi-vutilootus-abdelhak-nouri-ei-mangi-enam-kunagi">Väga halb uudis: Hollandi vutilootus Abdelhak Nouri ei mängi enam kunagi</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/817008/kommentaarid" class="comments">(2)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">09:10</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/817145/nadala-taroskoop-mida-toob-17-kuni-23-juuli-tosinale-tahemargile">NÄDALA TAROSKOOP: mida toob 17. kuni 23. juuli tosinale tähemärgile?</a>&nbsp;
                <a href="http://www.ohtuleht.ee/817145/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">05:30</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/815777/paevahoroskoop-puhapaev-16-juuli">PÄEVAHOROSKOOP: pühapäev, 16. juuli</a>&nbsp;
                <a href="http://www.ohtuleht.ee/815777/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:05</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/816914/mida-lubab-varske-horoskoop-sinu-tahtkujule">Mida lubab värske horoskoop sinu tähtkujule?</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/816914/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">23:19</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/817247/teine-level-johann-urb-eputab-instagramis-taiesti-alasti-fotoga">TEINE LEVEL: Johann Urb eputab Instagramis TÄIESTI alasti fotoga</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/817247/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:39</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/817023/galerii-sunnipaev-sinises-kroonprintsessi-perekond-nautis-pohjamaist-paikesepaistet">GALERII | Sünnipäev sinises: kroonprintsessi perekond nautis põhjamaist päikesepaistet</a>&nbsp;
                <a href="http://www.ohtuleht.ee/817023/kommentaarid" class="comments">(54)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:06</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/817105/galerii-haapsalu-kesklinn-kihas-ameerika-autodest">GALERII | Haapsalu kesklinn kihas Ameerika autodest</a>&nbsp;
                <a href="http://www.ohtuleht.ee/817105/kommentaarid" class="comments">(2)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
</div>

<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-2' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>GALERIID</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://ohtuleht.ee/817285/fotod-riia-laevaonnetuses-12-ohvrit-kellest-7-lapsed-ja-poletushaavadega-haiglas" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/7/17/cbwajibl.so4.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/817289/galerii-tallinna-trammitee-ehitaja-too-on-kulgenud-pingeliselt" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/7/17/xqjmjrmq.k04.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/817285/fotod-riia-laevaonnetuses-12-ohvrit-kellest-7-lapsed-ja-poletushaavadega-haiglas">FOTOD | Riia laevaõnnetuses 12 ohvrit, kellest 7 lapsed ja põletushaavadega haiglas</a>
                    <a href="/817285/kommentaarid" class="comment">(19)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/817289/galerii-tallinna-trammitee-ehitaja-too-on-kulgenud-pingeliselt">GALERII | Tallinna trammitee ehitaja: töö on kulgenud pingeliselt</a>
                    <a href="/817289/kommentaarid" class="comment">(8)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://ohtuleht.ee/817286/video-viimsi-puha-jaakobi-kiriku-koguduse-noore-opetaja-mikk-leedjarve-arvates-sobib-rokk-kontsert-ka-puhakotta" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/7/17/jwz3tpcj.b4i.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://tervist24.ohtuleht.ee/817342/mida-saab-eestlaste-lemmikravimtaimedega-ravida" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/7/17/igxcxndk.x0b.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/817286/video-viimsi-puha-jaakobi-kiriku-koguduse-noore-opetaja-mikk-leedjarve-arvates-sobib-rokk-kontsert-ka-puhakotta">VIDEO | Viimsi Püha Jaakobi kiriku koguduse noore õpetaja Mikk Leedjärve arvates sobib rokk-kontsert ka pühakotta</a>
                    <a href="/817286/kommentaarid" class="comment">(58)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://tervist24.ohtuleht.ee/817342/mida-saab-eestlaste-lemmikravimtaimedega-ravida">Mida saab eestlaste lemmikravimtaimedega ravida?</a>
                    <a href="/817342/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-3' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<article class="article article-colored article-colored-type-4" style="padding:0 0 5px 0;">
    <div class="title-box">
        <div class="title">
            <h3>Mälumäng</h3>
        </div>
    </div>
    <div class="article-content">
        <div class="img">
            <a href="/817110/malumang-vikerraadio-luhisari-uheksakumnendate-muusikast">
                <img style="width:318px;" src="http://p.ocdn.ee/15/i/2017/7/16/qub5rle0.04v.jpg" alt="" /></a>
        </div>
        <div class="article-inner article-excerpt-visible">
            <div class="article-info">
                <h2 class="f150"><a href="/817110/malumang-vikerraadio-luhisari-uheksakumnendate-muusikast">M&#196;LUM&#196;NG | Vikerraadio l&#252;hisari &#252;heksak&#252;mnendate muusikast</a></h2>
                
            </div>
            <div class="article-action">
            </div>
        </div>
        <!-- //article-inner -->
    </div>
</article>



<div class="pad-5-0">
    <div class="weather-box title-box" style="height: 230px;">
    <div class="title title-blue"><h3>ILM TALLINN</h3></div>
    <div class="weather-box-top cfx">
                      
        <div class="current">        
            
            <div style="padding-top:10px;padding-left:10px;">
                <img width="85" height="85" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-5_day.png" />
            </div>
            <div class="temp" style="left:50%;top:80%;font-size: 20px;color:white;">
                    19°
            </div>
        </div>
        <div class="weather-list">
            <div class="day-obj">
                <div class="name">K 19.07</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-3_day.png"/>
                    </div>
                </div>
                
                <div class="temp">15 °</div>
            </div>
            <div class="day-obj">
                <div class="name">N 20.07</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-3_day.png"/>
                    </div>
                </div>
                
                <div class="temp">16 °</div>
            </div>
            <div class="day-obj">
                <div class="name">R 21.07</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-5_day.png"/>
                    </div>
                </div>
                
                <div class="temp">17 °</div>
            </div>
            <div class="day-obj">
                <div class="name">L 22.07</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-3_day.png"/>
                    </div>
                </div>
                
                <div class="temp">17 °</div>
            </div>

        </div>
    </div> <!-- //weather-box-top -->
                    
    <div class="weather-box-bottom cfx">
        <div class="float-left"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm/eesti">Ilm Eestis »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm">Ilmakaart »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/uudised/ilm">Ilmauudised »</a></div>
    </div> <!-- //weather-box-bottom -->
    </div> <!-- //weather-box -->
</div> <!-- //pad-5-0 -->


<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-4' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-yellow"><h3>Horoskoop</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
        <a href="#" class="slider-prev"></a>
        <a href="#" class="slider-next"></a>

        <div class="slider-holder">
            <div class="slider-container" style="width: 914px;">
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/1.png" alt="aries">

                        </div>
                        <div class="right">
                        <h2>J&#228;&#228;r</h2>
                        Keegi ega miski ei saa sind takistada, oled valmis vihaselt enda vabaduse eest v&#245;itlema. Marsi ja Uraani kvadraat annab sulle julgust juurde, kipud kergek&#228;eliselt riske v&#245;tma.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/2.png" alt="taurus">

                        </div>
                        <div class="right">
                        <h2>S&#245;nn</h2>
                        Kui sa tavaliselt enne arvamuse avaldamist pikalt hoogu kogud, siis n&#252;&#252;d on s&#252;&#252;ten&#246;&#246;r &#245;ige l&#252;hike – kui miski sulle n&#228;rvidele k&#228;ib, siis seda sa ka &#252;tled, kohe ja ilustamata.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/3.png" alt="gemini">

                        </div>
                        <div class="right">
                        <h2>Kaksikud</h2>
                        Olukord muutub kiiresti. Kui tekib mingi v&#245;imalus, siis tunned kohe vajadust sellest kinni haarata – suur hirm on ilma j&#228;&#228;da. Kiirustades tehtud tehingud v&#245;ivad aga kahju tuua.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/4.png" alt="cancer">

                        </div>
                        <div class="right">
                        <h2>V&#228;hk</h2>
                        T&#246;ises vallas valdab sind soov ohjad enda k&#228;es hoida ja omatahtsi muudatusi teha. Teiste ideed ei pruugi sulle sugugi meeldida. Ka ei kannata sa praegu kuidagi k&#228;sutamist.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/5.png" alt="leo">

                        </div>
                        <div class="right">
                        <h2>L&#245;vi</h2>
                        Uljust on &#252;leliia. Tahad, et ka teised n&#228;eksid, kuiv&#245;rd julge ja osav sa oled. Proovid teistele erilisel viisil silma j&#228;&#228;da, hullemal juhul katsetad ohtlikke trikke.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/6.png" alt="virgo">

                        </div>
                        <div class="right">
                        <h2>Neitsi</h2>
                        &#196;ra planeeri t&#228;naseks t&#228;htsaid l&#228;bir&#228;&#228;kimisi. K&#252;llaltki keeruline on teistega &#252;hist keelt leida, inimesed v&#245;ivad k&#228;ituda &#252;llatavalt ja ehk isegi veidralt.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/7.png" alt="libra">

                        </div>
                        <div class="right">
                        <h2>Kaalud</h2>
                        Teised inimesed v&#245;ivad m&#245;juda &#228;rritavalt. Karta on, et kallim ei k&#228;itu nii, nagu sina ootaksid. Ka t&#246;&#246;kaaslased ajavad mingeid omi asju, arvestamata sinu arvamust.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/8.png" alt="scorpio">

                        </div>
                        <div class="right">
                        <h2>Skorpion</h2>
                        Sind v&#245;ib haarata suur tuhin maailma asju &#252;mber korraldada. Proovid oma tegemistesse ka teisi inimesi kaasa t&#245;mmata.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/9.png" alt="sagittarius">

                        </div>
                        <div class="right">
                        <h2>Ambur</h2>
                        K&#228;itud &#252;sna enesekeskselt. Vajad enda &#252;mber ruumi, mis t&#228;hendab seda, et teised peavad eemale t&#245;mbuma. Nende tunnetele sa vaevalt et m&#245;elda maldad.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/10.png" alt="capricorn">

                        </div>
                        <div class="right">
                        <h2>Kaljukits</h2>
                        Suhted kisuvad pingeliseks k&#245;ige kallima inimesega. Kui k&#228;itud pealet&#252;kkivalt, tunneb tema end ahistatuna. Samas v&#245;ivad tema ideed j&#228;lle sinu jaoks vastuv&#245;etamatud olla.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/11.png" alt="aquarius">

                        </div>
                        <div class="right">
                        <h2>Veevalaja</h2>
                        V&#245;ta asja m&#245;istusega! &#196;ra proovi teha seda, mida sa ei oska ja mis v&#245;ib mingil viisil ohtlik olla. Pea silmas, et mida iganes ka teed, turvalisust ei tohi unustada.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/12.png" alt="pisces">

                        </div>
                        <div class="right">
                        <h2>Kalad</h2>
                        &#196;riasjus on targem j&#228;&#228;da &#228;raootavale seisukohale. Tormakad otsused on seotud suure riskiga. Miski v&#245;ib su rahalist seisu kuidagi m&#245;jutada.
                        </div>
                    </div>

            </div>
        </div>
        </div>
    </div>
    <div class="horoscope-bottom cfx">
        <div class="float-left"><a href="ajaviide/horoskoop/synnikaart">Koosta oma sünnikaart »</a></div>
        <div class="float-right"><a href="ajaviide/horoskoop/suhtehoroskoop">Suhtehoroskoop »</a></div>
    </div>
    </div>
</div>

<div class="pad-10-0">
    <div style="height: 220px; width: 310px;">
        <div class="fb-like-box" data-href="https://www.facebook.com/Ohtuleht" data-width="310" data-height="220" data-show-border="false" data-stream="false" data-show-faces="true" data-header="false"></div>
    </div>
</div>
<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-red"><h3>Anekdoot</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
            <div class="slider-holder" style="height:180px;overflow-x:hidden;overflow-y:auto;">
            <p>Külastaja: "Kas te soovitate mulle hommikueineks pehmeid mune või omletti?" Kelner: "Pehmeid mune ma ei soovitaks: need on halvaks läinud. Aga võtke omletti, selles mune pole..." </p>
                </div>
        </div> <!-- //horoscope-slider -->
    </div> <!-- //horoscope-top -->
    </div>
</div> <!-- //pad-5-0 -->



<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-5' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>                </aside>
            </div>
        </div>
    </div>
</div>

<div id="gallery-tpl" style="display: none;">
      <div class="gallery cfx">
        
            <div id="gallery-bgbanner" class="banner-envelope">
            </div>
        <div style="width: 100%; position: absolute; top: 0; left: 0;">
        <!-- // -->
        
        <div class="gallery-wrap">    
          <div class="gallery-wrap-inner">
            <div class="gallery-image">
              <a class="prev-item jq-gallery-prev"></a>
              <a class="next-item jq-gallery-next"></a>
              <div class="gallery-image-inner jq-gallery-image-holder">
                <div class="loader jq-gallery-loader"></div>
              </div>
            </div>
            <div class="gallery-content">
              <a href="#" class="modal-close"></a>
              <div class="gallery-info">
                <div class="gallery-sequence"><span class="current-sequence jq-gallery-sequence"></span>/<span class="total-count jq-gallery-total"></span></div>
                <div class="gallery-description jq-gallery-desc"></div>
                <div class="gallery-details">
                  <div class="cfx">
                    <div class="gallery-facebook-holder"></div>
                    <span class="gallery-likes"></span>
                      <div class="gallery-stat-holder"></div>
                  </div>
                </div>
              </div>
              <div class="gallery-thumbs">
                <div class="gallery-thumbs-list jq-gallery-thumbs"></div>
              </div>
                 <div class="gallery-advert">
                  <div class="banner-holder">
                    <div class="banner-label"></div>
                    <div class="gallery-advert-inner" id="gallery-sidebanner">
                        
                    </div>
                  </div>
                </div>

            </div>
          </div> <!-- //gallery-wrap-inner -->
        </div> <!-- // gallery-wrap -->
      </div>
    </div>
</div>



            </div>
            
        </div>
        
<div id="bannerbar">

    <div id='div-gpt-ad-skyscraper-1' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-1');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-1']], { changeCorrelator: false });
                var s1 = document.getElementById('div-gpt-ad-skyscraper-1');
                s1.setAttribute('loaded', 'true');
            });
        </script>
    </div>

    <div id='div-gpt-ad-skyscraper-2' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-2');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-2']], { changeCorrelator: false });
                var s2 = document.getElementById('div-gpt-ad-skyscraper-2');
                s2.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-3' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-3');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-3']], { changeCorrelator: false });
                var s3 = document.getElementById('div-gpt-ad-skyscraper-3');
                s3.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-4' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-4');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-5' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-5');
            });
        </script>
    </div>

    <div class="dynb-container">
        <div id="dynamic" class="dynb">
            <div id='div-gpt-ad-skyscraper-sticky' class="gpt-ad banner" data-loader="gptloader">
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-skyscraper-sticky');
                        document.getElementById('dynamic').className = 'dynb';
                    });
                </script>
            </div>
        </div>
    </div>

</div>


    </div>
<div id="bottom-container">
	<div class="wrap">
		<div class="inner cfx">
			<div class="bottom-mobile"></div>
			<div class="col-left">
				<div class="cfx">
					<h3>Päevatoimetaja</h3>
				</div>
				<div class="online-editor">Maria Rozbaum</div>
				Telefon <b>51993733</b><br />                                		
				<a href="mailto:maria.rozbaum@ohtuleht.ee">maria.rozbaum@ohtuleht.ee</a>				
			</div>
			<div class="col-center">
				<div class="cfx">
					<h3>Õhtuleht sotsiaalmeedias</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a target="_blank" href="https://www.facebook.com/Ohtuleht" class="ico-facebook">Facebook</a></li>
						
						<li><a href="http://www.ohtuleht.ee/rss" class="ico-rss">Uudisvoog</a></li>
						<li><a target="_blank" href="https://twitter.com/Ohtuleht" class="ico-twitter">Twitter</a></li>
						<li><a target="_blank" href="http://instagram.com/ohtuleht" class="ico-instagram">Instagram</a></li>
						
					</ul>
				</div>
			</div>
			<div class="col-right">
				<div class="cfx">
					<h3>Õhtuleht Mobiilis</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" target="_blank" class="ico-apple">iPhone</a></li>
						
						<li><a href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" target="_blank" class="ico-android">Android</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
<footer id="footer">
	<div class="wrap">
		<div class="inner cfx" style="padding-bottom:40px;">
			<div class="col-left">
				<div class="footer-logo"></div>
				&copy; <b>AS SL Õhtuleht</b>
			</div>
			<div class="col-center">
				<ul>
					<li><a href="/abi/kontakt">Kontakt</a></li>
					<li><a href="/abi/reklaam">Reklaam</a></li>
					<li><a href="/abi/tellimine">Tellimine</a></li>
					<li><a href="/abi/tingimused">Tingimused</a></li>
					<li><a href="/arhiiv">Arhiiv</a></li>
				</ul>
			</div>
		</div>
	</div>
</footer>

    <div id="send-suggestion-tpl" style="display: none;">
    <div class="info-popup cfx" id="send-suggestion-popup">
    <a href="#" class="info-popup-close modal-close">&times;</a>
    <div class="info-popup-inner">
        
        <h2>Saada meile vihje</h2>
        Õhtuleht ootab oma lugejatelt vihjeid ja pilte huvipakkuvate või murettekitavate sündmuste 
        või teemade kohta. Vihje või pildi saatja võib soovi korral jääda anonüümseks.
        
        <div class="pad-10-0">
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-name" name="UserName" type="text" class="js-placeholder textbox-input" placeholder="Sinu nimi" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-email" name="UserEmail" type="text" class="js-placegholder textbox-input" placeholder="Sinu e-post" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textarea"><textarea id="hint-text" name="Text" cols="10" rows="4" class="js-placeholder" placeholder="Vihje*"></textarea></div>
            </div>
            
            <div class="pad-10-0-0">
            <div class="file-input-holder">
                <input id="hint-file" data-tk="w" type="file" />
                <span class="file-input-label">Lae foto</span>
                <span class="file-input-name"><span></span></span>
                <a href="#" class="file-input-clear"></a>
            </div>
            </div> <!-- //pad -->
            
            <div class="cfx pad-20-0-0">
                <div id="progress">
                    <div class="progressbar" style="width: 0%;"></div>
                </div>
            </div> <!-- //cfx --> 

            <div class="pad-20-0-0">
            <input type="submit" class="btn btn-submit hint" value="Saada vihje" />
            </div>

            <div class="cfx pad-10-0-0">
                <div id="hintmessage" style="margin-top:5px;font: 16px/18px 'Segoe UI','Proxima',Tahoma,Arial,sans-serif;color: #ffba00;"></div>
            </div> <!-- //cfx -->   
        </div> <!-- //pad-25 -->       
        
    </div>
    </div>
</div>

    <script src="http://s.ocdn.ee/scripts/jquery.min.js" type="text/javascript"></script>
    <script src="http://s.ocdn.ee/scripts/jquery.browser.min.js" type="text/javascript"></script>
    <script src="http://s.ocdn.ee/scripts/jquery.lazy.min.js" type="text/javascript"></script>

    <script src="/bundles/jquerycustom?v=YRq3Ojy9jZwDVPBvQ5BN9DpQt5wZtxKikw7wRIXhUSw1"></script>

    <script src="/bundles/app?v=zFw98j6q52oKduivg-ICd6T9LOFzAtVWbUtRNyTGrHE1"></script>

    <script src="/bundles/jqfileupload?v=NdqKmxzkEZ3n7CrOhwfon4ZWq_IWszTnw8CdqWnTgiw1"></script>

    


<script type="text/javascript" src="https://ekspresskonto.ee/embed.php?s=ol&l=et&c=dcdb-sso-embed"></script>

    
    <script type="text/javascript">
        $(function () {
            $('.js-subscribe-link').on('click', function (event) {
                event.preventDefault();
                $.cookie('idpt', null, { path: '/' });
                window.location = 'http://id.ohtuleht.ee/tellimused?promocode=DIGI05&r=' + window.location.href + '&utm_source=ohtuleht&utm_campaign=artikkel&utm_medium=artikkel';
            });
            $('.js-login-link').on('click', function (event) {
                event.preventDefault();
                window.location = 'https://ekspresskonto.ee/login.php?s=ol&r=' + window.location.href;
            });
        });
    </script>

    <script type="text/javascript">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</script>

    <script>
        function postComment(id) {
            //$('form[id^="CommentData"]').each(function () {
            //    this.reset();
            //});
            //var rhref = location.protocol + "//" + document.domain + "/" + location.pathname.split('/')[1] + "/kommentaarid";
            //window.location.href = rhref;
        };
        function postCommentThread(id) {
            $('form[id^="CommentData"]').each(function () {
                this.reset();
            });
            $('#comments').load('/q/commentst/' + id, function () {
                $.getScript("/Scripts/addons.js");
            });
        };
        var headline = 'KUULUJUTUVESKI | Kas Torino Juventus leidis legendaarsele Gianluigi Buffonile mantlip&#228;rija?';
        var datePublished = '18.07.2017 5:41:00';
        
        setTimeout(function () { handleVideo(); }, 500);
    </script>

    <script type="text/javascript">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</script>
    <script src="/bundles/jqueryval?v=qMmkKJosowiKHAi8MNGaR4wjnlgHKppKa0dteyXOHIs1"></script>

    
    <img src="http://c.ocdn.ee/c.gif?id=793147" width="1" height="1" alt="" />
    
    
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

    <script type="text/javascript">
        var wasLoggedIn = false;
        $(window).bind('dcdb_idchange', function () {
            if (wasLoggedIn && window.dcdb._session) {
                return;
            }
            window.location.reload();
        });

        $(window).bind('dcdb_session_init', function (event, session) {
            wasLoggedIn = !!session;
        });
    </script>

    <script src="//d6launbk5pe1s.cloudfront.net/widget.js" async></script>
    <script src="http://kanal2.postimees.ee/pluss_assets/js/responsiveEmbed.js"></script>

<script type='text/javascript'>
    var _sf_async_config = {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 47432;
    _sf_async_config.domain = 'ohtuleht.ee';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'sport.ohtuleht.ee';
    _sf_async_config.authors = 'Õhtuleht.ee';
    /** CONFIGURATION END **/
    (function () {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function () { oldonload(); loadChartbeat(); };
    })();
</script>
    
    
    
    
    <div id='div-gpt-ad-outofpage-1' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-1');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-1']], { changeCorrelator: false });
        });
    </script>
</div>
<div id='div-gpt-ad-outofpage-2' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-2');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-2']], { changeCorrelator: false });
        });
    </script>
</div>
    <script>
    $(function () {
        $("div.gpt-ad").Lazy({
            name: 'googleadlazyload',
            threshold: 100,
            scrollDirection: 'vertical',
            gptloader: function (el) {
                googletag.cmd.push(function () {
                    googletag.display(el.attr('id'));
                    googletag.pubads().refresh([document.adSlots[el.attr('id')]], { changeCorrelator: false });
                });
            }
        });
        
        var subscstatus = 'None';
        googletag.pubads().setTargeting('Subscription', [subscstatus]);
        
    });
</script>


    
   
</body>
</html>
