<!DOCTYPE HTML>
<html itemscope itemtype="http://schema.org/NewsArticle" itemid="http://sport.ohtuleht.ee/822373/raju-pakkumine-betsafe-korrutab-mcgregori-voidu-korral-panuse-50-ga" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    
    <title>Raju pakkumine: Betsafe korrutab McGregori v&#245;idu korral panuse 50-ga | &#213;htuleht</title>
    <meta itemprop="description" name="description" content="Mayweather on seljatanud oma vastase vankumatult 49 j&#228;rjestikkusel matšil. Balti riikide juhtiv spordiennustus- ja&amp;nbsp;online kasiino portaal Betsafe usub, et 50. v&#245;itu ta enam ei nopi ning McGregor teeb l&#245;pu Mayweatheri v&#245;itude jadale kauaoodatud matšil Las Vegases juba augusti l&#245;pus. Selle puhul on Betsafe eksklusiivselt vaid uutele liitujatele v&#228;lja pannud koefitsiendi 50.00 McGregori kasuks. See t&#228;hendab, et viimase v&#245;idu korral korrutatakse panus 50-ga.&amp;nbsp;" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
  
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="/images/ico/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/images/ico/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/images/ico/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/images/ico/apple-touch-icon-144x144.png" />
    <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki">

    <link href="http://www.ohtuleht.ee/822373/rss" rel="alternate" type="application/rss+xml" title="rss" />
    <link rel="canonical" href="http://sport.ohtuleht.ee/822373/raju-pakkumine-betsafe-korrutab-mcgregori-voidu-korral-panuse-50-ga" />
    <link rel="alternate" href="http://m.sport.ohtuleht.ee/822373" />
    <meta property="og:title" content="Raju pakkumine: Betsafe korrutab McGregori võidu korral panuse 50-ga" /><meta property="og:type" content="video" /><meta property="og:url" content="http://www.ohtuleht.ee/822373/raju-pakkumine-betsafe-korrutab-mcgregori-voidu-korral-panuse-50-ga" /><meta property="og:image" content="http://p.ocdn.ee/40/i/2017/8/15/ahzxepvj.auf.jpg" /><meta property="og:description" content="Mayweather on seljatanud oma vastase vankumatult 49 järjestikkusel matšil. Balti riikide juhtiv spordiennustus- ja&nbsp;online kasiino portaal Betsafe usub, et 50. võitu ta enam ei nopi ning McGregor teeb lõpu Mayweatheri võitude jadale kauaoodatud matšil Las Vegases juba augusti lõpus. Selle puhul on Betsafe eksklusiivselt vaid uutele liitujatele välja pannud koefitsiendi 50.00 McGregori kasuks. See tähendab, et viimase võidu korral korrutatakse panus 50-ga.&nbsp;" /><meta property="fb:app_id" content="211313848883177"/>
    <meta itemprop="inLanguage" content="et"><meta itemprop="dateModified" content="2017-08-15"><meta itemprop="datePublished" content="2017-08-15"><meta itemprop="genre" content="News"><meta itemprop="articleSection" content="Sport | Spordivaria"><meta itemprop="thumbnailUrl" content="http://p.ocdn.ee/23/i/2017/8/15/ahzxepvj.auf.jpg">
    <link href="/content/css?v=X4urzYej85weHGdhHw0oMmpqmi2achYYuBUYm0cYhAs1" rel="stylesheet"/>

    
    <link href="/content/print.css" type="text/css" rel="stylesheet" media="print" />
    
            <link href="/content/csssport?v=bVTXruyRhlGif-ndsSr0WYfMqCqrrJRCe-6Zn3k9DvY1" rel="stylesheet"/>


    <!--[if lt IE 9]><script src="/scripts/html5shiv.js"></script><![endif]-->


<script type="text/javascript">
    var myArticleId = parseInt(location.pathname.split('/')[1], 10);
    var myUrlKeys = 'sport/varia';//
    if (typeof myUrlKeys == 'undefined') {
        myUrlKeys = [];
    };
    
</script>

    <script type="text/javascript" src="//content.jwplatform.com/libraries/5XdZMDM2.js" async></script>
    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    function getURLParameter(name) {
        return decodeURIComponent((new RegExp('[?|&]' + name + '=' + '([^&;]+?)(&|#|;|$)').exec(location.search) || [null, ''])[1].replace(/\+/g, '%20')) || "";
    };
</script>
<script type="text/javascript">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</script>

</head>
<body>

<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJBX26" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NJBX26');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript" src="http://s.ocdn.ee/scripts/autotrack.js"></script>
<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1006696-1', 'ohtuleht.ee');
    ga('require', 'displayfeatures');
        
    ga('require', 'eventTracker');
    ga('send', 'pageview');
</script>


<!-- (C)2000-2014 Gemius SA - gemiusAudience / pp.sloleht.ee /  -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
    var extraArray = new Array;
    var ctr = 0;
        
            extraArray.push('tag' + ctr + '=sport');
            ctr++;
        
        
            extraArray.push('tag' + ctr + '=varia');
            ctr++;
        
    var pp_gemius_identifier = 'd2ObGw7f5N6s3lpp5U9W.dT4P_zZ30dOcoNVHOBqUTr.q7';
    var pp_gemius_extraparameters = extraArray;
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer'); gt.src = l + '://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s);
        } catch (e) { }
    })(document, 'script');
    //--><!]]>
</script>
    <div id="cookies-button-container" class="disclaimer disclaimer--mobile" style="display:none;text-align:center;">
    <div class="small" style="">Et pakkuda personaalset ja paremat lugemiskogemust ning sobivaid reklaame, 
    kasutame veebilehel nn küpsiseid. Veebilehel navigeerimisega annad nõusoleku oma info kogumiseks. 
    <a href="http://www.ohtuleht.ee/abi/tingimused#cookietingimused" target="_blank">Rohkem infot</a>
    </div>
    <a href="#" id="caccepted" style="text-decoration:none;height:0;line-height:0;"><img height="18" width="18" style="position:absolute; bottom:-5px;" src="//www.ohtuleht.ee/Images/icon_cross.svg"/></a>
</div>

<script>
    document.onreadystatechange = function () {
        if (document.readyState == "complete") {
            document.querySelector('#caccepted').onclick = function () {
                var dobj = { value: "timeofshowedck", timestamp: new Date().getTime() + (1 * 24 * 60 * 60 * 1000) }
                localStorage.setItem("acc-cookies", JSON.stringify(dobj));
                document.getElementById('cookies-button-container').style.display = 'none';
                return false;
            };
            if (typeof (Storage) !== "undefined") {
                var ckexpd = get_cookie('acc_cookies');
                var week = localStorage.getItem('acc-cookies');
                if (ckexpd == null && week == null && !document.getElementById('trial-topbar-container')) {
                    var ckdate = new Date ( );
                    ckdate.setTime ( ckdate.getTime() + (7 * 24 * 60 * 60 * 1000) );//nädal
                    document.cookie = "acc_cookies=;expires=" + ckdate.toGMTString();
                    document.getElementById('cookies-button-container').style.display = 'block';
                };
            };
        };
    };
    function get_cookie(cookie_name) {
        var results = document.cookie.match('(^|;) ?' + cookie_name + '=([^;]*)(;|$)');
        if (results)
            return (unescape(results[2]));
        else
            return null;
    };
</script>
    <div id="install-button-container" class="disclaimer disclaimer-ctab disclaimer--desktop disclaimer--desktop-ctab" style="display:none;text-align:center;">
    <span class="medium">Tee Google Chrome'i brauseri jaoks tehtud Õhtulehe rakendus oma arvuti avakuvaks ja võida tahvelarvuti APPLE iPad Pro!</span>
    <a href="#" class="chrometab__yes">Lisa rakendus</a>
    <a href="#" class="chrometab__no">Ei soovi</a>
</div>
        
    
    
<div id="topbar-holder">
    <a id="top" name="top"></a>
    <div class="cfx" id="topbar">
        <ul>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Õhtuleht" href="//www.ohtuleht.ee" class="ohtuleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Toidutare" href="//toidutare.ee" class="toidutare"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Kroonika" href="//kroonika.ohtuleht.ee" class="kroonika"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Tervist24" href="//tervist24.ohtuleht.ee" class="tervispluss"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Anne & Stiil" href="//annestiil.ohtuleht.ee" class="annestiil"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Eesti Naine" href="//eestinaine.ohtuleht.ee" class="eestinaine"></a></li>            
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Naisteleht" href="//naisteleht.ohtuleht.ee" class="naisteleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Nipiraamat" href="//nipiraamat.ohtuleht.ee" class="nipiraamat"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Pere ja Kodu" href="//perejakodu.ee" class="perejakodu"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Linnaleht" href="//www.linnaleht.ee" class="linnaleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Sisene digilehte" href="http://digileht.ohtuleht.ee" class="digileht">Sisene digilehte</a></li>
        </ul>
    </div>
</div>

    <div class="pad-5-0-0"></div>

<div id="sitehat-holder" style="text-align: right;width: 1206px;margin: 0 auto;">
    <div id='div-gpt-ad-sitehat-1' class="gpt-ad-sh">
        <script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-sitehat-1');
            googletag.pubads().refresh([document.adSlots['div-gpt-ad-sitehat-1']], { changeCorrelator: false });
        });
        </script>
    </div> 
</div>


    <div class="wrap cfx">
        <div id="container">
            <div class=''>
                

<div id="menubar-holder" class="pad-5-0-0">
    <div id="menubar-container">
          <div id="menubar-wrap">
            <div id="menubar" class="has-dropdown-menu">
              <div id="menubar-inner">
                <div class="menubar-header">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="//sport.ohtuleht.ee" class="logo"></a>
                  
                  <div class="menubar-header-right">
                    
                    
                    
                    <div class="weather float-left bubble-holder">
                      <div id="weather-info"></div>
                  
                      <div class="bubble">
                        <div class="bubble-arrow"></div>
                        <div class="bubble-content">
                          <div class="pad-10">
                            <select class="sel">
    <option value="592611">Aegviidu</option>
    <option value="592279">Elva</option>
    <option value="592225">Haapsalu</option>
    <option value="591902">J&#245;geva</option>
    <option value="591893">J&#245;hvi</option>
    <option value="591783">Kadrina</option>
    <option value="589922">Karksi-Nuia</option>
    <option value="591472">Keila</option>
    <option value="591414">Kihnu</option>
    <option value="591265">Kohila</option>
    <option value="590976">Kunda</option>
    <option value="590939">Kuressaare</option>
    <option value="591632">K&#228;rdla</option>
    <option value="590657">Lihula</option>
    <option value="590067">Mustvee</option>
    <option value="590031">Narva</option>
    <option value="589796">Orissaare</option>
    <option value="589782">Otep&#228;&#228;</option>
    <option value="589663">Paldiski</option>
    <option value="589379">P&#245;ltsamaa</option>
    <option value="589580">P&#228;rnu</option>
    <option value="589165">Rakvere</option>
    <option value="589116">Rapla</option>
    <option value="588936">Ruhnu</option>
    <option value="589117">R&#228;pina</option>
    <option value="588831">Saku</option>
    <option value="588409">Tallinn</option>
    <option value="588348">Tapa</option>
    <option value="588335">Tartu</option>
    <option value="588153">T&#252;ri</option>
    <option value="587876">Valga</option>
    <option value="587711">Vastseliina</option>
    <option value="587667">Veriora</option>
    <option value="587577">Viljandi</option>
    <option value="587583">Vilsandi</option>
    <option value="587450">V&#245;ru</option>
    <option value="587901">V&#228;imela</option>
    <option value="587440">V&#228;ndra</option>

                        </select>
                          </div>
                        </div>
                      </div>

                    </div> <!-- //weather -->
                    
                    <ul class="links">
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Ilmakaart" href="//www.ohtuleht.ee/ilm" target="_blank">Ilmakaart</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telekava" href="//tv.ohtuleht.ee" target="_blank">Telekava</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Vihja" id="kaebasydamelt" href="#">Vihja</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Reklaam" href="/abi/reklaam">Reklaam</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Kuuluta" href="http://kuulutused.ohtuleht.ee/" target="_blank">Kuuluta</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telli" href="http://www.ohtuleht.ee/abi/tellimine" target="_blank">Telli</a></li>
                    </ul>
                    
                    <div class="float-left social-icons">
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Twitter" target="_blank" href="https://twitter.com/Ohtuleht" class="twitter">twitter</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Facebook" target="_blank" href="https://www.facebook.com/Ohtuleht" class="facebook">facebook</a>
                        
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Instagram" target="_blank" href="http://instagram.com/ohtuleht" class="instagram">instagramm</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AndroidMarket" target="_blank" href="https://market.android.com/details?id=ee.ohtuleht.app" class="android">android</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AppleMarket" target="_blank" href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" class="apple">apple</a>

                    </div> <!-- //social-icons -->

                    <div class="float-left bubble-holder login-button-holder">
                        <div id="dcdb-sso-embed" class="login-button-container"></div>
                    </div>


                    

                    
                    
                    <div class="float-left bubble-holder search-button-holder">
                      <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Otsing" href="#" class="menu-button search-button bubble-toggler"></a>
                    
                      <div class="bubble" style="display: none;">
                    <div class="bubble-arrow"></div>
                    <div class="bubble-content">
                    <div class="search-holder border-left">
                        <div class="search">
                        <form action="/arhiiv/otsing">
                            <div class="search-textbox">
                                <input type="text" name="q" placeholder="Otsi Õhtulehest.." />
                            </div>
                            <div class="search-submit">
                                <input type="submit" value="Otsi" />
                            </div>

                        </form>

                        </div>

                    </div>
                    </div>
                </div>

                    </div>
                    
                  </div>
                </div>
                <nav class="menubar-top has-followbar cfx" id="mainmenu">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="http://www.ohtuleht.ee" class="menubar-logo "></a>


                  <!-- followbar -->
                  <div class="menubar-followbar cfx">
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="sections-toggler"><span></span>Rubriigid</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Digilehte" href="//digileht.ohtuleht.ee" class="digilink">Digilehte</a>
                      
                      <div class="followbar-nav">
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Eelmine lugu" href="#" class="arrow prev"></a>
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Järgmine lugu" href="#" class="arrow next"></a>
                        
                        <div class="followbar-nav-content" id="followbar-article-link">
                        </div>
                      </div>

                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Jaga seda lugu" href="javascript:void(0)" class="addthis_button_facebook facebook" id="followbar-fb-share">Jaga seda lugu!</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Säutsu seda lugu" href="javascript:void(0)" class="addthis_button_twitter twitter" id="followbar-tw-share">Säutsu seda lugu</a>
                     
                  </div>

                  <div class="menubar-top-inner">
                    <div class="menubar-top-table">
                      <ul>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Viimased" href="/viimased">Viimased</a></li>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Loetumad" href="/loetumad">Loetumad</a></li>
                        <li class="menu-color-0"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Uudis" href="http://www.ohtuleht.ee/uudised" class="menu-element has-articles" data-menuid="1">Uudis</a></li>
                        <li class="menu-color-1 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Melu" href="http://www.ohtuleht.ee/melu" class="menu-element has-articles" data-menuid="2">Melu</a></li>
                        <li class="menu-color-2 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Naisele" href="http://naisele.ohtuleht.ee" class="menu-element has-articles" data-menuid="3">Naisele</a></li>
                        <li class="menu-color-6"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mehele" href="http://mehele.ohtuleht.ee/" class="menu-element">Mehele</a></li>
                        <li class="menu-color-11"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tervis" href="http://tervist24.ohtuleht.ee" class="menu-element has-articles" style="" data-menuid="7">Tervis</a></li>
                        <li class="menu-color-3"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Televeeb" href="http://televeeb.ohtuleht.ee/" class="menu-element" data-menuid="13">Televeeb</a></li>
                          <li class="menu-color-4"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Sport" href="http://sport.ohtuleht.ee/" class="menu-element has-articles" data-menuid="13">Sport</a></li>
                        
                        <li class="menu-color-5"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Arvamus" href="http://www.ohtuleht.ee/arvamus" class="menu-element has-articles" data-menuid="5">Arvamus</a></li>
                        
                        <li class="menu-color-7 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Galeriid" href="http://www.ohtuleht.ee/meedia/galeriid" class="menu-element">Galeriid</a></li>
                        
                        
                        <li class="menu-color-9"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mängud" href="http://www.ohtuleht.ee/ajaviide/mangud" class="menu-element">Mängud</a></li>
                        
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="ÕLTV" href="http://www.ohtuleht.ee/oltv" class="menu-element">ÕLTV</a></li>
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Raadio" href="http://www.ohtuleht.ee/olraadio" class="menu-element">Raadio</a></li>
                        <li class="menu-color-10"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Rus" href="http://www.vecherka.ee" class="menu-element has-articles" data-menuid="10">Rus</a></li>
                         
                        <li class="menu-color-10" style="background-color:#ffe500;"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tänane leht" href="http://digileht.ohtuleht.ee" class="menu-element" style="font-size: 12px;color:black;">Tänane leht</a></li>
                        </ul>
                    </div>
                  </div>
                  
                </nav>
          
                
                
                <div id="menubar-articles-holder" style="display: none;">
                  <div class="menubar-articles cfx menu-color-4" id="menubar-articles-13" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                        <li><a href="http://www.ohtuleht.ee/oltv/sporttv" class="active" data-section="oltv/sporttv">Sport TV</a></li>
                        <li><a href="http://www.ohtuleht.ee/blogid/spordiblogi" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/jalgpall" data-section="sport/jalgpall">Jalgpall</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/korvpall" data-section="sport/korvpall">Korvpall</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/vormel" data-section="sport/vormel">Vormel 1</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/kergejoustik" data-section="sport/kergejoustik">Kergejõustik</a></li>
                          <li><a href="http://sport.ohtuleht.ee/sport/automoto" data-section="sport/automoto">Automoto</a></li>
                    
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="oltv/sporttv">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/821155/ohtulehe-video-kas-olumpiapronks-kaspar-taimsoo-nouanded-jatavad-kaks-soudmisamatoori-pinnale"><img src="http://p.ocdn.ee/43/i/2017/8/8/ue5vlnkv.utf.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/821155/ohtulehe-video-kas-olumpiapronks-kaspar-taimsoo-nouanded-jatavad-kaks-soudmisamatoori-pinnale">ÕHTULEHE VIDEO | Kas olümpiapronks Kaspar Taimsoo nõuanded jätavad kaks sõudmisamatööri pinnale? </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/817533/ohtulehe-video-kui-keeruline-on-algajal-pihta-saada-tennisepallile-mis-liigub-kiiremini-kui-ott-tanak-wrc-sarja-keskmise-kiiruserekordi-pustitamisel"><img src="http://p.ocdn.ee/43/i/2017/7/20/gtcbh0t2.vh4.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/817533/ohtulehe-video-kui-keeruline-on-algajal-pihta-saada-tennisepallile-mis-liigub-kiiremini-kui-ott-tanak-wrc-sarja-keskmise-kiiruserekordi-pustitamisel">ÕHTULEHE VIDEO | Kui keeruline on algajal pihta saada tennisepallile, mis liigub kiiremini kui Ott Tänak WRC-sarja keskmise kiiruserekordi püstitamisel?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/817732/ohtulehe-video-kumb-moirgab-valjakul-valjemini-algaja-tennisist-voi-kriiskav-maria-sarapova"><img src="http://p.ocdn.ee/43/i/2017/7/19/kirovj0q.vvr.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/817732/ohtulehe-video-kumb-moirgab-valjakul-valjemini-algaja-tennisist-voi-kriiskav-maria-sarapova">ÕHTULEHE VIDEO | Kumb möirgab väljakul valjemini - algaja tennisist või kriiskav Maria Šarapova? </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/817517/ohtulehe-video-kui-lahedale-jouavad-kontorirotid-anett-kontaveidi-servikiirusele"><img src="http://p.ocdn.ee/43/i/2017/7/18/phtvtami.1ej.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/817517/ohtulehe-video-kui-lahedale-jouavad-kontorirotid-anett-kontaveidi-servikiirusele">ÕHTULEHE VIDEO | Kui lähedale jõuavad kontorirotid Anett Kontaveidi servikiirusele?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://sport.ohtuleht.ee/oltv/sporttv" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/822063/kaarel-tall-janek-oiglane-mees-kes-julgeb-nautida"><img src="http://p.ocdn.ee/43/i/2017/8/13/t1ddyfh5.hoi.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/822063/kaarel-tall-janek-oiglane-mees-kes-julgeb-nautida">Kaarel Täll | Janek Õiglane - mees, kes julgeb nautida</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/822065/pluss-miinus-ennustus-taaramae-positiivne-ullatus-balta-nukker-esitus-ja-korvpallikoondise-ulikorged-sansid"><img src="http://p.ocdn.ee/43/i/2017/8/13/kbae1o0g.nxi.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/822065/pluss-miinus-ennustus-taaramae-positiivne-ullatus-balta-nukker-esitus-ja-korvpallikoondise-ulikorged-sansid">Pluss, miinus, ennustus | Taaramäe positiivne üllatus, Balta nukker esitus ja korvpallikoondise ülikõrged šansid</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/820815/mart-treial-nork-neymar"><img src="http://p.ocdn.ee/43/i/2017/8/6/zumkoqou.b4o.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/820815/mart-treial-nork-neymar">Mart Treial | Nõrk Neymar</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/819572/ats-kuldkepp-noored-korvpallurid-vaarivad-rohkem-melu"><img src="http://p.ocdn.ee/43/i/2017/7/30/bbji2xai.ba4.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/819572/ats-kuldkepp-noored-korvpallurid-vaarivad-rohkem-melu">Ats Kuldkepp | Noored korvpallurid väärivad rohkem melu</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    
                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-1" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                          <li><a href="http://www.ohtuleht.ee/uudised/eesti" class="active" data-section="uudised/eesti">Eesti uudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/maailm" data-section="uudised/maailm">Välisuudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/kiiksud" data-section="uudised/kiiksud">Kiiksud</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/krimi" data-section="uudised/krimi">Krimiuudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/ilm" data-section="uudised/ilm">Ilmauudised</a></li>
                      </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="uudised/eesti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/822395/sodurpoiste-vorstipidu-briti-sodurid-votsid-osa-tapa-grillivoistlusest"><img src="http://p.ocdn.ee/43/i/2017/8/15/ricczec3.ky0.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/822395/sodurpoiste-vorstipidu-briti-sodurid-votsid-osa-tapa-grillivoistlusest">SÕDURPOISTE VORSTIPIDU: briti sõdurid võtsid osa Tapa grillivõistlusest</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/822381/janku-jussi-looja-roppudest-paroodiavideotest-seda-energiat-peaks-muud-moodi-rakendama"><img src="http://p.ocdn.ee/43/i/2017/8/15/i3obmgig.jvm.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/822381/janku-jussi-looja-roppudest-paroodiavideotest-seda-energiat-peaks-muud-moodi-rakendama">Jänku-Jussi looja roppudest paroodiavideotest: seda energiat peaks muud moodi rakendama</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/822348/galerii-savisaare-kohtuprotsess-savisaar-palub-pidevalt-pause-ja-kaitsjad-taotlevad-osade-lindistuste-kuulamise-vahele-jatmist"><img src="http://p.ocdn.ee/43/i/2017/8/15/lqxzodqo.hha.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/822348/galerii-savisaare-kohtuprotsess-savisaar-palub-pidevalt-pause-ja-kaitsjad-taotlevad-osade-lindistuste-kuulamise-vahele-jatmist">GALERII | Savisaare kohtuprotsess: Savisaar palub pidevalt pause ja kaitsjad taotlevad osade lindistuste kuulamise vahele jätmist</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/822342/rongijuht-naine-ilmus-mu-silme-ette-vaid-kaks-sekundit-enne-kokkuporget"><img src="http://p.ocdn.ee/43/i/2017/8/15/2c0j13ta.pu5.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/822342/rongijuht-naine-ilmus-mu-silme-ette-vaid-kaks-sekundit-enne-kokkuporget">Rongijuht: naine ilmus mu silme ette vaid kaks sekundit enne kokkupõrget</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/uudised/eesti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  
                  <div class="menubar-articles cfx" id="menubar-articles-2" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="http://www.ohtuleht.ee/melu/seltskond" class="active" style="color: #fff;" data-section="melu/seltskond">Seltskond</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/elu" style="color: #fff;" data-section="melu/elu">Elu</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/film" style="color: #fff;" data-section="melu/film">Film</a></li>
                            <li><a href="http://www.ohtuleht.ee/oltv" style="color: #fff;" data-section="oltv">TV</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/saund" style="color: #fff;" data-section="melu/saund">Muusika</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="melu/seltskond">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/822383/katy-perry-ja-orlando-bloom-on-jalle-armupaar"><img src="http://p.ocdn.ee/43/i/2017/8/15/sd21ohgv.evr.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/822383/katy-perry-ja-orlando-bloom-on-jalle-armupaar">Katy Perry ja Orlando Bloom on jälle armupaar?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/822384/kapist-tulnud-endine-lapstaht-tunnistas-kes-on-tema-meesideaal"><img src="http://p.ocdn.ee/43/i/2017/8/15/w3sm2qfq.xmi.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/822384/kapist-tulnud-endine-lapstaht-tunnistas-kes-on-tema-meesideaal">Kapist tulnud endine lapstäht tunnistas, kes on tema meesideaal</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/822379/84aastane-kantrilegend-viidi-keset-kontserti-haiglasse"><img src="http://p.ocdn.ee/43/i/2017/8/15/qqnzlkcg.wwi.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/822379/84aastane-kantrilegend-viidi-keset-kontserti-haiglasse">84aastane kantrilegend viidi keset kontserti haiglasse</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/822385/tom-cruisei-filmitrikk-laks-totaalselt-untsu-staar-porkas-vastu-seina"><img src="http://p.ocdn.ee/43/i/2017/8/15/ezn5t5hb.mg5.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/822385/tom-cruisei-filmitrikk-laks-totaalselt-untsu-staar-porkas-vastu-seina">Tom Cruise'i filmitrikk läks totaalselt untsu - staar põrkas vastu seina</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/melu/seltskond" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-3" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="http://naisele.ohtuleht.ee/naine/ilu" data-section="naine/ilu">Ilu</a></li>
                            <li><a href="http://naisele.ohtuleht.ee/naine/naised" class="active" data-section="naine/naised">Naised</a></li>
                            <li><a href="http://naisele.ohtuleht.ee/naine/suhted" data-section="naine/suhted">Suhted</a></li>
                            <li><a href="http://tervist24.ohtuleht.ee/tervis" data-section="tervis">Tervis</a></li>
                            <li><a href="http://tervist24.ohtuleht.ee/tervis/toitumine" data-section="naine/toit">Toit</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="naine/ilu">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/821857/nagu-kaks-tilka-vett"><img src="http://p.ocdn.ee/43/i/2017/8/11/m444hmbs.mlw.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/821857/nagu-kaks-tilka-vett">NAGU KAKS TILKA VETT</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/821856/mis-on-pildil-valesti"><img src="http://p.ocdn.ee/43/i/2017/8/11/vvsszu3t.heb.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/821856/mis-on-pildil-valesti">Mis on pildil valesti?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/821858/kuidas-printsess-dianast-sai-meie-aja-mojuvoimsaim-moeikoon"><img src="http://p.ocdn.ee/43/i/2017/8/11/gyd1gzxx.y1w.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/821858/kuidas-printsess-dianast-sai-meie-aja-mojuvoimsaim-moeikoon">Kuidas printsess Dianast sai meie aja mõjuvõimsaim moeikoon</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/821799/imeline-illusioon-vaata-kuidas-kaotada-kiirelt-vookohast-sentimeetreid-meikimise-abil"><img src="http://p.ocdn.ee/43/i/2017/8/11/15m24i4e.kiv.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/821799/imeline-illusioon-vaata-kuidas-kaotada-kiirelt-vookohast-sentimeetreid-meikimise-abil">IMELINE ILLUSIOON: vaata, kuidas kaotada kiirelt vöökohast sentimeetreid meikimise abil</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://naisele.ohtuleht.ee/naine/ilu" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->

                
                  <div class="menubar-articles cfx" id="menubar-articles-7">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/toitumine" class="active" data-section="tervis/toitumine">Toitumine</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/keha" data-section="tervis/keha">Keha</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/meeled" data-section="tervis/meeled">Meeled</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/rasedus" data-section="tervis/rasedus">Rasedus</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/heanou" data-section="tervis/heanou">Hea nõu</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="tervis/toitumine">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/822357/kas-sa-tead-kuidas-suua-koogivilju-nii-et-neist-koik-vajalikud-ained-katte-saada"><img src="http://p.ocdn.ee/43/i/2017/8/15/yg0xe0wu.yyj.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/822357/kas-sa-tead-kuidas-suua-koogivilju-nii-et-neist-koik-vajalikud-ained-katte-saada">Kas sa tead, kuidas süüa köögivilju nii, et neist kõik vajalikud ained kätte saada?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/821483/neli-toitu-mis-panevad-kehas-poletikud-vohama"><img src="http://p.ocdn.ee/43/i/2017/8/10/j2x5cf3y.xlw.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/821483/neli-toitu-mis-panevad-kehas-poletikud-vohama">Neli toitu, mis panevad kehas põletikud vohama</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/821293/viis-marki-et-lapse-menuus-on-liiga-vahe-piima"><img src="http://p.ocdn.ee/43/i/2017/8/9/yoneqepg.xrf.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/821293/viis-marki-et-lapse-menuus-on-liiga-vahe-piima">Viis märki, et lapse menüüs on liiga vähe piima</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/821133/kuidas-hoiduda-naksimisest-toidukordade-vahel"><img src="http://p.ocdn.ee/43/i/2017/8/9/f2jehc0m.mib.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/821133/kuidas-hoiduda-naksimisest-toidukordade-vahel">Kuidas hoiduda näksimisest toidukordade vahel?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://tervist24.ohtuleht.ee/tervis/toitumine" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-4">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/tehnika" data-section="mehele/tehnika">Tehnika</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/suhted" class="active" data-section="mehele/suhted">Suhted</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/kasulik" data-section="mehele/kasulik">Kasulik</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/teeise" data-section="mehele/teeise">Tee ise</a></li>
                              <li><a href="http://www.ohtuleht.ee/raha/city24kinnisvara" data-section="raha/city24kinnisvara">City24 Kinnisvara</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="mehele/tehnika">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/822312/bmw-s-1000-xr-matkaratta-valimusega-ja-enduuro-omadustega-sportpill"><img src="http://p.ocdn.ee/43/i/2017/8/15/kh40uvgn.51o.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/822312/bmw-s-1000-xr-matkaratta-valimusega-ja-enduuro-omadustega-sportpill">BMW S 1000 XR – matkaratta välimusega ja enduuro omadustega sportpill</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/822195/ups-applei-teenus-voimaldab-liputamist-21-sajandi-moodi"><img src="http://p.ocdn.ee/43/i/2017/8/14/a1a4pzmd.bh0.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/822195/ups-applei-teenus-voimaldab-liputamist-21-sajandi-moodi">UPS: Apple’i teenus võimaldab liputamist 21. sajandi moodi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/822180/mobiilirakendused-varastavad-sinu-andmeid-kuidas-seda-valtida"><img src="http://p.ocdn.ee/43/i/2017/8/14/i03cfnju.aj3.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/822180/mobiilirakendused-varastavad-sinu-andmeid-kuidas-seda-valtida">Mobiilirakendused varastavad sinu andmeid – kuidas seda vältida?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/822135/retrolaks-mida-keegi-taga-ei-nuta-kuidas-noukogude-ajal-autoomanikuks-saadi"><img src="http://p.ocdn.ee/43/i/2017/8/14/4bfy4xmt.npq.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/822135/retrolaks-mida-keegi-taga-ei-nuta-kuidas-noukogude-ajal-autoomanikuks-saadi">Retrolaks, mida keegi taga ei nuta: kuidas nõukogude ajal autoomanikuks saadi?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://mehele.ohtuleht.ee/mehele/tehnika" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                  <div class="menubar-articles cfx" id="menubar-articles-5">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.ohtuleht.ee/arvamus/juhtkiri" class="active" data-section="arvamus/juhtkiri">Juhtkiri</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/kommentaar" data-section="arvamus/kommentaar">Kommentaar</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/seisukoht" data-section="arvamus/seisukoht">Seisukoht</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/repliik" data-section="arvamus/repliik">Repliik</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/karikatuur" data-section="arvamus/karikatuur">Karikatuur</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="arvamus/juhtkiri">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/822258/juhtkiri-eesti-vajab-poola-torumehi"><img src="http://p.ocdn.ee/43/i/2017/8/14/gnfchqax.sjt.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/822258/juhtkiri-eesti-vajab-poola-torumehi">Juhtkiri | Eesti vajab Poola torumehi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/822068/juhtkiri-pelgalt-juhivahetusest-ei-piisa"><img src="http://p.ocdn.ee/43/i/2017/8/13/jpwfk1c1.j3v.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/822068/juhtkiri-pelgalt-juhivahetusest-ei-piisa">Juhtkiri | Pelgalt juhivahetusest ei piisa</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/821601/juhtkiri-kuidas-karistada-nutijoobes-juhti"><img src="http://p.ocdn.ee/43/i/2017/8/10/o2o1ihg4.l2l.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/821601/juhtkiri-kuidas-karistada-nutijoobes-juhti">Juhtkiri | Kuidas karistada nutijoobes juhti?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/821375/juhtkiri-prillikivi-topelt-puhtuseproov"><img src="http://p.ocdn.ee/43/i/2017/8/9/4babw1pu.qti.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/821375/juhtkiri-prillikivi-topelt-puhtuseproov">Juhtkiri | Prillikivi  topelt puhtuseproov</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/arvamus/juhtkiri" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-6">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="active" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/londonilustiblogi" data-section="blogid/londonilustiblogi">Katrin Lusti blogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/avastaeestimaad" data-section="blogid/avastaeestimaad">Avasta Eestimaad</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/valdojahilo" data-section="blogid/valdojahilo">Valdo Jahilo blogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/malluka" data-section="blogid/malluka">Malluka beebiblogi</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/822063/kaarel-tall-janek-oiglane-mees-kes-julgeb-nautida"><img src="http://p.ocdn.ee/43/i/2017/8/13/t1ddyfh5.hoi.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/822063/kaarel-tall-janek-oiglane-mees-kes-julgeb-nautida">Kaarel Täll | Janek Õiglane - mees, kes julgeb nautida</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/822065/pluss-miinus-ennustus-taaramae-positiivne-ullatus-balta-nukker-esitus-ja-korvpallikoondise-ulikorged-sansid"><img src="http://p.ocdn.ee/43/i/2017/8/13/kbae1o0g.nxi.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/822065/pluss-miinus-ennustus-taaramae-positiivne-ullatus-balta-nukker-esitus-ja-korvpallikoondise-ulikorged-sansid">Pluss, miinus, ennustus | Taaramäe positiivne üllatus, Balta nukker esitus ja korvpallikoondise ülikõrged šansid</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/820815/mart-treial-nork-neymar"><img src="http://p.ocdn.ee/43/i/2017/8/6/zumkoqou.b4o.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/820815/mart-treial-nork-neymar">Mart Treial | Nõrk Neymar</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/819572/ats-kuldkepp-noored-korvpallurid-vaarivad-rohkem-melu"><img src="http://p.ocdn.ee/43/i/2017/7/30/bbji2xai.ba4.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/819572/ats-kuldkepp-noored-korvpallurid-vaarivad-rohkem-melu">Ats Kuldkepp | Noored korvpallurid väärivad rohkem melu</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-8">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.linnaleht.ee/tallinn" data-section="linnaleht/tallinn">Tallinn</a></li>
                              <li><a href="http://www.linnaleht.ee/tartu" data-section="linnaleht/tartu">Tartu</a></li>
                              <li><a href="http://www.linnaleht.ee/paevateema" data-section="linnaleht/paevateema">Päevateema</a></li>
                              <li><a href="http://www.linnaleht.ee/arvamus" class="active" data-section="linnaleht/arvamus">Arvamus</a></li>
                              <li><a href="http://www.linnaleht.ee/persoon" data-section="linnaleht/persoon">Persoon</a></li>
                              <li><a href="http://www.linnaleht.ee/tarbija" data-section="linnaleht/tarbija">Tarbija</a></li>
                              <li><a href="http://www.linnaleht.ee/dilaila" data-section="linnaleht/dilaila">Dilaila</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="linnaleht/tallinn">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/822255/toivo-tootsen-ei-ole-voimatu-et-kunagi-tuleb-tallinnas-ka-parkimine-koigile-tasuta"><img src="http://p.ocdn.ee/43/i/2017/8/14/w4c4g0gk.f3a.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/822255/toivo-tootsen-ei-ole-voimatu-et-kunagi-tuleb-tallinnas-ka-parkimine-koigile-tasuta">Toivo Tootsen: ei ole võimatu, et kunagi tuleb Tallinnas ka parkimine kõigile tasuta</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/821878/tallinnas-pelgulinnas-lohuti-mitmel-autol-aken-ja-varastati-asju"><img src="http://p.ocdn.ee/43/i/2017/8/11/r0ejk245.h21.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/821878/tallinnas-pelgulinnas-lohuti-mitmel-autol-aken-ja-varastati-asju">Tallinnas Pelgulinnas lõhuti mitmel autol aken ja varastati asju</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/821589/fotouudis-lasnamaelane-maria-girdneva-sai-100aastaseks"><img src="http://p.ocdn.ee/43/i/2017/8/10/gdxcgdfw.x53.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/821589/fotouudis-lasnamaelane-maria-girdneva-sai-100aastaseks">FOTOUUDIS | Lasnamäelane Maria Girdneva sai 100aastaseks</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/821563/1905-aasta-veretoo-monument-uues-kohas"><img src="http://p.ocdn.ee/43/i/2017/8/10/mmfqjf14.3hj.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/821563/1905-aasta-veretoo-monument-uues-kohas">1905. aasta veretöö monument uues kohas</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.linnaleht.ee/linnaleht/tallinn" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                    <div class="menubar-articles cfx" id="menubar-articles-10">
                        <div class="menubar-side">
                            <ul>
                                <li><a href="http://www.vecherka.ee/novosti" data-section="vecherka/novosti">Новости</a></li>
                                <li><a href="http://www.vecherka.ee/life" data-section="vecherka/life">Жизнь</a></li>
                                <li><a href="http://www.vecherka.ee/mnenie" data-section="vecherka/mnenie">Мнение</a></li>
                                <li><a href="http://www.vecherka.ee/sport" data-section="vecherka/sport">Спорт</a></li>
                            </ul>
                        </div>
                        <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="novosti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/822376/v-stambule-muzhchina-vedet-strelbu-s-kryshi"><img src="http://p.ocdn.ee/43/i/2017/8/15/zvyzv2y4.jxv.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/822376/v-stambule-muzhchina-vedet-strelbu-s-kryshi">В Стамбуле мужчина ведет стрельбу с крыши</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/822354/v-novom-uchebnom-godu-budet-bolshe-pereryvov-na-kanikuly"><img src="http://p.ocdn.ee/43/i/2017/8/15/nk1kzzi5.bbo.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/822354/v-novom-uchebnom-godu-budet-bolshe-pereryvov-na-kanikuly">В новом учебном году будет больше перерывов на каникулы</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/822131/na-ukraine-namereny-prodat-kinostudiyu-im-dovzhenko-i-kievskii-cirk"><img src="http://p.ocdn.ee/43/i/2017/8/14/dp1muik3.kwh.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/822131/na-ukraine-namereny-prodat-kinostudiyu-im-dovzhenko-i-kievskii-cirk">На Украине намерены продать Киностудию им. Довженко и киевский цирк</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/822256/v-arukyula-poezd-nasmert-sbil-zhenshhinu"><img src="http://p.ocdn.ee/43/i/2017/8/14/bcs3p3zz.yt1.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/822256/v-arukyula-poezd-nasmert-sbil-zhenshhinu">В Арукюла поезд насмерть сбил женщину</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.vecherka.ee/novosti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    </div>

                <nav id="submenu">
                  <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="submenu-toggler close"></a>

                </nav> <!-- //submenu -->

                </div> <!-- //menubar-articles-holder -->
              </div> <!-- //menubar-inner -->
            
            </div> <!-- //menubar -->
          </div> <!-- //menubar-wrap -->
        </div> <!-- //menubar-container -->

    <nav class="menu-color-4 menubar-bottom cfx">

<ul>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Sport TV" href="//sport.ohtuleht.ee/oltv/sporttv" style="" class="">Sport TV</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Jalgpall" href="//sport.ohtuleht.ee/sport/jalgpall" style="" class="">Jalgpall</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Meistrite liiga" href="//sport.ohtuleht.ee/sport/jalgpall/meistriteliiga" style="" class="">Meistrite liiga</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Korvpall" href="//sport.ohtuleht.ee/sport/korvpall" style="" class="">Korvpall</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="NBA" href="//sport.ohtuleht.ee/sport/nba" style="" class="">NBA</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="NFL" href="//sport.ohtuleht.ee/sport/nfl" style="" class="">NFL</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Talisport" href="//sport.ohtuleht.ee/sport/talisport" style="" class="">Talisport</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="J&#228;&#228;hoki" href="//sport.ohtuleht.ee/sport/hoki" style="" class="">J&#228;&#228;hoki</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Kergej&#245;ustik" href="//sport.ohtuleht.ee/sport/kergejoustik" style="" class="">Kergej&#245;ustik</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Doping" href="//sport.ohtuleht.ee/sport/doping" style="" class="">Doping</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Auto-moto" href="//sport.ohtuleht.ee/sport/automoto" style="" class="">Auto-moto</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Vormel 1" href="//sport.ohtuleht.ee/sport/vormel" style="" class="">Vormel 1</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="WRC" href="//sport.ohtuleht.ee/sport/wrc" style="" class="">WRC</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Spordiraadio" href="//sport.ohtuleht.ee/sport/spordiraadio" style="padding: 0 3px;" class="">Spordiraadio</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Vutihullus" href="//sport.ohtuleht.ee/sport/vutihullus" style="" class="">Vutihullus</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Spordik&#245;mu" href="//sport.ohtuleht.ee/sport/spordikomu" style="" class="">Spordik&#245;mu</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Spordivaria" href="//sport.ohtuleht.ee/sport/varia" style="" class="">Spordivaria</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Tennis" href="//sport.ohtuleht.ee/sport/tennis" style="" class="">Tennis</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="V&#245;rkpall" href="//sport.ohtuleht.ee/sport/vorkpall" style="" class="">V&#245;rkpall</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="K&#228;sipall" href="//sport.ohtuleht.ee/sport/kasipall" style="" class="">K&#228;sipall</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Vehklemine" href="//sport.ohtuleht.ee/sport/vehklemine" style="" class="">Vehklemine</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Ol&#252;mpia" href="//sport.ohtuleht.ee/sport/olympia" style="" class="">Ol&#252;mpia</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Rannajalgpall" href="//sport.ohtuleht.ee/sport/rannajalgpall" style="" class="">Rannajalgpall</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Rio OM 2016" href="//sport.ohtuleht.ee/sport/rio2016" style="" class="">Rio OM 2016</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Euro 2016" href="//sport.ohtuleht.ee/sport/em2016" style="" class="">Euro 2016</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Spordiblogi" href="//sport.ohtuleht.ee/blogid/spordiblogi" style="" class="">Spordiblogi</a></li>
</ul>


    </nav>
</div>

                <div id="top-banner">
        <div id='div-gpt-ad-billboard-1' class="gpt-ad banner gpt-bb">
            <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-billboard-1');
                    googletag.pubads().refresh([document.adSlots['div-gpt-ad-billboard-1']], { changeCorrelator: false });
                    var s1 = document.getElementById('div-gpt-ad-billboard-1');
                    s1.setAttribute('loaded', 'true');
                });
            </script>
        </div>
</div>


                
            </div>
            <div id="main-wrap">
                
<div id="main">
    

    <div id="page">
        <div class="pad-10-10-0">
            <div id="page-content" class="bg-gray-img pad-0-0-10 cfx">
                <div class="page-left">
                    <div class="advert-article" style="">
                            <div id="page-header" class="page-header-wide">
                                <div class="cfx">
                                    <a href="#" class="tag tag-advert bg-advert">Sisuturundus</a>
                                </div>
                                <div class="title">
                                    <h1>Raju pakkumine: Betsafe korrutab McGregori võidu korral panuse 50-ga</h1>
                                </div>
                                <div class="info cfx">
                                    <div class="info-inner info-inner-first" style="padding: 10px 8px;">
                                        <b><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Betsafe</span></span></b>, 15. august 2017, 14:21
                                    </div>
                                    <div class="info-inner" style="padding: 10px 8px;">
                                        <div id="left-button-holder">
                                            <div class="fb-like" data-href="http://www.ohtuleht.ee/822373" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false">
                                            </div>
                                        </div>
                                    </div>

                                    <ul class="header-share-btns">
                                        <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.ohtuleht.ee/822373" class="facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Jaga lugu!</a></li>
                                        <li><a target="_blank" href="https://twitter.com/intent/tweet?text=Raju pakkumine: Betsafe korrutab McGregori v&#245;idu korral panuse 50-ga&url=http://www.ohtuleht.ee/822373" class="twitter" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Lisa tviit</a></li>
                                    </ul>
                                </div>
                            </div>
                            <div class="cfx">
                                    <div id="article-image" class="article-main-image">
                                        <div class="article-image-inner">
                                            <div class="article-image-wrap">
                                                <div class="img">
                                                        <span itemprop="associatedMedia" itemscope itemid="http://p.ocdn.ee/17/i/2017/8/15/ahzxepvj.auf.jpg" itemtype="http://schema.org/ImageObject">
                                                            <img width="636" src="http://p.ocdn.ee/17/i/2017/8/15/ahzxepvj.auf.jpg" itemprop="url" itemid="http://p.ocdn.ee/17/i/2017/8/15/ahzxepvj.auf.jpg">
                                                        </span>
                                                </div>

                                                    <div class="article-images-list">
                                                                <div class="article-images-list-item">
                                                                    <img src="http://p.ocdn.ee/31/i/2017/8/15/ahzxepvj.auf.jpg" />
                                                                </div>
                                                                <div class="article-images-list-item">
                                                                    <img src="http://p.ocdn.ee/31/i/2017/8/15/yy51w5j3.0y5.jpg" />
                                                                </div>
                                                        <div class="article-images-list-item">
                                                            <div class="article-images-list-label">
                                                                <div class="article-images-list-count">2</div>
                                                                    <span>fotot</span>
                                                            </div>
                                                        </div>
                                                    </div>
                                                    <div class="article-images-zoom"></div>
                                            </div>
                                                    <div class="title">
                                                         <span class="author">()</span>
                                                    </div>

                                        </div>
                                    </div>
                                <article id="article" class="cfx main-article pad-0-10" style="">
                                    <p><strong>Mayweather on seljatanud oma vastase vankumatult 49 järjestikkusel matšil. Balti riikide juhtiv spordiennustus- ja&nbsp;online kasiino portaal Betsafe usub, et 50. võitu ta enam ei nopi ning McGregor teeb lõpu Mayweatheri võitude jadale kauaoodatud matšil Las Vegases juba augusti lõpus. Selle puhul on Betsafe eksklusiivselt vaid uutele liitujatele välja pannud koefitsiendi 50.00 McGregori kasuks. See tähendab, et viimase võidu korral korrutatakse panus 50-ga.</strong>&nbsp;</p>
<p><a href="https://www.betsafe.ee/et/kasiino" target="_blank">Globaalse spordiennustus- ja online kasiino portaali Betsafe</a>’i&nbsp;Balti riikide turundusdirektori Kaido Ulejevi sõnul on Betsafe välja tulnud raju koefitsiendi ja pakkumisega värsketele liitujatele, kuna on veendunud, et kuigi tõenäosus võib olla vastase kasuks, jääb spordis kirg alati peale. "McGregor on oma karjääri jooksul korduvalt tõestanud, et tema vankumatu tahe ja tööeetika võivad meid kõiki üllatada. Ootame põnevusega Las Vegase matši ning hoiame omadele pöialt,“ lisas Ulejev.</p>
<p>Loe lähemalt pakkumise kohta <a href="https://www.betsafe.ee/et/pakkumised/mayweather-vs-mcgregor-49to1" target="_blank">SIIT</a>!</p>
<p>Betsafe sõlmis sponsorlepingu tuntud poksistaar Conor McGregoriga järgnevaks 18 kuuks vaid mõned nädalad enne kauaoodatud matši Las Vegases.&nbsp;Eestis on võimalik sajandi matši vaadata 27. augustil eksklusiivselt <a href="https://viaplay.ee/" target="_blank">Viaplays</a>.</p>
<p><iframe src="https://www.youtube.com/embed/K2uXtuzEgd0" width="640" height="360" frameborder="0" allowfullscreen=""></iframe></p>
<p><a href="https://www.betsafe.ee/et" target="_blank">Betsafe&nbsp;</a>on spordi suurtoetaja nii rahvusvahelisel tasandil kui ka lokaalselt tegevusriikides, toetades muuhulgas nii Manchester City jalgpallimeeskonda kui ka Eesti Jalgpalli Liitu juba seitsmendat aastat järjest.&nbsp;</p>
<p><em>Betsafe&nbsp;pakub suurt hulka esmaklassilist spordiennustust, online-pokkerit, mitmeid veebipõhiseid osavus- ja&nbsp;õnnemänge ning online-kasiinot turvalises ja lõbusas keskkonnas. Portaal pakub spordiennustust enam kui 4000 erinevas kanalis, sisaldades nii live-panustamise kui ka suurt hulka in-play panustamise võimalusi. Online-kasiino mängudest on saadaval muuhulgas nii blackjack ja rulett kui ka mänguautomaadid&nbsp; ja video-pokker.</em></p>
<p><em>Betsafe mobiilset rakendust opereerib BML Group Ltd, kes omab Malta hasartmängunõukogu litsentsi. Ettevõte opereerib ligi 20 brändi erinevates riikides.</em></p>
<p><em>Betsson Group&nbsp;on rohkem kui 50-aastase kogemusega ja üks maailma suurimaid&nbsp;veebipõhiseid hasartmänguteenuseid pakkuv ettevõte, mis kuulub&nbsp;Stockholmi börsil noteeritud Rootsi ettevõttele Betsson AB (OMX: BETS B).&nbsp;</em></p>
<p><em>------------------------------------------------------</em></p>
<p><em>Tähelepanu!&nbsp;<em>Tegemist on hasartmängu reklaamiga. Hasartmäng pole sobiv viis rahaliste probleemide lahendamiseks. Tutvuge reeglitega ja käituge vastutustundlikult!</em></em></p>

                                    <div id="related-articles" class="border-top pad-0-0-20">

                                    </div>
                                </article>
                            </div>
                        </div>
                    <div class="border-top pad-5-0">
                        <div class="banner-holder">
                            <div id="bannerempty-adoceanohtulehteeuefhewrsmg" class=""></div>
                            <div class="banner banner-text">
                                <div id='div-gpt-ad-article-2' class='gpt-ad gpt-article' data-loader='gptloader'></div>
                            </div>
                        </div>
                    </div>
                    <div class="two-columns border-top pad-5-0-10 cfx">
                        <div class="col col-1">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/sport/varia/viimased" class="tag">Viimased</a> <a href="/sport/varia/viimased">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">14:21</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/822373/raju-pakkumine-betsafe-korrutab-mcgregori-voidu-korral-panuse-50-ga">Raju pakkumine: Betsafe korrutab McGregori võidu korral panuse 50-ga</a>
                    <a href="http://sport.ohtuleht.ee/822373/kommentaarid" class="comments">(0)</a>
                        <span class="color-advert">(Sisuturundus)</span>
                </span>
            </li>
            <li>
                <span class="date">14:17</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/822310/otse-sport-13-08-klavan-ja-liverpool-madistavad-meistrite-liigas-tugevate-sakslastega">OTSE | Sport 13.08: Klavan ja Liverpool madistavad Meistrite liigas tugevate sakslastega</a>
                    <a href="http://sport.ohtuleht.ee/822310/kommentaarid" class="comments">(2)</a>
                </span>
            </li>
            <li>
                <span class="date">22:22</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/822132/nii-see-juhtus-kontaveit-naasis-tennisevaljakutele-voitlusliku-kaotusega-ronaldo-jaab-moneks-ajaks-vutiplatsilt-eemale">NII SEE JUHTUS | Kontaveit naasis tenniseväljakutele võitlusliku kaotusega, Ronaldo jääb mõneks ajaks vutiplatsilt eemale</a>
                    <a href="http://sport.ohtuleht.ee/822132/kommentaarid" class="comments">(1)</a>
                </span>
            </li>
            <li>
                <span class="date">23:34</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/822003/nii-see-juhtus-sport-13-08-julgelt-kulutanud-manchester-unitedi-alustas-hooaega-kindla-voiduga">NII SEE JUHTUS | Sport 13.08: julgelt kulutanud Manchester Unitedi alustas hooaega kindla võiduga</a>
                    <a href="http://sport.ohtuleht.ee/822003/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">00:22</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/821920/nii-see-juhtus-sport-12-08-liverpool-alustas-inglismaa-liigat-viigiliselt-klavan-pingil">NII SEE JUHTUS | Sport 12.08: Liverpool alustas Inglismaa liigat viigiliselt, Klavan pingil</a>
                    <a href="http://sport.ohtuleht.ee/821920/kommentaarid" class="comments">(3)</a>
                </span>
            </li>
            <li>
                <span class="date">00:00</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/821700/nii-see-juhtus-premier-league-sai-hullumeelse-stardi-kossunoored-alustasid-vihaselt">NII SEE JUHTUS | Premier League sai hullumeelse stardi, kossunoored alustasid vihaselt</a>
                    <a href="http://sport.ohtuleht.ee/821700/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                        <div class="col col-2">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/sport/varia/loetumad" class="tag">Loetumad</a> <a href="/sport/varia/loetumad">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">16:14</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/821825/eesti-motospordipere-kaotas-tulihingelise-entusiasti">Eesti motospordipere kaotas tulihingelise entusiasti</a>
                    <a href="http://sport.ohtuleht.ee/821825/kommentaarid" class="comments">(4)</a>
                </span>
            </li>
            <li>
                <span class="date">13:01</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/821294/sudamlik-video-eesti-krossisoitja-abiellus-oma-kallimaga">SÜDAMLIK VIDEO | Eesti krossisõitja abiellus oma kallimaga</a>
                    <a href="http://sport.ohtuleht.ee/821294/kommentaarid" class="comments">(8)</a>
                </span>
            </li>
            <li>
                <span class="date">23:45</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/821025/nii-see-juhtus-sport-08-08-zidane-mangis-mourinho-ule-kergejoustik-kuttis-kirgi">NII SEE JUHTUS | Sport 08.08: Zidane mängis Mourinho üle, kergejõustik küttis kirgi</a>
                    <a href="http://sport.ohtuleht.ee/821025/kommentaarid" class="comments">(3)</a>
                </span>
            </li>
            <li>
                <span class="date">00:05</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/821449/nii-see-juhtus-sport-10-08-vollekoondis-vandus-hollandile-alla-vutikoondislased-loovad-valismaal-varavaid">NII SEE JUHTUS | Sport 10.08: vollekoondis vandus Hollandile alla, vutikoondislased löövad välismaal väravaid</a>
                    <a href="http://sport.ohtuleht.ee/821449/kommentaarid" class="comments">(2)</a>
                </span>
            </li>
            <li>
                <span class="date">22:22</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/822132/nii-see-juhtus-kontaveit-naasis-tennisevaljakutele-voitlusliku-kaotusega-ronaldo-jaab-moneks-ajaks-vutiplatsilt-eemale">NII SEE JUHTUS | Kontaveit naasis tenniseväljakutele võitlusliku kaotusega, Ronaldo jääb mõneks ajaks vutiplatsilt eemale</a>
                    <a href="http://sport.ohtuleht.ee/822132/kommentaarid" class="comments">(1)</a>
                </span>
            </li>
            <li>
                <span class="date">14:20</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/821738/betsafe-solmis-poksiass-mcgregoriga-sponsorlepingu">Betsafe sõlmis poksiäss McGregoriga sponsorlepingu</a>
                    <a href="http://sport.ohtuleht.ee/821738/kommentaarid" class="comments">(0)</a>
                        <span class="color-advert">(Sisuturundus)</span>
                </span>
            </li>
    </ul>
</div>


                        </div>
                    </div>

                    <div class="border-top pad-5-0-10 banner-wrap-wide">
                        <div class="banner-holder">
                            <div class="banner-label"></div>
                            <div class="banner">
                                <div id='div-gpt-ad-article-3' class='gpt-ad gpt-article' data-loader='gptloader'></div>
                            </div>
                        </div>
                    </div>
                    


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/korvpall"><h2>VEEL RUBRIIGIS Korvpall</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/822394/tahad-unikaalset-reinar-halliku-fannisarki-kiirusta-suurhalli">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/15/pmcumcvj.xcv.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/822394/tahad-unikaalset-reinar-halliku-fannisarki-kiirusta-suurhalli">Tahad unikaalset Reinar Halliku fännisärki? Kiirusta suurhalli!</a>
                                    <a href="/822394/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/822388/kalevcramo-solmis-jarjekordse-lepingu-alar-varrak-eesmark-on-sailitada-voimalikult-palju-eelmise-hooaja-tuumikut">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/15/oiu4ud2l.2ky.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/822388/kalevcramo-solmis-jarjekordse-lepingu-alar-varrak-eesmark-on-sailitada-voimalikult-palju-eelmise-hooaja-tuumikut">Kalev/Cramo sõlmis järjekordse lepingu! Alar Varrak: eesmärk on säilitada võimalikult palju eelmise hooaja tuumikut</a>
                                    <a href="/822388/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/822336/rapla-kindlustab-tagalat-sven-kaldre-jatkab-eesti-hobedameeskonnas">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/15/o4krwxf0.rlx.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/822336/rapla-kindlustab-tagalat-sven-kaldre-jatkab-eesti-hobedameeskonnas">Rapla kindlustab tagalat: Sven Kaldre jätkab Eesti hõbedameeskonnas</a>
                                    <a href="/822336/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/822257/video-valus-kukkumine-eesti-suusataja-langes-kiirelt-hoolt-otse-asfaldile">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/14/jzpp4jp0.dyh.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/822257/video-valus-kukkumine-eesti-suusataja-langes-kiirelt-hoolt-otse-asfaldile">VIDEO | Valus kukkumine: Eesti suusataja langes kiirelt hoolt otse asfaldile</a>
                                    <a href="/822257/kommentaarid" class="comments comments-zero">(6)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/jalgpall"><h2>VEEL RUBRIIGIS Jalgpall</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/822356/video-valus-eesti-meistriliiga-jalahoop-ja-rusikalook-loppesid-punaste-kaartidega-ilmselt-jargnevad-pikemad-karistused">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/15/cj0n3tzi.xfo.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/822356/video-valus-eesti-meistriliiga-jalahoop-ja-rusikalook-loppesid-punaste-kaartidega-ilmselt-jargnevad-pikemad-karistused">VIDEO | Valus Eesti meistriliiga: jalahoop ja rusikalöök lõppesid punaste kaartidega, ilmselt järgnevad pikemad karistused</a>
                                    <a href="/822356/kommentaarid" class="comments comments-zero">(3)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/822319/kuulujutuveski-inglased-tahavad-veskimeeste-hooaega-luhendada-miks-roomlased-koonerdavad">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/15/5w0l4scq.veh.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/822319/kuulujutuveski-inglased-tahavad-veskimeeste-hooaega-luhendada-miks-roomlased-koonerdavad">KUULUJUTUVESKI | Inglased tahavad veskimeeste hooaega lühendada. Miks roomlased koonerdavad?</a>
                                    <a href="/822319/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/822295/fotouudis-cristiano-ronaldot-pikk-mangukeeld-sugugi-ei-morjenda">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/14/pytko0wg.lil.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/822295/fotouudis-cristiano-ronaldot-pikk-mangukeeld-sugugi-ei-morjenda">FOTOUUDIS | Cristiano Ronaldot pikk mängukeeld sugugi ei morjenda</a>
                                    <a href="/822295/kommentaarid" class="comments comments-zero">(3)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/822281/video-eesti-vutimehed-soomes-purje-loi-taas-varava-aksalu-hoidis-puuri-puhtana">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/14/4u3q2r1m.buw.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/822281/video-eesti-vutimehed-soomes-purje-loi-taas-varava-aksalu-hoidis-puuri-puhtana">VIDEO | Eesti vutimehed Soomes: Purje lõi taas värava, Aksalu hoidis puuri puhtana</a>
                                    <a href="/822281/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/automoto"><h2>VEEL RUBRIIGIS Auto-moto</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/821613/kolme-inimese-surmaga-loppenud-onnetuse-pohjustanud-rallipiloot-igal-ohtul-kui-magama-lahen-naen-kolme-inimest-maas-lamamas">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/10/enhqbbft.2ik.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/821613/kolme-inimese-surmaga-loppenud-onnetuse-pohjustanud-rallipiloot-igal-ohtul-kui-magama-lahen-naen-kolme-inimest-maas-lamamas">Kolme inimese surmaga lõppenud õnnetuse põhjustanud rallipiloot: igal õhtul, kui magama lähen, näen kolme inimest maas lamamas</a>
                                    <a href="/821613/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/820943/video-voidusoit-sogedatele-tutvu-maailma-uhe-vanima-ja-ohvriterohkeima-ringrajaga">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/7/yt5ncrwm.1kf.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/820943/video-voidusoit-sogedatele-tutvu-maailma-uhe-vanima-ja-ohvriterohkeima-ringrajaga">VIDEO | VÕIDUSÕIT SÕGEDATELE! Tutvu maailma ühe vanima ja ohvriterohkeima ringrajaga</a>
                                    <a href="/820943/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/820829/eesti-motosport-leinab-meie-hulgast-lahkus-aleksander-kao">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/7/4jueu3vj.vi5.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/820829/eesti-motosport-leinab-meie-hulgast-lahkus-aleksander-kao">Eesti motosport leinab: meie hulgast lahkus Aleksander Käo</a>
                                    <a href="/820829/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/820787/noor-eesti-vormelisoitja-joudis-saksa-f4-tiitlile-veel-lahemale">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/6/t0zcrens.pas.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/820787/noor-eesti-vormelisoitja-joudis-saksa-f4-tiitlile-veel-lahemale">Noor Eesti vormelisõitja jõudis Saksa F4 tiitlile veel lähemale</a>
                                    <a href="/820787/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/kergejoustik"><h2>VEEL RUBRIIGIS Kergej&#245;ustik</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/822386/vagev-vark-usain-bolt-voib-manchester-unitedi-eest-mangida-juba-septembris">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/15/ufigoaot.ydg.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/822386/vagev-vark-usain-bolt-voib-manchester-unitedi-eest-mangida-juba-septembris">VÄGEV VÄRK! Usain Bolt võib Manchester Unitedi eest mängida juba septembris</a>
                                    <a href="/822386/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/822374/piltuudis-kohud-punni-saluri-taitis-lubaduse-ja-ostis-oiglasele-kilo-soorikuid">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/15/ekks10ra.mqi.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/822374/piltuudis-kohud-punni-saluri-taitis-lubaduse-ja-ostis-oiglasele-kilo-soorikuid">PILTUUDIS | Kõhud punni! Saluri täitis lubaduse ja ostis Õiglasele kilo sõõrikuid</a>
                                    <a href="/822374/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/822303/pohjamaistest-viikingitest-yini-ja-yangini-londonis-isearasustest-puudust-ei-tuntud">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/15/paihpjvg.mfm.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/822303/pohjamaistest-viikingitest-yini-ja-yangini-londonis-isearasustest-puudust-ei-tuntud">Põhjamaistest viikingitest Yini ja Yangini – Londonis iseärasustest puudust ei tuntud</a>
                                    <a href="/822303/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/822293/neutraalse-lipu-all-mmil-voistelnud-venemaa-sportlased-said-kodumaal-kiita-imeline-tulemus">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/14/3f5k350l.vab.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/822293/neutraalse-lipu-all-mmil-voistelnud-venemaa-sportlased-said-kodumaal-kiita-imeline-tulemus">Neutraalse lipu all MMil võistelnud Venemaa sportlased said kodumaal kiita: imeline tulemus! </a>
                                    <a href="/822293/kommentaarid" class="comments comments-zero">(3)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/tennis"><h2>VEEL RUBRIIGIS Tennis</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/822330/kvitova-teadsin-et-kontaveit-on-hea-ootasin-rasket-matsi">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/15/r34fgsu1.ov4.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/822330/kvitova-teadsin-et-kontaveit-on-hea-ootasin-rasket-matsi">Kvitova: teadsin, et Kontaveit on hea, ootasin rasket matši</a>
                                    <a href="/822330/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/822274/287-paeva-meeste-tennis-saab-ule-pika-aja-uue-esinumbri">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/14/ozhbhxkh.jls.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/822274/287-paeva-meeste-tennis-saab-ule-pika-aja-uue-esinumbri">287 päeva: meeste tennis saab üle pika aja uue esinumbri</a>
                                    <a href="/822274/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/822266/video-kurb-anett-kontaveit-lasi-korgetasemelisel-tenniseturniiril-toelise-maailma-tipu-vastu-voidu-kaest">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/14/10im34dw.4hc.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/822266/video-kurb-anett-kontaveit-lasi-korgetasemelisel-tenniseturniiril-toelise-maailma-tipu-vastu-voidu-kaest">VIDEO | KURB! Anett Kontaveit lasi kõrgetasemelisel tenniseturniiril tõelise maailma tipu vastu võidu käest</a>
                                    <a href="/822266/kommentaarid" class="comments comments-zero">(6)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/822154/anett-kontaveit-pusib-jatkuvalt-maailma-30-parima-seas">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/14/h2khoc4j.aul.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/822154/anett-kontaveit-pusib-jatkuvalt-maailma-30-parima-seas">Anett Kontaveit püsib jätkuvalt maailma 30 parima seas</a>
                                    <a href="/822154/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/vehklemine"><h2>VEEL RUBRIIGIS Vehklemine</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/822302/katrina-lehis-tuletasin-endale-meelde-et-ei-tohi-end-ribadeks-vehelda">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/15/iz2ggc2o.bfu.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/822302/katrina-lehis-tuletasin-endale-meelde-et-ei-tohi-end-ribadeks-vehelda">Katrina Lehis: tuletasin endale meelde, et ei tohi end ribadeks vehelda!</a>
                                    <a href="/822302/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/820991/eesti-fenomenaalse-vehklemisedu-saladuse-jalil-bermuuda-kolmnurk-tugev-iseloom-ja-noukogude-karastusega-treenerid">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/7/fu4dq12j.24p.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/820991/eesti-fenomenaalse-vehklemisedu-saladuse-jalil-bermuuda-kolmnurk-tugev-iseloom-ja-noukogude-karastusega-treenerid">Eesti fenomenaalse vehklemisedu saladuse jälil: Bermuuda kolmnurk, tugev iseloom ja Nõukogude karastusega treenerid </a>
                                    <a href="/820991/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/819159/voimas-maailmameistritest-musketarid-torkasid-jala-eesti-pinnale">
                                    <img src="http://p.ocdn.ee/15/i/2017/7/27/baytc0xj.bh0.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/819159/voimas-maailmameistritest-musketarid-torkasid-jala-eesti-pinnale">VÕIMAS! Maailmameistritest musketärid torkasid jala Eesti pinnale! </a>
                                    <a href="/819159/kommentaarid" class="comments comments-zero">(3)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/819121/galerii-kuldne-epeenaiskond-joudis-koju-peatreener-kaaberma-tudrukud-voitlesid-uhise-eesmargi-nimel">
                                    <img src="http://p.ocdn.ee/15/i/2017/7/27/oiuca1wi.cm2.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/819121/galerii-kuldne-epeenaiskond-joudis-koju-peatreener-kaaberma-tudrukud-voitlesid-uhise-eesmargi-nimel">GALERII | Kuldne epeenaiskond jõudis koju. Peatreener Kaaberma: tüdrukud võitlesid ühise eesmärgi nimel </a>
                                    <a href="/819121/kommentaarid" class="comments comments-zero">(6)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/vorkpall"><h2>VEEL RUBRIIGIS V&#245;rkpall</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/821881/vollekoondise-abitreener-hollandist-saime-vaga-head-mangud-kvaliteetse-vastasega">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/11/0ydw5a3f.j0h.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/821881/vollekoondise-abitreener-hollandist-saime-vaga-head-mangud-kvaliteetse-vastasega">Vollekoondise abitreener Hollandist: saime väga head mängud kvaliteetse vastasega</a>
                                    <a href="/821881/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/821863/eesti-vorkpallikoondis-sai-ka-kolmandat-korda-hollandilt-sugeda">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/11/wtdfytg0.ull.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/821863/eesti-vorkpallikoondis-sai-ka-kolmandat-korda-hollandilt-sugeda">Eesti võrkpallikoondis sai ka kolmandat korda Hollandilt sugeda</a>
                                    <a href="/821863/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/821385/emiks-valmistuv-eesti-vollekoondis-kaotas-2-1-eduseisust-mmile-paasenud-riigile">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/9/vqkdbjiu.slz.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/821385/emiks-valmistuv-eesti-vollekoondis-kaotas-2-1-eduseisust-mmile-paasenud-riigile">EMiks valmistuv Eesti vollekoondis kaotas 2:1 eduseisust MMile pääsenud riigile</a>
                                    <a href="/821385/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/821082/rannavolle-maailmameistrid-tulevad-brasiiliast">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/8/skc14wdt.uxe.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/821082/rannavolle-maailmameistrid-tulevad-brasiiliast">Rannavolle maailmameistrid tulevad Brasiiliast</a>
                                    <a href="/821082/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


                    <div class="border-top pad-5-0-0 banner-wrap-wide">
                        
                    </div>

                </div>
                <aside class="page-right">

<div class="border-top pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-1' class='gpt-ad gpt-side' data-loader='gptloader'></div>
            
        </div>
    </div>
</div>
<div class="podcast-block">
    
        <div class="podcast-inner" style="background-image: url('http://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/jalgpall-podcast6.jpg');padding:0;height: 300px;background-size: auto;">
            <div style="background-color: #0087C3;opacity: 0.33;height:100%;"></div>
            <div class="podcast-title" style="color:black;bottom: 60px;"><a href="/821591/kolmas-poolaeg-kas-perega-uefa-superkarikamangule-minek-rebib-rahakotti-augu;" style="color: black;" target="_blank">90. osa: Kas perega UEFA superkarikam&#228;ngule minek rebib rahakotti augu?</a></div>
            <div class="podcast-player" style="background-color: #fff;bottom: 10px;">
                <iframe style="padding: 8px 4px 0 4px;" width="90%" height="20" scrolling="no" frameborder="0" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/337292371&amp;color=ff5500&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe>
            </div>

            <div class="podcast-partner">
                
            </div>
        </div>
</div>
<div class="pad-5-0"></div>
<div class="podcast-block">
    
        <div class="podcast-inner" style="background-image: url('http://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/korvpall-podcast6.jpg');padding:0;height: 300px;background-size: auto;">
            <div style="background-color: #0087C3;opacity: 0.33;height:100%;"></div>
            <div class="podcast-title" style="color:black;bottom: 60px;"><a href="/821157/viies-veerandaeg-gert-kullamae-u18-poistel-oli-kodusel-turniiril-vaga-palju-korvalisi-segajaid-ja-mojutajaid;" style="color: black;" target="_blank">89. osa: Gert Kullam&#228;e r&#228;&#228;gib U18 koondise tegemistest ja enda tulevikust</a></div>
            <div class="podcast-player" style="background-color: #fff;bottom: 10px;">
                <iframe style="padding: 8px 4px 0 4px;" width="90%" height="20" scrolling="no" frameborder="0" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/336991175&amp;color=ff5500&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe>
            </div>
        </div>
</div>


<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>PRAEGU KUUM</h3>
    </div>
    <ul class="articles-list-3">
            <li>
                <div class="article-image">
                        <a href="/820366/nii-see-juhtus-londoni-mm-niimoodi-selgusid-tanavused-maailmameistrid">
                            <img src="http://p.ocdn.ee/31/i/2017/8/13/ocmazmhg.yd5.jpg" alt="" />
                            <div class="nr">1</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/820366/nii-see-juhtus-londoni-mm-niimoodi-selgusid-tanavused-maailmameistrid">NII SEE JUHTUS | Londoni MM: Niimoodi selgusid tänavused maailmameistrid</a>&nbsp;
                        <a href="/820366/kommentaarid" class="comment">(47)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/822097/hiv-positiivne-naine-elu-kibedaimad-pisarad-valasin-laste-manguklotse-kokku-korjates">
                            <img src="http://p.ocdn.ee/31/i/2017/8/13/keb2huz4.wnb.jpg" alt="" />
                            <div class="nr">2</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/822097/hiv-positiivne-naine-elu-kibedaimad-pisarad-valasin-laste-manguklotse-kokku-korjates">HIV-positiivne naine: „Elu kibedaimad pisarad valasin laste mänguklotse kokku korjates…“</a>&nbsp;
                        <a href="/822097/kommentaarid" class="comment">(93)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/822300/paparatso-mis-teil-mehed-viga-on-tonis-palts-eksponeeris-endast-poole-nooremat-elukaaslast">
                            <img src="http://p.ocdn.ee/31/i/2017/8/14/u4b3awfm.w5q.jpg" alt="" />
                            <div class="nr">3</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/822300/paparatso-mis-teil-mehed-viga-on-tonis-palts-eksponeeris-endast-poole-nooremat-elukaaslast">PAPARATSO | Mis teil, mehed, viga on? Tõnis Palts eksponeeris endast poole nooremat elukaaslast</a>&nbsp;
                        <a href="/822300/kommentaarid" class="comment">(286)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/822142/nadala-taroskoop-mida-toob-14-kuni-20-august-tosinale-tahemargile">
                            <img src="http://p.ocdn.ee/31/i/2017/8/14/se01gzjq.ht4.jpg" alt="" />
                            <div class="nr">4</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/822142/nadala-taroskoop-mida-toob-14-kuni-20-august-tosinale-tahemargile">NÄDALA TAROSKOOP: mida toob 14. kuni 20. august tosinale tähemärgile?</a>&nbsp;
                        <a href="/822142/kommentaarid" class="comment">(0)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/822159/starmani-klient-hadas-raha-on-makstud-aga-kanaleid-pole">
                            <img src="http://p.ocdn.ee/31/i/2017/8/14/kkmlqgys.thi.jpg" alt="" />
                            <div class="nr">5</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/822159/starmani-klient-hadas-raha-on-makstud-aga-kanaleid-pole">Starmani klient hädas: raha on makstud, aga kanaleid pole</a>&nbsp;
                        <a href="/822159/kommentaarid" class="comment">(73)</a>
                </div>
            </li>
    </ul>
</div>


<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>FACEBOOKIS LAIGITAKSE</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://ohtuleht.ee/822284/umbkeelne-maxima-kassiir-solvas-klienti-ja-teatas-mina-raagin-sinuga-ainult-euroopa-liidu-ehk-vene-keeles" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/8/14/ybv0pfnm.ywn.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/822247/kaks-kuud-ootamist-ja-majasuurune-asteroid-kihutab-maast-mooda" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/8/14/q02da5l1.rat.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/822284/umbkeelne-maxima-kassiir-solvas-klienti-ja-teatas-mina-raagin-sinuga-ainult-euroopa-liidu-ehk-vene-keeles">Umbkeelne Maxima kassiir solvas klienti ja teatas: „Mina räägin sinuga ainult Euroopa Liidu ehk vene keeles!“</a>
                    <a href="/822284/kommentaarid" class="comment">(271)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/822247/kaks-kuud-ootamist-ja-majasuurune-asteroid-kihutab-maast-mooda">Kaks kuud ootamist ja majasuurune asteroid kihutab Maast mööda</a>
                    <a href="/822247/kommentaarid" class="comment">(16)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://ohtuleht.ee/822093/video-vanglast-vabanenud-beebiloust-kui-ustimenkot-on-ehk-voimalik-ravida-siis-mind-mitte-mu-diagnoos-on-poeet" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/8/13/o2l4dp1j.bg1.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://televeeb.ohtuleht.ee/822271/tv3-video-ei-voi-olla-noor-eestlanna-teenib-soomes-leiba-metallipurustajana" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/8/14/5it2tlzq.3yc.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/822093/video-vanglast-vabanenud-beebiloust-kui-ustimenkot-on-ehk-voimalik-ravida-siis-mind-mitte-mu-diagnoos-on-poeet">VIDEO | Vanglast vabanenud Beebilõust: kui Ustimenkot on ehk võimalik ravida, siis mind mitte. Mu diagnoos on poeet</a>
                    <a href="/822093/kommentaarid" class="comment">(85)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://televeeb.ohtuleht.ee/822271/tv3-video-ei-voi-olla-noor-eestlanna-teenib-soomes-leiba-metallipurustajana">TV3 VIDEO | Ei või olla! Noor eestlanna teenib Soomes leiba metallipurustajana</a>
                    <a href="/822271/kommentaarid" class="comment">(31)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="tabbox tabbox-yellow">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Enimloetumad</a></li>
    </ul>
    <div class="tab-content" style="display: block;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="http://p.ocdn.ee/11/i//2017/6/8/iqaejdvx.uzo.jpg" alt="" />
        </span>
        <a href="/806571/kuhu-minna-mida-teha-elad-pealinnas-voi-kaugel-tartust-on-aeg-lennundusmuuseumisse-tulla">KUHU MINNA, MIDA TEHA | Elad pealinnas või kaugel Tartust? On aeg Lennundusmuuseumisse tulla! </a><br>
        <span class="date">14:37</span>&nbsp;<a href="/806571/kommentaarid" class="comments">(0)</a>
    </li>
        <li class="cfx">
            <span class="date">14:31</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/822394/tahad-unikaalset-reinar-halliku-fannisarki-kiirusta-suurhalli">Tahad unikaalset Reinar Halliku fännisärki? Kiirusta suurhalli!</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/822394/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:21</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/822373/raju-pakkumine-betsafe-korrutab-mcgregori-voidu-korral-panuse-50-ga">Raju pakkumine: Betsafe korrutab McGregori võidu korral panuse 50-ga</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/822373/kommentaarid" class="comments">(0)</a>
                    <span class="color-advert">(Sisuturundus)</span>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:17</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/822310/otse-sport-13-08-klavan-ja-liverpool-madistavad-meistrite-liigas-tugevate-sakslastega">OTSE | Sport 13.08: Klavan ja Liverpool madistavad Meistrite liigas tugevate sakslastega</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/822310/kommentaarid" class="comments">(2)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:12</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/822392/tartus-suri-arestimaja-ees-sinna-kainenema-viidud-mees">Tartus suri arestimaja ees sinna kainenema viidud mees</a>&nbsp;
                <a href="http://www.ohtuleht.ee/822392/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:06</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/822389/50-nippi-kahku-ilusaks-glamuursed-lokid-sirgendajaga">50 NIPPI | KÄHKU ILUSAKS! Glamuursed lokid sirgendajaga</a>&nbsp;
                <a href="http://www.ohtuleht.ee/822389/kommentaarid" class="comments">(2)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:05</span>
            <span class="name">
                <a href="http://tervist24.ohtuleht.ee/822364/ara-riski-viis-viga-mida-sa-kondoomi-kasutades-kunagi-teha-ei-tohi">ÄRA RISKI: viis viga, mida sa kondoomi kasutades kunagi teha ei tohi</a>&nbsp;
                <a href="http://tervist24.ohtuleht.ee/822364/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:02</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/822390/alaealised-poisid-klaarisid-viljandimaal-erimeelsusi-ohupussiga">Alaealised poisid klaarisid Viljandimaal erimeelsusi õhupüssiga</a>&nbsp;
                <a href="http://www.ohtuleht.ee/822390/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/822379/84aastane-kantrilegend-viidi-keset-kontserti-haiglasse">84aastane kantrilegend viidi keset kontserti haiglasse</a>&nbsp;
                <a href="http://www.ohtuleht.ee/822379/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:47</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/822388/kalevcramo-solmis-jarjekordse-lepingu-alar-varrak-eesmark-on-sailitada-voimalikult-palju-eelmise-hooaja-tuumikut">Kalev/Cramo sõlmis järjekordse lepingu! Alar Varrak: eesmärk on säilitada võimalikult palju eelmise hooaja tuumikut</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/822388/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:46</span>
            <span class="name">
                <a href="http://mehele.ohtuleht.ee/822387/kitsi-mees-naine-tundis-end-vaid-1400-eurosest-kihlasormusest-solvatuna">KITSI MEES? Naine tundis end „vaid“ 1400-eurosest kihlasõrmusest solvatuna</a>&nbsp;
                <a href="http://mehele.ohtuleht.ee/822387/kommentaarid" class="comments">(4)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:38</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/822381/janku-jussi-looja-roppudest-paroodiavideotest-seda-energiat-peaks-muud-moodi-rakendama">Jänku-Jussi looja roppudest paroodiavideotest: seda energiat peaks muud moodi rakendama</a>&nbsp;
                <a href="http://www.ohtuleht.ee/822381/kommentaarid" class="comments">(4)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:36</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/822386/vagev-vark-usain-bolt-voib-manchester-unitedi-eest-mangida-juba-septembris">VÄGEV VÄRK! Usain Bolt võib Manchester Unitedi eest mängida juba septembris</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/822386/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:33</span>
            <span class="name">
                <a href="http://mehele.ohtuleht.ee/822215/malumang-mida-tead-peterburist">MÄLUMÄNG | Mida tead Peterburist?</a>&nbsp;
                <a href="http://mehele.ohtuleht.ee/822215/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:30</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/822348/galerii-savisaare-kohtuprotsess-savisaar-palub-pidevalt-pause-ja-kaitsjad-taotlevad-osade-lindistuste-kuulamise-vahele-jatmist">GALERII | Savisaare kohtuprotsess: Savisaar palub pidevalt pause ja kaitsjad taotlevad osade lindistuste kuulamise vahele jätmist</a>&nbsp;
                <a href="http://www.ohtuleht.ee/822348/kommentaarid" class="comments">(30)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:30</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/822382/paparatso-eesti-vanamehed-olge-moodsad-ja-tehke-jarele">PAPARATSO | Eesti vanamehed, olge moodsad ja tehke järele!</a>&nbsp;
                <a href="http://www.ohtuleht.ee/822382/kommentaarid" class="comments">(11)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:28</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/822366/mitte-ainult-janku-juss-valismaa-multikategelased-on-samuti-ropud-paroodiastaarid">MITTE AINULT JÄNKU-JUSS: välismaa multikategelased on samuti ropud paroodiastaarid</a>&nbsp;
                <a href="http://www.ohtuleht.ee/822366/kommentaarid" class="comments">(2)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:22</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/822385/tom-cruisei-filmitrikk-laks-totaalselt-untsu-staar-porkas-vastu-seina">Tom Cruise'i filmitrikk läks totaalselt untsu - staar põrkas vastu seina</a>&nbsp;
                <a href="http://www.ohtuleht.ee/822385/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:20</span>
            <span class="name">
                <a href="http://naisteleht.ohtuleht.ee/822378/skandaalne-alastus-anu-saagimi-trikoopilt-sattus-tsensori-kuusi">Skandaalne alastus? Anu Saagimi trikoopilt sattus tsensori küüsi!</a>&nbsp;
                <a href="http://naisteleht.ohtuleht.ee/822378/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:15</span>
            <span class="name">
                <a href="http://tervist24.ohtuleht.ee/822361/kas-sina-tead-millise-mahla-joomine-paastab-tselluliidist">Kas sina tead, millise mahla joomine päästab tselluliidist?</a>&nbsp;
                <a href="http://tervist24.ohtuleht.ee/822361/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
    <div class="tab-content" style="display: none;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="http://p.ocdn.ee/11/i//2017/8/13/ocmazmhg.yd5.jpg" alt="" />
        </span>
        <a href="/820366/nii-see-juhtus-londoni-mm-niimoodi-selgusid-tanavused-maailmameistrid">NII SEE JUHTUS | Londoni MM: Niimoodi selgusid tänavused maailmameistrid</a><br>
        <span class="date">23:32</span>&nbsp;<a href="/820366/kommentaarid" class="comments">(47)</a>
    </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://tervist24.ohtuleht.ee/822097/hiv-positiivne-naine-elu-kibedaimad-pisarad-valasin-laste-manguklotse-kokku-korjates">HIV-positiivne naine: „Elu kibedaimad pisarad valasin laste mänguklotse kokku korjates…“</a>&nbsp;
                <a href="http://tervist24.ohtuleht.ee/822097/kommentaarid" class="comments">(93)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:14</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/822034/karmid-kaadrid-ambla-vallavanem-vaatepilt-oli-tormi-jarel-usna-oovastav">KARMID KAADRID | Ambla vallavanem: "Vaatepilt oli tormi järel üsna õõvastav!"</a>&nbsp;
                <a href="http://www.ohtuleht.ee/822034/kommentaarid" class="comments">(26)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:06</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/822300/paparatso-mis-teil-mehed-viga-on-tonis-palts-eksponeeris-endast-poole-nooremat-elukaaslast">PAPARATSO | Mis teil, mehed, viga on? Tõnis Palts eksponeeris endast poole nooremat elukaaslast</a>&nbsp;
                <a href="http://www.ohtuleht.ee/822300/kommentaarid" class="comments">(286)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">10:03</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/822142/nadala-taroskoop-mida-toob-14-kuni-20-august-tosinale-tahemargile">NÄDALA TAROSKOOP: mida toob 14. kuni 20. august tosinale tähemärgile?</a>&nbsp;
                <a href="http://www.ohtuleht.ee/822142/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:15</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/821990/video-koik-usain-bolti-karjaar-loppes-keset-100-meetri-staadionisirget">VIDEO | KÕIK! Usain Bolti karjäär lõppes keset 100 meetri staadionisirget</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/821990/kommentaarid" class="comments">(15)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:01</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/822159/starmani-klient-hadas-raha-on-makstud-aga-kanaleid-pole">Starmani klient hädas: raha on makstud, aga kanaleid pole</a>&nbsp;
                <a href="http://www.ohtuleht.ee/822159/kommentaarid" class="comments">(73)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:35</span>
            <span class="name">
                <a href="http://tervist24.ohtuleht.ee/822190/tovehoroskoop-milliseid-haiguseid-ennustab-su-sunnikuu">TÕVEHOROSKOOP: milliseid haiguseid ennustab su sünnikuu?</a>&nbsp;
                <a href="http://tervist24.ohtuleht.ee/822190/kommentaarid" class="comments">(7)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:19</span>
            <span class="name">
                <a href="http://annestiil.ohtuleht.ee/821939/piret-jarvise-erilise-pruutkleidi-ja-peaehte-autoriks-oli-ta-oma-ema">Piret Järvise erilise pruutkleidi ja peaehte autoriks oli ta oma ema</a>&nbsp;
                <a href="http://annestiil.ohtuleht.ee/821939/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">05:30</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/820805/paevahoroskoop-puhapaev-13-august">PÄEVAHOROSKOOP: pühapäev, 13. august</a>&nbsp;
                <a href="http://www.ohtuleht.ee/820805/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:07</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/821965/fotod-aikesetorm-ujutas-lasnamael-kanali-ja-selveri-ule">FOTOD | Äikesetorm ujutas Lasnamäel kanali ja Selveri üle</a>&nbsp;
                <a href="http://www.ohtuleht.ee/821965/kommentaarid" class="comments">(10)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:03</span>
            <span class="name">
                <a href="http://annestiil.ohtuleht.ee/788710/vota-osa-lugemisvaljakutse-loenannestiiliga">VÕTA OSA: lugemisväljakutse #loenannestiiliga</a>&nbsp;
                <a href="http://annestiil.ohtuleht.ee/788710/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">23:28</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/821983/ol-londonis-odaviske-11-mees-magnus-kirt-ilmselt-tahtsin-liiga-palju">ÕL LONDONIS | Odaviske 11. mees Magnus Kirt: ilmselt tahtsin liiga palju</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/821983/kommentaarid" class="comments">(3)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">10:30</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/822008/miks-sai-bolti-karjaar-lubamatu-lopu-suudi-mmi-korraldajad">Miks sai Bolti karjäär lubamatu lõpu? Süüdi MMi korraldajad?! </a>&nbsp;
                <a href="http://sport.ohtuleht.ee/822008/kommentaarid" class="comments">(11)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:20</span>
            <span class="name">
                <a href="http://mehele.ohtuleht.ee/822010/kummalised-juhtumid-mustal-merel-kas-venemaa-katsetas-uut-elektroonilist-relva">Kummalised juhtumid Mustal merel: kas Venemaa katsetas uut elektroonilist relva?</a>&nbsp;
                <a href="http://mehele.ohtuleht.ee/822010/kommentaarid" class="comments">(38)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:37</span>
            <span class="name">
                <a href="http://perejakodu.ohtuleht.ee/821465/miks-me-ometi-oma-kehasid-vihkame-kallid-emad-vaadake-seda-videot-kindlasti">MIKS ME OMETI OMA KEHASID VIHKAME? KALLID EMAD, VAADAKE SEDA VIDEOT KINDLASTI!</a>&nbsp;
                <a href="http://perejakodu.ohtuleht.ee/821465/kommentaarid" class="comments">(6)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">05:30</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/822079/paevahoroskoop-esmaspaev-14-august">PÄEVAHOROSKOOP: esmaspäev, 14. august</a>&nbsp;
                <a href="http://www.ohtuleht.ee/822079/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:01</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/821969/galerii-aike-kohvikud-ja-disain-parnu-pidas-linnatanavatel-pidu">GALERII | ÄIKE, KOHVIKUD JA DISAIN: Pärnu pidas linnatänavatel pidu</a>&nbsp;
                <a href="http://www.ohtuleht.ee/821969/kommentaarid" class="comments">(8)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:05</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/754063/uskumatud-pildid-kuulsad-lapsnaitlejad-enne-ja-nuud">USKUMATUD PILDID! Kuulsad lapsnäitlejad enne ja nüüd!</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/754063/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:09</span>
            <span class="name">
                <a href="http://perejakodu.ohtuleht.ee/821767/margot-mul-on-kolm-last-lihtsalt-pean-oma-kehasse-tanulikult-ja-hasti-suhtuma">Margot: "Mul on kolm last – lihtsalt pean oma kehasse tänulikult ja hästi suhtuma!"</a>&nbsp;
                <a href="http://perejakodu.ohtuleht.ee/821767/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
</div>

<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-2' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>GALERIID</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://ohtuleht.ee/822300/paparatso-mis-teil-mehed-viga-on-tonis-palts-eksponeeris-endast-poole-nooremat-elukaaslast" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/8/14/u4b3awfm.w5q.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/822348/galerii-savisaare-kohtuprotsess-savisaar-palub-pidevalt-pause-ja-kaitsjad-taotlevad-osade-lindistuste-kuulamise-vahele-jatmist" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/8/15/lqxzodqo.hha.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/822300/paparatso-mis-teil-mehed-viga-on-tonis-palts-eksponeeris-endast-poole-nooremat-elukaaslast">PAPARATSO | Mis teil, mehed, viga on? Tõnis Palts eksponeeris endast poole nooremat elukaaslast</a>
                    <a href="/822300/kommentaarid" class="comment">(286)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/822348/galerii-savisaare-kohtuprotsess-savisaar-palub-pidevalt-pause-ja-kaitsjad-taotlevad-osade-lindistuste-kuulamise-vahele-jatmist">GALERII | Savisaare kohtuprotsess: Savisaar palub pidevalt pause ja kaitsjad taotlevad osade lindistuste kuulamise vahele jätmist</a>
                    <a href="/822348/kommentaarid" class="comment">(30)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://naisteleht.ohtuleht.ee/822378/skandaalne-alastus-anu-saagimi-trikoopilt-sattus-tsensori-kuusi" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/8/15/iuuokstp.j11.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/822382/paparatso-eesti-vanamehed-olge-moodsad-ja-tehke-jarele" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/8/15/fmukajou.duk.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://naisteleht.ohtuleht.ee/822378/skandaalne-alastus-anu-saagimi-trikoopilt-sattus-tsensori-kuusi">Skandaalne alastus? Anu Saagimi trikoopilt sattus tsensori küüsi!</a>
                    <a href="/822378/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/822382/paparatso-eesti-vanamehed-olge-moodsad-ja-tehke-jarele">PAPARATSO | Eesti vanamehed, olge moodsad ja tehke järele!</a>
                    <a href="/822382/kommentaarid" class="comment">(11)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-3' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<article class="article article-colored article-colored-type-4" style="padding:0 0 5px 0;">
    <div class="title-box">
        <div class="title">
            <h3>Mälumäng</h3>
        </div>
    </div>
    <div class="article-content">
        <div class="img">
            <a href="/822215/malumang-mida-tead-peterburist">
                <img style="width:318px;" src="http://p.ocdn.ee/15/i/2017/8/14/4wilyrho.oru.jpg" alt="" /></a>
        </div>
        <div class="article-inner article-excerpt-visible">
            <div class="article-info">
                <h2 class="f150"><a href="/822215/malumang-mida-tead-peterburist">M&#196;LUM&#196;NG | Mida tead Peterburist?</a></h2>
                
            </div>
            <div class="article-action">
            </div>
        </div>
        <!-- //article-inner -->
    </div>
</article>



<div class="pad-5-0">
    <div class="weather-box title-box" style="height: 230px;">
    <div class="title title-blue"><h3>ILM TALLINN</h3></div>
    <div class="weather-box-top cfx">
                      
        <div class="current">        
            
            <div style="padding-top:10px;padding-left:10px;">
                <img width="85" height="85" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-3_day.png" />
            </div>
            <div class="temp" style="left:50%;top:80%;font-size: 20px;color:white;">
                    19°
            </div>
        </div>
        <div class="weather-list">
            <div class="day-obj">
                <div class="name">T 15.08</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png"/>
                    </div>
                </div>
                
                <div class="temp">19 °</div>
            </div>
            <div class="day-obj">
                <div class="name">T 15.08</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png"/>
                    </div>
                </div>
                
                <div class="temp">19 °</div>
            </div>
            <div class="day-obj">
                <div class="name">T 15.08</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-3_day.png"/>
                    </div>
                </div>
                
                <div class="temp">20 °</div>
            </div>
            <div class="day-obj">
                <div class="name">K 16.08</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-3_day.png"/>
                    </div>
                </div>
                
                <div class="temp">19 °</div>
            </div>

        </div>
    </div> <!-- //weather-box-top -->
                    
    <div class="weather-box-bottom cfx">
        <div class="float-left"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm/eesti">Ilm Eestis »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm">Ilmakaart »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/uudised/ilm">Ilmauudised »</a></div>
    </div> <!-- //weather-box-bottom -->
    </div> <!-- //weather-box -->
</div> <!-- //pad-5-0 -->


<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-4' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-yellow"><h3>Horoskoop</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
        <a href="#" class="slider-prev"></a>
        <a href="#" class="slider-next"></a>

        <div class="slider-holder">
            <div class="slider-container" style="width: 914px;">
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/1.png" alt="aries">

                        </div>
                        <div class="right">
                        <h2>J&#228;&#228;r</h2>
                        Teadmised ja elukogemus kuluvad marjaks &#228;ra. Hea p&#228;ev lastega tegelemiseks, nende &#245;petamiseks. Nad suhtuvad sinusse kui autoriteeti, v&#245;tavad sinust eeskuju. 

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/2.png" alt="taurus">

                        </div>
                        <div class="right">
                        <h2>S&#245;nn</h2>
                        Kui on vaja vanematega v&#245;i pereliikmetega raha- ja kinnisvaraasjust r&#228;&#228;kida, v&#245;ta see teema jutuks. K&#252;llap suudate rahulikult, asjalikult ja edasiviivalt teemat arendada.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/3.png" alt="gemini">

                        </div>
                        <div class="right">
                        <h2>Kaksikud</h2>
                        Sul on ilmselt kallimale olulisi asju &#246;elda. Ehk oled edasi l&#252;kanud vestlust t&#245;sisel teemal, selle ees m&#245;ningat hirmu tundes. V&#245;ta jutuajamine t&#228;na ette, ole taktitundeline.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/4.png" alt="cancer">

                        </div>
                        <div class="right">
                        <h2>V&#228;hk</h2>
                        Keskendu t&#246;&#246;asjadele. N&#228;ed toimuvat realistliku pilguga ja pikemas perspektiivis. Hea aeg plaanide tegemiseks, raamatupidamise korrastamiseks ja j&#228;rjekindlaks t&#246;&#246;murdmiseks.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/5.png" alt="leo">

                        </div>
                        <div class="right">
                        <h2>L&#245;vi</h2>
                        P&#228;ikese ja Saturni trigoon loob rahuliku ja asjaliku meeleolu. On hea p&#228;ev niisuguste tegevuste alustamiseks, mida tuleb arendada pisitasa ning mis kestavad aastaid. 

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/6.png" alt="virgo">

                        </div>
                        <div class="right">
                        <h2>Neitsi</h2>
                        Koduseid kohustusi ei ole m&#245;tet edasi l&#252;kata. Ehkki need v&#245;ivad olla aegan&#245;udvad ja t&#252;&#252;tud, v&#245;ta end k&#228;tte ja tee toimetused &#228;ra. &#213;htul saad enda &#252;le uhke olla.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/7.png" alt="libra">

                        </div>
                        <div class="right">
                        <h2>Kaalud</h2>
                        Hea aeg n&#245;upidamiste ja koosolekute korraldamiseks. Suudad oma arvamust p&#245;hjendatult ja l&#228;bim&#245;eldult esitada, meeleolu on asjalik ning tempo pigem rahulik.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/8.png" alt="scorpio">

                        </div>
                        <div class="right">
                        <h2>Skorpion</h2>
                        Kui oled j&#228;rjekindel, siis suudad &#228;ra teha midagi niisugust, mis pikemas perspektiivis su sissetulekut tasapisi suurendama hakkab. Laiselda t&#228;na ei tohi!

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/9.png" alt="sagittarius">

                        </div>
                        <div class="right">
                        <h2>Ambur</h2>
                        Vanemad inimesed v&#245;ivad sulle asjalikku n&#245;u anda. Isegi kui oled nende arvamuse suhtes skeptiline, kuula nende m&#245;tteavaldused &#252;limalt t&#228;helepanelikult &#228;ra.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/10.png" alt="capricorn">

                        </div>
                        <div class="right">
                        <h2>Kaljukits</h2>
                        Kui sul on m&#245;ni projekt pooleli j&#228;&#228;nud v&#245;i mingi &#252;lesanne t&#228;itmata seet&#245;ttu, et see tundus liiga raske ja igav, siis n&#252;&#252;d on aeg need vastikud asjad taas ette v&#245;tta ja l&#245;pule viia.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/11.png" alt="aquarius">

                        </div>
                        <div class="right">
                        <h2>Veevalaja</h2>
                        Hea p&#228;ev koost&#246;&#246; tegemiseks. Valitseb t&#246;ine meeleolu, vajadusel on v&#245;imalik rahumeelselt r&#228;&#228;kida ka rasketest probleemidest ning erimeelsused &#228;ra klaarida.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/12.png" alt="pisces">

                        </div>
                        <div class="right">
                        <h2>Kalad</h2>
                        Sellest, kui h&#228;sti suudad end distsiplineerida, s&#245;ltub sinu t&#246;ine edu pikemas perspektiivis. Kui j&#228;&#228;d tubli t&#246;&#246;tajana &#252;lemustele silma, usaldatakse sulle vastutusrikkam t&#246;&#246;.
                        </div>
                    </div>

            </div>
        </div>
        </div>
    </div>
    <div class="horoscope-bottom cfx">
        <div class="float-left"><a href="ajaviide/horoskoop/synnikaart">Koosta oma sünnikaart »</a></div>
        <div class="float-right"><a href="ajaviide/horoskoop/suhtehoroskoop">Suhtehoroskoop »</a></div>
    </div>
    </div>
</div>

<div class="pad-10-0">
    <div style="height: 220px; width: 310px;">
        <div class="fb-like-box" data-href="https://www.facebook.com/Ohtuleht" data-width="310" data-height="220" data-show-border="false" data-stream="false" data-show-faces="true" data-header="false"></div>
    </div>
</div>
<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-red"><h3>Anekdoot</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
            <div class="slider-holder" style="height:180px;overflow-x:hidden;overflow-y:auto;">
            <p>Mingi segane ookeaniaurik möödub väikesest saarest, mille peal habemega mees meeletult karjub ja vehib kätega. <br />"Kes see on?" küsib reisija kaptenilt.<br />"Pole aimugi. Igal aastal, kui me siitkaudu sõidame, läheb ta samamoodi segaseks."</p>
                </div>
        </div> <!-- //horoscope-slider -->
    </div> <!-- //horoscope-top -->
    </div>
</div> <!-- //pad-5-0 -->



<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-5' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>                </aside>
            </div>
        </div>
    </div>
</div>


            </div>
            
        </div>
        
<div id="bannerbar">

    <div id='div-gpt-ad-skyscraper-1' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-1');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-1']], { changeCorrelator: false });
                var s1 = document.getElementById('div-gpt-ad-skyscraper-1');
                s1.setAttribute('loaded', 'true');
            });
        </script>
    </div>

    <div id='div-gpt-ad-skyscraper-2' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-2');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-2']], { changeCorrelator: false });
                var s2 = document.getElementById('div-gpt-ad-skyscraper-2');
                s2.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-3' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-3');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-3']], { changeCorrelator: false });
                var s3 = document.getElementById('div-gpt-ad-skyscraper-3');
                s3.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-4' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-4');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-5' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-5');
            });
        </script>
    </div>

    <div class="dynb-container">
        <div id="dynamic" class="dynb">
            <div id='div-gpt-ad-skyscraper-sticky' class="gpt-ad banner" data-loader="gptloader">
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-skyscraper-sticky');
                        document.getElementById('dynamic').className = 'dynb';
                    });
                </script>
            </div>
        </div>
    </div>

</div>


    </div>
<div id="bottom-container">
	<div class="wrap">
		<div class="inner cfx">
			<div class="bottom-mobile"></div>
			<div class="col-left">
				<div class="cfx">
					<h3>Päevatoimetaja</h3>
				</div>
				<div class="online-editor">Marge Sillaots</div>
				Telefon <b>51993733</b><br />                                		
				<a href="mailto:marge.sillaots@ohtuleht.ee">marge.sillaots@ohtuleht.ee</a>				
			</div>
			<div class="col-center">
				<div class="cfx">
					<h3>Õhtuleht sotsiaalmeedias</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a target="_blank" href="https://www.facebook.com/Ohtuleht" class="ico-facebook">Facebook</a></li>
						
						<li><a href="http://www.ohtuleht.ee/rss" class="ico-rss">Uudisvoog</a></li>
						<li><a target="_blank" href="https://twitter.com/Ohtuleht" class="ico-twitter">Twitter</a></li>
						<li><a target="_blank" href="http://instagram.com/ohtuleht" class="ico-instagram">Instagram</a></li>
						
					</ul>
				</div>
			</div>
			<div class="col-right">
				<div class="cfx">
					<h3>Õhtuleht Mobiilis</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" target="_blank" class="ico-apple">iPhone</a></li>
						
						<li><a href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" target="_blank" class="ico-android">Android</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
<footer id="footer">
	<div class="wrap">
		<div class="inner cfx" style="padding-bottom:40px;">
			<div class="col-left">
				<div class="footer-logo"></div>
				&copy; <b>AS SL Õhtuleht</b>
			</div>
			<div class="col-center">
				<ul>
					<li><a href="/abi/kontakt">Kontakt</a></li>
					<li><a href="/abi/reklaam">Reklaam</a></li>
					<li><a href="/abi/tellimine">Tellimine</a></li>
					<li><a href="/abi/tingimused">Tingimused</a></li>
					<li><a href="/arhiiv">Arhiiv</a></li>
				</ul>
			</div>
		</div>
	</div>
</footer>

    <div id="send-suggestion-tpl" style="display: none;">
    <div class="info-popup cfx" id="send-suggestion-popup">
    <a href="#" class="info-popup-close modal-close">&times;</a>
    <div class="info-popup-inner">
        
        <h2>Saada meile vihje</h2>
        Õhtuleht ootab oma lugejatelt vihjeid ja pilte huvipakkuvate või murettekitavate sündmuste 
        või teemade kohta. Vihje või pildi saatja võib soovi korral jääda anonüümseks.
        
        <div class="pad-10-0">
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-name" name="UserName" type="text" class="js-placeholder textbox-input" placeholder="Sinu nimi" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-email" name="UserEmail" type="text" class="js-placegholder textbox-input" placeholder="Sinu e-post" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textarea"><textarea id="hint-text" name="Text" cols="10" rows="4" class="js-placeholder" placeholder="Vihje*"></textarea></div>
            </div>
            
            <div class="pad-10-0-0">
            <div class="file-input-holder">
                <input id="hint-file" data-tk="w" type="file" />
                <span class="file-input-label">Lae foto</span>
                <span class="file-input-name"><span></span></span>
                <a href="#" class="file-input-clear"></a>
            </div>
            </div> <!-- //pad -->
            
            <div class="cfx pad-20-0-0">
                <div id="progress">
                    <div class="progressbar" style="width: 0%;"></div>
                </div>
            </div> <!-- //cfx --> 

            <div class="pad-20-0-0">
            <input type="submit" class="btn btn-submit hint" value="Saada vihje" />
            </div>

            <div class="cfx pad-10-0-0">
                <div id="hintmessage" style="margin-top:5px;font: 16px/18px 'Segoe UI','Proxima',Tahoma,Arial,sans-serif;color: #ffba00;"></div>
            </div> <!-- //cfx -->   
        </div> <!-- //pad-25 -->       
        
    </div>
    </div>
</div>

    <script src="http://s.ocdn.ee/scripts/jquery.min.js" type="text/javascript"></script>
    <script src="http://s.ocdn.ee/scripts/jquery.browser.min.js" type="text/javascript"></script>
    <script src="http://s.ocdn.ee/scripts/jquery.lazy.min.js" type="text/javascript"></script>

    <script src="/bundles/jquerycustom?v=YRq3Ojy9jZwDVPBvQ5BN9DpQt5wZtxKikw7wRIXhUSw1"></script>

    <script src="/bundles/app?v=zFw98j6q52oKduivg-ICd6T9LOFzAtVWbUtRNyTGrHE1"></script>

    <script src="/bundles/jqfileupload?v=NdqKmxzkEZ3n7CrOhwfon4ZWq_IWszTnw8CdqWnTgiw1"></script>

    


<script type="text/javascript" src="https://ekspresskonto.ee/embed.php?s=ol&l=et&c=dcdb-sso-embed"></script>

    
    <script type="text/html" id="gallery-tpl">
        <div class="gallery cfx">
            <div class="gallery-image">
                <a href="#" class="prev-item jq-gallery-prev"></a>
                <a href="#" class="next-item jq-gallery-next"></a>
                <div class="gallery-image-inner jq-gallery-image-holder">
                    <div class="loader jq-gallery-loader"></div>
                </div>
            </div>
            <div class="gallery-content">
                <a href="#" class="modal-close"></a>
                <div class="gallery-info">
                    <div class="gallery-sequence"><span class="current-sequence jq-gallery-sequence"></span>/<span class="total-count jq-gallery-total"></span></div>
                    <div class="gallery-description jq-gallery-desc"></div>
                    <div class="gallery-details">
                        <div class="cfx">
                            <div class="gallery-facebook-holder"></div>
                            <span class="gallery-likes"></span>
                            <div class="gallery-stat-holder"></div>
                        </div>
                    </div>
                </div>
                <div class="gallery-thumbs">
                    <div class="gallery-thumbs-list jq-gallery-thumbs"></div>
                </div>
            </div>
        </div>
    </script>

    <script type="text/javascript">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</script>
    <script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/et_EE/all.js#xfbml=1&appId=136623249786030";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    <script>
        $(function () {
            $.ajax({
                url: '/q/followbarone',
                data: ({ articleid: 822373 , sectionUrl: myUrlKeys }),
                    dataType: 'json',
                    success: function (data) {
                        $('#followbar-article-link').text("Raju pakkumine: Betsafe korrutab McGregori võidu korral panuse 50-ga");
                        if(data[2]===0){
                            $('.followbar-nav .next').css('visibility', 'hidden');
                        }
                        if(data[0]===0){
                            $('.followbar-nav .prev').css('visibility', 'hidden');
                        }
                        $('.followbar-nav .next').attr('href', '/' + data[2]);
                        $('.followbar-nav .prev').attr('href', '/' + data[0]);
                }
                });
        });
        function postComment(id) {
            //$('form[id^="CommentData"]').each(function () {
            //    this.reset();
            //});
            //var rhref = location.protocol + "//" + document.domain + "/" + location.pathname.split('/')[1] + "/kommentaarid";
            //window.location.href = rhref;
        };
        function postCommentThread(id) {
            $('form[id^="CommentData"]').each(function () {
                this.reset();
            });
            $('#comments').load('/q/commentst/' + id, function () {
                $.getScript("/Scripts/addons.js");
            });
        };
        var headline = 'Raju pakkumine: Betsafe korrutab McGregori v&#245;idu korral panuse 50-ga';
        var datePublished = '15.08.2017 14:21:00';
        setTimeout(function () { handleVideo(); }, 500);
    </script>
    <script src="/bundles/jqueryval?v=qMmkKJosowiKHAi8MNGaR4wjnlgHKppKa0dteyXOHIs1"></script>

    <img src="http://c.ocdn.ee/c.gif?id=798257" width="1" height="1" alt="" />
    
    

<script type='text/javascript'>
    var _sf_async_config = {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 47432;
    _sf_async_config.domain = 'ohtuleht.ee';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'sport.ohtuleht.ee';
    _sf_async_config.authors = 'Betsafe';
    /** CONFIGURATION END **/
    (function () {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function () { oldonload(); loadChartbeat(); };
    })();
</script>
    
    
    
    
    <div id='div-gpt-ad-outofpage-1' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-1');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-1']], { changeCorrelator: false });
        });
    </script>
</div>
<div id='div-gpt-ad-outofpage-2' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-2');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-2']], { changeCorrelator: false });
        });
    </script>
</div>
    <script>
    $(function () {
        $("div.gpt-ad").Lazy({
            name: 'googleadlazyload',
            threshold: 100,
            scrollDirection: 'vertical',
            gptloader: function (el) {
                googletag.cmd.push(function () {
                    googletag.display(el.attr('id'));
                    googletag.pubads().refresh([document.adSlots[el.attr('id')]], { changeCorrelator: false });
                });
            }
        });
        
        var subscstatus = 'None';
        googletag.pubads().setTargeting('Subscription', [subscstatus]);
        
    });
</script>


    
   
</body>
</html>
