<!DOCTYPE HTML>
<html itemscope itemtype="http://schema.org/NewsArticle" itemid="http://sport.ohtuleht.ee/826625/dragic-ja-doncic-vedasid-sloveenia-kaotusteta-alagrupi-voitjaks-valanciunas-saras-leedukate-voidumangus" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    
    <title>Dragic ja Doncic vedasid Sloveenia kaotusteta alagrupi v&#245;itjaks, Valanciunas s&#228;ras leedukate v&#245;idum&#228;ngus | &#213;htuleht</title>
    <meta itemprop="description" name="description" content="T&#228;na t&#245;mmatakse korvpalli EMil joon alla kahele alagrupile. A-alagrupis l&#245;petas viie v&#245;idu ja t&#228;iseduga Sloveenia koondis, kes alistas t&#228;na Prantsusmaa 95:78. Leedu korvpallikoondis teenis &#252;he kaotuse k&#245;rvale aga neljanda v&#245;idu, kui oli parem Saksamaast 89:72." />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
  
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="/images/ico/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/images/ico/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/images/ico/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/images/ico/apple-touch-icon-144x144.png" />
    <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki">

    <link href="http://www.ohtuleht.ee/826625/rss" rel="alternate" type="application/rss+xml" title="rss" />
    <link rel="canonical" href="http://sport.ohtuleht.ee/826625/dragic-ja-doncic-vedasid-sloveenia-kaotusteta-alagrupi-voitjaks-valanciunas-saras-leedukate-voidumangus" />
    <link rel="alternate" href="http://m.sport.ohtuleht.ee/826625" />
    <meta property="og:title" content="Dragic ja Doncic vedasid Sloveenia kaotusteta alagrupi võitjaks, Valanciunas säras leedukate võidumängus" /><meta property="og:type" content="video" /><meta property="og:url" content="http://www.ohtuleht.ee/826625/dragic-ja-doncic-vedasid-sloveenia-kaotusteta-alagrupi-voitjaks-valanciunas-saras-leedukate-voidumangus" /><meta property="og:image" content="http://p.ocdn.ee/40/i/2017/9/6/hoofnh0f.w4n.jpg" /><meta property="og:description" content="Täna tõmmatakse korvpalli EMil joon alla kahele alagrupile. A-alagrupis lõpetas viie võidu ja täiseduga Sloveenia koondis, kes alistas täna Prantsusmaa 95:78. Leedu korvpallikoondis teenis ühe kaotuse kõrvale aga neljanda võidu, kui oli parem Saksamaast 89:72." /><meta property="fb:app_id" content="211313848883177"/>
    <meta itemprop="inLanguage" content="et"><meta itemprop="dateModified" content="2017-09-06"><meta itemprop="datePublished" content="2017-09-06"><meta itemprop="genre" content="News"><meta itemprop="articleSection" content="Sport | Korvpall"><meta itemprop="thumbnailUrl" content="http://p.ocdn.ee/23/i/2017/9/6/hoofnh0f.w4n.jpg">
    <link href="/content/css?v=ES-EIyXYgum1TQrd2bkKpOsKzzLxp4EaPlFoLyqRKVQ1" rel="stylesheet"/>

    
    <link href="/content/print.css" type="text/css" rel="stylesheet" media="print" />
    
            <link href="/content/csssport?v=bVTXruyRhlGif-ndsSr0WYfMqCqrrJRCe-6Zn3k9DvY1" rel="stylesheet"/>


    <!--[if lt IE 9]><script src="/scripts/html5shiv.js"></script><![endif]-->


<script type="text/javascript">
    var myArticleId = parseInt(location.pathname.split('/')[1], 10);
    var myUrlKeys = 'sport/korvpall';//
    if (typeof myUrlKeys == 'undefined') {
        myUrlKeys = [];
    };
    
</script>

    <script type="text/javascript" src="//content.jwplatform.com/libraries/5XdZMDM2.js" async></script>
    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    function getURLParameter(name) {
        return decodeURIComponent((new RegExp('[?|&]' + name + '=' + '([^&;]+?)(&|#|;|$)').exec(location.search) || [null, ''])[1].replace(/\+/g, '%20')) || "";
    };
</script>
<script type="text/javascript">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</script>

</head>
<body>

<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJBX26" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NJBX26');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript" src="http://s.ocdn.ee/scripts/autotrack.js"></script>
<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1006696-1', 'ohtuleht.ee');
    ga('require', 'displayfeatures');
        
    ga('require', 'eventTracker');
    ga('send', 'pageview');
</script>


<!-- (C)2000-2014 Gemius SA - gemiusAudience / pp.sloleht.ee /  -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
    var extraArray = new Array;
    var ctr = 0;
        
            extraArray.push('tag' + ctr + '=sport');
            ctr++;
        
        
            extraArray.push('tag' + ctr + '=korvpall');
            ctr++;
        
    var pp_gemius_identifier = 'd2ObGw7f5N6s3lpp5U9W.dT4P_zZ30dOcoNVHOBqUTr.q7';
    var pp_gemius_extraparameters = extraArray;
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer'); gt.src = l + '://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s);
        } catch (e) { }
    })(document, 'script');
    //--><!]]>
</script>
    <div id="cookies-button-container" class="disclaimer disclaimer--mobile" style="display:none;text-align:center;">
    <div class="small" style="">Et pakkuda personaalset ja paremat lugemiskogemust ning sobivaid reklaame, 
    kasutame veebilehel nn küpsiseid. Veebilehel navigeerimisega annad nõusoleku oma info kogumiseks. 
    <a href="http://www.ohtuleht.ee/abi/tingimused#cookietingimused" target="_blank">Rohkem infot</a>
    </div>
    <a href="#" id="caccepted" style="text-decoration:none;height:0;line-height:0;"><img height="18" width="18" style="position:absolute; bottom:-5px;" src="//www.ohtuleht.ee/Images/icon_cross.svg"/></a>
</div>

<script>
    document.onreadystatechange = function () {
        if (document.readyState == "complete") {
            document.querySelector('#caccepted').onclick = function () {
                var dobj = { value: "timeofshowedck", timestamp: new Date().getTime() + (1 * 24 * 60 * 60 * 1000) }
                localStorage.setItem("acc-cookies", JSON.stringify(dobj));
                document.getElementById('cookies-button-container').style.display = 'none';
                return false;
            };
            if (typeof (Storage) !== "undefined") {
                var ckexpd = get_cookie('acc_cookies');
                var week = localStorage.getItem('acc-cookies');
                if (ckexpd == null && week == null && !document.getElementById('trial-topbar-container')) {
                    var ckdate = new Date ( );
                    ckdate.setTime ( ckdate.getTime() + (7 * 24 * 60 * 60 * 1000) );//nädal
                    document.cookie = "acc_cookies=;expires=" + ckdate.toGMTString();
                    document.getElementById('cookies-button-container').style.display = 'block';
                };
            };
        };
    };
    function get_cookie(cookie_name) {
        var results = document.cookie.match('(^|;) ?' + cookie_name + '=([^;]*)(;|$)');
        if (results)
            return (unescape(results[2]));
        else
            return null;
    };
</script>
    <div id="install-button-container" class="disclaimer disclaimer-ctab disclaimer--desktop disclaimer--desktop-ctab" style="display:none;text-align:center;">
    <span class="medium">Tee Google Chrome'i brauseri jaoks tehtud Õhtulehe rakendus oma arvuti avakuvaks ja võida tahvelarvuti APPLE iPad Pro!</span>
    <a href="#" class="chrometab__yes">Lisa rakendus</a>
    <a href="#" class="chrometab__no">Ei soovi</a>
</div>
    

    
    
    
    
<div id="topbar-holder">
    <a id="top" name="top"></a>
    <div class="cfx" id="topbar">
        <ul>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Õhtuleht" href="//www.ohtuleht.ee" class="ohtuleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Toidutare" href="//toidutare.ee" class="toidutare"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Kroonika" href="//kroonika.ohtuleht.ee" class="kroonika"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Tervist24" href="//tervist24.ohtuleht.ee" class="tervispluss"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Anne & Stiil" href="//annestiil.ohtuleht.ee" class="annestiil"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Eesti Naine" href="//eestinaine.ohtuleht.ee" class="eestinaine"></a></li>            
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Naisteleht" href="//naisteleht.ohtuleht.ee" class="naisteleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Nipiraamat" href="//nipiraamat.ohtuleht.ee" class="nipiraamat"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Pere ja Kodu" href="//perejakodu.ee" class="perejakodu"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Linnaleht" href="//www.linnaleht.ee" class="linnaleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Sisene digilehte" href="http://digileht.ohtuleht.ee" class="digileht">Sisene digilehte</a></li>
        </ul>
    </div>
</div>

    <div class="pad-5-0-0"></div>

<div id="sitehat-holder" style="text-align: right;width: 1206px;margin: 0 auto;">
    <div id='div-gpt-ad-sitehat-1' class="gpt-ad-sh">
        <script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-sitehat-1');
            googletag.pubads().refresh([document.adSlots['div-gpt-ad-sitehat-1']], { changeCorrelator: false });
        });
        </script>
    </div> 
</div>


    <div class="wrap cfx">
        <div id="container">
            <div class=''>
                

<div id="menubar-holder" class="pad-5-0-0">
    <div id="menubar-container">
          <div id="menubar-wrap">
            <div id="menubar" class="has-dropdown-menu">
              <div id="menubar-inner">
                <div class="menubar-header">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="//sport.ohtuleht.ee" class="logo"></a>
                  
                  <div class="menubar-header-right">
                    
                    
                    
                    <div class="weather float-left bubble-holder">
                      <div id="weather-info"></div>
                  
                      <div class="bubble">
                        <div class="bubble-arrow"></div>
                        <div class="bubble-content">
                          <div class="pad-10">
                            <select class="sel">
    <option value="592611">Aegviidu</option>
    <option value="592279">Elva</option>
    <option value="592225">Haapsalu</option>
    <option value="591902">J&#245;geva</option>
    <option value="591893">J&#245;hvi</option>
    <option value="591783">Kadrina</option>
    <option value="589922">Karksi-Nuia</option>
    <option value="591472">Keila</option>
    <option value="591414">Kihnu</option>
    <option value="591265">Kohila</option>
    <option value="590976">Kunda</option>
    <option value="590939">Kuressaare</option>
    <option value="591632">K&#228;rdla</option>
    <option value="590657">Lihula</option>
    <option value="590067">Mustvee</option>
    <option value="590031">Narva</option>
    <option value="589796">Orissaare</option>
    <option value="589782">Otep&#228;&#228;</option>
    <option value="589663">Paldiski</option>
    <option value="589379">P&#245;ltsamaa</option>
    <option value="589580">P&#228;rnu</option>
    <option value="589165">Rakvere</option>
    <option value="589116">Rapla</option>
    <option value="588936">Ruhnu</option>
    <option value="589117">R&#228;pina</option>
    <option value="588831">Saku</option>
    <option value="588409">Tallinn</option>
    <option value="588348">Tapa</option>
    <option value="588335">Tartu</option>
    <option value="588153">T&#252;ri</option>
    <option value="587876">Valga</option>
    <option value="587711">Vastseliina</option>
    <option value="587667">Veriora</option>
    <option value="587577">Viljandi</option>
    <option value="587583">Vilsandi</option>
    <option value="587450">V&#245;ru</option>
    <option value="587901">V&#228;imela</option>
    <option value="587440">V&#228;ndra</option>

                        </select>
                          </div>
                        </div>
                      </div>

                    </div> <!-- //weather -->
                    
                    <ul class="links">
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Ilmakaart" href="//www.ohtuleht.ee/ilm" target="_blank">Ilmakaart</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telekava" href="//tv.ohtuleht.ee" target="_blank">Telekava</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Vihja" id="kaebasydamelt" href="#">Vihja</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Reklaam" href="/abi/reklaam">Reklaam</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Kuuluta" href="http://kuulutused.ohtuleht.ee/" target="_blank">Kuuluta</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telli" href="http://www.ohtuleht.ee/abi/tellimine" target="_blank">Telli</a></li>
                    </ul>
                    
                    <div class="float-left social-icons">
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Twitter" target="_blank" href="https://twitter.com/Ohtuleht" class="twitter">twitter</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Facebook" target="_blank" href="https://www.facebook.com/Ohtuleht" class="facebook">facebook</a>
                        
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Instagram" target="_blank" href="http://instagram.com/ohtuleht" class="instagram">instagramm</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AndroidMarket" target="_blank" href="https://market.android.com/details?id=ee.ohtuleht.app" class="android">android</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AppleMarket" target="_blank" href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" class="apple">apple</a>

                    </div> <!-- //social-icons -->

                    <div class="float-left bubble-holder login-button-holder">
                        <div id="dcdb-sso-embed" class="login-button-container"></div>
                    </div>


                    

                    
                    
                    <div class="float-left bubble-holder search-button-holder">
                      <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Otsing" href="#" class="menu-button search-button bubble-toggler"></a>
                    
                      <div class="bubble" style="display: none;">
                    <div class="bubble-arrow"></div>
                    <div class="bubble-content">
                    <div class="search-holder border-left">
                        <div class="search">
                        <form action="/arhiiv/otsing">
                            <div class="search-textbox">
                                <input type="text" name="q" placeholder="Otsi Õhtulehest.." />
                            </div>
                            <div class="search-submit">
                                <input type="submit" value="Otsi" />
                            </div>

                        </form>

                        </div>

                    </div>
                    </div>
                </div>

                    </div>
                    
                  </div>
                </div>
                <nav class="menubar-top has-followbar cfx" id="mainmenu">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="http://www.ohtuleht.ee" class="menubar-logo "></a>


                  <!-- followbar -->
                  <div class="menubar-followbar cfx">
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="sections-toggler"><span></span>Rubriigid</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Digilehte" href="//digileht.ohtuleht.ee" class="digilink">Digilehte</a>
                      
                      <div class="followbar-nav">
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Eelmine lugu" href="#" class="arrow prev"></a>
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Järgmine lugu" href="#" class="arrow next"></a>
                        
                        <div class="followbar-nav-content" id="followbar-article-link">
                        </div>
                      </div>

                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Jaga seda lugu" href="javascript:void(0)" class="addthis_button_facebook facebook" id="followbar-fb-share">Jaga seda lugu!</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Säutsu seda lugu" href="javascript:void(0)" class="addthis_button_twitter twitter" id="followbar-tw-share">Säutsu seda lugu</a>
                     
                  </div>

                  <div class="menubar-top-inner">
                    <div class="menubar-top-table">
                      <ul>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Viimased" href="/viimased">Viimased</a></li>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Loetumad" href="/loetumad">Loetumad</a></li>
                        <li class="menu-color-0"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Uudis" href="http://www.ohtuleht.ee/uudised" class="menu-element has-articles" data-menuid="1">Uudis</a></li>
                        <li class="menu-color-1 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Melu" href="http://www.ohtuleht.ee/melu" class="menu-element has-articles" data-menuid="2">Melu</a></li>
                        <li class="menu-color-2 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Naisele" href="http://naisele.ohtuleht.ee" class="menu-element has-articles" data-menuid="3">Naisele</a></li>
                        <li class="menu-color-6"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mehele" href="http://mehele.ohtuleht.ee/" class="menu-element">Mehele</a></li>
                        <li class="menu-color-11"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tervis" href="http://tervist24.ohtuleht.ee" class="menu-element has-articles" style="" data-menuid="7">Tervis</a></li>
                        <li class="menu-color-3"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Televeeb" href="http://televeeb.ohtuleht.ee/" class="menu-element" data-menuid="13">Televeeb</a></li>
                          <li class="menu-color-4"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Sport" href="http://sport.ohtuleht.ee/" class="menu-element has-articles" data-menuid="13">Sport</a></li>
                        
                        <li class="menu-color-5"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Arvamus" href="http://www.ohtuleht.ee/arvamus" class="menu-element has-articles" data-menuid="5">Arvamus</a></li>
                        
                        <li class="menu-color-7 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Galeriid" href="http://www.ohtuleht.ee/meedia/galeriid" class="menu-element">Galeriid</a></li>
                        
                        
                        <li class="menu-color-9"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mängud" href="http://www.ohtuleht.ee/ajaviide/mangud" class="menu-element">Mängud</a></li>
                        
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="ÕLTV" href="http://www.ohtuleht.ee/oltv" class="menu-element">ÕLTV</a></li>
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Raadio" href="http://www.ohtuleht.ee/olraadio" class="menu-element">Raadio</a></li>
                        <li class="menu-color-10"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Rus" href="http://www.vecherka.ee" class="menu-element has-articles" data-menuid="10">Rus</a></li>
                         
                        <li class="menu-color-10" style="background-color:#ffe500;"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tänane leht" href="http://digileht.ohtuleht.ee" class="menu-element" style="font-size: 12px;color:black;">Tänane leht</a></li>
                        </ul>
                    </div>
                  </div>
                  
                </nav>
          
                
                
                <div id="menubar-articles-holder" style="display: none;">
                  <div class="menubar-articles cfx menu-color-4" id="menubar-articles-13" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                        <li><a href="http://www.ohtuleht.ee/oltv/sporttv" class="active" data-section="oltv/sporttv">Sport TV</a></li>
                        <li><a href="http://www.ohtuleht.ee/blogid/spordiblogi" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/jalgpall" data-section="sport/jalgpall">Jalgpall</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/korvpall" data-section="sport/korvpall">Korvpall</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/vormel" data-section="sport/vormel">Vormel 1</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/kergejoustik" data-section="sport/kergejoustik">Kergejõustik</a></li>
                          <li><a href="http://sport.ohtuleht.ee/sport/automoto" data-section="sport/automoto">Automoto</a></li>
                    
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="oltv/sporttv">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/824809/ohtulehe-vorkpallistuudio-eestit-ootab-poola-avo-keel-kull-me-kunagi-mone-kovema-skalbi-jalle-ara-votame"><img src="http://p.ocdn.ee/43/i/2017/8/28/zt5fsdsk.edz.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/824809/ohtulehe-vorkpallistuudio-eestit-ootab-poola-avo-keel-kull-me-kunagi-mone-kovema-skalbi-jalle-ara-votame">ÕHTULEHE VÕRKPALLISTUUDIO | Eestit ootab Poola. Avo Keel: küll me kunagi mõne kõvema skalbi jälle ära võtame</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/824409/ohtulehe-vorkpallistuudio-eesti-kohtub-serbiaga-kuidas-neist-jagu-saada"><img src="http://p.ocdn.ee/43/i/2017/8/25/25i0tkgf.q3p.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/824409/ohtulehe-vorkpallistuudio-eesti-kohtub-serbiaga-kuidas-neist-jagu-saada">ÕHTULEHE VÕRKPALLISTUUDIO | Eesti kohtub Serbiaga, kuidas neist jagu saada? </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/824074/ohtulehe-vorkpallistuudio-eesti-alustab-emi-kapten-kert-toobal-peame-tana-soomega-alagrupi-kolmanda-koha-ara-jagama"><img src="http://p.ocdn.ee/43/i/2017/8/24/twooe0ag.5of.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/824074/ohtulehe-vorkpallistuudio-eesti-alustab-emi-kapten-kert-toobal-peame-tana-soomega-alagrupi-kolmanda-koha-ara-jagama">ÕHTULEHE VÕRKPALLISTUUDIO | Eesti alustab EMi, kapten Kert Toobal: peame täna Soomega alagrupi kolmanda koha ära jagama </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/821155/ohtulehe-video-kas-olumpiapronks-kaspar-taimsoo-nouanded-jatavad-kaks-soudmisamatoori-pinnale"><img src="http://p.ocdn.ee/43/i/2017/8/8/ue5vlnkv.utf.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/821155/ohtulehe-video-kas-olumpiapronks-kaspar-taimsoo-nouanded-jatavad-kaks-soudmisamatoori-pinnale">ÕHTULEHE VIDEO | Kas olümpiapronks Kaspar Taimsoo nõuanded jätavad kaks sõudmisamatööri pinnale? </a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://sport.ohtuleht.ee/oltv/sporttv" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/826067/pluss-miinus-ennustus-vaimustav-kaia-kanepi-nigelad-judokad-ja-magnus-kirdi-sugisene-purakas"><img src="http://p.ocdn.ee/43/i/2017/9/4/ppedp3x0.zah.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/826067/pluss-miinus-ennustus-vaimustav-kaia-kanepi-nigelad-judokad-ja-magnus-kirdi-sugisene-purakas">Pluss, miinus, ennustus | Vaimustav Kaia Kanepi, nigelad judokad ja Magnus Kirdi sügisene purakas</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/826063/deivil-tserp-piinlik-tegu-audentese-spordigumnaasiumis"><img src="http://p.ocdn.ee/43/i/2017/9/3/32umjbnq.vtn.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/826063/deivil-tserp-piinlik-tegu-audentese-spordigumnaasiumis">Deivil Tserp | Piinlik tegu Audentese spordigümnaasiumis</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/825713/mart-treial-reimi-taktikat-kritiseerida-on-asjatundmatu"><img src="http://p.ocdn.ee/43/i/2017/9/1/b41ezwgr.25j.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/825713/mart-treial-reimi-taktikat-kritiseerida-on-asjatundmatu">Mart Treial | Reimi taktikat kritiseerida on asjatundmatu</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/823329/ville-arike-korvpalluritel-on-aeg-seada-uusi-sihte"><img src="http://p.ocdn.ee/43/i/2017/8/20/yts0qadx.rdh.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/823329/ville-arike-korvpalluritel-on-aeg-seada-uusi-sihte">Ville Arike | Korvpalluritel on aeg seada uusi sihte</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    
                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-1" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                          <li><a href="http://www.ohtuleht.ee/uudised/eesti" class="active" data-section="uudised/eesti">Eesti uudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/maailm" data-section="uudised/maailm">Välisuudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/kiiksud" data-section="uudised/kiiksud">Kiiksud</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/krimi" data-section="uudised/krimi">Krimiuudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/ilm" data-section="uudised/ilm">Ilmauudised</a></li>
                      </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="uudised/eesti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/826647/id-kaardi-probleemi-paljastanud-teadlased-on-leitud"><img src="http://p.ocdn.ee/43/i/2017/9/6/xl0msfgj.pbz.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/826647/id-kaardi-probleemi-paljastanud-teadlased-on-leitud">ID-kaardi probleemi paljastanud teadlased on leitud</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/826630/turvariskidest-hoolimata-e-valimised-ara-ei-jaa"><img src="http://p.ocdn.ee/43/i/2017/9/6/4cqonyua.2cd.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/826630/turvariskidest-hoolimata-e-valimised-ara-ei-jaa">Turvariskidest hoolimata e-valimised ära ei jää</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/826632/palju-onne-vormsi-saarel-on-valimiste-voitja-juba-teada"><img src="http://p.ocdn.ee/43/i/2017/9/6/kh4avhev.owx.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/826632/palju-onne-vormsi-saarel-on-valimiste-voitja-juba-teada">Palju õnne! Vormsi saarel on valimiste võitja juba teada</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/826624/reimo-mets-lopetas-kuuuurijas-pedofiiliaga-seostatud-opetaja-esindamise"><img src="http://p.ocdn.ee/43/i/2017/9/6/vxe4fvej.l3y.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/826624/reimo-mets-lopetas-kuuuurijas-pedofiiliaga-seostatud-opetaja-esindamise">Reimo Mets lõpetas "Kuuuurijas" pedofiiliaga seostatud õpetaja esindamise</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/uudised/eesti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  
                  <div class="menubar-articles cfx" id="menubar-articles-2" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="http://www.ohtuleht.ee/melu/seltskond" class="active" style="color: #fff;" data-section="melu/seltskond">Seltskond</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/elu" style="color: #fff;" data-section="melu/elu">Elu</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/film" style="color: #fff;" data-section="melu/film">Film</a></li>
                            <li><a href="http://www.ohtuleht.ee/oltv" style="color: #fff;" data-section="oltv">TV</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/saund" style="color: #fff;" data-section="melu/saund">Muusika</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="melu/seltskond">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/826642/kasikaes-rannal-paparatsopildid-kinnitavad-katie-holmesi-ja-jamie-foxxi-armulugu"><img src="http://p.ocdn.ee/43/i/2017/9/6/g3gqx0sh.jpt.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/826642/kasikaes-rannal-paparatsopildid-kinnitavad-katie-holmesi-ja-jamie-foxxi-armulugu">KÄSIKÄES RANNAL! Paparatsopildid kinnitavad Katie Holmesi ja Jamie Foxxi armulugu</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/826616/eestit-kulastab-maailma-tugevaim-vegan"><img src="http://p.ocdn.ee/43/i/2017/9/6/zb30kpwv.1zc.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/826616/eestit-kulastab-maailma-tugevaim-vegan">Eestit külastab maailma tugevaim vegan</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/826542/leto-svet-jared-leto-oli-auhinnagalal-kui-kirev-papagoi"><img src="http://p.ocdn.ee/43/i/2017/9/6/verneoin.v3m.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/826542/leto-svet-jared-leto-oli-auhinnagalal-kui-kirev-papagoi">LETO SVET: Jared Leto oli auhinnagalal kui kirev papagoi!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/826535/uskumatu-mr-roboti-tahest-rami-malekist-on-saanud-ehtne-freddie-mercury"><img src="http://p.ocdn.ee/43/i/2017/9/6/aofqx3lj.hxp.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/826535/uskumatu-mr-roboti-tahest-rami-malekist-on-saanud-ehtne-freddie-mercury">USKUMATU! "Mr Roboti" tähest Rami Malekist on saanud ehtne Freddie Mercury</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/melu/seltskond" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-3" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="http://naisele.ohtuleht.ee/naine/ilu" data-section="naine/ilu">Ilu</a></li>
                            <li><a href="http://naisele.ohtuleht.ee/naine/naised" class="active" data-section="naine/naised">Naised</a></li>
                            <li><a href="http://naisele.ohtuleht.ee/naine/suhted" data-section="naine/suhted">Suhted</a></li>
                            <li><a href="http://tervist24.ohtuleht.ee/tervis" data-section="tervis">Tervis</a></li>
                            <li><a href="http://tervist24.ohtuleht.ee/tervis/toitumine" data-section="naine/toit">Toit</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="naine/ilu">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/826522/pidulik-ja-lihtne-imelihtne-krunn-sinu-pikkadesse-juustesse"><img src="http://p.ocdn.ee/43/i/2017/9/6/gbkf5oyd.gjj.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/826522/pidulik-ja-lihtne-imelihtne-krunn-sinu-pikkadesse-juustesse">PIDULIK JA LIHTNE: imelihtne krunn sinu pikkadesse juustesse</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/826395/kohuke-hairib-vaata-harjutusi-mis-aitavad-kohu-trimmi-saada"><img src="http://p.ocdn.ee/43/i/2017/9/5/dpak05dq.qfi.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/826395/kohuke-hairib-vaata-harjutusi-mis-aitavad-kohu-trimmi-saada">KÕHUKE HÄIRIB? Vaata harjutusi, mis aitavad kõhu trimmi saada!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/826313/pepumissi-jalgedes-trimmis-kann-nouab-kahte-tundi-kukitrenni"><img src="http://p.ocdn.ee/43/i/2017/9/5/k2egs5bk.ygf.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/826313/pepumissi-jalgedes-trimmis-kann-nouab-kahte-tundi-kukitrenni">PEPUMISSI JÄLGEDES: trimmis kann nõuab kahte tundi kükitrenni!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/826291/mis-on-mesoteraapia-ja-kuidas-see-su-nahale-mojub"><img src="http://p.ocdn.ee/43/i/2017/9/5/4smcwao4.hn1.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/826291/mis-on-mesoteraapia-ja-kuidas-see-su-nahale-mojub">Mis on mesoteraapia ja kuidas see su nahale mõjub?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://naisele.ohtuleht.ee/naine/ilu" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->

                
                  <div class="menubar-articles cfx" id="menubar-articles-7">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/toitumine" class="active" data-section="tervis/toitumine">Toitumine</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/keha" data-section="tervis/keha">Keha</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/meeled" data-section="tervis/meeled">Meeled</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/rasedus" data-section="tervis/rasedus">Rasedus</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/heanou" data-section="tervis/heanou">Hea nõu</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="tervis/toitumine">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/826234/imemaitsev-kuid-murgine-mis-toiduaine-see-on"><img src="http://p.ocdn.ee/43/i/2017/9/4/ci5s4kbd.dbl.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/826234/imemaitsev-kuid-murgine-mis-toiduaine-see-on">IMEMAITSEV, KUID MÜRGINE? Mis toiduaine see on?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/826115/ettevaatust-need-toidud-panevad-su-oosel-unetult-voodis-vahkrema"><img src="http://p.ocdn.ee/43/i/2017/9/4/fivr00b2.kpz.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/826115/ettevaatust-need-toidud-panevad-su-oosel-unetult-voodis-vahkrema">Ettevaatust! Need toidud panevad su öösel unetult voodis vähkrema!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/825409/kumme-rasvarikast-toitu-mida-peaksid-oma-tervise-nimel-igapaevaselt-sooma"><img src="http://p.ocdn.ee/43/i/2017/8/31/qdyadywi.np1.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/825409/kumme-rasvarikast-toitu-mida-peaksid-oma-tervise-nimel-igapaevaselt-sooma">Kümme rasvarikast toitu, mida peaksid oma tervise nimel igapäevaselt sööma</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/825206/hea-pohjus-miks-brokoli-peaks-kuuluma-su-igapaevasele-toidulauale"><img src="http://p.ocdn.ee/43/i/2017/8/30/30oiw0sy.cti.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/825206/hea-pohjus-miks-brokoli-peaks-kuuluma-su-igapaevasele-toidulauale">Hea põhjus, miks brokoli peaks kuuluma su igapäevasele toidulauale</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://tervist24.ohtuleht.ee/tervis/toitumine" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-4">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/tehnika" data-section="mehele/tehnika">Tehnika</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/suhted" class="active" data-section="mehele/suhted">Suhted</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/kasulik" data-section="mehele/kasulik">Kasulik</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/teeise" data-section="mehele/teeise">Tee ise</a></li>
                              <li><a href="http://www.ohtuleht.ee/raha/city24kinnisvara" data-section="raha/city24kinnisvara">City24 Kinnisvara</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="mehele/tehnika">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/826608/ulipeente-mootorrataste-tootja-saadab-vastuolulise-nime-ajalukku"><img src="http://p.ocdn.ee/43/i/2017/9/6/eujbtdsv.01j.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/826608/ulipeente-mootorrataste-tootja-saadab-vastuolulise-nime-ajalukku">Ülipeente mootorrataste tootja saadab vastuolulise nime ajalukku</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/826550/lobus-lugu-auto-numbrimark-maksab-kolm-korda-rohkem-kui-soiduk-ise"><img src="http://p.ocdn.ee/43/i/2017/9/6/iu5giupd.43r.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/826550/lobus-lugu-auto-numbrimark-maksab-kolm-korda-rohkem-kui-soiduk-ise">LÕBUS LUGU: auto numbrimärk maksab kolm korda rohkem kui sõiduk ise!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/826514/eestlaste-uks-lemmikuid-linnamaastur-honda-c-rv-saab-hubriidajami"><img src="http://p.ocdn.ee/43/i/2017/9/6/wmv1dboi.r5l.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/826514/eestlaste-uks-lemmikuid-linnamaastur-honda-c-rv-saab-hubriidajami">Eestlaste üks lemmikuid, linnamaastur Honda C-RV saab hübriidajami</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/826275/nadal-elektriauto-roolis-hyundai-ioniq-taitsa-tavaline-hea-auto"><img src="http://p.ocdn.ee/43/i/2017/9/5/3xxwszri.2zx.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/826275/nadal-elektriauto-roolis-hyundai-ioniq-taitsa-tavaline-hea-auto">Nädal elektriauto roolis: Hyundai Ioniq, täitsa tavaline (hea) auto</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://mehele.ohtuleht.ee/mehele/tehnika" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                  <div class="menubar-articles cfx" id="menubar-articles-5">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.ohtuleht.ee/arvamus/juhtkiri" class="active" data-section="arvamus/juhtkiri">Juhtkiri</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/kommentaar" data-section="arvamus/kommentaar">Kommentaar</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/seisukoht" data-section="arvamus/seisukoht">Seisukoht</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/repliik" data-section="arvamus/repliik">Repliik</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/karikatuur" data-section="arvamus/karikatuur">Karikatuur</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="arvamus/juhtkiri">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/826438/juhtkiri-id-kaart-oli-on-ja-jaab"><img src="http://p.ocdn.ee/43/i/2017/9/5/vvdcajgc.5vx.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/826438/juhtkiri-id-kaart-oli-on-ja-jaab">Juhtkiri | ID-kaart oli, on ja jääb</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/826203/juhtkiri-kas-teine-pensionisammas-on-hukule-maaratud"><img src="http://p.ocdn.ee/43/i/2017/9/4/4stjsw0b.vkv.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/826203/juhtkiri-kas-teine-pensionisammas-on-hukule-maaratud">Juhtkiri | Kas teine pensionisammas on hukule määratud?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/826029/juhtkiri-savisaar-laheb-voidu-jarele"><img src="http://p.ocdn.ee/43/i/2017/9/3/ayv2kjtr.uvn.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/826029/juhtkiri-savisaar-laheb-voidu-jarele">Juhtkiri | Savisaar läheb võidu järele</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/825803/juhtkiri-naabriks-sustlavahetus"><img src="http://p.ocdn.ee/43/i/2017/9/1/jcbpjjvl.xwv.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/825803/juhtkiri-naabriks-sustlavahetus">Juhtkiri | Naabriks süstlavahetus</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/arvamus/juhtkiri" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-6">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="active" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/londonilustiblogi" data-section="blogid/londonilustiblogi">Katrin Lusti blogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/avastaeestimaad" data-section="blogid/avastaeestimaad">Avasta Eestimaad</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/valdojahilo" data-section="blogid/valdojahilo">Valdo Jahilo blogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/malluka" data-section="blogid/malluka">Malluka beebiblogi</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/826067/pluss-miinus-ennustus-vaimustav-kaia-kanepi-nigelad-judokad-ja-magnus-kirdi-sugisene-purakas"><img src="http://p.ocdn.ee/43/i/2017/9/4/ppedp3x0.zah.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/826067/pluss-miinus-ennustus-vaimustav-kaia-kanepi-nigelad-judokad-ja-magnus-kirdi-sugisene-purakas">Pluss, miinus, ennustus | Vaimustav Kaia Kanepi, nigelad judokad ja Magnus Kirdi sügisene purakas</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/826063/deivil-tserp-piinlik-tegu-audentese-spordigumnaasiumis"><img src="http://p.ocdn.ee/43/i/2017/9/3/32umjbnq.vtn.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/826063/deivil-tserp-piinlik-tegu-audentese-spordigumnaasiumis">Deivil Tserp | Piinlik tegu Audentese spordigümnaasiumis</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/825713/mart-treial-reimi-taktikat-kritiseerida-on-asjatundmatu"><img src="http://p.ocdn.ee/43/i/2017/9/1/b41ezwgr.25j.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/825713/mart-treial-reimi-taktikat-kritiseerida-on-asjatundmatu">Mart Treial | Reimi taktikat kritiseerida on asjatundmatu</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/823329/ville-arike-korvpalluritel-on-aeg-seada-uusi-sihte"><img src="http://p.ocdn.ee/43/i/2017/8/20/yts0qadx.rdh.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/823329/ville-arike-korvpalluritel-on-aeg-seada-uusi-sihte">Ville Arike | Korvpalluritel on aeg seada uusi sihte</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-8">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.linnaleht.ee/tallinn" data-section="linnaleht/tallinn">Tallinn</a></li>
                              <li><a href="http://www.linnaleht.ee/tartu" data-section="linnaleht/tartu">Tartu</a></li>
                              <li><a href="http://www.linnaleht.ee/paevateema" data-section="linnaleht/paevateema">Päevateema</a></li>
                              <li><a href="http://www.linnaleht.ee/arvamus" class="active" data-section="linnaleht/arvamus">Arvamus</a></li>
                              <li><a href="http://www.linnaleht.ee/persoon" data-section="linnaleht/persoon">Persoon</a></li>
                              <li><a href="http://www.linnaleht.ee/tarbija" data-section="linnaleht/tarbija">Tarbija</a></li>
                              <li><a href="http://www.linnaleht.ee/dilaila" data-section="linnaleht/dilaila">Dilaila</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="linnaleht/tallinn">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/826605/mullu-vottis-endalt-elu-ligi-200-eestlast"><img src="http://p.ocdn.ee/43/i/2017/9/6/xzmqyner.wdf.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/826605/mullu-vottis-endalt-elu-ligi-200-eestlast">Mullu võttis endalt elu ligi 200 eestlast   </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/826603/reidi-tee-ikkagi-tuleb-kohus-andis-ehitustoodeks-rohelise-tule"><img src="http://p.ocdn.ee/43/i/2017/9/6/cqzg52dy.vh3.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/826603/reidi-tee-ikkagi-tuleb-kohus-andis-ehitustoodeks-rohelise-tule">REIDI TEE IKKAGI TULEB: kohus andis ehitustöödeks rohelise tule </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/826593/kaitseminister-luik-nato-vaed-eestis-on-reaalne-mark-valmisolekust-iga-liitlast-kaitsta"><img src="http://p.ocdn.ee/43/i/2017/9/6/lnijbrb2.nxo.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/826593/kaitseminister-luik-nato-vaed-eestis-on-reaalne-mark-valmisolekust-iga-liitlast-kaitsta">Kaitseminister Luik: NATO väed Eestis on reaalne märk valmisolekust iga liitlast kaitsta</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/826442/fotouudis-rimi-ara-toeta-julmust-loomakaitsjad-protestivad-poe-ees-leedu-munade-muugi-vastu"><img src="http://p.ocdn.ee/43/i/2017/9/5/avzcxj2g.c25.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/826442/fotouudis-rimi-ara-toeta-julmust-loomakaitsjad-protestivad-poe-ees-leedu-munade-muugi-vastu">FOTOUUDIS | "Rimi, ära toeta julmust!": loomakaitsjad protestivad poe ees Leedu munade müügi vastu</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.linnaleht.ee/linnaleht/tallinn" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                    <div class="menubar-articles cfx" id="menubar-articles-10">
                        <div class="menubar-side">
                            <ul>
                                <li><a href="http://www.vecherka.ee/novosti" data-section="vecherka/novosti">Новости</a></li>
                                <li><a href="http://www.vecherka.ee/life" data-section="vecherka/life">Жизнь</a></li>
                                <li><a href="http://www.vecherka.ee/mnenie" data-section="vecherka/mnenie">Мнение</a></li>
                                <li><a href="http://www.vecherka.ee/sport" data-section="vecherka/sport">Спорт</a></li>
                            </ul>
                        </div>
                        <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="novosti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/826648/toomas-xendrik-ilves-ob-id-kartax-menshe-paniki"><img src="http://p.ocdn.ee/43/i/2017/9/6/uixvb5nj.ldf.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/826648/toomas-xendrik-ilves-ob-id-kartax-menshe-paniki">Тоомас Хендрик Ильвес об ID-картах: меньше паники</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/826645/komissiya-vynesla-prigovor-e-golosovaniyu"><img src="http://p.ocdn.ee/43/i/2017/9/6/re2xunht.2a0.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/826645/komissiya-vynesla-prigovor-e-golosovaniyu">Комиссия вынесла "приговор" э-голосованию</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/826614/mediki-nazvali-samyi-tochnyi-priznak-skorogo-insulta"><img src="http://p.ocdn.ee/43/i/2017/9/6/0dvfo2ti.sws.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/826614/mediki-nazvali-samyi-tochnyi-priznak-skorogo-insulta">Медики назвали самый точный признак скорого инсульта</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/826612/turisty-iz-stran-baltii-stali-rezhe-ezdit-v-rossiyu"><img src="http://p.ocdn.ee/43/i/2017/9/6/lqnje0ks.zp1.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/826612/turisty-iz-stran-baltii-stali-rezhe-ezdit-v-rossiyu">Туристы из стран Балтии стали реже ездить в Россию</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.vecherka.ee/novosti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    </div>

                <nav id="submenu">
                  <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="submenu-toggler close"></a>

                </nav> <!-- //submenu -->

                </div> <!-- //menubar-articles-holder -->
              </div> <!-- //menubar-inner -->
            
            </div> <!-- //menubar -->
          </div> <!-- //menubar-wrap -->
        </div> <!-- //menubar-container -->

    <nav class="menu-color-4 menubar-bottom cfx">

<ul>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Sport TV" href="//sport.ohtuleht.ee/oltv/sporttv" style="" class="">Sport TV</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Jalgpall" href="//sport.ohtuleht.ee/sport/jalgpall" style="" class="">Jalgpall</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Meistrite liiga" href="//sport.ohtuleht.ee/sport/jalgpall/meistriteliiga" style="" class="">Meistrite liiga</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Korvpall" href="//sport.ohtuleht.ee/sport/korvpall" style="" class="">Korvpall</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="NBA" href="//sport.ohtuleht.ee/sport/nba" style="" class="">NBA</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="NFL" href="//sport.ohtuleht.ee/sport/nfl" style="" class="">NFL</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Talisport" href="//sport.ohtuleht.ee/sport/talisport" style="" class="">Talisport</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="J&#228;&#228;hoki" href="//sport.ohtuleht.ee/sport/hoki" style="" class="">J&#228;&#228;hoki</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Kergej&#245;ustik" href="//sport.ohtuleht.ee/sport/kergejoustik" style="" class="">Kergej&#245;ustik</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Doping" href="//sport.ohtuleht.ee/sport/doping" style="" class="">Doping</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Auto-moto" href="//sport.ohtuleht.ee/sport/automoto" style="" class="">Auto-moto</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Vormel 1" href="//sport.ohtuleht.ee/sport/vormel" style="" class="">Vormel 1</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="WRC" href="//sport.ohtuleht.ee/sport/wrc" style="" class="">WRC</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Spordiraadio" href="//sport.ohtuleht.ee/sport/spordiraadio" style="padding: 0 3px;" class="">Spordiraadio</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Vutihullus" href="//sport.ohtuleht.ee/sport/vutihullus" style="" class="">Vutihullus</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Spordik&#245;mu" href="//sport.ohtuleht.ee/sport/spordikomu" style="" class="">Spordik&#245;mu</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Spordivaria" href="//sport.ohtuleht.ee/sport/varia" style="" class="">Spordivaria</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Tennis" href="//sport.ohtuleht.ee/sport/tennis" style="" class="">Tennis</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="V&#245;rkpall" href="//sport.ohtuleht.ee/sport/vorkpall" style="" class="">V&#245;rkpall</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="K&#228;sipall" href="//sport.ohtuleht.ee/sport/kasipall" style="" class="">K&#228;sipall</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Vehklemine" href="//sport.ohtuleht.ee/sport/vehklemine" style="" class="">Vehklemine</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Ol&#252;mpia" href="//sport.ohtuleht.ee/sport/olympia" style="" class="">Ol&#252;mpia</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Rannajalgpall" href="//sport.ohtuleht.ee/sport/rannajalgpall" style="" class="">Rannajalgpall</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Poks" href="//sport.ohtuleht.ee/sport/poks" style="color:#DF0101;font-weight:bold;" class="">Poks</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Rio OM 2016" href="//sport.ohtuleht.ee/sport/rio2016" style="" class="">Rio OM 2016</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Spordiblogi" href="//sport.ohtuleht.ee/blogid/spordiblogi" style="" class="">Spordiblogi</a></li>
</ul>


    </nav>
</div>

                <div id="top-banner">
        <div id='div-gpt-ad-billboard-1' class="gpt-ad banner gpt-bb">
            <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-billboard-1');
                    googletag.pubads().refresh([document.adSlots['div-gpt-ad-billboard-1']], { changeCorrelator: false });
                    var s1 = document.getElementById('div-gpt-ad-billboard-1');
                    s1.setAttribute('loaded', 'true');
                });
            </script>
        </div>
</div>


                
            </div>
            <div id="main-wrap">
                <div id="main">
    
    <div id="fixed-links-holder">
        <div id="fixed-links-inner">
            <div class="cfx">
                <div class="navigation-links">
                    
                    <a data-event-category="Links" data-event-action="ElementClick" data-event-label="Tagasi üles" href="#top" id="back-to-top"><span></span>Tagasi üles</a>
                </div>
                
            </div>
        </div>
    </div>

    <div id="page" itemscope itemtype="http://schema.org/NewsArticle">
        <div class="pad-0-10">
            <div id="page-header" class="page-header-wide">
                <div class="cfx pad-10-0-0">
                    <div class="title">
                        <div class="pad-0-0-10 cfx">
                                <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/sport" class="tag bg-gray"><span itemprop="title">Sport</span></a></span>
                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/sport/korvpall" class="tag bg-red"><span itemprop="title">Sport | Korvpall</span></a></span>
                        </div>
                        <h1 itemprop="headline">
                            Dragic ja Doncic vedasid Sloveenia kaotusteta alagrupi võitjaks, Valanciunas säras leedukate võidumängus
                                    <a itemprop="interactionCount" class="comments" href="/826625/kommentaarid">(0)</a>
                        </h1>
                    </div>
                </div>
                <div class="info cfx">
                    <div class="info-inner info-inner-first">
                        <b><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Toimetas Kaarel Täll</span></span></b>, 6. september 2017, 16:37
                    </div>
                    <div class="info-inner">
                        <div id="left-button-holder">
                            <div class="fb-like" data-href="http://www.ohtuleht.ee/826625" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false">
                            </div>
                        </div>
                    </div>
                    
                    <ul class="header-share-btns">
                        <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.ohtuleht.ee/826625?utm_source=facebook" class="facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Jaga lugu!</a></li>
                        <li><a target="_blank" href="https://twitter.com/intent/tweet?text=Dragic ja Doncic vedasid Sloveenia kaotusteta alagrupi v&#245;itjaks, Valanciunas s&#228;ras leedukate v&#245;idum&#228;ngus&url=http://www.ohtuleht.ee/826625" class="twitter" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Lisa tviit</a></li>
                    </ul>
                    <div class="info-inner">
                        <a href="#" onclick="window.print(); return false;" class="print-link">Prindi</a>
                    </div>
                </div>
            </div>
            <div id="page-content" class="bg-gray-img pad-0-0-10 cfx">
                <div class="page-left">
                            <div id="article-image" class="article-main-image">
                                <div class="article-image-inner">
                                    <div class="article-image-wrap">
                                        <div class="img">
                                                <span itemprop="associatedMedia" itemscope itemid="http://p.ocdn.ee/17/i/2017/9/6/hoofnh0f.w4n.jpg" itemtype="http://schema.org/ImageObject">
                                                    <img width="646" src="http://p.ocdn.ee/17/i/2017/9/6/hoofnh0f.w4n.jpg" alt="Goran Dragic (palliga)." itemprop="url" itemscope itemid="http://p.ocdn.ee/17/i/2017/9/6/hoofnh0f.w4n.jpg">
                                                </span>
                                        </div>

                                    </div>
                                            <div class="title">
                                                Goran Dragic (palliga). <span class="author">(RONI REKOMAA)</span>
                                            </div>

                                </div>
                            </div>

                    <article id="article" class="cfx main-article">
                        <span itemprop="articleBody">
                            <!--login-button-box--><div class="article-wrap article-wrap-first" style="margin-bottom:0;"><p style="margin: 0cm 0cm 15.0pt 0cm;"><strong>Täna tõmmatakse korvpalli EMil joon alla kahele alagrupile. A-alagrupis lõpetas viie võidu ja täiseduga Sloveenia koondis, kes alistas täna Prantsusmaa 95:78. Leedu korvpallikoondis teenis ühe kaotuse kõrvale aga neljanda võidu, kui oli parem Saksamaast 89:72.</strong></p>
<p style="font-variant-ligatures: normal; font-variant-caps: normal; orphans: 2; text-align: start; widows: 2; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial; word-spacing: 0px; margin: 0cm 0cm 15.0pt 0cm;">Kui veel avaveerandi järel oli Helsingis peetud&nbsp;Sloveenia - Prantsusmaa kohtumises õhus väike pinge, sloveenid juhtisid vaid kuue punktiga, siis teisel veerandajal&nbsp;tegid isamaa eest tegusid riigi kossutähed Goran Dragic ja Luka Doncic. Poolajapausiks olid mehed kahe peale visanud 25 silma ning jaganud välja ka kaheksa korvisöötu ja Sloveenia eduseis suurenenud seeläbi 17 punkti peale.&nbsp;</p>
<p style="margin: 0cm 0cm 15.0pt 0cm;">Ka kolmas veerand kuulus kindlalt Sloveeniale, kuid väike tagasilöök saabus viimasel kümnel minutil, kui prantslased korraks vahe 12 punktile vähendasid. Dragic viskas lõpuks 22 punkti ja andis 8 resultatiivset söötu, Doncic kogus 15 punkti ja 9 lauapalli.</p>
<p style="font-variant-ligatures: normal; font-variant-caps: normal; orphans: 2; text-align: start; widows: 2; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial; word-spacing: 0px; margin: 0cm 0cm 15.0pt 0cm;">Iisraelis, Tel Avivis Saksamaaga vastamisi läinud Leedu koondis alustas oma kohtumist tervamalt, minnes kiirelt 6:0 ette. Kümneminutilise mängu järel oli baltlaste edu neli punkti&nbsp;ning võrdse teise veerandaja järel mindi leedukate 47:43 juhtimisel ka poolajapausile.&nbsp;</p>
<p style="margin: 0cm 0cm 15.0pt 0cm;">Teisel poolajal ei suutnud sakslased mängu suurt pööret tuua ja Leedu sammus kindlalt võiduni. Leedukate poolelt oli taas vägevas hoos Jonas Valanciunas, kes viskas 27 punkti ja võttis maha 15 lauapalli.</p>
<figure class="article-img image-js" data-media-id="1551090"><img src="http://p.ocdn.ee/50/i/2017/9/6/pk3kykay.qrw.jpg" alt="">
<figcaption class="article-img-info">Jonas Valanciunas (viskel). <span class="article-img-author">(JACK GUEZ)</span></figcaption>
</figure>
<p style="margin: 0cm 0cm 15.0pt 0cm;">Sloveenia võit Prantsusmaa üle tähendab, et A-grupi esikolmik lõpetab järjestuses Sloveenia, Soome, Prantsusmaa. Leedu võit Saksamaa üle tähendab, et B-grupis said kaks esimest kohta paika - Leedu esimene ja Saksamaa teine (3 võiduni jõuab ka Itaalia või Gruusia, kuid sakslased on mõlemast jagu saanud).</p>
<p style="margin: 0cm 0cm 15.0pt 0cm;"><em>Play-off'</em>i avaringis kohtuvad A- ja B-grupi meeskonnad omavahel - ühe grupi esimene teise grupi neljandaga, samuti lähevad vastamisi teised-kolmandad kohad. Seega on kindel paar Saksamaa - Prantsusmaa.&nbsp;</p>
<p style="margin: 0cm 0cm 15.0pt 0cm;">Prantsusmaa kolmandaks jäämine tähendab ühtlasi, et nad võivad juba veerandfinaalis minna vastamisi Hispaaniaga, kui mõlemad võidavad oma <em>play-off</em>'i avaringi mängu.</p>
<p style="margin: 0cm 0cm 15.0pt 0cm;">Leedu saab vastaseks kas Kreeka või Poola (nad selgitavad edasipääseja kell 17.30 algavas omavahelises mängus), Soome kohtub Itaalia ja Gruusia mängu võitjaga ning Sloveenia ühe meeskonnaga kolmikust Itaalia, Gruusia, Ukraina (sõltuvalt B-grupi kahe viimase mängu tulemustest).</p></div><div id="banner-g1" class="banner-wrap"><div id='div-gpt-ad-article-1' class='gpt-ad gpt-article' data-loader='gptloader'></div></div>

                        </span>
                                                

                        <div id="related-articles" class="border-top pad-0-0-20">
            
    <div class="related-articles-title">
        <h2>Seotud lood</h2>
    </div>
        <div class="two-columns pad-15-0 border-top cfx">
                    <div class="col col-1">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/826596/alar-varrak-uks-tagamangija-kandidaat-kukkus-jalle-ara-"><img src="http://p.ocdn.ee/8/i//2017/9/6/bb5qomn5.zow.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/826596/alar-varrak-uks-tagamangija-kandidaat-kukkus-jalle-ara-">Alar Varrak: üks tagamängija kandidaat kukkus jälle ära...</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
                    <div class="col col-2">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/826589/video-korvpalli-emil-kaib-pall-ikka-ulevalt-alla-voimsaima-soorituse-eest-hoolitses-soomlaste-imemees-markkanen"><img src="http://p.ocdn.ee/8/i//2017/9/6/kyfjoyb2.s34.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/826589/video-korvpalli-emil-kaib-pall-ikka-ulevalt-alla-voimsaima-soorituse-eest-hoolitses-soomlaste-imemees-markkanen">VIDEO | Korvpalli EMil käib pall ikka ülevalt alla, võimsaima soorituse eest hoolitses soomlaste imemees Markkanen</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
        </div>
        <div class="two-columns pad-15-0 border-top cfx">
                    <div class="col col-1">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/826576/ametlik-kristjan-kangur-taasliitub-bc-kalevcramoga"><img src="http://p.ocdn.ee/8/i//2017/9/6/lmqhkd23.pvq.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/826576/ametlik-kristjan-kangur-taasliitub-bc-kalevcramoga">AMETLIK! Kristjan Kangur taasliitub BC Kalev/Cramoga</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
                    <div class="col col-2">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/826572/ebameeldiv-ullatus-vargad-tegid-leedu-koondise-mangija-hotellitoa-tuhjaks"><img src="http://p.ocdn.ee/8/i//2017/9/6/344152n2.o2l.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/826572/ebameeldiv-ullatus-vargad-tegid-leedu-koondise-mangija-hotellitoa-tuhjaks">EBAMEELDIV ÜLLATUS! Vargad tegid Leedu koondise mängija hotellitoa tühjaks</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
        </div>
        <div class="two-columns pad-15-0 border-top cfx">
                    <div class="col col-1">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/826521/ohtuleht-hakkab-valja-andma-korvpalliajakirja-basketball"><img src="http://p.ocdn.ee/8/i//2017/9/6/ltjfquqg.g54.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/826521/ohtuleht-hakkab-valja-andma-korvpalliajakirja-basketball">Õhtuleht hakkab välja andma korvpalliajakirja Basketball</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
                    <div class="col col-2">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/826486/turgi-paases-korvpalli-emil-krahhist-iisrael-mitte"><img src="http://p.ocdn.ee/8/i//2017/9/5/4pfjojw0.qt0.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/826486/turgi-paases-korvpalli-emil-krahhist-iisrael-mitte">Türgi pääses korvpalli EMil krahhist, Iisrael mitte</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
        </div>
        <div class="two-columns pad-15-0 border-top cfx">
                    <div class="col col-1">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/826477/veel-uks-voit-soome-alistas-vanameistrite-ja-markkaneni-vedamisel-kreeka"><img src="http://p.ocdn.ee/8/i//2017/9/5/ehhvjmfa.kln.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/826477/veel-uks-voit-soome-alistas-vanameistrite-ja-markkaneni-vedamisel-kreeka">VEEL ÜKS VÕIT! Soome alistas vanameistrite ja Markkaneni vedamisel Kreeka</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
        </div>
          

                        </div>

                        <div class="tag-list cfx" id="related-tags">
                            
                        </div>

                        <div id="article-share-big">
                            <!-- AddThis Button BEGIN -->
                            <h2>Jaga artiklit</h2>
                            <ul class="cfx">
                                <li>
                                    <a class="addthis_button_facebook" addthis:url="http://www.ohtuleht.ee/826625?utm_source=facebook" title="Saada Facebooki" href="javascript:void(0)">
                                        <img src="/Images/share/fb.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_twitter" title="Saada Twitterisse" href="javascript:void(0)">
                                        <img src="/Images/share/twitter.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a href="https://plus.google.com/share?url=http://www.ohtuleht.ee/826625" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                                        <img src="/Images/share/google.png" alt="Share on Google+" />
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_email" title="Saada viide e-postiga" href="javascript:void(0)">
                                        <img src="/Images/share/mail.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_linkedin" title="Saada Linkedin'i" href="javascript:void(0)">
                                        <img src="/Images/share/share.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <div class="addthis_toolbox addthis_counter_style">
                                        <div class="fb-like" data-href="http://www.ohtuleht.ee/826625" data-send="false" data-layout="box_count" data-width="44" data-show-faces="false">
                                        </div>
                                    </div>
                                </li>
                            </ul>

                            <script type="text/javascript">                var addthis_config = { ui_language: "et" }</script>
                            <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-515d5e0c5fb0f506"></script>
                            <!-- AddThis Button END -->
                        </div>


<div class="newsletter-container">
    <div class="newsletter-container-inner cfx">

        <div class="float-right">
            <div id="subscribe" class="cfx">
                <form class="container" action="https://oluudiskiri.sendsmaily.net/api/opt-in/" method="post">
                    <div>
                        <input type="hidden" name="key" value="ItwIP6NFRRo1tgpCwGQ-UEbSCWpRy_fGHoOxYBrUfqc," />
                        <input type="hidden" name="autoresponder" value="63" />
                        <input type="hidden" name="uudiskiri" value="1" />
                        <input type="hidden" name="success_url" value="http://www.ohtuleht.ee/uudiskiri/success" />
                        <input type="hidden" name="failure_url" value="http://www.ohtuleht.ee/uudiskiri/fail" />
                    </div>

                    <div class="textbox">
                        <input type="text" name="email" class="textbox-input" placeholder="E-posti aadress" value="" />
                    </div>
                    <button class="btn" type="submit">Liitu</button>
                </form>
            
            
        </div>
            
        </div>
        
        <div class="name">Õhtulehe uudiskiri</div>
    </div>
    <div class="teade"></div>
</div>

                    </article>

                    <div class="two-columns border-top pad-5-0-10 cfx">
                        <div class="col col-1">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/sport/korvpall/viimased" class="tag">Viimased</a> <a href="/sport/korvpall/viimased">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">16:37</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/826625/dragic-ja-doncic-vedasid-sloveenia-kaotusteta-alagrupi-voitjaks-valanciunas-saras-leedukate-voidumangus">Dragic ja Doncic vedasid Sloveenia kaotusteta alagrupi võitjaks, Valanciunas säras leedukate võidumängus</a>
                    <a href="http://sport.ohtuleht.ee/826625/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">14:28</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/826596/alar-varrak-uks-tagamangija-kandidaat-kukkus-jalle-ara-">Alar Varrak: üks tagamängija kandidaat kukkus jälle ära...</a>
                    <a href="http://sport.ohtuleht.ee/826596/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">13:48</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/826589/video-korvpalli-emil-kaib-pall-ikka-ulevalt-alla-voimsaima-soorituse-eest-hoolitses-soomlaste-imemees-markkanen">VIDEO | Korvpalli EMil käib pall ikka ülevalt alla, võimsaima soorituse eest hoolitses soomlaste imemees Markkanen</a>
                    <a href="http://sport.ohtuleht.ee/826589/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">13:00</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/826576/ametlik-kristjan-kangur-taasliitub-bc-kalevcramoga">AMETLIK! Kristjan Kangur taasliitub BC Kalev/Cramoga</a>
                    <a href="http://sport.ohtuleht.ee/826576/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">12:56</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/826572/ebameeldiv-ullatus-vargad-tegid-leedu-koondise-mangija-hotellitoa-tuhjaks">EBAMEELDIV ÜLLATUS! Vargad tegid Leedu koondise mängija hotellitoa tühjaks</a>
                    <a href="http://sport.ohtuleht.ee/826572/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">12:29</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/826569/parnu-sadama-korvpallimeeskond-saab-treeneripingile-vaart-abilise">Pärnu Sadama korvpallimeeskond saab treeneripingile väärt abilise</a>
                    <a href="http://sport.ohtuleht.ee/826569/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                        <div class="col col-2">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/sport/korvpall/loetumad" class="tag">Loetumad</a> <a href="/sport/korvpall/loetumad">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">09:47</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/825957/siim-sander-vene-mangus-tagasi-13-punkti-ja-ohtralt-kiitust">Siim-Sander Vene mängus tagasi - 13 punkti ja ohtralt kiitust!</a>
                    <a href="http://sport.ohtuleht.ee/825957/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">09:53</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/825863/palliskandaal-korvpalli-em-il-venelaste-nba-tsenter-ma-puuan-niigi-kehvalt-aga-neid-manguvahendeid-ei-saa-uldse-katte">PALLISKANDAAL KORVPALLI EM-IL! Venelaste NBA tsenter: ma püüan niigi kehvalt, aga neid mänguvahendeid ei saa üldse kätte</a>
                    <a href="http://sport.ohtuleht.ee/825863/kommentaarid" class="comments">(2)</a>
                </span>
            </li>
            <li>
                <span class="date">00:57</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/825856/veidemani-koduklubi-alistas-kontrollmangus-itaalia-valitseva-meistri">Veidemani koduklubi alistas kontrollmängus Itaalia valitseva meistri!</a>
                    <a href="http://sport.ohtuleht.ee/825856/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">19:19</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/825819/foto-uut-leivaisa-otsiv-kristjan-kangur-rassib-kalevcramo-treeningutel">FOTO | Uut leivaisa otsiv Kristjan Kangur rassib Kalev/Cramo treeningutel</a>
                    <a href="http://sport.ohtuleht.ee/825819/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">09:33</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/825953/veideman-ja-udine-kaotasid-finaalis-uhe-punktiga">Veideman ja Udine kaotasid finaalis ühe punktiga</a>
                    <a href="http://sport.ohtuleht.ee/825953/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">21:29</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/826476/uuenenud-tartu-korvpallimeeskond-alustas-kontrollmange-napi-kaotusega">Uuenenud Tartu korvpallimeeskond alustas kontrollmänge napi kaotusega</a>
                    <a href="http://sport.ohtuleht.ee/826476/kommentaarid" class="comments">(1)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                    </div>

                    <div class="pad-5-0-10 banner-wrap-wide" style="margin: 0 auto;text-align: center;">
                            <div style="display: inline-block;"><div id="banner-g2" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-2' class='gpt-ad gpt-article' data-loader='gptloader'></div></div></div>
                    </div>


<div id="comments">
    <h2>0 kommentaari</h2>
 
    <div class="tabbox">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Vanimad</a></li>
        <li class="third last"><a href="#">Parimad</a></li>
    </ul> <!-- //tabs -->
        <div class="tab-content" style="display: block;" data-nr="1">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="2">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="3">

<div class="comments-list">
</div>
        </div>
    </div>
</div>
<div class="pad-10-0">
</div>
<div class="comment-form">
    <div id="comment-status-wrap-803512"></div>
<form action="/q/postcomment/803512" data-ajax="true" data-ajax-complete="postComment(803512)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData803512-00" method="post" name="CommentData">        <div class="textbox">
            <input id="Creator" name="Creator" type="text" class="textbox-input" placeholder="Nimi...">
        </div>
        <div class="pad-10-0">
            <div class="textarea">
                <textarea data-val="true" data-val-required="Kommentaar puudub." id="CommentText" name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar..." style="overflow: hidden; word-wrap: break-word; resize: none; height: 69px;"></textarea>
            </div>
            <div style="color: #cd0007;" data-valmsg-for="CommentText" data-valmsg-replace="true"></div>
        </div>
        <div class="submit-holder cfx">
            <div class="float-left pad-10-0-0">
                <a href="/abi/tingimused#kommenteerimine">Kommenteerimistingimused</a>
            </div>
            <div class="float-right">
                
                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                <button type="submit" class="submit" disabled="" style="display: none;">
                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                    kommentaari laetakse...
                </button>

                <input id="ObjectId" name="ObjectId" type="hidden" value="803512">
            </div>
        </div>
</form></div>
    




<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/korvpall"><h2>VEEL RUBRIIGIS Korvpall</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/826625/dragic-ja-doncic-vedasid-sloveenia-kaotusteta-alagrupi-voitjaks-valanciunas-saras-leedukate-voidumangus">
                                    <img src="http://p.ocdn.ee/15/i/2017/9/6/hoofnh0f.w4n.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/826625/dragic-ja-doncic-vedasid-sloveenia-kaotusteta-alagrupi-voitjaks-valanciunas-saras-leedukate-voidumangus">Dragic ja Doncic vedasid Sloveenia kaotusteta alagrupi võitjaks, Valanciunas säras leedukate võidumängus</a>
                                    <a href="/826625/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/826596/alar-varrak-uks-tagamangija-kandidaat-kukkus-jalle-ara-">
                                    <img src="http://p.ocdn.ee/15/i/2017/9/6/bb5qomn5.zow.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/826596/alar-varrak-uks-tagamangija-kandidaat-kukkus-jalle-ara-">Alar Varrak: üks tagamängija kandidaat kukkus jälle ära...</a>
                                    <a href="/826596/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/826589/video-korvpalli-emil-kaib-pall-ikka-ulevalt-alla-voimsaima-soorituse-eest-hoolitses-soomlaste-imemees-markkanen">
                                    <img src="http://p.ocdn.ee/15/i/2017/9/6/kyfjoyb2.s34.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/826589/video-korvpalli-emil-kaib-pall-ikka-ulevalt-alla-voimsaima-soorituse-eest-hoolitses-soomlaste-imemees-markkanen">VIDEO | Korvpalli EMil käib pall ikka ülevalt alla, võimsaima soorituse eest hoolitses soomlaste imemees Markkanen</a>
                                    <a href="/826589/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/826576/ametlik-kristjan-kangur-taasliitub-bc-kalevcramoga">
                                    <img src="http://p.ocdn.ee/15/i/2017/9/6/lmqhkd23.pvq.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/826576/ametlik-kristjan-kangur-taasliitub-bc-kalevcramoga">AMETLIK! Kristjan Kangur taasliitub BC Kalev/Cramoga</a>
                                    <a href="/826576/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/jalgpall"><h2>VEEL RUBRIIGIS Jalgpall</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/826644/ulevaade-mm-valikturniiri-lopusirge-kes-napsavad-endale-kaheksa-jagamata-otsepaaset">
                                    <img src="http://p.ocdn.ee/15/i/2017/9/6/jazjhm5m.kvn.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/826644/ulevaade-mm-valikturniiri-lopusirge-kes-napsavad-endale-kaheksa-jagamata-otsepaaset">ÜLEVAADE | MM-valikturniiri lõpusirge: kes napsavad endale kaheksa jagamata otsepääset?</a>
                                    <a href="/826644/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/826565/video-kohaliku-vutiliiga-viimane-ring-kannab-nime-koik-mangu">
                                    <img src="http://p.ocdn.ee/15/i/2017/9/6/vvp3is2i.ngy.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/826565/video-kohaliku-vutiliiga-viimane-ring-kannab-nime-koik-mangu">VIDEO | Kohaliku vutiliiga viimane ring kannab nime „Kõik mängu!“</a>
                                    <a href="/826565/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/826564/kiire-kusimus-u21-vutikoondis-kohtus-eile-hispaaniaga-miks-ei-saanud-piletit-pangakaardiga-osta">
                                    <img src="http://p.ocdn.ee/15/i/2017/9/6/zegpsnos.vyi.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/826564/kiire-kusimus-u21-vutikoondis-kohtus-eile-hispaaniaga-miks-ei-saanud-piletit-pangakaardiga-osta">Kiire küsimus: U21 vutikoondis kohtus eile Hispaaniaga, miks ei saanud piletit pangakaardiga osta? </a>
                                    <a href="/826564/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/826561/aasia-riikide-mm-piletid-on-jagatud-kodusojast-rasitud-suuria-tegi-ajalugu">
                                    <img src="http://p.ocdn.ee/15/i/2017/9/6/rolk32f5.n4z.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/826561/aasia-riikide-mm-piletid-on-jagatud-kodusojast-rasitud-suuria-tegi-ajalugu">Aasia riikide MM-piletid on jagatud, kodusõjast räsitud Süüria tegi ajalugu</a>
                                    <a href="/826561/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/automoto"><h2>VEEL RUBRIIGIS Auto-moto</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/825184/rahvuste-krossi-ootuses-tanel-leoki-saavutuseni-pole-kuundinud-maailmas-mitte-keegi">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/30/roqhr0td.diq.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/825184/rahvuste-krossi-ootuses-tanel-leoki-saavutuseni-pole-kuundinud-maailmas-mitte-keegi">Rahvuste krossi ootuses: Tanel Leoki saavutuseni pole küündinud maailmas mitte keegi</a>
                                    <a href="/825184/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/825015/20aastane-soome-motosportlane-kaotas-ringrajal-elu">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/29/akixcz1l.0hn.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/825015/20aastane-soome-motosportlane-kaotas-ringrajal-elu">20aastane Soome motosportlane kaotas ringrajal elu</a>
                                    <a href="/825015/kommentaarid" class="comments comments-zero">(4)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/824762/petter-solberg-ott-tanak-on-tulevane-maailmameister">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/28/ahtrmbum.jax.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/824762/petter-solberg-ott-tanak-on-tulevane-maailmameister">Petter Solberg: Ott Tänak on tulevane maailmameister!</a>
                                    <a href="/824762/kommentaarid" class="comments comments-zero">(6)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/824718/verdtarretav-video-vaata-kuidas-viis-inimest-louna-eesti-rallil-veoauto-rataste-alt-paasesid">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/28/gg352pwi.cgi.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/824718/verdtarretav-video-vaata-kuidas-viis-inimest-louna-eesti-rallil-veoauto-rataste-alt-paasesid">VERDTARRETAV VIDEO | Vaata, kuidas viis inimest Lõuna-Eesti rallil veoauto rataste alt pääsesid</a>
                                    <a href="/824718/kommentaarid" class="comments comments-zero">(18)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/kergejoustik"><h2>VEEL RUBRIIGIS Kergej&#245;ustik</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/826493/kumnevoistleja-karl-robert-saluri-on-voimatu-oma-ema-publiku-seas-mitte-margata-ta-lehvitab-kogu-aeg-eesti-lippu">
                                    <img src="http://p.ocdn.ee/15/i/2017/9/6/2vtsbq0w.ayv.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/826493/kumnevoistleja-karl-robert-saluri-on-voimatu-oma-ema-publiku-seas-mitte-margata-ta-lehvitab-kogu-aeg-eesti-lippu">Kümnevõistleja Karl Robert Saluri: „On võimatu oma ema publiku seas mitte märgata – ta lehvitab kogu aeg Eesti lippu!“</a>
                                    <a href="/826493/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/825911/hea-too-magnus-kirt-viskas-tallinnas-isikliku-rekordi-lahedase-tulemuse">
                                    <img src="http://p.ocdn.ee/15/i/2017/9/2/nwscvqad.ujj.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/825911/hea-too-magnus-kirt-viskas-tallinnas-isikliku-rekordi-lahedase-tulemuse">HEA TÖÖ! Magnus Kirt viskas Tallinnas isikliku rekordi lähedase tulemuse</a>
                                    <a href="/825911/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/825881/tubli-shaunae-miller-uibo-teenis-teemantliigas-kaks-uldvoitu-ja-priske-auhinnaraha">
                                    <img src="http://p.ocdn.ee/15/i/2017/9/2/cbcptcb4.3v2.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/825881/tubli-shaunae-miller-uibo-teenis-teemantliigas-kaks-uldvoitu-ja-priske-auhinnaraha">TUBLI! Shaunae Miller-Uibo teenis Teemantliigas kaks üldvõitu ja priske auhinnaraha</a>
                                    <a href="/825881/kommentaarid" class="comments comments-zero">(5)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/825595/janek-oiglase-treener-audentesel-on-hea-tava-paev-kaks-paeva-enne-kooliaasta-algust-teatatakse-sulle-et-tomba-minema">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/31/ljk5gii4.nhh.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/825595/janek-oiglase-treener-audentesel-on-hea-tava-paev-kaks-paeva-enne-kooliaasta-algust-teatatakse-sulle-et-tomba-minema">Janek Õiglase treener: Audentesel on hea tava päev – kaks päeva enne kooliaasta algust teatatakse sulle, et tõmba minema!</a>
                                    <a href="/825595/kommentaarid" class="comments comments-zero">(23)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/tennis"><h2>VEEL RUBRIIGIS Tennis</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/826554/fotouudis-kanepi-kange-konkurendi-imeline-paranemine-voikast-kaevigastusest">
                                    <img src="http://p.ocdn.ee/15/i/2017/9/6/xkosi2yl.mkr.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/826554/fotouudis-kanepi-kange-konkurendi-imeline-paranemine-voikast-kaevigastusest">FOTOUUDIS | Kanepi kange konkurendi imeline paranemine võikast käevigastusest</a>
                                    <a href="/826554/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/826539/kaia-kanepi-loodab-rikkuda-ameeriklannade-siseasjaks-muutuvat-us-openit">
                                    <img src="http://p.ocdn.ee/15/i/2017/9/6/hqvfbmal.y1e.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/826539/kaia-kanepi-loodab-rikkuda-ameeriklannade-siseasjaks-muutuvat-us-openit">Kaia Kanepi loodab rikkuda ameeriklannade siseasjaks muutuvat US Openit</a>
                                    <a href="/826539/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/826448/vaimutugevuse-musternaide-kaia-kanepi-uus-abiline-on-seljatanud-vaesuse-depressiooni-anoreksia-buliimia">
                                    <img src="http://p.ocdn.ee/15/i/2017/9/5/dizdg1wr.yvo.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/826448/vaimutugevuse-musternaide-kaia-kanepi-uus-abiline-on-seljatanud-vaesuse-depressiooni-anoreksia-buliimia">VAIMUTUGEVUSE MUSTERNÄIDE: Kaia Kanepi uus abiline on seljatanud vaesuse, depressiooni, anoreksia, buliimia </a>
                                    <a href="/826448/kommentaarid" class="comments comments-zero">(6)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/826488/jousaalis-harjutav-kanepi-sai-teada-oma-veerandfinaali-toimumise-aja">
                                    <img src="http://p.ocdn.ee/15/i/2017/9/5/wu4bby2q.uaz.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/826488/jousaalis-harjutav-kanepi-sai-teada-oma-veerandfinaali-toimumise-aja">Jõusaalis harjutav Kanepi sai teada oma veerandfinaali toimumise aja</a>
                                    <a href="/826488/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/vehklemine"><h2>VEEL RUBRIIGIS Vehklemine</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/826000/fotod-hoissa-eesti-vehklemistipp-abiellus">
                                    <img src="http://p.ocdn.ee/15/i/2017/9/3/ujzm00yd.d4x.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/826000/fotod-hoissa-eesti-vehklemistipp-abiellus">FOTOD | HÕISSA! Eesti vehklemistipp abiellus</a>
                                    <a href="/826000/kommentaarid" class="comments comments-zero">(3)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/823945/uhe-ajastu-lopp-eesti-tippvehkleja-pidas-praeguse-perekonnanimega-oma-viimase-voistluse">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/23/ckrl3yj2.ygz.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/823945/uhe-ajastu-lopp-eesti-tippvehkleja-pidas-praeguse-perekonnanimega-oma-viimase-voistluse">ÜHE AJASTU LÕPP! Eesti tippvehkleja pidas praeguse perekonnanimega oma viimase võistluse</a>
                                    <a href="/823945/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/823528/eok-premeerib-mmil-medaleid-voitnud-epeevehklejaid-ja-treenereid-kokku-162-000-euroga">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/21/b1rhuxvq.mhc.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/823528/eok-premeerib-mmil-medaleid-voitnud-epeevehklejaid-ja-treenereid-kokku-162-000-euroga">EOK premeerib MMil medaleid võitnud epeevehklejaid ja treenereid kokku 162 000 euroga</a>
                                    <a href="/823528/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/822302/katrina-lehis-tuletasin-endale-meelde-et-ei-tohi-end-ribadeks-vehelda">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/15/iz2ggc2o.bfu.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/822302/katrina-lehis-tuletasin-endale-meelde-et-ei-tohi-end-ribadeks-vehelda">Katrina Lehis: tuletasin endale meelde, et ei tohi end ribadeks vehelda!</a>
                                    <a href="/822302/kommentaarid" class="comments comments-zero">(4)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/vorkpall"><h2>VEEL RUBRIIGIS V&#245;rkpall</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/826299/eesti-vorkpalliliit-sepistab-koos-teiste-euroopa-alaliitudega-oma-korgetasemelist-liigat">
                                    <img src="http://p.ocdn.ee/15/i/2017/9/5/xagdevyo.2zo.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/826299/eesti-vorkpalliliit-sepistab-koos-teiste-euroopa-alaliitudega-oma-korgetasemelist-liigat">Eesti võrkpalliliit sepistab koos teiste Euroopa alaliitudega oma kõrgetasemelist liigat</a>
                                    <a href="/826299/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/826196/kurat-nii-mangitaksegi-kodumaa-eest-ehk-eesti-vorkpallikoondise-unustamatu-suvi">
                                    <img src="http://p.ocdn.ee/15/i/2017/9/4/ub4ndcp2.r14.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/826196/kurat-nii-mangitaksegi-kodumaa-eest-ehk-eesti-vorkpallikoondise-unustamatu-suvi">"Kurat, nii mängitaksegi kodumaa eest!" ehk Eesti võrkpallikoondise unustamatu suvi</a>
                                    <a href="/826196/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/826069/venemaa-vollekoondis-valitseb-euroopat-eestiga-hadas-olnud-serbia-lahkub-pronksiga">
                                    <img src="http://p.ocdn.ee/15/i/2017/9/4/so0vmsid.zgk.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/826069/venemaa-vollekoondis-valitseb-euroopat-eestiga-hadas-olnud-serbia-lahkub-pronksiga">Venemaa vollekoondis valitseb Euroopat, Eestiga hädas olnud Serbia lahkub pronksiga</a>
                                    <a href="/826069/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/825720/vorkpalli-em-valiksarja-ootab-pohimotteline-reform-paika-pandi-ka-jargmise-tsempionaadi-korraldajad">
                                    <img src="http://p.ocdn.ee/15/i/2017/9/1/qqhthlkf.kil.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/825720/vorkpalli-em-valiksarja-ootab-pohimotteline-reform-paika-pandi-ka-jargmise-tsempionaadi-korraldajad">Võrkpalli EM-valiksarja ootab põhimõtteline reform, paika pandi ka järgmise tšempionaadi korraldajad</a>
                                    <a href="/825720/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


                    <div class="border-top pad-5-0-0 banner-wrap-wide">
                        <div class="banner-holder">
                            <div class="banner-label"></div>
                            <div class="banner">
                                <div id='div-gpt-ad-article-3' class='gpt-ad gpt-article' data-loader='gptloader'></div>
                            </div>
                        </div>
                    </div>
                </div>
                <aside class="page-right">

<div class="border-top pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-1' class='gpt-ad gpt-side' data-loader='gptloader'></div>
            
        </div>
    </div>
</div>
<div class="podcast-block">
    
        <div class="podcast-inner" style="background-image: url('http://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/korvpall-podcast5.jpg');padding:0;height: 300px;background-size: auto;">
            <div style="background-color: #0087C3;opacity: 0.33;height:100%;"></div>
            <div class="podcast-title" style="color:black;bottom: 60px;"><a href="/825299/viies-veerandaeg-koik-korvpalli-emist-mida-voib-oodata-latilt-ja-euroopa-nutab-taga-antetokounmpot;" style="color: black;" target="_blank">93. osa: Heino Enden korvpalli EMist: mis toob edu Soomele ja kui kaugele j&#245;uab L&#228;ti</a></div>
            <div class="podcast-player" style="background-color: #fff;bottom: 10px;">
                <iframe style="padding: 8px 4px 0 4px;" width="90%" height="20" scrolling="no" frameborder="0" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/341158089&amp;color=ff5500&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe>
            </div>

            <div class="podcast-partner">
                
            </div>
        </div>
</div>
<div class="pad-5-0"></div>
<div class="podcast-block">
    
        <div class="podcast-inner" style="background-image: url('http://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/jalgpall-podcast5.jpg');padding:0;height: 300px;background-size: auto;">
            <div style="background-color: #0087C3;opacity: 0.33;height:100%;"></div>
            <div class="podcast-title" style="color:black;bottom: 60px;"><a href="/826221/kolmas-poolaeg-kas-eesti-jalgpallikoondis-on-leidnud-ideaalse-taktika;" style="color: black;" target="_blank">94. osa: Kas Eesti jalgpallikoondis on leidnud ideaalse taktika?</a></div>
            <div class="podcast-player" style="background-color: #fff;bottom: 10px;">
                <iframe style="padding: 8px 4px 0 4px;" width="90%" height="20" scrolling="no" frameborder="0" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/340862482&amp;color=ff5500&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe>
            </div>
        </div>
</div>


<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>PRAEGU KUUM</h3>
    </div>
    <ul class="articles-list-3">
            <li>
                <div class="article-image">
                        <a href="http://naisteleht.ohtuleht.ee/826502/evelin-ilves-sulges-enda-restorani">
                            <img src="http://p.ocdn.ee/31/i/2017/9/6/qsdxd01n.dty.jpg" alt="" />
                            <div class="nr">1</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="http://naisteleht.ohtuleht.ee/826502/evelin-ilves-sulges-enda-restorani">Evelin Ilves sulges enda restorani</a>&nbsp;
                        <a href="http://naisteleht.ohtuleht.ee/826502/kommentaarid" class="comment">(0)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="http://tervist24.ohtuleht.ee/826229/eesnaarmevahiga-voitlev-mees-see-on-21-sajandi-katk">
                            <img src="http://p.ocdn.ee/31/i/2017/9/4/vrbucljz.b4q.jpg" alt="" />
                            <div class="nr">2</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="http://tervist24.ohtuleht.ee/826229/eesnaarmevahiga-voitlev-mees-see-on-21-sajandi-katk">Eesnäärmevähiga võitlev mees: „See on 21. sajandi katk!“</a>&nbsp;
                        <a href="http://tervist24.ohtuleht.ee/826229/kommentaarid" class="comment">(82)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="http://televeeb.ohtuleht.ee/826235/tv3-video-pohjalik-vastulause-alaealisega-sobimatus-vahekorras-olnud-opetaja-urmas-tahtsin-poissi-aidata">
                            <img src="http://p.ocdn.ee/31/i/2017/9/4/3sa5tlmj.5ho.jpg" alt="" />
                            <div class="nr">3</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="http://televeeb.ohtuleht.ee/826235/tv3-video-pohjalik-vastulause-alaealisega-sobimatus-vahekorras-olnud-opetaja-urmas-tahtsin-poissi-aidata">TV3 VIDEO | PÕHJALIK VASTULAUSE! Alaealisega sobimatus vahekorras olnud õpetaja Urmas: TAHTSIN POISSI AIDATA!</a>&nbsp;
                        <a href="http://televeeb.ohtuleht.ee/826235/kommentaarid" class="comment">(173)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="http://ohtuleht.ee/826239/komulise-kuuuurija-antikangelase-runnak-saatejuhi-vastu-jooksis-liiva">
                            <img src="http://p.ocdn.ee/31/i/2017/9/5/kidx21op.lyr.jpg" alt="" />
                            <div class="nr">4</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="http://ohtuleht.ee/826239/komulise-kuuuurija-antikangelase-runnak-saatejuhi-vastu-jooksis-liiva">Kõmulise „Kuuuurija“ antikangelase rünnak saatejuhi vastu jooksis liiva</a>&nbsp;
                        <a href="http://ohtuleht.ee/826239/kommentaarid" class="comment">(62)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="http://kroonika.ohtuleht.ee/826393/marilyn-jurman-sattus-beebiga-haiglasse">
                            <img src="http://p.ocdn.ee/31/i/2017/9/5/pqoznpp4.30p.jpg" alt="" />
                            <div class="nr">5</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="http://kroonika.ohtuleht.ee/826393/marilyn-jurman-sattus-beebiga-haiglasse">Marilyn Jurman sattus beebiga haiglasse</a>&nbsp;
                        <a href="http://kroonika.ohtuleht.ee/826393/kommentaarid" class="comment">(0)</a>
                </div>
            </li>
    </ul>
</div>


<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>FACEBOOKIS LAIGITAKSE</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://sport.ohtuleht.ee/826231/hurraa-kaia-kanepi-murdis-usa-lahtistel-veerandfinaali" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/9/5/n0cukwiy.srw.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/826239/komulise-kuuuurija-antikangelase-runnak-saatejuhi-vastu-jooksis-liiva" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/9/5/kidx21op.lyr.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://sport.ohtuleht.ee/826231/hurraa-kaia-kanepi-murdis-usa-lahtistel-veerandfinaali">HURRAA! Kaia Kanepi murdis USA lahtistel veerandfinaali</a>
                    <a href="http://sport.ohtuleht.ee/826231/kommentaarid" class="comment">(24)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/826239/komulise-kuuuurija-antikangelase-runnak-saatejuhi-vastu-jooksis-liiva">Kõmulise „Kuuuurija“ antikangelase rünnak saatejuhi vastu jooksis liiva</a>
                    <a href="http://ohtuleht.ee/826239/kommentaarid" class="comment">(62)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://sport.ohtuleht.ee/826249/twitterimoll-kaia-kanepi-on-uus-imenaine-ehk-tennisesoprade-reaktsioon-eestlanna-voidule" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/9/4/juivmc0t.hhz.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://televeeb.ohtuleht.ee/826305/kuula-ja-vordle-koit-toome-esitas-eestikeelse-versiooni-despacitost" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/9/5/hswauofr.aj3.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://sport.ohtuleht.ee/826249/twitterimoll-kaia-kanepi-on-uus-imenaine-ehk-tennisesoprade-reaktsioon-eestlanna-voidule">TWITTERIMÖLL | "Kaia Kanepi on uus imenaine!" ehk tennisesõprade reaktsioon eestlanna võidule</a>
                    <a href="http://sport.ohtuleht.ee/826249/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://televeeb.ohtuleht.ee/826305/kuula-ja-vordle-koit-toome-esitas-eestikeelse-versiooni-despacitost">KUULA JA VÕRDLE: Koit Toome esitas eestikeelse versiooni „Despacitost“</a>
                    <a href="http://televeeb.ohtuleht.ee/826305/kommentaarid" class="comment">(11)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="tabbox tabbox-yellow">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Enimloetumad</a></li>
    </ul>
    <div class="tab-content" style="display: block;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="http://p.ocdn.ee/11/i//2017/9/6/xl0msfgj.pbz.jpg" alt="" />
        </span>
        <a href="/826647/id-kaardi-probleemi-paljastanud-teadlased-on-leitud">ID-kaardi probleemi paljastanud teadlased on leitud</a><br>
        <span class="date">17:13</span>&nbsp;<a href="/826647/kommentaarid" class="comments">(0)</a>
    </li>
        <li class="cfx">
            <span class="date">17:12</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/826641/kohtla-jarvel-uritati-pangaautomaadist-raha-varastada-kurikaelad-seni-tabamata">Kohtla-Järvel üritati pangaautomaadist raha varastada, kurikaelad seni tabamata</a>&nbsp;
                <a href="http://www.ohtuleht.ee/826641/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:00</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/826574/laks-liimile-blond-naitsik-langes-trimmis-mehe-armuloksu-ja-reetis-oma-mehe">LÄKS LIIMILE: blond näitsik langes trimmis mehe armulõksu ja reetis oma mehe</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/826574/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:00</span>
            <span class="name">
                <a href="http://tervist24.ohtuleht.ee/826621/kuus-tobe-mis-levivad-suudeldes">Kuus tõbe, mis levivad suudeldes</a>&nbsp;
                <a href="http://tervist24.ohtuleht.ee/826621/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:58</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/826644/ulevaade-mm-valikturniiri-lopusirge-kes-napsavad-endale-kaheksa-jagamata-otsepaaset">ÜLEVAADE | MM-valikturniiri lõpusirge: kes napsavad endale kaheksa jagamata otsepääset?</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/826644/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:54</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/826634/satelliitfoto-pohja-korea-tuumakatsetus-pohjustas-maalihkeid">SATELLIITFOTO | Põhja-Korea tuumakatsetus põhjustas maalihkeid</a>&nbsp;
                <a href="http://www.ohtuleht.ee/826634/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:51</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/826642/kasikaes-rannal-paparatsopildid-kinnitavad-katie-holmesi-ja-jamie-foxxi-armulugu">KÄSIKÄES RANNAL! Paparatsopildid kinnitavad Katie Holmesi ja Jamie Foxxi armulugu</a>&nbsp;
                <a href="http://www.ohtuleht.ee/826642/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:49</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/826643/mart-avandi-draamateatri-ja-linnateatri-praeguste-juhtide-aeg-on-otsas">Märt Avandi: Draamateatri ja Linnateatri praeguste juhtide aeg on otsas</a>&nbsp;
                <a href="http://www.ohtuleht.ee/826643/kommentaarid" class="comments">(5)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:48</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/826639/pildid-ja-video-tallinna-opetajate-maja-tahistas-60-sunnipaeva-onnitlema-tuli-ka-ivan-orav">PILDID JA VIDEO | Tallinna Õpetajate Maja tähistas 60. sünnipäeva, õnnitlema tuli ka Ivan Orav</a>&nbsp;
                <a href="http://www.ohtuleht.ee/826639/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:48</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/826640/aktsiisitous-leedulased-rundasid-1-septembril-lati-piiripoode">AKTSIISITÕUS: leedulased ründasid 1. septembril Läti piiripoode!</a>&nbsp;
                <a href="http://www.ohtuleht.ee/826640/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:45</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/826513/otse-sport-06-09-kaia-kanepi-jahib-ajaloolist-paasu-us-openi-poolfinaali">OTSE | Sport 06.09: Kaia Kanepi jahib ajaloolist pääsu US Openi poolfinaali</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/826513/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:44</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/826630/turvariskidest-hoolimata-e-valimised-ara-ei-jaa">Turvariskidest hoolimata e-valimised ära ei jää</a>&nbsp;
                <a href="http://www.ohtuleht.ee/826630/kommentaarid" class="comments">(2)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:37</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/826625/dragic-ja-doncic-vedasid-sloveenia-kaotusteta-alagrupi-voitjaks-valanciunas-saras-leedukate-voidumangus">Dragic ja Doncic vedasid Sloveenia kaotusteta alagrupi võitjaks, Valanciunas säras leedukate võidumängus</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/826625/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:32</span>
            <span class="name">
                <a href="http://perejakodu.ohtuleht.ee/826557/talumatu-valu-suda-utles-et-ma-ei-suuda-oma-pisikesest-tutrekesest-kellele-olin-nii-palju-moelnud-loobuda-moistus-aga-kusis-kas-olen-valmis-ules-kasvatama-raske-puudega-lapse">Talumatu valu: „Süda ütles, et ma ei suuda oma pisikesest tütrekesest, kellele olin nii palju mõelnud, loobuda. Mõistus aga küsis, kas olen valmis üles kasvatama raske puudega lapse?“</a>&nbsp;
                <a href="http://perejakodu.ohtuleht.ee/826557/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:31</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/826637/rocky-naaseb-ekraanile-kas-ka-ivan-drago">Rocky naaseb ekraanile - kas ka Ivan Drago?</a>&nbsp;
                <a href="http://www.ohtuleht.ee/826637/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:28</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/826636/viies-veerandaeg-heino-enden-korvpalli-emist-mis-toob-edu-soomele-ja-kui-kaugele-jouab-lati">VIIES VEERANDAEG | Heino Enden korvpalli EMist: mis toob edu Soomele ja kui kaugele jõuab Läti?</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/826636/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:25</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/826638/meeste-vahel-puhkenud-tulis-sai-uks-rangalt-pussitada">Meeste vahel puhkenud tülis sai üks rängalt pussitada</a>&nbsp;
                <a href="http://www.ohtuleht.ee/826638/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:21</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/826628/kehakeele-ekspert-selgitab-12-marki-millega-petja-end-reedab">KEHAKEELE EKSPERT SELGITAB: 12 märki, millega petja end reedab!</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/826628/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:16</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/826522/pidulik-ja-lihtne-imelihtne-krunn-sinu-pikkadesse-juustesse">PIDULIK JA LIHTNE: imelihtne krunn sinu pikkadesse juustesse</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/826522/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:11</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/826633/lady-gaga-kukk-ajab-naabrid-hulluks">Lady Gaga kukk ajab naabrid hulluks</a>&nbsp;
                <a href="http://www.ohtuleht.ee/826633/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
    <div class="tab-content" style="display: none;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="http://p.ocdn.ee/11/i//2017/9/3/haaijjq3.0d3.jpg" alt="" />
        </span>
        <a href="/826061/fotouudis-haridus-ja-teadusministeeriumi-prugikonteiner-on-pilgeni-raamatuid-tais">FOTOUUDIS | Haridus- ja teadusministeeriumi prügikonteiner on pilgeni raamatuid täis</a><br>
        <span class="date">00:01</span>&nbsp;<a href="/826061/kommentaarid" class="comments">(98)</a>
    </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/826052/orgia-voi-suutu-leilivott-kooliopetaja-keldris-toimuvad-saunapeod-kus-enamik-kulalistest-on-noored-poisid">ORGIA VÕI SÜÜTU LEILIVÕTT? Kooliõpetaja keldris toimuvad saunapeod, kus enamik külalistest on noored poisid</a>&nbsp;
                <a href="http://www.ohtuleht.ee/826052/kommentaarid" class="comments">(140)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:50</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/826152/pedofiilijahti-pidanud-katrin-lusti-ahvardati-kohtuga-kuuuurija-paaseb-eetrisse-ule-noatera">Pedofiilijahti pidanud Katrin Lusti ähvardati kohtuga, „Kuuuurija“ pääseb eetrisse üle noatera</a>&nbsp;
                <a href="http://www.ohtuleht.ee/826152/kommentaarid" class="comments">(108)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:58</span>
            <span class="name">
                <a href="http://naisteleht.ohtuleht.ee/826502/evelin-ilves-sulges-enda-restorani">Evelin Ilves sulges enda restorani</a>&nbsp;
                <a href="http://naisteleht.ohtuleht.ee/826502/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://tervist24.ohtuleht.ee/826229/eesnaarmevahiga-voitlev-mees-see-on-21-sajandi-katk">Eesnäärmevähiga võitlev mees: „See on 21. sajandi katk!“</a>&nbsp;
                <a href="http://tervist24.ohtuleht.ee/826229/kommentaarid" class="comments">(82)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:31</span>
            <span class="name">
                <a href="http://televeeb.ohtuleht.ee/826235/tv3-video-pohjalik-vastulause-alaealisega-sobimatus-vahekorras-olnud-opetaja-urmas-tahtsin-poissi-aidata">TV3 VIDEO | PÕHJALIK VASTULAUSE! Alaealisega sobimatus vahekorras olnud õpetaja Urmas: TAHTSIN POISSI AIDATA!</a>&nbsp;
                <a href="http://televeeb.ohtuleht.ee/826235/kommentaarid" class="comments">(173)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:06</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/826239/komulise-kuuuurija-antikangelase-runnak-saatejuhi-vastu-jooksis-liiva">Kõmulise „Kuuuurija“ antikangelase rünnak saatejuhi vastu jooksis liiva</a>&nbsp;
                <a href="http://www.ohtuleht.ee/826239/kommentaarid" class="comments">(62)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:33</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/826393/marilyn-jurman-sattus-beebiga-haiglasse">Marilyn Jurman sattus beebiga haiglasse</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/826393/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:04</span>
            <span class="name">
                <a href="http://annestiil.ohtuleht.ee/814270/kas-laks-tappi-suur-suvehoroskoop-2017">KAS LÄKS TÄPPI? Suur suvehoroskoop 2017</a>&nbsp;
                <a href="http://annestiil.ohtuleht.ee/814270/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">10:47</span>
            <span class="name">
                <a href="http://naisteleht.ohtuleht.ee/766838/kus-lusti-seal-skandaali">Kus Lusti, seal skandaali!</a>&nbsp;
                <a href="http://naisteleht.ohtuleht.ee/766838/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">23:41</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/826231/hurraa-kaia-kanepi-murdis-usa-lahtistel-veerandfinaali">HURRAA! Kaia Kanepi murdis USA lahtistel veerandfinaali</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/826231/kommentaarid" class="comments">(24)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">02:04</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/826089/nii-see-juhtus-sport-04-09-kaia-kanepi-mangib-us-openi-veerandfinaalis">NII SEE JUHTUS | Sport 04.09: Kaia Kanepi mängib US Openi veerandfinaalis!</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/826089/kommentaarid" class="comments">(22)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:10</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/826184/julmad-kaadrid-politsei-loob-pikali-naise-ja-tema-sules-olnud-lapse">JULMAD KAADRID: politsei lööb pikali naise ja tema süles olnud lapse</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/826184/kommentaarid" class="comments">(9)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:02</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/826375/toeline-johkard-mees-virutas-kaubanduskeskuses-mudilasele-karuga">TÕELINE JÕHKARD: mees virutas kaubanduskeskuses mudilasele käruga</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/826375/kommentaarid" class="comments">(9)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">05:30</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/825949/paevahoroskoop-esmaspaev-4-september">PÄEVAHOROSKOOP: esmaspäev, 4. september</a>&nbsp;
                <a href="http://www.ohtuleht.ee/825949/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:12</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/826159/tanel-padar-avalikustas-miks-ei-kingi-ta-enda-naisele-lilli">Tanel Padar avalikustas: miks ei kingi ta enda naisele lilli?</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/826159/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:10</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/826448/vaimutugevuse-musternaide-kaia-kanepi-uus-abiline-on-seljatanud-vaesuse-depressiooni-anoreksia-buliimia">VAIMUTUGEVUSE MUSTERNÄIDE: Kaia Kanepi uus abiline on seljatanud vaesuse, depressiooni, anoreksia, buliimia </a>&nbsp;
                <a href="http://sport.ohtuleht.ee/826448/kommentaarid" class="comments">(6)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:44</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/826194/sokeerivad-fotod-rase-naine-poseeris-mesilassulem-umber-kohu-">ŠOKEERIVAD FOTOD: rase naine poseeris mesilassülem ümber kõhu...</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/826194/kommentaarid" class="comments">(13)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:39</span>
            <span class="name">
                <a href="http://televeeb.ohtuleht.ee/826413/ohtulehe-video-saates-me-saime-lapse-osalev-blogija-mallukas-korra-saatsin-ma-kaameramehe-ikka-minema-ka">ÕHTULEHE VIDEO | Saates „Me saime lapse“ osalev blogija Mallukas: korra saatsin ma kaameramehe ikka minema ka</a>&nbsp;
                <a href="http://televeeb.ohtuleht.ee/826413/kommentaarid" class="comments">(31)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:58</span>
            <span class="name">
                <a href="http://naisteleht.ohtuleht.ee/826500/hupnotisoor-marissa-koigele-on-lahendus-mured-ja-hirmud-on-nailised-">Hüpnotisöör Marissa: „Kõigele on lahendus, mured ja hirmud on näilised.“</a>&nbsp;
                <a href="http://naisteleht.ohtuleht.ee/826500/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
</div>

<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-2' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>GALERIID</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://ohtuleht.ee/826619/pildid-politsei-korraldas-tallinna-raekoja-platsil-velotaksodele-haarangu" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/9/6/24mil5nb.u32.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/826620/orkaan-irma-alustas-kariibidel-havitustood" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/9/6/arkqxjwp.j4j.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/826619/pildid-politsei-korraldas-tallinna-raekoja-platsil-velotaksodele-haarangu">PILDID | Politsei korraldas Tallinna Raekoja platsil velotaksodele haarangu</a>
                    <a href="http://ohtuleht.ee/826619/kommentaarid" class="comment">(9)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/826620/orkaan-irma-alustas-kariibidel-havitustood">Orkaan Irma alustas Kariibidel hävitustööd</a>
                    <a href="http://ohtuleht.ee/826620/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://ohtuleht.ee/826639/pildid-ja-video-tallinna-opetajate-maja-tahistas-60-sunnipaeva-onnitlema-tuli-ka-ivan-orav" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/9/6/p2132rub.4dt.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/826594/kuldne-sugis-i-sistema-to-go-toidukarbid-ja-joogitopsid" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/9/6/0fp30ccm.mih.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/826639/pildid-ja-video-tallinna-opetajate-maja-tahistas-60-sunnipaeva-onnitlema-tuli-ka-ivan-orav">PILDID JA VIDEO | Tallinna Õpetajate Maja tähistas 60. sünnipäeva, õnnitlema tuli ka Ivan Orav</a>
                    <a href="http://ohtuleht.ee/826639/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/826594/kuldne-sugis-i-sistema-to-go-toidukarbid-ja-joogitopsid">KULDNE SÜGIS I Sistema To Go toidukarbid ja joogitopsid</a>
                    <a href="http://ohtuleht.ee/826594/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-3' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<article class="article article-colored article-colored-type-4" style="padding:0 0 5px 0;">
    <div class="title-box">
        <div class="title">
            <h3>Mälumäng</h3>
        </div>
    </div>
    <div class="article-content">
        <div class="img">
            <a href="/825942/malumang-mait-malmsteni-parimad-rollid">
                <img style="width:318px;" src="http://p.ocdn.ee/15/i/2017/9/3/x221inob.ugx.jpg" alt="" /></a>
        </div>
        <div class="article-inner article-excerpt-visible">
            <div class="article-info">
                <h2 class="f150"><a href="/825942/malumang-mait-malmsteni-parimad-rollid">M&#196;LUM&#196;NG | Mait Malmsteni parimad rollid </a></h2>
                
            </div>
            <div class="article-action">
            </div>
        </div>
        <!-- //article-inner -->
    </div>
</article>



<div class="pad-5-0">
    <div class="weather-box title-box" style="height: 230px;">
    <div class="title title-blue"><h3>ILM TALLINN</h3></div>
    <div class="weather-box-top cfx">
                      
        <div class="current">        
            
            <div style="padding-top:10px;padding-left:10px;">
                <img width="85" height="85" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-3_day.png" />
            </div>
            <div class="temp" style="left:50%;top:80%;font-size: 20px;color:white;">
                    13°
            </div>
        </div>
        <div class="weather-list">
            <div class="day-obj">
                <div class="name">K 6.09</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png"/>
                    </div>
                </div>
                
                <div class="temp">13 °</div>
            </div>
            <div class="day-obj">
                <div class="name">K 6.09</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png"/>
                    </div>
                </div>
                
                <div class="temp">13 °</div>
            </div>
            <div class="day-obj">
                <div class="name">K 6.09</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png"/>
                    </div>
                </div>
                
                <div class="temp">12 °</div>
            </div>
            <div class="day-obj">
                <div class="name">N 7.09</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png"/>
                    </div>
                </div>
                
                <div class="temp">13 °</div>
            </div>

        </div>
    </div> <!-- //weather-box-top -->
                    
    <div class="weather-box-bottom cfx">
        <div class="float-left"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm/eesti">Ilm Eestis »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm">Ilmakaart »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/uudised/ilm">Ilmauudised »</a></div>
    </div> <!-- //weather-box-bottom -->
    </div> <!-- //weather-box -->
</div> <!-- //pad-5-0 -->


<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-4' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-yellow"><h3>Horoskoop</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
        <a href="#" class="slider-prev"></a>
        <a href="#" class="slider-next"></a>

        <div class="slider-holder">
            <div class="slider-container" style="width: 914px;">
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/1.png" alt="aries">

                        </div>
                        <div class="right">
                        <h2>J&#228;&#228;r</h2>
                        T&#228;psust n&#245;udvad t&#246;&#246;d ja tegemised ei taha kuigi h&#228;sti &#245;nnestuda. Kipud olema hajameelne, eriti h&#228;rdaks muudab sind m&#246;&#246;dunud &#245;nnelike aegade meenutamine.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/2.png" alt="taurus">

                        </div>
                        <div class="right">
                        <h2>S&#245;nn</h2>
                        Vestlus kellegagi s&#245;pradest v&#245;ib venida tundide pikkuseks ning viia v&#228;ga isiklike teemadeni. V&#245;imalik, et sulle usaldatakse suur saladus v&#245;i tahad ise midagi s&#252;damelt &#228;ra r&#228;&#228;kida.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/3.png" alt="gemini">

                        </div>
                        <div class="right">
                        <h2>Kaksikud</h2>
                        Oled hooliv ja kaastundlik, valmis toetama nii pereliikmeid kui ka t&#246;&#246;kaaslasi. Sulle tundub, et teiste elu on raskem kui sinu oma, kipud vabatahtlikult teiste koormat enda &#245;lule v&#245;tma.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/4.png" alt="cancer">

                        </div>
                        <div class="right">
                        <h2>V&#228;hk</h2>
                        Sinuni j&#245;udev info ei pruugi t&#245;ele vastata. Kui kuuled uudiseid, suhtu neisse kriitiliselt ja kontrolli fakte. &#196;ra kujunda oma arvamust teiste kohta kuuldu p&#245;hjal.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/5.png" alt="leo">

                        </div>
                        <div class="right">
                        <h2>L&#245;vi</h2>
                        Aeg ei sobi rahaliste tehingute tegemiseks. Emotsioonide ajel ei maksa sisseoste teha, sest ilmselt avastad hiljem, et oled k&#228;inud v&#228;lja suurema summa, kui ost v&#228;&#228;rt on.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/6.png" alt="virgo">

                        </div>
                        <div class="right">
                        <h2>Neitsi</h2>
                        P&#228;ikese ja Neptuuni vastasseis suurendab vajadust romantilise armastuse j&#228;rele. Kui kellestki hoolid, kipud teda idealiseerima, talle olematuid h&#228;id omadusi juurde m&#245;tlema.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/7.png" alt="libra">

                        </div>
                        <div class="right">
                        <h2>Kaalud</h2>
                        Kui su t&#246;&#246; on loominguline, siis peaks t&#228;na k&#252;ll edukas p&#228;ev olema – fantaasialend on erakordselt k&#245;rge. Tervise eest tuleb aga eriti h&#228;sti hoolt kanda.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/8.png" alt="scorpio">

                        </div>
                        <div class="right">
                        <h2>Skorpion</h2>
                        Oled lastega ehk liiga leebe. Kipud neid hellitama ja nunnutama, lubad neile liiga palju. P&#228;rastpoole v&#245;id aga m&#228;rgata, et nad kasutavad su lahkust kavalalt &#228;ra.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/9.png" alt="sagittarius">

                        </div>
                        <div class="right">
                        <h2>Ambur</h2>
                        Pole parim p&#228;ev &#252;lemustega l&#228;bir&#228;&#228;kimiste pidamiseks v&#245;i t&#245;sisemate t&#246;&#246;plaanide pidamiseks. Oled liiga allaheitlik ja v&#245;id sinisilmselt enda &#245;lule liiga raske koorma v&#245;tta.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/10.png" alt="capricorn">

                        </div>
                        <div class="right">
                        <h2>Kaljukits</h2>
                        K&#252;llap oled unistavas meeleolus, v&#228;listatud pole isegi m&#252;stilised seigad. Kui pead autot juhtima, sunni end olema t&#228;helepanelik, v&#228;ldi rooli taga unistamist.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/11.png" alt="aquarius">

                        </div>
                        <div class="right">
                        <h2>Veevalaja</h2>
                        Kui t&#228;na m&#245;ne libekeelse m&#252;&#252;gimehe haardeulatusse satud, v&#245;id kergesti reklaami &#245;nge minna ja osta endale kalli raha eest mingi ebavajaliku vidina.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/12.png" alt="pisces">

                        </div>
                        <div class="right">
                        <h2>Kalad</h2>
                        Oled tavap&#228;rasest veelgi osav&#245;tlikum ja hoolivam. Sead teiste soovid esikohale, ent v&#245;id seejuures enese vajadused paraku sootuks unustada.
                        </div>
                    </div>

            </div>
        </div>
        </div>
    </div>
    <div class="horoscope-bottom cfx">
        <div class="float-left"><a href="ajaviide/horoskoop/synnikaart">Koosta oma sünnikaart »</a></div>
        <div class="float-right"><a href="ajaviide/horoskoop/suhtehoroskoop">Suhtehoroskoop »</a></div>
    </div>
    </div>
</div>

<div class="pad-10-0">
    <div style="height: 220px; width: 310px;">
        <div class="fb-like-box" data-href="https://www.facebook.com/Ohtuleht" data-width="310" data-height="220" data-show-border="false" data-stream="false" data-show-faces="true" data-header="false"></div>
    </div>
</div>
<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-red"><h3>Anekdoot</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
            <div class="slider-holder" style="height:180px;overflow-x:hidden;overflow-y:auto;">
            <p>Terviseallika juures kostab hüüe:<br />"Ma saan jälle käia! Ma käin jälle!"<br />Hüüdjat ümbritsevad erutatud kaaskodanikud küsivad huviga:<br />"Öelge, kuidas see ime juhtus?"<br />"Mul aeti auto ära!"</p>
                </div>
        </div> <!-- //horoscope-slider -->
    </div> <!-- //horoscope-top -->
    </div>
</div> <!-- //pad-5-0 -->



<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-5' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>                </aside>
            </div>
        </div>
    </div>
</div>

<div id="gallery-tpl" style="display: none;">
      <div class="gallery cfx">
        
            <div id="gallery-bgbanner" class="banner-envelope">
            </div>
        <div style="width: 100%; position: absolute; top: 0; left: 0;">
        <!-- // -->
        
        <div class="gallery-wrap">    
          <div class="gallery-wrap-inner">
            <div class="gallery-image">
              <a class="prev-item jq-gallery-prev"></a>
              <a class="next-item jq-gallery-next"></a>
              <div class="gallery-image-inner jq-gallery-image-holder">
                <div class="loader jq-gallery-loader"></div>
              </div>
            </div>
            <div class="gallery-content">
              <a href="#" class="modal-close"></a>
              <div class="gallery-info">
                <div class="gallery-sequence"><span class="current-sequence jq-gallery-sequence"></span>/<span class="total-count jq-gallery-total"></span></div>
                <div class="gallery-description jq-gallery-desc"></div>
                <div class="gallery-details">
                  <div class="cfx">
                    <div class="gallery-facebook-holder"></div>
                    <span class="gallery-likes"></span>
                      <div class="gallery-stat-holder"></div>
                  </div>
                </div>
              </div>
              <div class="gallery-thumbs">
                <div class="gallery-thumbs-list jq-gallery-thumbs"></div>
              </div>
                 <div class="gallery-advert">
                  <div class="banner-holder">
                    <div class="banner-label"></div>
                    <div class="gallery-advert-inner" id="gallery-sidebanner">
                        
                    </div>
                  </div>
                </div>

            </div>
          </div> <!-- //gallery-wrap-inner -->
        </div> <!-- // gallery-wrap -->
      </div>
    </div>
</div>



            </div>
            
        </div>
        
<div id="bannerbar">

    <div id='div-gpt-ad-skyscraper-1' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-1');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-1']], { changeCorrelator: false });
                var s1 = document.getElementById('div-gpt-ad-skyscraper-1');
                s1.setAttribute('loaded', 'true');
            });
        </script>
    </div>

    <div id='div-gpt-ad-skyscraper-2' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-2');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-2']], { changeCorrelator: false });
                var s2 = document.getElementById('div-gpt-ad-skyscraper-2');
                s2.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-3' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-3');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-3']], { changeCorrelator: false });
                var s3 = document.getElementById('div-gpt-ad-skyscraper-3');
                s3.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-4' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-4');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-5' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-5');
            });
        </script>
    </div>

    <div class="dynb-container">
        <div id="dynamic" class="dynb">
            <div id='div-gpt-ad-skyscraper-sticky' class="gpt-ad banner" data-loader="gptloader">
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-skyscraper-sticky');
                        document.getElementById('dynamic').className = 'dynb';
                    });
                </script>
            </div>
        </div>
    </div>

</div>


    </div>
<div id="bottom-container">
	<div class="wrap">
		<div class="inner cfx">
			<div class="bottom-mobile"></div>
			<div class="col-left">
				<div class="cfx">
					<h3>Päevatoimetaja</h3>
				</div>
				<div class="online-editor"></div>
				Telefon <b>51993733</b><br />                                		
				<a href="mailto:online@ohtuleht.ee">online@ohtuleht.ee</a>				
			</div>
			<div class="col-center">
				<div class="cfx">
					<h3>Õhtuleht sotsiaalmeedias</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a target="_blank" href="https://www.facebook.com/Ohtuleht" class="ico-facebook">Facebook</a></li>
						
						<li><a href="http://www.ohtuleht.ee/rss" class="ico-rss">Uudisvoog</a></li>
						<li><a target="_blank" href="https://twitter.com/Ohtuleht" class="ico-twitter">Twitter</a></li>
						<li><a target="_blank" href="http://instagram.com/ohtuleht" class="ico-instagram">Instagram</a></li>
						
					</ul>
				</div>
			</div>
			<div class="col-right">
				<div class="cfx">
					<h3>Õhtuleht Mobiilis</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" target="_blank" class="ico-apple">iPhone</a></li>
						
						<li><a href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" target="_blank" class="ico-android">Android</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
<footer id="footer">
	<div class="wrap">
		<div class="inner cfx" style="padding-bottom:40px;">
			<div class="col-left">
				<div class="footer-logo"></div>
				&copy; <b>AS SL Õhtuleht</b>
			</div>
			<div class="col-center">
				<ul>
					<li><a href="/abi/kontakt">Kontakt</a></li>
					<li><a href="/abi/reklaam">Reklaam</a></li>
					<li><a href="/abi/tellimine">Tellimine</a></li>
					<li><a href="/abi/tingimused">Tingimused</a></li>
					<li><a href="/arhiiv">Arhiiv</a></li>
				</ul>
			</div>
		</div>
	</div>
</footer>

    <div id="send-suggestion-tpl" style="display: none;">
    <div class="info-popup cfx" id="send-suggestion-popup">
    <a href="#" class="info-popup-close modal-close">&times;</a>
    <div class="info-popup-inner">
        
        <h2>Saada meile vihje</h2>
        Õhtuleht ootab oma lugejatelt vihjeid ja pilte huvipakkuvate või murettekitavate sündmuste 
        või teemade kohta. Vihje või pildi saatja võib soovi korral jääda anonüümseks.
        
        <div class="pad-10-0">
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-name" name="UserName" type="text" class="js-placeholder textbox-input" placeholder="Sinu nimi" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-email" name="UserEmail" type="text" class="js-placegholder textbox-input" placeholder="Sinu e-post" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textarea"><textarea id="hint-text" name="Text" cols="10" rows="4" class="js-placeholder" placeholder="Vihje*"></textarea></div>
            </div>
            
            <div class="pad-10-0-0">
            <div class="file-input-holder">
                <input id="hint-file" data-tk="w" type="file" />
                <span class="file-input-label">Lae foto</span>
                <span class="file-input-name"><span></span></span>
                <a href="#" class="file-input-clear"></a>
            </div>
            </div> <!-- //pad -->
            
            <div class="cfx pad-20-0-0">
                <div id="progress">
                    <div class="progressbar" style="width: 0%;"></div>
                </div>
            </div> <!-- //cfx --> 

            <div class="pad-20-0-0">
            <input type="submit" class="btn btn-submit hint" value="Saada vihje" />
            </div>

            <div class="cfx pad-10-0-0">
                <div id="hintmessage" style="margin-top:5px;font: 16px/18px 'Segoe UI','Proxima',Tahoma,Arial,sans-serif;color: #ffba00;"></div>
            </div> <!-- //cfx -->   
        </div> <!-- //pad-25 -->       
        
    </div>
    </div>
</div>

    <script src="http://s.ocdn.ee/scripts/jquery.min.js" type="text/javascript"></script>
    <script src="http://s.ocdn.ee/scripts/jquery.browser.min.js" type="text/javascript"></script>
    <script src="http://s.ocdn.ee/scripts/jquery.lazy.min.js" type="text/javascript"></script>

    <script src="/bundles/jquerycustom?v=YRq3Ojy9jZwDVPBvQ5BN9DpQt5wZtxKikw7wRIXhUSw1"></script>

    <script src="/bundles/app?v=zFw98j6q52oKduivg-ICd6T9LOFzAtVWbUtRNyTGrHE1"></script>

    <script src="/bundles/jqfileupload?v=NdqKmxzkEZ3n7CrOhwfon4ZWq_IWszTnw8CdqWnTgiw1"></script>

    


<script type="text/javascript" src="https://ekspresskonto.ee/embed.php?s=ol&l=et&c=dcdb-sso-embed"></script>

    
    <script type="text/javascript">
        $(function () {
            $('.js-subscribe-link').on('click', function (event) {
                event.preventDefault();
                $.cookie('idpt', null, { path: '/' });
                window.location = 'http://id.ohtuleht.ee/tellimused?promocode=DIGI06&r=' + window.location.href + '&utm_source=ohtuleht&utm_campaign=artikkel&utm_medium=artikkel';
            });
            $('.js-login-link').on('click', function (event) {
                event.preventDefault();
                window.location = 'https://ekspresskonto.ee/login.php?s=ol&r=' + window.location.href;
            });
        });
    </script>

    <script type="text/javascript">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</script>

    <script>
        function postComment(id) {
            //$('form[id^="CommentData"]').each(function () {
            //    this.reset();
            //});
            //var rhref = location.protocol + "//" + document.domain + "/" + location.pathname.split('/')[1] + "/kommentaarid";
            //window.location.href = rhref;
        };
        function postCommentThread(id) {
            $('form[id^="CommentData"]').each(function () {
                this.reset();
            });
            $('#comments').load('/q/commentst/' + id, function () {
                $.getScript("/Scripts/addons.js");
            });
        };
        var headline = 'Dragic ja Doncic vedasid Sloveenia kaotusteta alagrupi v&#245;itjaks, Valanciunas s&#228;ras leedukate v&#245;idum&#228;ngus';
        var datePublished = '06.09.2017 16:37:00';
        
        setTimeout(function () { handleVideo(); }, 500);
    </script>

    <script type="text/javascript">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</script>
    <script src="/bundles/jqueryval?v=qMmkKJosowiKHAi8MNGaR4wjnlgHKppKa0dteyXOHIs1"></script>

    
    <img src="http://c.ocdn.ee/c.gif?id=803512" width="1" height="1" alt="" />
    
    
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

    <script type="text/javascript">
        var wasLoggedIn = false;
        $(window).bind('dcdb_idchange', function () {
            if (wasLoggedIn && window.dcdb._session) {
                return;
            }
            window.location.reload();
        });

        $(window).bind('dcdb_session_init', function (event, session) {
            wasLoggedIn = !!session;
        });
    </script>

    <script src="//d6launbk5pe1s.cloudfront.net/widget.js" async></script>
    <script src="http://kanal2.postimees.ee/pluss_assets/js/responsiveEmbed.js"></script>

<script type='text/javascript'>
    var _sf_async_config = {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 47432;
    _sf_async_config.domain = 'ohtuleht.ee';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'sport.ohtuleht.ee';
    _sf_async_config.authors = 'Toimetas Kaarel Täll';
    /** CONFIGURATION END **/
    (function () {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function () { oldonload(); loadChartbeat(); };
    })();
</script>
    
    
    
    
    <div id='div-gpt-ad-outofpage-1' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-1');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-1']], { changeCorrelator: false });
        });
    </script>
</div>
<div id='div-gpt-ad-outofpage-2' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-2');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-2']], { changeCorrelator: false });
        });
    </script>
</div>
    <script>
    $(function () {
        $("div.gpt-ad").Lazy({
            name: 'googleadlazyload',
            threshold: 100,
            scrollDirection: 'vertical',
            gptloader: function (el) {
                googletag.cmd.push(function () {
                    googletag.display(el.attr('id'));
                    googletag.pubads().refresh([document.adSlots[el.attr('id')]], { changeCorrelator: false });
                });
            }
        });
        
        var subscstatus = 'None';
        googletag.pubads().setTargeting('Subscription', [subscstatus]);
        
    });
</script>


    
   
</body>
</html>
