<!DOCTYPE HTML>
<html itemscope itemtype="http://schema.org/NewsArticle" itemid="http://sport.ohtuleht.ee/838665/tuntud-meestearst-usun-et-on-usna-palju-naisi-kes-kinkis-oma-suutuse-just-treenerile" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    
    <title>Tuntud meestearst: usun, et on &#252;sna palju naisi, kes kinkis oma s&#252;&#252;tuse just treenerile  | &#213;htuleht</title>
    <meta itemprop="description" name="description" content="Eesti &#252;he edukama tennisisti Kaia Kanepi v&#228;rskelt avaldatud raamatus leidub nii m&#245;ndagi intrigeerivat. N&#228;iteks&amp;nbsp;tunnistab ta, et tal tekkis turniiride ajal romantiline kokkupuude nii treeneri Silver Karjuse kui ka Andrei Luzginiga." />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
  
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="/images/ico/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/images/ico/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/images/ico/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/images/ico/apple-touch-icon-144x144.png" />
    <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki">

    <link href="http://www.ohtuleht.ee/838665/rss" rel="alternate" type="application/rss+xml" title="rss" />
    <link rel="canonical" href="http://sport.ohtuleht.ee/838665/tuntud-meestearst-usun-et-on-usna-palju-naisi-kes-kinkis-oma-suutuse-just-treenerile" />
    <link rel="alternate" href="http://m.sport.ohtuleht.ee/838665" />
    <meta property="og:title" content="Tuntud meestearst: usun, et on üsna palju naisi, kes kinkis oma süütuse just treenerile " /><meta property="og:type" content="video" /><meta property="og:url" content="http://www.ohtuleht.ee/838665/tuntud-meestearst-usun-et-on-usna-palju-naisi-kes-kinkis-oma-suutuse-just-treenerile" /><meta property="og:image" content="http://p.ocdn.ee/40/i/2017/11/7/xai13ese.h1u.jpg" /><meta property="og:description" content="Eesti ühe edukama tennisisti Kaia Kanepi värskelt avaldatud raamatus leidub nii mõndagi intrigeerivat. Näiteks&nbsp;tunnistab ta, et tal tekkis turniiride ajal romantiline kokkupuude nii treeneri Silver Karjuse kui ka Andrei Luzginiga." /><meta property="fb:app_id" content="211313848883177"/>
    <meta itemprop="inLanguage" content="et"><meta itemprop="dateModified" content="2017-11-07"><meta itemprop="datePublished" content="2017-11-07"><meta itemprop="genre" content="News"><meta itemprop="articleSection" content="Sport | Spordivaria"><meta itemprop="thumbnailUrl" content="http://p.ocdn.ee/23/i/2017/11/7/xai13ese.h1u.jpg">
    <link href="/content/css?v=s6WJZ4G2vGreZKBdEM8Y_zJCnBbG94EsSlbkShp6a7M1" rel="stylesheet"/>

    
    <link href="/content/print.css" type="text/css" rel="stylesheet" media="print" />
    <!-- a -->
    
    <!-- load the VAST assets after the Flowplayer assets -->
    <!-- the IMA SDK -->
    
    <!-- your VAST plugin -->
    

    
            <link href="/content/csssport?v=bVTXruyRhlGif-ndsSr0WYfMqCqrrJRCe-6Zn3k9DvY1" rel="stylesheet"/>


    <!--[if lt IE 9]><script src="/scripts/html5shiv.js"></script><![endif]-->


<script type="text/javascript">
    var myArticleId = parseInt(location.pathname.split('/')[1], 10);
    var myUrlKeys = 'sport/varia';//
    if (typeof myUrlKeys == 'undefined') {
        myUrlKeys = [];
    };
    var myProto = 'http:';
    
</script>

    <script type="text/javascript" src="//content.jwplatform.com/libraries/5XdZMDM2.js" async></script>
    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    function getURLParameter(name) {
        return decodeURIComponent((new RegExp('[?|&]' + name + '=' + '([^&;]+?)(&|#|;|$)').exec(location.search) || [null, ''])[1].replace(/\+/g, '%20')) || "";
    };
</script>
<script type="text/javascript">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</script>

</head>
<body>

<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJBX26" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NJBX26');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript" src="//s.ocdn.ee/scripts/autotrack.js"></script>
<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1006696-1', 'ohtuleht.ee');
    ga('require', 'displayfeatures');
        
    ga('require', 'eventTracker');
    ga('send', 'pageview');
</script>


<!-- (C)2000-2014 Gemius SA - gemiusAudience / pp.sloleht.ee /  -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
    var extraArray = new Array;
    var ctr = 0;
        
            extraArray.push('tag' + ctr + '=sport');
            ctr++;
        
        
            extraArray.push('tag' + ctr + '=varia');
            ctr++;
        
    var pp_gemius_identifier = 'd2ObGw7f5N6s3lpp5U9W.dT4P_zZ30dOcoNVHOBqUTr.q7';
    var pp_gemius_extraparameters = extraArray;
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer'); gt.src = l + '://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s);
        } catch (e) { }
    })(document, 'script');
    //--><!]]>
</script>
    <div id="cookies-button-container" class="disclaimer disclaimer--mobile" style="display:none;text-align:center;">
    <div class="small" style="">Et pakkuda personaalset ja paremat lugemiskogemust ning sobivaid reklaame, 
    kasutame veebilehel nn küpsiseid. Veebilehel navigeerimisega annad nõusoleku oma info kogumiseks. 
    <a href="http://www.ohtuleht.ee/abi/tingimused#cookietingimused" target="_blank">Rohkem infot</a>
    </div>
    <a href="#" id="caccepted" style="text-decoration:none;height:0;line-height:0;"><img height="18" width="18" style="position:absolute; bottom:-5px;" src="//www.ohtuleht.ee/Images/icon_cross.svg"/></a>
</div>

<script>
    document.onreadystatechange = function () {
        if (document.readyState == "complete") {
            document.querySelector('#caccepted').onclick = function () {
                var dobj = { value: "timeofshowedck", timestamp: new Date().getTime() + (1 * 24 * 60 * 60 * 1000) }
                localStorage.setItem("acc-cookies", JSON.stringify(dobj));
                document.getElementById('cookies-button-container').style.display = 'none';
                return false;
            };
            if (typeof (Storage) !== "undefined") {
                var ckexpd = get_cookie('acc_cookies');
                var week = localStorage.getItem('acc-cookies');
                if (ckexpd == null && week == null && !document.getElementById('trial-topbar-container')) {
                    var ckdate = new Date ( );
                    ckdate.setTime ( ckdate.getTime() + (7 * 24 * 60 * 60 * 1000) );//nädal
                    document.cookie = "acc_cookies=;expires=" + ckdate.toGMTString();
                    document.getElementById('cookies-button-container').style.display = 'block';
                };
            };
        };
    };
    function get_cookie(cookie_name) {
        var results = document.cookie.match('(^|;) ?' + cookie_name + '=([^;]*)(;|$)');
        if (results)
            return (unescape(results[2]));
        else
            return null;
    };
</script>
    <div id="install-button-container" class="disclaimer disclaimer-ctab disclaimer--desktop disclaimer--desktop-ctab" style="display:none;text-align:center;">
    <span class="medium">Tee Google Chrome'i brauseri jaoks tehtud Õhtulehe rakendus oma arvuti avakuvaks ja võida tahvelarvuti APPLE iPad Pro!</span>
    <a href="#" class="chrometab__yes">Lisa rakendus</a>
    <a href="#" class="chrometab__no">Ei soovi</a>
</div>
    

    
    
    
    
<div id="topbar-holder">
    <a id="top" name="top"></a>
    <div class="cfx" id="topbar">
        <ul>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Õhtuleht" href="//www.ohtuleht.ee" class="ohtuleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Toidutare" href="//toidutare.ee" class="toidutare"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Kroonika" href="//kroonika.ohtuleht.ee" class="kroonika"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Tervist24" href="//tervist24.ohtuleht.ee" class="tervispluss"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Anne & Stiil" href="//annestiil.ohtuleht.ee" class="annestiil"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Eesti Naine" href="//eestinaine.ohtuleht.ee" class="eestinaine"></a></li>            
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Naisteleht" href="//naisteleht.ohtuleht.ee" class="naisteleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Nipiraamat" href="//nipiraamat.ohtuleht.ee" class="nipiraamat"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Pere ja Kodu" href="//perejakodu.ee" class="perejakodu"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Linnaleht" href="//www.linnaleht.ee" class="linnaleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Sisene digilehte" href="http://digileht.ohtuleht.ee" class="digileht">Sisene digilehte</a></li>
        </ul>
    </div>
</div>

    <div class="pad-5-0-0"></div>

<div id="sitehat-holder" style="text-align: right;width: 1206px;margin: 0 auto;">
    <div id='div-gpt-ad-sitehat-1' class="gpt-ad-sh">
        <script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-sitehat-1');
            googletag.pubads().refresh([document.adSlots['div-gpt-ad-sitehat-1']], { changeCorrelator: false });
        });
        </script>
    </div> 
</div>


    <div class="wrap cfx">
        <div id="container">
            <div class=''>
                

<div id="menubar-holder" class="pad-5-0-0">
    <div id="menubar-container">
          <div id="menubar-wrap">
            <div id="menubar" class="has-dropdown-menu">
              <div id="menubar-inner">
                <div class="menubar-header">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="//sport.ohtuleht.ee" class="logo"></a>
                  
                  <div class="menubar-header-right">
                    
                    
                    
                    <div class="weather float-left bubble-holder">
                      <div id="weather-info"></div>
                  
                      <div class="bubble">
                        <div class="bubble-arrow"></div>
                        <div class="bubble-content">
                          <div class="pad-10">
                            <select class="sel">
    <option value="592611">Aegviidu</option>
    <option value="592279">Elva</option>
    <option value="592225">Haapsalu</option>
    <option value="591902">J&#245;geva</option>
    <option value="591893">J&#245;hvi</option>
    <option value="591783">Kadrina</option>
    <option value="589922">Karksi-Nuia</option>
    <option value="591472">Keila</option>
    <option value="591414">Kihnu</option>
    <option value="591265">Kohila</option>
    <option value="590976">Kunda</option>
    <option value="590939">Kuressaare</option>
    <option value="591632">K&#228;rdla</option>
    <option value="590067">Mustvee</option>
    <option value="590031">Narva</option>
    <option value="589796">Orissaare</option>
    <option value="589782">Otep&#228;&#228;</option>
    <option value="589663">Paldiski</option>
    <option value="589379">P&#245;ltsamaa</option>
    <option value="589580">P&#228;rnu</option>
    <option value="589165">Rakvere</option>
    <option value="589116">Rapla</option>
    <option value="588936">Ruhnu</option>
    <option value="589117">R&#228;pina</option>
    <option value="588831">Saku</option>
    <option value="588409">Tallinn</option>
    <option value="588335">Tartu</option>
    <option value="588153">T&#252;ri</option>
    <option value="587876">Valga</option>
    <option value="587711">Vastseliina</option>
    <option value="587667">Veriora</option>
    <option value="587577">Viljandi</option>
    <option value="587583">Vilsandi</option>
    <option value="587450">V&#245;ru</option>
    <option value="587440">V&#228;ndra</option>

                        </select>
                          </div>
                        </div>
                      </div>

                    </div> <!-- //weather -->
                    
                    <ul class="links">
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Ilmakaart" href="//www.ohtuleht.ee/ilm" target="_blank">Ilmakaart</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telekava" href="//tv.ohtuleht.ee" target="_blank">Telekava</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Vihja" id="kaebasydamelt" href="#">Vihja</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Reklaam" href="/abi/reklaam">Reklaam</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Kuuluta" href="http://kuulutused.ohtuleht.ee/" target="_blank">Kuuluta</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telli" href="http://www.ohtuleht.ee/abi/tellimine" target="_blank">Telli</a></li>
                    </ul>
                    
                    <div class="float-left social-icons">
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Twitter" target="_blank" href="https://twitter.com/Ohtuleht" class="twitter">twitter</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Facebook" target="_blank" href="https://www.facebook.com/Ohtuleht" class="facebook">facebook</a>
                        
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Instagram" target="_blank" href="http://instagram.com/ohtuleht" class="instagram">instagramm</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AndroidMarket" target="_blank" href="https://market.android.com/details?id=ee.ohtuleht.app" class="android">android</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AppleMarket" target="_blank" href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" class="apple">apple</a>

                    </div> <!-- //social-icons -->

                    <div class="float-left bubble-holder login-button-holder">
                        <div id="dcdb-sso-embed" class="login-button-container"></div>
                    </div>


                    

                    
                    
                    <div class="float-left bubble-holder search-button-holder">
                      <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Otsing" href="#" class="menu-button search-button bubble-toggler"></a>
                    
                      <div class="bubble" style="display: none;">
                    <div class="bubble-arrow"></div>
                    <div class="bubble-content">
                    <div class="search-holder border-left">
                        <div class="search">
                        <form action="/arhiiv/otsing">
                            <div class="search-textbox">
                                <input type="text" name="q" placeholder="Otsi Õhtulehest.." />
                            </div>
                            <div class="search-submit">
                                <input type="submit" value="Otsi" />
                            </div>

                        </form>

                        </div>

                    </div>
                    </div>
                </div>

                    </div>
                    
                  </div>
                </div>
                <nav class="menubar-top has-followbar cfx" id="mainmenu">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="http://www.ohtuleht.ee" class="menubar-logo "></a>


                  <!-- followbar -->
                  <div class="menubar-followbar cfx">
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="sections-toggler"><span></span>Rubriigid</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Digilehte" href="//digileht.ohtuleht.ee" class="digilink">Digilehte</a>
                      
                      <div class="followbar-nav">
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Eelmine lugu" href="#" class="arrow prev"></a>
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Järgmine lugu" href="#" class="arrow next"></a>
                        
                        <div class="followbar-nav-content" id="followbar-article-link">
                        </div>
                      </div>

                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Jaga seda lugu" href="javascript:void(0)" class="addthis_button_facebook facebook" id="followbar-fb-share">Jaga seda lugu!</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Säutsu seda lugu" href="javascript:void(0)" class="addthis_button_twitter twitter" id="followbar-tw-share">Säutsu seda lugu</a>
                     
                  </div>

                  <div class="menubar-top-inner">
                    <div class="menubar-top-table">
                      <ul>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Viimased" href="/viimased">Viimased</a></li>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Loetumad" href="/loetumad">Loetumad</a></li>
                        <li class="menu-color-0"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Uudis" href="http://www.ohtuleht.ee/uudised" class="menu-element has-articles" data-menuid="1">Uudis</a></li>
                        <li class="menu-color-1 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Melu" href="http://www.ohtuleht.ee/melu" class="menu-element has-articles" data-menuid="2">Melu</a></li>
                        <li class="menu-color-2 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Naisele" href="http://naisele.ohtuleht.ee" class="menu-element has-articles" data-menuid="3">Naisele</a></li>
                        <li class="menu-color-6"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mehele" href="http://mehele.ohtuleht.ee/" class="menu-element">Mehele</a></li>
                        <li class="menu-color-11"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tervis" href="http://tervist24.ohtuleht.ee" class="menu-element has-articles" style="" data-menuid="7">Tervis</a></li>
                        <li class="menu-color-3"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Televeeb" href="http://televeeb.ohtuleht.ee/" class="menu-element" data-menuid="13">Televeeb</a></li>
                          <li class="menu-color-4"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Sport" href="http://sport.ohtuleht.ee/" class="menu-element has-articles" data-menuid="13">Sport</a></li>
                        
                        <li class="menu-color-5"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Arvamus" href="http://www.ohtuleht.ee/arvamus" class="menu-element has-articles" data-menuid="5">Arvamus</a></li>
                        
                        <li class="menu-color-7 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Galeriid" href="http://www.ohtuleht.ee/meedia/galeriid" class="menu-element">Galeriid</a></li>
                        
                        
                        
                          <li class="menu-color-9"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="EV100" href="http://www.ohtuleht.ee/uudised/ev100" class="menu-element">EV100</a></li>
                        
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="ÕLTV" href="http://www.ohtuleht.ee/oltv" class="menu-element">ÕLTV</a></li>
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Raadio" href="http://www.ohtuleht.ee/olraadio" class="menu-element">Raadio</a></li>
                        <li class="menu-color-10"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Rus" href="http://www.vecherka.ee" class="menu-element has-articles" data-menuid="10">Rus</a></li>
                         
                        <li class="menu-color-10" style="background-color:#ffe500;"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tänane leht" href="http://digileht.ohtuleht.ee" class="menu-element" style="font-size: 12px;color:black;">Tänane leht</a></li>
                        </ul>
                    </div>
                  </div>
                  
                </nav>
          
                
                
                <div id="menubar-articles-holder" style="display: none;">
                  <div class="menubar-articles cfx menu-color-4" id="menubar-articles-13" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                        <li><a href="http://www.ohtuleht.ee/oltv/sporttv" class="active" data-section="oltv/sporttv">Sport TV</a></li>
                        <li><a href="http://www.ohtuleht.ee/blogid/spordiblogi" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/jalgpall" data-section="sport/jalgpall">Jalgpall</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/korvpall" data-section="sport/korvpall">Korvpall</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/vormel" data-section="sport/vormel">Vormel 1</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/kergejoustik" data-section="sport/kergejoustik">Kergejõustik</a></li>
                          <li><a href="http://sport.ohtuleht.ee/sport/automoto" data-section="sport/automoto">Automoto</a></li>
                    
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="oltv/sporttv">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/834325/ohtulehe-video-erika-kirpu-roomustab-et-tallinna-mooka-korraldatakse-lopuks-ka-naistele"><img src="http://p.ocdn.ee/43/i/2017/10/16/3dlvil5u.veo.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/834325/ohtulehe-video-erika-kirpu-roomustab-et-tallinna-mooka-korraldatakse-lopuks-ka-naistele">ÕHTULEHE VIDEO | Erika Kirpu rõõmustab, et Tallinna Mõõka korraldatakse lõpuks ka naistele!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/833568/ohtulehe-video-kas-puu-otsa-ronimise-osavus-voib-viia-olumpiale"><img src="http://p.ocdn.ee/43/i/2017/10/12/fndoka3t.jcp.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/833568/ohtulehe-video-kas-puu-otsa-ronimise-osavus-voib-viia-olumpiale">ÕHTULEHE VIDEO | Kas puu otsa ronimise osavus võib viia olümpiale? </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/830386/video-bernatski-suudistused-ajasid-andrus-varniku-naerma"><img src="http://p.ocdn.ee/43/i/2017/9/26/kg15wegl.3l3.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/830386/video-bernatski-suudistused-ajasid-andrus-varniku-naerma">VIDEO | Bernatski süüdistused ajasid Andrus Värniku naerma</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/830385/videod-sunnipaevalaps-andrus-varnik-voitlen-iga-paev-selle-nimel-et-halvad-ajad-tagasi-ei-tuleks"><img src="http://p.ocdn.ee/43/i/2017/9/26/hyxmn25n.yjz.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/830385/videod-sunnipaevalaps-andrus-varnik-voitlen-iga-paev-selle-nimel-et-halvad-ajad-tagasi-ei-tuleks">VIDEOD | Sünnipäevalaps Andrus Värnik: võitlen iga päev selle nimel, et halvad ajad tagasi ei tuleks</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://sport.ohtuleht.ee/oltv/sporttv" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/838174/pluss-miinus-ennustus-suvise-suurpeo-naasmine-leedu-treeneri-harvanahtav-zest-ja-vutikoondis-soomes"><img src="http://p.ocdn.ee/43/i/2017/11/5/h1s0prfs.vo2.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/838174/pluss-miinus-ennustus-suvise-suurpeo-naasmine-leedu-treeneri-harvanahtav-zest-ja-vutikoondis-soomes">Pluss, miinus, ennustus | Suvise suurpeo naasmine, Leedu treeneri harvanähtav žest ja vutikoondis Soomes</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/838218/ville-arike-pyeongchangile-vastu-liigse-optimismita"><img src="http://p.ocdn.ee/43/i/2017/11/5/eh3ywkdx.fe5.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/838218/ville-arike-pyeongchangile-vastu-liigse-optimismita">Ville Arike | Pyeongchangile vastu, liigse optimismita</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/836819/siim-kera-stiilne-nohik-flora-ei-rahmelda"><img src="http://p.ocdn.ee/43/i/2017/10/29/zucft4qu.clf.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/836819/siim-kera-stiilne-nohik-flora-ei-rahmelda">Siim Kera | Stiilne nohik Flora ei rahmelda</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/836800/pluss-miinus-ennustus-kasipallurite-arkamine-koleda-sugistuule-kurb-naer-kalevcramo-ule-ja-robert-rooba-meistrite-liigas"><img src="http://p.ocdn.ee/43/i/2017/10/29/ersp5guz.mew.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/836800/pluss-miinus-ennustus-kasipallurite-arkamine-koleda-sugistuule-kurb-naer-kalevcramo-ule-ja-robert-rooba-meistrite-liigas">Pluss, miinus, ennustus | Käsipallurite ärkamine, kõleda sügistuule kurb naer Kalev/Cramo üle ja Robert Rooba Meistrite liigas</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    
                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-1" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                          <li><a href="http://www.ohtuleht.ee/uudised/eesti" class="active" data-section="uudised/eesti">Eesti uudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/maailm" data-section="uudised/maailm">Välisuudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/kiiksud" data-section="uudised/kiiksud">Kiiksud</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/krimi" data-section="uudised/krimi">Krimiuudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/ilm" data-section="uudised/ilm">Ilmauudised</a></li>
                      </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="uudised/eesti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/838671/aivar-riisalu-ministriks-ma-ei-kolba-ma-tean-oma-taset"><img src="http://p.ocdn.ee/43/i/2017/11/7/drzxwzoo.c24.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/838671/aivar-riisalu-ministriks-ma-ei-kolba-ma-tean-oma-taset">AIVAR RIISALU: ministriks ma ei kõlba, ma tean oma taset</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/838669/president-kaljulaid-uus-riigikontrolor-julgegu-kusida-jargmist-kumnendit-raamivaid-kusimusi"><img src="http://p.ocdn.ee/43/i/2017/11/7/1w5q3ota.atg.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/838669/president-kaljulaid-uus-riigikontrolor-julgegu-kusida-jargmist-kumnendit-raamivaid-kusimusi">President Kaljulaid: uus riigikontrolör julgegu küsida järgmist kümnendit raamivaid küsimusi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/838667/tartu-linnavolikogu-esimeheks-valiti-aadu-must"><img src="http://p.ocdn.ee/43/i/2017/11/7/4ajmqgs3.oo3.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/838667/tartu-linnavolikogu-esimeheks-valiti-aadu-must">Tartu linnavolikogu esimeheks valiti Aadu Must</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/838663/kolmandatest-riikidest-tellitud-odavad-kaubad-maksustatakse"><img src="http://p.ocdn.ee/43/i/2017/11/7/w3e2kvgd.iaw.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/838663/kolmandatest-riikidest-tellitud-odavad-kaubad-maksustatakse">Kolmandatest riikidest tellitud odavad kaubad maksustatakse </a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/uudised/eesti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  
                  <div class="menubar-articles cfx" id="menubar-articles-2" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="http://www.ohtuleht.ee/melu/seltskond" class="active" style="color: #fff;" data-section="melu/seltskond">Seltskond</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/elu" style="color: #fff;" data-section="melu/elu">Elu</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/film" style="color: #fff;" data-section="melu/film">Film</a></li>
                            <li><a href="http://www.ohtuleht.ee/oltv" style="color: #fff;" data-section="oltv">TV</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/saund" style="color: #fff;" data-section="melu/saund">Muusika</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="melu/seltskond">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/838654/leht-mariah-carey-lasi-end-peenemaks-loigata"><img src="http://p.ocdn.ee/43/i/2017/11/7/anvjh0jo.zi1.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/838654/leht-mariah-carey-lasi-end-peenemaks-loigata">Leht: Mariah Carey lasi end peenemaks lõigata</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/838529/tara-reid-kaalub-43-kilo-kuid-on-enda-sonul-terve-kui-purikas"><img src="http://p.ocdn.ee/43/i/2017/11/7/wbm1lwtc.ggm.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/838529/tara-reid-kaalub-43-kilo-kuid-on-enda-sonul-terve-kui-purikas">Tara Reid kaalub 43 kilo, kuid on enda sõnul terve kui purikas</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/838524/sia-avaldas-twitteris-oma-alastipildi"><img src="http://p.ocdn.ee/43/i/2017/11/7/te54ebf4.gox.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/838524/sia-avaldas-twitteris-oma-alastipildi">Sia avaldas Twitteris oma alastipildi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/838522/kylie-jenner-vaidab-et-tema-kohukad-rasedapildid-on-photoshopi-teene"><img src="http://p.ocdn.ee/43/i/2017/11/7/im3v3oyu.ztx.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/838522/kylie-jenner-vaidab-et-tema-kohukad-rasedapildid-on-photoshopi-teene">Kylie Jenner väidab, et tema kõhukad rasedapildid on Photoshopi teene</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/melu/seltskond" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-3" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="http://naisele.ohtuleht.ee/naine/ilu" data-section="naine/ilu">Ilu</a></li>
                            <li><a href="http://naisele.ohtuleht.ee/naine/naised" class="active" data-section="naine/naised">Naised</a></li>
                            <li><a href="http://naisele.ohtuleht.ee/naine/suhted" data-section="naine/suhted">Suhted</a></li>
                            <li><a href="http://tervist24.ohtuleht.ee/tervis" data-section="tervis">Tervis</a></li>
                            <li><a href="http://tervist24.ohtuleht.ee/tervis/toitumine" data-section="naine/toit">Toit</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="naine/ilu">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/838591/vaeva-ja-pingutust-mida-peab-tegema-et-51-aastaselt-vormis-pusida"><img src="http://p.ocdn.ee/43/i/2017/11/7/2xq0vjhx.15p.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/838591/vaeva-ja-pingutust-mida-peab-tegema-et-51-aastaselt-vormis-pusida">VAEVA JA PINGUTUST: mida peab tegema, et 51-aastaselt vormis püsida?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/838316/ilus-naeratus-poole-tunniga-uudne-saksamaalt-parit-tehnoloogia-teeb-imesid"><img src="http://p.ocdn.ee/43/i/2017/11/6/lpiecaef.ep1.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/838316/ilus-naeratus-poole-tunniga-uudne-saksamaalt-parit-tehnoloogia-teeb-imesid">ILUS NAERATUS POOLE TUNNIGA: uudne Saksamaalt pärit tehnoloogia teeb imesid!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/838303/ilukatse-kreemiga-10-aastat-nooremaks-ja-oline-nahk-pehmeks-kuidas-sellised-tooted-toimivad"><img src="http://p.ocdn.ee/43/i/2017/11/6/rhtwkknd.ezu.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/838303/ilukatse-kreemiga-10-aastat-nooremaks-ja-oline-nahk-pehmeks-kuidas-sellised-tooted-toimivad">ILUKATSE | Kreemiga 10 aastat nooremaks ja õline nahk pehmeks – kuidas sellised tooted toimivad?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/838321/julge-ja-seksikas-48-aastane-mees-proovis-meestele-moeldud-seksikat-pesu"><img src="http://p.ocdn.ee/43/i/2017/11/6/aukyg5il.ado.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/838321/julge-ja-seksikas-48-aastane-mees-proovis-meestele-moeldud-seksikat-pesu">JULGE JA SEKSIKAS? 48-aastane mees proovis meestele mõeldud seksikat pesu </a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://naisele.ohtuleht.ee/naine/ilu" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->

                
                  <div class="menubar-articles cfx" id="menubar-articles-7">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/toitumine" class="active" data-section="tervis/toitumine">Toitumine</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/keha" data-section="tervis/keha">Keha</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/meeled" data-section="tervis/meeled">Meeled</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/rasedus" data-section="tervis/rasedus">Rasedus</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/heanou" data-section="tervis/heanou">Hea nõu</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="tervis/toitumine">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/838515/napud-eemale-kuushommikusooki-millest-tuleb-oma-tervise-nimel-loobuda"><img src="http://p.ocdn.ee/43/i/2017/11/7/qlmveowq.kos.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/838515/napud-eemale-kuushommikusooki-millest-tuleb-oma-tervise-nimel-loobuda">NÄPUD EEMALE: kuus hommikusööki, millest tuleb oma tervise nimel loobuda</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/838442/kumme-toitumisteemalist-muuti-mida-uskuda-ei-maksa"><img src="http://p.ocdn.ee/43/i/2017/11/6/ywrql1v2.xcg.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/838442/kumme-toitumisteemalist-muuti-mida-uskuda-ei-maksa">Kümme toitumisteemalist müüti, mida uskuda ei maksa</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/838300/sugisel-soo-tervislikult-aasiaparase-vimkaga-kanaburger-punase-kapsa-salatiga"><img src="http://p.ocdn.ee/43/i/2017/11/6/m5gggkwt.fpu.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/838300/sugisel-soo-tervislikult-aasiaparase-vimkaga-kanaburger-punase-kapsa-salatiga">SÜGISEL SÖÖ TERVISLIKULT: aasiapärase vimkaga kanaburger punase kapsa salatiga</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/838085/galerii-ja-video-taimetoidumessi-kulastajad-tekitasid-ukse-taha-pika-saba"><img src="http://p.ocdn.ee/43/i/2017/11/4/akaqrv2w.n5k.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/838085/galerii-ja-video-taimetoidumessi-kulastajad-tekitasid-ukse-taha-pika-saba">GALERII JA VIDEO | Taimetoidumessi külastajad tekitasid ukse taha pika saba</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://tervist24.ohtuleht.ee/tervis/toitumine" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-4">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/tehnika" data-section="mehele/tehnika">Tehnika</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/suhted" class="active" data-section="mehele/suhted">Suhted</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/kasulik" data-section="mehele/kasulik">Kasulik</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/teeise" data-section="mehele/teeise">Tee ise</a></li>
                              <li><a href="http://www.ohtuleht.ee/raha/city24kinnisvara" data-section="raha/city24kinnisvara">City24 Kinnisvara</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="mehele/tehnika">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/838566/video-kukkumistesti-kokkuvote-iphone-x-on-oma-perekonna-purunevaim"><img src="http://p.ocdn.ee/43/i/2017/11/7/h4g3rmo0.jln.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/838566/video-kukkumistesti-kokkuvote-iphone-x-on-oma-perekonna-purunevaim">VIDEO | Kukkumistesti kokkuvõte: iPhone X on oma perekonna purunevaim</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/838382/seda-kohvi-bensiinipead-jooksid-vaata-kuidas-valmib-v8-voi-v12-mootorit-kujutav-espressomasin"><img src="http://p.ocdn.ee/43/i/2017/11/6/2iyolltz.nmt.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/838382/seda-kohvi-bensiinipead-jooksid-vaata-kuidas-valmib-v8-voi-v12-mootorit-kujutav-espressomasin">SEDA KOHVI BENSIINIPEAD JOOKSID: vaata, kuidas valmib V8 või V12 mootorit kujutav espressomasin</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/838367/pildid-vaata-millised-on-6-koige-agedamat-unarautot"><img src="http://p.ocdn.ee/43/i/2017/11/6/e3qtzqbg.wko.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/838367/pildid-vaata-millised-on-6-koige-agedamat-unarautot">PILDID | Vaata, millised on 6 kõige ägedamat unarautot</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/838266/pilk-peale-kasi-kulge-uus-subaru-xv-on-pariselus-parem-kui-paberil"><img src="http://p.ocdn.ee/43/i/2017/11/6/tzsoau4v.bj3.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/838266/pilk-peale-kasi-kulge-uus-subaru-xv-on-pariselus-parem-kui-paberil">Pilk peale, käsi külge: uus Subaru XV on päriselus parem kui paberil</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://mehele.ohtuleht.ee/mehele/tehnika" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                  <div class="menubar-articles cfx" id="menubar-articles-5">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.ohtuleht.ee/arvamus/juhtkiri" class="active" data-section="arvamus/juhtkiri">Juhtkiri</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/kommentaar" data-section="arvamus/kommentaar">Kommentaar</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/seisukoht" data-section="arvamus/seisukoht">Seisukoht</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/repliik" data-section="arvamus/repliik">Repliik</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/karikatuur" data-section="arvamus/karikatuur">Karikatuur</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="arvamus/juhtkiri">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/838429/juhtkiri-suur-oktoober-prugikastis"><img src="http://p.ocdn.ee/43/i/2017/11/6/pzetb1l1.2c1.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/838429/juhtkiri-suur-oktoober-prugikastis">Juhtkiri | Suur oktoober prügikastis</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/838217/juhtkiri-miks-on-id-kaart-uldse-kohustuslik"><img src="http://p.ocdn.ee/43/i/2017/11/5/o32w3twd.hlr.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/838217/juhtkiri-miks-on-id-kaart-uldse-kohustuslik">Juhtkiri | Miks on id-kaart üldse kohustuslik?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/837958/juhtkiri-plastitukist-jalle-id-kaardiks"><img src="http://p.ocdn.ee/43/i/2017/11/3/ql40ysec.dem.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/837958/juhtkiri-plastitukist-jalle-id-kaardiks">Juhtkiri | Plastitükist jälle ID-kaardiks</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/837743/juhtkiri-mittevajalik-abiratas-pealinna-valitsemisel"><img src="http://p.ocdn.ee/43/i/2017/11/2/q1k2idkc.gdd.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/837743/juhtkiri-mittevajalik-abiratas-pealinna-valitsemisel">Juhtkiri | Mittevajalik abiratas pealinna valitsemisel</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/arvamus/juhtkiri" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-6">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="active" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/londonilustiblogi" data-section="blogid/londonilustiblogi">Katrin Lusti blogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/avastaeestimaad" data-section="blogid/avastaeestimaad">Avasta Eestimaad</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/valdojahilo" data-section="blogid/valdojahilo">Valdo Jahilo blogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/malluka" data-section="blogid/malluka">Malluka beebiblogi</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/838174/pluss-miinus-ennustus-suvise-suurpeo-naasmine-leedu-treeneri-harvanahtav-zest-ja-vutikoondis-soomes"><img src="http://p.ocdn.ee/43/i/2017/11/5/h1s0prfs.vo2.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/838174/pluss-miinus-ennustus-suvise-suurpeo-naasmine-leedu-treeneri-harvanahtav-zest-ja-vutikoondis-soomes">Pluss, miinus, ennustus | Suvise suurpeo naasmine, Leedu treeneri harvanähtav žest ja vutikoondis Soomes</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/838218/ville-arike-pyeongchangile-vastu-liigse-optimismita"><img src="http://p.ocdn.ee/43/i/2017/11/5/eh3ywkdx.fe5.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/838218/ville-arike-pyeongchangile-vastu-liigse-optimismita">Ville Arike | Pyeongchangile vastu, liigse optimismita</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/836819/siim-kera-stiilne-nohik-flora-ei-rahmelda"><img src="http://p.ocdn.ee/43/i/2017/10/29/zucft4qu.clf.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/836819/siim-kera-stiilne-nohik-flora-ei-rahmelda">Siim Kera | Stiilne nohik Flora ei rahmelda</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/836800/pluss-miinus-ennustus-kasipallurite-arkamine-koleda-sugistuule-kurb-naer-kalevcramo-ule-ja-robert-rooba-meistrite-liigas"><img src="http://p.ocdn.ee/43/i/2017/10/29/ersp5guz.mew.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/836800/pluss-miinus-ennustus-kasipallurite-arkamine-koleda-sugistuule-kurb-naer-kalevcramo-ule-ja-robert-rooba-meistrite-liigas">Pluss, miinus, ennustus | Käsipallurite ärkamine, kõleda sügistuule kurb naer Kalev/Cramo üle ja Robert Rooba Meistrite liigas</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-8">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.linnaleht.ee/tallinn" data-section="linnaleht/tallinn">Tallinn</a></li>
                              <li><a href="http://www.linnaleht.ee/tartu" data-section="linnaleht/tartu">Tartu</a></li>
                              <li><a href="http://www.linnaleht.ee/paevateema" data-section="linnaleht/paevateema">Päevateema</a></li>
                              <li><a href="http://www.linnaleht.ee/arvamus" class="active" data-section="linnaleht/arvamus">Arvamus</a></li>
                              <li><a href="http://www.linnaleht.ee/persoon" data-section="linnaleht/persoon">Persoon</a></li>
                              <li><a href="http://www.linnaleht.ee/tarbija" data-section="linnaleht/tarbija">Tarbija</a></li>
                              <li><a href="http://www.linnaleht.ee/dilaila" data-section="linnaleht/dilaila">Dilaila</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="linnaleht/tallinn">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/838586/video-uuenduslik-linn-el-premeeris-tallinna-100-000-euroga"><img src="http://p.ocdn.ee/43/i/2017/11/7/llrq2b0l.a5h.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/838586/video-uuenduslik-linn-el-premeeris-tallinna-100-000-euroga">VIDEO | UUENDUSLIK LINN: EL premeeris Tallinna 100 000 euroga</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/837788/tallinna-linnavolikogu-esimehe-valiti-mihhail-kolvart-aseesimeesteks-toivo-tootsen-ning-mart-luik"><img src="http://p.ocdn.ee/43/i/2017/11/2/t4yvtp5q.sqi.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/837788/tallinna-linnavolikogu-esimehe-valiti-mihhail-kolvart-aseesimeesteks-toivo-tootsen-ning-mart-luik">Tallinna linnavolikogu esimehe valiti Mihhail Kõlvart, aseesimeesteks Toivo Tootsen ning Mart Luik</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/837699/sultsi-saarestikukava-hakkab-ilmet-votma"><img src="http://p.ocdn.ee/43/i/2017/11/2/bvaui4fw.wbo.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/837699/sultsi-saarestikukava-hakkab-ilmet-votma">Sultsi saarestikukava hakkab ilmet võtma</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/837500/kalle-muuli-rohelised-osutusid-ainsaks-muudavaks-poliitiliseks-jouks-kelle-linnavoim-suutis-ara-osta"><img src="http://p.ocdn.ee/43/i/2017/11/1/a51jxrje.dhk.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/837500/kalle-muuli-rohelised-osutusid-ainsaks-muudavaks-poliitiliseks-jouks-kelle-linnavoim-suutis-ara-osta">Kalle Muuli: rohelised osutusid ainsaks müüdavaks poliitiliseks jõuks, kelle linnavõim suutis ära osta</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.linnaleht.ee/linnaleht/tallinn" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                    <div class="menubar-articles cfx" id="menubar-articles-10">
                        <div class="menubar-side">
                            <ul>
                                <li><a href="http://www.vecherka.ee/novosti" data-section="vecherka/novosti">Новости</a></li>
                                <li><a href="http://www.vecherka.ee/life" data-section="vecherka/life">Жизнь</a></li>
                                <li><a href="http://www.vecherka.ee/mnenie" data-section="vecherka/mnenie">Мнение</a></li>
                                <li><a href="http://www.vecherka.ee/sport" data-section="vecherka/sport">Спорт</a></li>
                            </ul>
                        </div>
                        <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="novosti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/838668/posolstvo-rf-v-estonii-gotovo-okazat-pomoshh-predpolagaemomu-agentu-fsb-zaderzhannomu-v-narve"><img src="http://p.ocdn.ee/43/i/2017/11/7/hsxivr5t.tyd.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/838668/posolstvo-rf-v-estonii-gotovo-okazat-pomoshh-predpolagaemomu-agentu-fsb-zaderzhannomu-v-narve">Посольство РФ в Эстонии готово оказать помощь предполагаемому агенту ФСБ, задержанному в Нарве</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/838613/oblomki-kitaiskoi-kosmicheskoi-stancii-nazvali-ugrozoi-evrope"><img src="http://p.ocdn.ee/43/i/2017/11/7/t2vsbxgl.kac.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/838613/oblomki-kitaiskoi-kosmicheskoi-stancii-nazvali-ugrozoi-evrope">Обломки китайской космической станции назвали угрозой Европе</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/838600/uchenye-vyyasnili-chem-nedosyp-opasen-dlya-okruzhayushhix"><img src="http://p.ocdn.ee/43/i/2017/11/7/kvqfw3f2.vto.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/838600/uchenye-vyyasnili-chem-nedosyp-opasen-dlya-okruzhayushhix">Ученые выяснили, чем недосып опасен для окружающих</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/838598/mediki-uznali-otkuda-beretsya-samyi-smertonosnyi-vid-raka"><img src="http://p.ocdn.ee/43/i/2017/11/7/nh5kz05w.1qz.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/838598/mediki-uznali-otkuda-beretsya-samyi-smertonosnyi-vid-raka">Медики узнали, откуда берется самый смертоносный вид рака</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.vecherka.ee/novosti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    </div>

                <nav id="submenu">
                  <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="submenu-toggler close"></a>

                </nav> <!-- //submenu -->

                </div> <!-- //menubar-articles-holder -->
              </div> <!-- //menubar-inner -->
            
            </div> <!-- //menubar -->
          </div> <!-- //menubar-wrap -->
        </div> <!-- //menubar-container -->

    <nav class="menu-color-4 menubar-bottom cfx">

<ul>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Sport TV" href="//sport.ohtuleht.ee/oltv/sporttv" style="" class="">Sport TV</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Jalgpall" href="//sport.ohtuleht.ee/sport/jalgpall" style="" class="">Jalgpall</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Meistrite liiga" href="//sport.ohtuleht.ee/sport/jalgpall/meistriteliiga" style="" class="">Meistrite liiga</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Korvpall" href="//sport.ohtuleht.ee/sport/korvpall" style="" class="">Korvpall</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Euroliiga" href="//sport.ohtuleht.ee/sport/euroliiga" style="" class="">Euroliiga</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="NFL" href="//sport.ohtuleht.ee/sport/nfl" style="" class="">NFL</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Talisport" href="//sport.ohtuleht.ee/sport/talisport" style="" class="">Talisport</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="J&#228;&#228;hoki" href="//sport.ohtuleht.ee/sport/hoki" style="" class="">J&#228;&#228;hoki</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Kergej&#245;ustik" href="//sport.ohtuleht.ee/sport/kergejoustik" style="" class="">Kergej&#245;ustik</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Doping" href="//sport.ohtuleht.ee/sport/doping" style="" class="">Doping</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Auto-moto" href="//sport.ohtuleht.ee/sport/automoto" style="" class="">Auto-moto</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Vormel 1" href="//sport.ohtuleht.ee/sport/vormel" style="" class="">Vormel 1</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="WRC" href="//sport.ohtuleht.ee/sport/wrc" style="" class="">WRC</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Spordiraadio" href="//sport.ohtuleht.ee/sport/spordiraadio" style="padding: 0 3px;" class="">Spordiraadio</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Vutihullus" href="//sport.ohtuleht.ee/sport/vutihullus" style="" class="">Vutihullus</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Spordik&#245;mu" href="//sport.ohtuleht.ee/sport/spordikomu" style="" class="">Spordik&#245;mu</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Spordivaria" href="//sport.ohtuleht.ee/sport/varia" style="" class="">Spordivaria</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Tennis" href="//sport.ohtuleht.ee/sport/tennis" style="" class="">Tennis</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="V&#245;rkpall" href="//sport.ohtuleht.ee/sport/vorkpall" style="" class="">V&#245;rkpall</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="K&#228;sipall" href="//sport.ohtuleht.ee/sport/kasipall" style="" class="">K&#228;sipall</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Vehklemine" href="//sport.ohtuleht.ee/sport/vehklemine" style="" class="">Vehklemine</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Ol&#252;mpia" href="//sport.ohtuleht.ee/sport/olympia" style="" class="">Ol&#252;mpia</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Rannajalgpall" href="//sport.ohtuleht.ee/sport/rannajalgpall" style="" class="">Rannajalgpall</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Poks" href="//sport.ohtuleht.ee/sport/poks" style="color:#DF0101;font-weight:bold;" class="">Poks</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Spordiblogi" href="//sport.ohtuleht.ee/blogid/spordiblogi" style="" class="">Spordiblogi</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Jalkastuudio" href="//sport.ohtuleht.ee/sport/jalgpall/jalkastuudio" style="" class="">Jalkastuudio</a></li>
</ul>


    </nav>
</div>

                <div id="top-banner">
        <div id='div-gpt-ad-billboard-1' class="gpt-ad banner gpt-bb">
            <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-billboard-1');
                    googletag.pubads().refresh([document.adSlots['div-gpt-ad-billboard-1']], { changeCorrelator: false });
                    var s1 = document.getElementById('div-gpt-ad-billboard-1');
                    s1.setAttribute('loaded', 'true');
                });
            </script>
        </div>
</div>


                
            </div>
            <div id="main-wrap">
                <div id="main">
    
    <div id="fixed-links-holder">
        <div id="fixed-links-inner">
            <div class="cfx">
                <div class="navigation-links">
                    
                    <a data-event-category="Links" data-event-action="ElementClick" data-event-label="Tagasi üles" href="#top" id="back-to-top"><span></span>Tagasi üles</a>
                </div>
                
            </div>
        </div>
    </div>

    <div id="page" itemscope itemtype="http://schema.org/NewsArticle">
        <div class="pad-0-10">
            <div id="page-header" class="page-header-wide">
                <div class="cfx pad-10-0-0">
                    <div class="title">
                        <div class="pad-0-0-10 cfx">
                                <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/sport" class="tag bg-gray"><span itemprop="title">Sport</span></a></span>
                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/sport/varia" class="tag bg-red"><span itemprop="title">Sport | Spordivaria</span></a></span>
                        </div>
                        <h1 itemprop="headline">
                            Tuntud meestearst: usun, et on üsna palju naisi, kes kinkis oma süütuse just treenerile 
                                    <a itemprop="interactionCount" class="comments" href="/838665/kommentaarid">(1)</a>
                        </h1>
                    </div>
                </div>
                <div class="info cfx">
                    <div class="info-inner info-inner-first">
                        <b><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Õhtuleht.ee</span></span></b>, 7. november 2017, 17:11
                    </div>
                    <div class="info-inner">
                        <div id="left-button-holder">
                            <div class="fb-like" data-href="http://www.ohtuleht.ee/838665" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false">
                            </div>
                        </div>
                    </div>
                    
                    <ul class="header-share-btns">
                        <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.ohtuleht.ee/838665?utm_source=facebook" class="facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Jaga lugu!</a></li>
                        <li><a target="_blank" href="https://twitter.com/intent/tweet?text=Tuntud meestearst: usun, et on &#252;sna palju naisi, kes kinkis oma s&#252;&#252;tuse just treenerile &url=http://www.ohtuleht.ee/838665" class="twitter" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Lisa tviit</a></li>
                    </ul>
                    <div class="info-inner">
                        <a href="#" onclick="window.print(); return false;" class="print-link">Prindi</a>
                    </div>
                </div>
            </div>
            <div id="page-content" class="bg-gray-img pad-0-0-10 cfx">
                <div class="page-left">
                            <div id="article-image" class="article-main-image">
                                <div class="article-image-inner">
                                    <div class="article-image-wrap">
                                        <div class="img">
                                                <span itemprop="associatedMedia" itemscope itemid="http://p.ocdn.ee/17/i/2017/11/7/xai13ese.h1u.jpg" itemtype="http://schema.org/ImageObject">
                                                    <img width="646" src="http://p.ocdn.ee/17/i/2017/11/7/xai13ese.h1u.jpg" alt="Margus Punab." itemprop="url" itemscope itemid="http://p.ocdn.ee/17/i/2017/11/7/xai13ese.h1u.jpg">
                                                </span>
                                        </div>

                                    </div>
                                            <div class="title">
                                                Margus Punab. <span class="author">(Teet Malsroos)</span>
                                            </div>

                                </div>
                            </div>

                    <article id="article" class="cfx main-article">
                        <span itemprop="articleBody">
                            <!--login-button-box--><div class="article-wrap article-wrap-first" style="margin-bottom:0;"><p><strong>Eesti ühe edukama tennisisti Kaia Kanepi värskelt avaldatud raamatus leidub nii mõndagi intrigeerivat. Näiteks&nbsp;tunnistab ta, et tal tekkis turniiride ajal romantiline kokkupuude nii treeneri Silver Karjuse kui ka Andrei Luzginiga.</strong></p>
<p>Kanepi avameelne kirjeldus intiimsetest suhetest on palju kirgi kütnud ning teiste seas avaldas Facebookis arvamust ka tuntud meestearst Margus Punab, kes tennisisti ülestunnistusi kiidab.</p>
<p>"Kommentaariumis kiputakse Kaiat hurjutama, et kena inimene sellistel teemadel ei räägi. Vastupidi, tegemist on minu arvates väga olulise teemaga ja spordi, eriti naisspordi, "suure saladusega". Seksuaalsed pinged, kindlasti ka suhted on vägagi sagedased. Treener-õpilane, sponsor-sportlane jne," arutles Punab.</p>
<p>"Üle maailma toimub selliste suhete avalikustamise laviin. Kui vaadata, kui palju lootustandvaid noori naisportlasi oma sportlastee hilispuberteedis lõpetab, siis usun, et üheks oluliseks osaks on ka just selles sfääris tekkinud ja lahendamata probleemid. Usun, et on üsna palju naisi, kes oma süütuse just noorpõlve treenerile annetas. Seega TUBLI KAIA!"</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fmargus.punab%2Fposts%2F851973158298541&amp;width=500" width="500" height="654" frameborder="0" scrolling="no"></iframe></p></div><div id="banner-g1" class="banner-wrap"><div id='div-gpt-ad-article-1' class='gpt-ad gpt-article' data-loader='gptloader'></div></div>

                        </span>
                                                

                        <div id="related-articles" class="border-top pad-0-0-20">
            
    <div class="related-articles-title">
        <h2>Seotud lood</h2>
    </div>
        <div class="two-columns pad-15-0 border-top cfx">
                    <div class="col col-1">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/838572/urmas-soorumaa-kanepi-ja-karjuse-afaarist-kaia-saravamad-etteasted-tulidki-sellel-perioodil"><img src="http://p.ocdn.ee/8/i//2017/11/7/alafiqw4.npx.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/838572/urmas-soorumaa-kanepi-ja-karjuse-afaarist-kaia-saravamad-etteasted-tulidki-sellel-perioodil">Urmas Sõõrumaa Kanepi ja Karjuse afäärist: Kaia säravamad etteasted tulidki sellel perioodil</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
                    <div class="col col-2">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/838581/milline-on-kanepi-endiste-treenerite-karjuse-ja-luzgini-cv-ning-millega-tegelevad-mehed-tana"><img src="http://p.ocdn.ee/8/i//2017/11/7/ibpe2yqb.byx.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/838581/milline-on-kanepi-endiste-treenerite-karjuse-ja-luzgini-cv-ning-millega-tegelevad-mehed-tana">Milline on Kanepi endiste treenerite Karjuse ja Luzgini CV ning millega tegelevad mehed täna? </a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
        </div>
        <div class="two-columns pad-15-0 border-top cfx">
                    <div class="col col-1">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/838582/tenniseliidu-peasekretar-allar-hint-kui-kaks-inimest-tahavad-koos-olla-siis-tennis-ei-saa-katt-ette-panna"><img src="http://p.ocdn.ee/8/i//2017/11/7/5qv4frrd.bg0.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/838582/tenniseliidu-peasekretar-allar-hint-kui-kaks-inimest-tahavad-koos-olla-siis-tennis-ei-saa-katt-ette-panna">Tenniseliidu peasekretär Allar Hint: kui kaks inimest tahavad koos olla, siis tennis ei saa kätt ette panna</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
                    <div class="col col-2">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/838567/spordipsuhholoog-aave-hannus-treeneri-ja-opilase-suhe-pole-okei"><img src="http://p.ocdn.ee/8/i//2017/11/7/uy2imauo.qq3.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/838567/spordipsuhholoog-aave-hannus-treeneri-ja-opilase-suhe-pole-okei">Spordipsühholoog Aave Hannus: treeneri ja õpilase suhe pole okei!</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
        </div>
        <div class="two-columns pad-15-0 border-top cfx">
                    <div class="col col-1">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/838507/kaia-kanepi-kirjeldab-raamatus-suhteid-treeneritega-karjus-puges-voodisse-luzginile-pani-ise-kaed-umber-kaela"><img src="http://p.ocdn.ee/8/i//2017/11/7/rqry2zrh.a3e.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/838507/kaia-kanepi-kirjeldab-raamatus-suhteid-treeneritega-karjus-puges-voodisse-luzginile-pani-ise-kaed-umber-kaela">Kaia Kanepi kirjeldab raamatus suhteid treeneritega: Karjus puges voodisse, Luzginile pani ise käed ümber kaela</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
                    <div class="col col-2">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/838307/kaia-kanepi-paljastab-raamatus-sokeeriva-saladuse"><img src="http://p.ocdn.ee/8/i//2017/11/6/ssla1pdg.obn.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/838307/kaia-kanepi-paljastab-raamatus-sokeeriva-saladuse">Kaia Kanepi paljastab raamatus šokeeriva saladuse</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
        </div>
          

                        </div>

                        <div class="tag-list cfx" id="related-tags">
                            
                        </div>

                        <div id="article-share-big">
                            <!-- AddThis Button BEGIN -->
                            <h2>Jaga artiklit</h2>
                            <ul class="cfx">
                                <li>
                                    <a class="addthis_button_facebook" addthis:url="http://www.ohtuleht.ee/838665?utm_source=facebook" title="Saada Facebooki" href="javascript:void(0)">
                                        <img src="/Images/share/fb.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_twitter" title="Saada Twitterisse" href="javascript:void(0)">
                                        <img src="/Images/share/twitter.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a href="https://plus.google.com/share?url=http://www.ohtuleht.ee/838665" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                                        <img src="/Images/share/google.png" alt="Share on Google+" />
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_email" title="Saada viide e-postiga" href="javascript:void(0)">
                                        <img src="/Images/share/mail.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_linkedin" title="Saada Linkedin'i" href="javascript:void(0)">
                                        <img src="/Images/share/share.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <div class="addthis_toolbox addthis_counter_style">
                                        <div class="fb-like" data-href="http://www.ohtuleht.ee/838665" data-send="false" data-layout="box_count" data-width="44" data-show-faces="false">
                                        </div>
                                    </div>
                                </li>
                            </ul>

                            <script type="text/javascript">                var addthis_config = { ui_language: "et" }</script>
                            <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-515d5e0c5fb0f506"></script>
                            <!-- AddThis Button END -->
                        </div>


<div class="newsletter-container">
    <div class="newsletter-container-inner cfx">

        <div class="float-right">
            <div id="subscribe" class="cfx">
                <form class="container" action="https://oluudiskiri.sendsmaily.net/api/opt-in/" method="post">
                    <div>
                        <input type="hidden" name="key" value="ItwIP6NFRRo1tgpCwGQ-UEbSCWpRy_fGHoOxYBrUfqc," />
                        <input type="hidden" name="autoresponder" value="63" />
                        <input type="hidden" name="uudiskiri" value="1" />
                        <input type="hidden" name="success_url" value="http://www.ohtuleht.ee/uudiskiri/success" />
                        <input type="hidden" name="failure_url" value="http://www.ohtuleht.ee/uudiskiri/fail" />
                    </div>

                    <div class="textbox">
                        <input type="text" name="email" class="textbox-input" placeholder="E-posti aadress" value="" />
                    </div>
                    <button class="btn" type="submit">Liitu</button>
                </form>
            
            
        </div>
            
        </div>
        
        <div class="name">Õhtulehe uudiskiri</div>
    </div>
    <div class="teade"></div>
</div>

                    </article>

                    <div class="two-columns border-top pad-5-0-10 cfx">
                        <div class="col col-1">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/sport/varia/viimased" class="tag">Viimased</a> <a href="/sport/varia/viimased">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">17:11</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/838665/tuntud-meestearst-usun-et-on-usna-palju-naisi-kes-kinkis-oma-suutuse-just-treenerile">Tuntud meestearst: usun, et on üsna palju naisi, kes kinkis oma süütuse just treenerile </a>
                    <a href="http://sport.ohtuleht.ee/838665/kommentaarid" class="comments">(1)</a>
                </span>
            </li>
            <li>
                <span class="date">15:48</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/838514/otse-sport-07-11-kas-robert-rooba-klubi-paaseb-meistrite-liigas-edasi">OTSE | Sport 07.11: Kas Robert Rooba klubi pääseb Meistrite liigas edasi?</a>
                    <a href="http://sport.ohtuleht.ee/838514/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">22:51</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/838264/nii-see-juhtus-sport-06-11-levadia-ja-infonet-jagasid-uhinemise-kohta-rohkem-infot">NII SEE JUHTUS | Sport 06.11: Levadia ja Infonet jagasid ühinemise kohta rohkem infot</a>
                    <a href="http://sport.ohtuleht.ee/838264/kommentaarid" class="comments">(2)</a>
                </span>
            </li>
            <li>
                <span class="date">22:46</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/838130/nii-see-juhtus-sport-5-11-kanepi-voidutses-nantesis-kalevcramo-endiselt-voiduta">NII SEE JUHTUS | Sport 5.11: Kanepi võidutses Nantes'is, Kalev/Cramo endiselt võiduta</a>
                    <a href="http://sport.ohtuleht.ee/838130/kommentaarid" class="comments">(4)</a>
                </span>
            </li>
            <li>
                <span class="date">16:17</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/838173/ott-kiivikas-arvan-et-kui-koiki-finaliste-oleks-testitud-oleksin-maailmameister">Ott Kiivikas: arvan, et kui kõiki finaliste oleks testitud, oleksin maailmameister!</a>
                    <a href="http://sport.ohtuleht.ee/838173/kommentaarid" class="comments">(33)</a>
                </span>
            </li>
            <li>
                <span class="date">12:00</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/838142/ott-kiivikas-jai-18ndal-mmil-kahjuks-taas-medalita">Ott Kiivikas jäi 18ndal MMil kahjuks taas medalita</a>
                    <a href="http://sport.ohtuleht.ee/838142/kommentaarid" class="comments">(7)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                        <div class="col col-2">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/sport/varia/loetumad" class="tag">Loetumad</a> <a href="/sport/varia/loetumad">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">23:32</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/837829/nii-see-juhtus-kanepi-servis-end-poolfinaali-kalevcramo-leidis-lopuks-tagamangija">NII SEE JUHTUS | Kanepi servis end poolfinaali, Kalev/Cramo leidis lõpuks tagamängija</a>
                    <a href="http://sport.ohtuleht.ee/837829/kommentaarid" class="comments">(37)</a>
                </span>
            </li>
            <li>
                <span class="date">16:17</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/838173/ott-kiivikas-arvan-et-kui-koiki-finaliste-oleks-testitud-oleksin-maailmameister">Ott Kiivikas: arvan, et kui kõiki finaliste oleks testitud, oleksin maailmameister!</a>
                    <a href="http://sport.ohtuleht.ee/838173/kommentaarid" class="comments">(33)</a>
                </span>
            </li>
            <li>
                <span class="date">22:56</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/838051/nii-see-juhtus-sport-04-11-segadus-eesti-jalgpallimaastikul-tubli-kanepi">NII SEE JUHTUS | Sport 04.11: segadus Eesti jalgpallimaastikul, tubli Kanepi</a>
                    <a href="http://sport.ohtuleht.ee/838051/kommentaarid" class="comments">(13)</a>
                </span>
            </li>
            <li>
                <span class="date">10:12</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/838055/fotod-kuidas-kaotada-3-5-kg-koigest-1-5-tunniga-ott-kiivikas-teab">FOTOD | Kuidas kaotada 3,5 kg kõigest 1,5 tunniga? Ott Kiivikas teab!</a>
                    <a href="http://sport.ohtuleht.ee/838055/kommentaarid" class="comments">(16)</a>
                </span>
            </li>
            <li>
                <span class="date">12:00</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/838142/ott-kiivikas-jai-18ndal-mmil-kahjuks-taas-medalita">Ott Kiivikas jäi 18ndal MMil kahjuks taas medalita</a>
                    <a href="http://sport.ohtuleht.ee/838142/kommentaarid" class="comments">(7)</a>
                </span>
            </li>
            <li>
                <span class="date">00:05</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/838004/kurguni-ja-silmini-viinerisaia-tais-ehk-kui-ogimisest-saab-rankraske-sport">Kurguni ja silmini viinerisaia täis ehk kui õgimisest saab ränkraske sport! </a>
                    <a href="http://sport.ohtuleht.ee/838004/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                    </div>

                    <div class="pad-5-0-10 banner-wrap-wide" style="margin: 0 auto;text-align: center;">
                            <div style="display: inline-block;"><div id="banner-g2" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-2' class='gpt-ad gpt-article' data-loader='gptloader'></div></div></div>
                    </div>


<div id="comments">
    <h2>1 kommentaar</h2>
 
    <div class="tabbox">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Vanimad</a></li>
        <li class="third last"><a href="#">Parimad</a></li>
    </ul> <!-- //tabs -->
        <div class="tab-content" style="display: block;" data-nr="1">

<div class="comments-list">
        <div class="comment">
            <div class="cfx">
                <div class="comment-image bg-electric">R</div>
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author">Riisikas</span>&nbsp;&nbsp;/&nbsp;&nbsp; 17:37, 7. nov 2017
                    </div>
                    <div class="comment-body">Mis asja???</div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="2818947">
                        <a href="#" class="thumb-up"><span>+</span>0</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>0</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-2818947"></div>
<form action="/q/postcomment/815552" data-ajax="true" data-ajax-complete="postComment(815552)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData2818947" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="815552">
                                <input name="ParentId" type="hidden" value="2818947">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="2">

<div class="comments-list">
        <div class="comment">
            <div class="cfx">
                <div class="comment-image bg-electric">R</div>
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author">Riisikas</span>&nbsp;&nbsp;/&nbsp;&nbsp; 17:37, 7. nov 2017
                    </div>
                    <div class="comment-body">Mis asja???</div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="2818947">
                        <a href="#" class="thumb-up"><span>+</span>0</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>0</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-2818947"></div>
<form action="/q/postcomment/815552" data-ajax="true" data-ajax-complete="postComment(815552)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData2818947" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="815552">
                                <input name="ParentId" type="hidden" value="2818947">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="3">

<div class="comments-list">
        <div class="comment">
            <div class="cfx">
                <div class="comment-image bg-electric">R</div>
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author">Riisikas</span>&nbsp;&nbsp;/&nbsp;&nbsp; 17:37, 7. nov 2017
                    </div>
                    <div class="comment-body">Mis asja???</div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="2818947">
                        <a href="#" class="thumb-up"><span>+</span>0</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>0</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-2818947"></div>
<form action="/q/postcomment/815552" data-ajax="true" data-ajax-complete="postComment(815552)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData2818947" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="815552">
                                <input name="ParentId" type="hidden" value="2818947">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
</div>
        </div>
    </div>
</div>
<div class="pad-10-0">
</div>
<div class="comment-form">
    <div id="comment-status-wrap-815552"></div>
<form action="/q/postcomment/815552" data-ajax="true" data-ajax-complete="postComment(815552)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData815552-00" method="post" name="CommentData">        <div class="textbox">
            <input id="Creator" name="Creator" type="text" class="textbox-input" placeholder="Nimi...">
        </div>
        <div class="pad-10-0">
            <div class="textarea">
                <textarea data-val="true" data-val-required="Kommentaar puudub." id="CommentText" name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar..." style="overflow: hidden; word-wrap: break-word; resize: none; height: 69px;"></textarea>
            </div>
            <div style="color: #cd0007;" data-valmsg-for="CommentText" data-valmsg-replace="true"></div>
        </div>
        <div class="submit-holder cfx">
            <div class="float-left pad-10-0-0">
                <a href="/abi/tingimused#kommenteerimine">Kommenteerimistingimused</a>
            </div>
            <div class="float-right">
                
                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                <button type="submit" class="submit" disabled="" style="display: none;">
                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                    kommentaari laetakse...
                </button>

                <input id="ObjectId" name="ObjectId" type="hidden" value="815552">
            </div>
        </div>
</form></div>
    



<div class="articles-block">
    <div class="articles-block-title">
        <a href="blogid/spordiblogi"><h2>SPORDIBLOGI</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/838174/pluss-miinus-ennustus-suvise-suurpeo-naasmine-leedu-treeneri-harvanahtav-zest-ja-vutikoondis-soomes">
                                    <img src="http://p.ocdn.ee/15/i/2017/11/5/h1s0prfs.vo2.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/838174/pluss-miinus-ennustus-suvise-suurpeo-naasmine-leedu-treeneri-harvanahtav-zest-ja-vutikoondis-soomes">Pluss, miinus, ennustus | Suvise suurpeo naasmine, Leedu treeneri harvanähtav žest ja vutikoondis Soomes</a>
                                    <a href="/838174/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/838218/ville-arike-pyeongchangile-vastu-liigse-optimismita">
                                    <img src="http://p.ocdn.ee/15/i/2017/11/5/eh3ywkdx.fe5.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/838218/ville-arike-pyeongchangile-vastu-liigse-optimismita">Ville Arike | Pyeongchangile vastu, liigse optimismita</a>
                                    <a href="/838218/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/836819/siim-kera-stiilne-nohik-flora-ei-rahmelda">
                                    <img src="http://p.ocdn.ee/15/i/2017/10/29/zucft4qu.clf.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/836819/siim-kera-stiilne-nohik-flora-ei-rahmelda">Siim Kera | Stiilne nohik Flora ei rahmelda</a>
                                    <a href="/836819/kommentaarid" class="comments comments-zero">(7)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/836800/pluss-miinus-ennustus-kasipallurite-arkamine-koleda-sugistuule-kurb-naer-kalevcramo-ule-ja-robert-rooba-meistrite-liigas">
                                    <img src="http://p.ocdn.ee/15/i/2017/10/29/ersp5guz.mew.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/836800/pluss-miinus-ennustus-kasipallurite-arkamine-koleda-sugistuule-kurb-naer-kalevcramo-ule-ja-robert-rooba-meistrite-liigas">Pluss, miinus, ennustus | Käsipallurite ärkamine, kõleda sügistuule kurb naer Kalev/Cramo üle ja Robert Rooba Meistrite liigas</a>
                                    <a href="/836800/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/korvpall"><h2>VEEL RUBRIIGIS Korvpall</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/838511/golden-state-viskas-alla-100-punkti-aga-voitis-ikkagi-kindlalt">
                                    <img src="http://p.ocdn.ee/15/i/2017/11/7/kgafxl0q.rq3.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/838511/golden-state-viskas-alla-100-punkti-aga-voitis-ikkagi-kindlalt">Golden State viskas alla 100 punkti, aga võitis ikkagi kindlalt</a>
                                    <a href="/838511/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/838510/rauno-nurger-kerkis-meeskonna-suurimaks-korvikutiks">
                                    <img src="http://p.ocdn.ee/15/i/2017/11/7/tsj2vh4t.baf.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/838510/rauno-nurger-kerkis-meeskonna-suurimaks-korvikutiks">Rauno Nurger kerkis meeskonna suurimaks korvikütiks </a>
                                    <a href="/838510/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/838467/kalevcramot-hirmutas-ulinapilt-surmast-paasenud-tagamangija">
                                    <img src="http://p.ocdn.ee/15/i/2017/11/6/miugbgqc.fvh.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/838467/kalevcramot-hirmutas-ulinapilt-surmast-paasenud-tagamangija">Kalev/Cramot hirmutas ülinapilt surmast pääsenud tagamängija </a>
                                    <a href="/838467/kommentaarid" class="comments comments-zero">(3)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/838314/nalja-nabani-euroliiga-oktoobrikuu-parimad-apardused">
                                    <img src="http://p.ocdn.ee/15/i/2017/11/6/uw5adx3o.q1k.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/838314/nalja-nabani-euroliiga-oktoobrikuu-parimad-apardused">NALJA NABANI! Euroliiga oktoobrikuu parimad äpardused</a>
                                    <a href="/838314/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/jalgpall"><h2>VEEL RUBRIIGIS Jalgpall</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/838656/suri-eelviimane-jalgpallur-kes-osales-ajaloo-uhes-legendaarsemas-finaalis">
                                    <img src="http://p.ocdn.ee/15/i/2017/11/7/tyc3qqyw.mqs.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/838656/suri-eelviimane-jalgpallur-kes-osales-ajaloo-uhes-legendaarsemas-finaalis">Suri eelviimane jalgpallur, kes osales ajaloo ühes legendaarsemas finaalis</a>
                                    <a href="/838656/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/838638/infoneti-endine-tegevjuht-altosar-klubi-president-arvestas-eurosarjas-edasi-paasemisest-saadava-300-000-euroga">
                                    <img src="http://p.ocdn.ee/15/i/2017/11/7/gex54a3x.5wt.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/838638/infoneti-endine-tegevjuht-altosar-klubi-president-arvestas-eurosarjas-edasi-paasemisest-saadava-300-000-euroga">Infoneti endine tegevjuht Altosar: klubi president arvestas eurosarjas edasi pääsemisest saadava 300 000 euroga</a>
                                    <a href="/838638/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/838631/jalgpallisegadus-vastsuk-reim-on-minust-valesti-aru-saanud">
                                    <img src="http://p.ocdn.ee/15/i/2017/11/7/y0ioxupb.qqo.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/838631/jalgpallisegadus-vastsuk-reim-on-minust-valesti-aru-saanud">JALGPALLISEGADUS | Vaštšuk: Reim on minust valesti aru saanud!</a>
                                    <a href="/838631/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/838565/sander-puri-jatkab-iirimaa-korgliigasse-tousnud-waterfordi-klubis">
                                    <img src="http://p.ocdn.ee/15/i/2017/11/7/yqtwu0al.53n.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/838565/sander-puri-jatkab-iirimaa-korgliigasse-tousnud-waterfordi-klubis">Sander Puri jätkab Iirimaa kõrgliigasse tõusnud Waterfordi klubis</a>
                                    <a href="/838565/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/automoto"><h2>VEEL RUBRIIGIS Auto-moto</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/838067/soome-rallilegend-on-tagasi-roolis-kuid-tulevikuplaanidest-raakida-ei-soovi">
                                    <img src="http://p.ocdn.ee/15/i/2017/11/4/t0estz2p.0g5.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/838067/soome-rallilegend-on-tagasi-roolis-kuid-tulevikuplaanidest-raakida-ei-soovi">Soome rallilegend on tagasi roolis, kuid tulevikuplaanidest rääkida ei soovi</a>
                                    <a href="/838067/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/837279/supernaine-kel-pole-eelkaijat-ega-jareltulijat">
                                    <img src="http://p.ocdn.ee/15/i/2017/11/1/mmynye4k.uim.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/837279/supernaine-kel-pole-eelkaijat-ega-jareltulijat">Supernaine, kel pole eelkäijat ega järeltulijat</a>
                                    <a href="/837279/kommentaarid" class="comments comments-zero">(3)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/837255/rally-estonia-naaseb-sihikul-on-wrc-etapi-eestisse-toomine">
                                    <img src="http://p.ocdn.ee/15/i/2017/10/31/ds4q2ggu.mun.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/837255/rally-estonia-naaseb-sihikul-on-wrc-etapi-eestisse-toomine">Rally Estonia naaseb, sihikul on WRC etapi Eestisse toomine</a>
                                    <a href="/837255/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/837106/video-loputud-tiirud-ule-katuse-ja-tonnide-viisi-molgitud-plekki-ehk-soome-ralliaasta-valjasoitude-assortii">
                                    <img src="http://p.ocdn.ee/15/i/2017/10/31/t53gb1by.w3s.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/837106/video-loputud-tiirud-ule-katuse-ja-tonnide-viisi-molgitud-plekki-ehk-soome-ralliaasta-valjasoitude-assortii">VIDEO | Lõputud tiirud üle katuse ja tonnide viisi mõlgitud plekki ehk Soome ralliaasta väljasõitude assortii</a>
                                    <a href="/837106/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>



<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/tennis"><h2>VEEL RUBRIIGIS Tennis</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/838573/10-pohjust-miks-minna-kohtama-tennisistiga">
                                    <img src="http://p.ocdn.ee/15/i/2017/11/7/pyej2dcx.fks.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/838573/10-pohjust-miks-minna-kohtama-tennisistiga">10 põhjust, miks minna kohtama tennisistiga!</a>
                                    <a href="/838573/kommentaarid" class="comments comments-zero">(3)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/838572/urmas-soorumaa-kanepi-ja-karjuse-afaarist-kaia-saravamad-etteasted-tulidki-sellel-perioodil">
                                    <img src="http://p.ocdn.ee/15/i/2017/11/7/alafiqw4.npx.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/838572/urmas-soorumaa-kanepi-ja-karjuse-afaarist-kaia-saravamad-etteasted-tulidki-sellel-perioodil">Urmas Sõõrumaa Kanepi ja Karjuse afäärist: Kaia säravamad etteasted tulidki sellel perioodil</a>
                                    <a href="/838572/kommentaarid" class="comments comments-zero">(44)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/838581/milline-on-kanepi-endiste-treenerite-karjuse-ja-luzgini-cv-ning-millega-tegelevad-mehed-tana">
                                    <img src="http://p.ocdn.ee/15/i/2017/11/7/ibpe2yqb.byx.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/838581/milline-on-kanepi-endiste-treenerite-karjuse-ja-luzgini-cv-ning-millega-tegelevad-mehed-tana">Milline on Kanepi endiste treenerite Karjuse ja Luzgini CV ning millega tegelevad mehed täna? </a>
                                    <a href="/838581/kommentaarid" class="comments comments-zero">(10)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/838582/tenniseliidu-peasekretar-allar-hint-kui-kaks-inimest-tahavad-koos-olla-siis-tennis-ei-saa-katt-ette-panna">
                                    <img src="http://p.ocdn.ee/15/i/2017/11/7/5qv4frrd.bg0.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/838582/tenniseliidu-peasekretar-allar-hint-kui-kaks-inimest-tahavad-koos-olla-siis-tennis-ei-saa-katt-ette-panna">Tenniseliidu peasekretär Allar Hint: kui kaks inimest tahavad koos olla, siis tennis ei saa kätt ette panna</a>
                                    <a href="/838582/kommentaarid" class="comments comments-zero">(9)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/vehklemine"><h2>VEEL RUBRIIGIS Vehklemine</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/836748/novosjolovita-vehelnud-epeenelik-voitles-mk-etapil-sudikalt">
                                    <img src="http://p.ocdn.ee/15/i/2017/10/29/bji0fwky.0gt.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/836748/novosjolovita-vehelnud-epeenelik-voitles-mk-etapil-sudikalt">Novosjolovita vehelnud epeenelik võitles MK-etapil südikalt</a>
                                    <a href="/836748/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/835459/killukesi-vehklemispeolt-too-korvalt-maailma-esinumbriks-ja-uue-ankrunaise-tuleproov">
                                    <img src="http://p.ocdn.ee/15/i/2017/10/22/05pxgh2l.knl.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/835459/killukesi-vehklemispeolt-too-korvalt-maailma-esinumbriks-ja-uue-ankrunaise-tuleproov">KILLUKESI VEHKLEMISPEOLT: töö kõrvalt maailma esinumbriks ja uue ankrunaise tuleproov </a>
                                    <a href="/835459/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/835416/peaaegu-aastase-vahe-jarel-naiskonda-paasenud-lehis-vaga-lahe-on-tagasi-olla">
                                    <img src="http://p.ocdn.ee/15/i/2017/10/22/wwf5ky3e.xis.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/835416/peaaegu-aastase-vahe-jarel-naiskonda-paasenud-lehis-vaga-lahe-on-tagasi-olla">Peaaegu aastase vahe järel naiskonda pääsenud Lehis: väga lahe on tagasi olla</a>
                                    <a href="/835416/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/835414/kaido-kaaberma-jareldus-on-see-et-beljajeva-voib-viimaseid-matse-teha">
                                    <img src="http://p.ocdn.ee/15/i/2017/10/22/bf2hxiex.t2g.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/835414/kaido-kaaberma-jareldus-on-see-et-beljajeva-voib-viimaseid-matse-teha">Kaido Kaaberma: järeldus on see, et Beljajeva võib viimaseid matše teha</a>
                                    <a href="/835414/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/vorkpall"><h2>VEEL RUBRIIGIS V&#245;rkpall</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/838541/video-vorkpall-on-vorratu-meistriliiga-nadala-top-pakub-ilunumbreid">
                                    <img src="http://p.ocdn.ee/15/i/2017/11/7/2vbwar10.taj.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/838541/video-vorkpall-on-vorratu-meistriliiga-nadala-top-pakub-ilunumbreid">VIDEO | Võrkpall on võrratu: meistriliiga nädala TOP pakub ilunumbreid!</a>
                                    <a href="/838541/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/838471/cretu-sats-pusib-venemaal-liidri-kannul">
                                    <img src="http://p.ocdn.ee/15/i/2017/11/6/tjwhid5y.xnu.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/838471/cretu-sats-pusib-venemaal-liidri-kannul">Cretu sats püsib Venemaal liidri kannul</a>
                                    <a href="/838471/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/838281/oliver-venno-jatkab-turgis-uleplatsimehena">
                                    <img src="http://p.ocdn.ee/15/i/2017/11/6/3seo2euy.hgk.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/838281/oliver-venno-jatkab-turgis-uleplatsimehena">Oliver Venno jätkab Türgis üleplatsimehena</a>
                                    <a href="/838281/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/838271/eesti-volleklubid-tumitavad-balti-liigas-jatkuvalt-lounanaabreid">
                                    <img src="http://p.ocdn.ee/15/i/2017/11/6/pxvjnvmy.wx1.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/838271/eesti-volleklubid-tumitavad-balti-liigas-jatkuvalt-lounanaabreid">Eesti volleklubid tümitavad Balti liigas jätkuvalt lõunanaabreid</a>
                                    <a href="/838271/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


                    <div class="border-top pad-5-0-0 banner-wrap-wide">
                        <div class="banner-holder">
                            <div class="banner-label"></div>
                            <div class="banner">
                                <div id='div-gpt-ad-article-3' class='gpt-ad gpt-article' data-loader='gptloader'></div>
                            </div>
                        </div>
                    </div>
                </div>
                <aside class="page-right">

<div class="border-top pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-1' class='gpt-ad gpt-side' data-loader='gptloader'></div>
            
        </div>
    </div>
</div>
<div class="podcast-block">
    
        <div class="podcast-inner" style="background-image: url('http://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/korvpall-podcast5.jpg');padding:0;height: 300px;background-size: auto;">
            <div style="background-color: #0087C3;opacity: 0.33;height:100%;"></div>
            <div class="podcast-title" style="color:black;bottom: 60px;"><a href="/837661/viies-veerandaeg-tlukalevi-omanik-kui-treener-utleb-et-ta-ei-oska-2-17-bambat-kasutada-siis-;" style="color: black;" target="_blank">102. osa: TL&#220;/Kalevi omanik: kui treener &#252;tleb, et ta ei oska 2.17 Bambat kasutada, siis...</a></div>
            <div class="podcast-player" style="background-color: #fff;bottom: 10px;">
                <iframe style="padding: 8px 4px 0 4px;" width="90%" height="20" scrolling="no" frameborder="0" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/350093872&amp;color=ff5500&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe>
            </div>

            <div class="podcast-partner">
                
            </div>
        </div>
</div>
<div class="pad-5-0"></div>
<div class="podcast-block">
    
        <div class="podcast-inner" style="background-image: url('http://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/jalgpall-podcast5.jpg');padding:0;height: 300px;background-size: auto;">
            <div style="background-color: #0087C3;opacity: 0.33;height:100%;"></div>
            <div class="podcast-title" style="color:black;bottom: 60px;"><a href="/837510/kolmas-poolaeg-martin-miller-ohverdas-profikarjaari-nimel-oma-ekstreemspordihuvi;" style="color: black;" target="_blank">102. osa: Martin Miller ohverdas profikarj&#228;&#228;ri nimel oma ekstreemspordihuvi</a></div>
            <div class="podcast-player" style="background-color: #fff;bottom: 10px;">
                <iframe style="padding: 8px 4px 0 4px;" width="90%" height="20" scrolling="no" frameborder="0" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/349802140&amp;color=ff5500&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe>
            </div>
        </div>
</div>


<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>PRAEGU KUUM</h3>
    </div>
    <ul class="articles-list-3">
            <li>
                <div class="article-image">
                        <a href="http://ohtuleht.ee/838059/galerii-parnumaal-hukkus-bussijuht-rangas-liiklusonnetuses">
                            <img src="http://p.ocdn.ee/31/i/2017/11/4/ghmhaoqe.hnt.jpg" alt="" />
                            <div class="nr">1</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="http://ohtuleht.ee/838059/galerii-parnumaal-hukkus-bussijuht-rangas-liiklusonnetuses">GALERII | Pärnumaal hukkus bussijuht rängas liiklusõnnetuses </a>&nbsp;
                        <a href="http://ohtuleht.ee/838059/kommentaarid" class="comment">(90)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="http://ohtuleht.ee/838480/kiiret-abi-vajav-naine-unistan-et-saaksin-veel-kunagi-naeratada">
                            <img src="http://p.ocdn.ee/31/i/2017/11/6/1u52d1xp.x3n.jpg" alt="" />
                            <div class="nr">2</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="http://ohtuleht.ee/838480/kiiret-abi-vajav-naine-unistan-et-saaksin-veel-kunagi-naeratada">KIIRET ABI VAJAV NAINE: unistan, et saaksin veel kunagi naeratada!</a>&nbsp;
                        <a href="http://ohtuleht.ee/838480/kommentaarid" class="comment">(35)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="http://tervist24.ohtuleht.ee/838221/elu-haigla-hooldusosakonnas-hambajaljed-korvas-veri-polves-nina-paistes">
                            <img src="http://p.ocdn.ee/31/i/2017/11/5/bij1xtx2.q2o.jpg" alt="" />
                            <div class="nr">3</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="http://tervist24.ohtuleht.ee/838221/elu-haigla-hooldusosakonnas-hambajaljed-korvas-veri-polves-nina-paistes">Elu haigla hooldusosakonnas: hambajäljed kõrvas, veri põlves, nina paistes!</a>&nbsp;
                        <a href="http://tervist24.ohtuleht.ee/838221/kommentaarid" class="comment">(204)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="http://kroonika.ohtuleht.ee/837818/kadri-tali-lahutas-abielu-ettevotja-martin-lehtoneniga">
                            <img src="http://p.ocdn.ee/31/i/2017/11/3/hggwqkd2.b2a.jpg" alt="" />
                            <div class="nr">4</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="http://kroonika.ohtuleht.ee/837818/kadri-tali-lahutas-abielu-ettevotja-martin-lehtoneniga">Kadri Tali lahutas abielu ettevõtja Martin Lehtoneniga</a>&nbsp;
                        <a href="http://kroonika.ohtuleht.ee/837818/kommentaarid" class="comment">(0)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="http://ohtuleht.ee/838416/varske-playboy-toomas-hendrik-ilves-ja-puksata-purjetav-taanlanna">
                            <img src="http://p.ocdn.ee/31/i/2017/11/6/21ckntsz.00b.jpg" alt="" />
                            <div class="nr">5</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="http://ohtuleht.ee/838416/varske-playboy-toomas-hendrik-ilves-ja-puksata-purjetav-taanlanna">VÄRSKE PLAYBOY: Toomas Hendrik Ilves ja püksata purjetav taanlanna! </a>&nbsp;
                        <a href="http://ohtuleht.ee/838416/kommentaarid" class="comment">(21)</a>
                </div>
            </li>
    </ul>
</div>


<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>FACEBOOKIS LAIGITAKSE</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://ohtuleht.ee/837850/ol-video-tanja-mihhailova-saar-lapseootusest-motlesin-kas-on-joudu-lavale-astuda-aga-siiani-pole-probleeme-olnud" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/11/3/4yurifp1.ixm.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/838589/leiti-surnuna-kodunt-lahkunud-dianat-paasta-ei-onnestunud" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/11/7/ueyropcz.liz.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/837850/ol-video-tanja-mihhailova-saar-lapseootusest-motlesin-kas-on-joudu-lavale-astuda-aga-siiani-pole-probleeme-olnud">ÕL VIDEO | Tanja Mihhailova-Saar lapseootusest: mõtlesin, kas on jõudu lavale astuda, aga siiani pole probleeme olnud</a>
                    <a href="http://ohtuleht.ee/837850/kommentaarid" class="comment">(28)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/838589/leiti-surnuna-kodunt-lahkunud-dianat-paasta-ei-onnestunud">LEITI SURNUNA | Kodunt lahkunud Dianat päästa ei õnnestunud </a>
                    <a href="http://ohtuleht.ee/838589/kommentaarid" class="comment">(11)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://mehele.ohtuleht.ee/838504/uuring-naised-on-roolis-tigedamad-kui-mehed" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/11/7/guy1ffn3.xa3.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/838383/aivar-riisalust-saab-tallinna-abilinnapea" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/11/6/ceujhgrl.wrn.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://mehele.ohtuleht.ee/838504/uuring-naised-on-roolis-tigedamad-kui-mehed">UURING: naised on roolis tigedamad kui mehed</a>
                    <a href="http://mehele.ohtuleht.ee/838504/kommentaarid" class="comment">(7)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/838383/aivar-riisalust-saab-tallinna-abilinnapea">Aivar Riisalust saab Tallinna abilinnapea</a>
                    <a href="http://ohtuleht.ee/838383/kommentaarid" class="comment">(166)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="tabbox tabbox-yellow">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Enimloetumad</a></li>
    </ul>
    <div class="tab-content" style="display: block;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="http://p.ocdn.ee/11/i//2017/11/7/up0ynbme.4hg.jpg" alt="" />
        </span>
        <a href="/838662/foto-taielik-sokk-leedu-suursaadikut-jahmatas-berliinis-punasumboolika-ja-vene-infosoda">FOTO | TÄIELIK ŠOKK! Leedu suursaadikut jahmatas Berliinis punasümboolika ja Vene infosõda</a><br>
        <span class="date">17:31</span>&nbsp;<a href="/838662/kommentaarid" class="comments">(0)</a>
    </li>
        <li class="cfx">
            <span class="date">17:26</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/838666/kurb-uudis-dzassisopradele-klubi-philly-joes-suleb-uuel-aastal-uksed">Kurb uudis džässisõpradele: klubi Philly Joe’s suleb uuel aastal uksed</a>&nbsp;
                <a href="http://www.ohtuleht.ee/838666/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:25</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/838671/aivar-riisalu-ministriks-ma-ei-kolba-ma-tean-oma-taset">AIVAR RIISALU: ministriks ma ei kõlba, ma tean oma taset</a>&nbsp;
                <a href="http://www.ohtuleht.ee/838671/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:21</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/838669/president-kaljulaid-uus-riigikontrolor-julgegu-kusida-jargmist-kumnendit-raamivaid-kusimusi">President Kaljulaid: uus riigikontrolör julgegu küsida järgmist kümnendit raamivaid küsimusi</a>&nbsp;
                <a href="http://www.ohtuleht.ee/838669/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:15</span>
            <span class="name">
                <a href="http://tervist24.ohtuleht.ee/838618/raud-imendub-paremini-kui-preparaati-votta-ule-paeva">Raud imendub paremini, kui preparaati võtta üle päeva</a>&nbsp;
                <a href="http://tervist24.ohtuleht.ee/838618/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:12</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/838667/tartu-linnavolikogu-esimeheks-valiti-aadu-must">Tartu linnavolikogu esimeheks valiti Aadu Must</a>&nbsp;
                <a href="http://www.ohtuleht.ee/838667/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:11</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/838665/tuntud-meestearst-usun-et-on-usna-palju-naisi-kes-kinkis-oma-suutuse-just-treenerile">Tuntud meestearst: usun, et on üsna palju naisi, kes kinkis oma süütuse just treenerile </a>&nbsp;
                <a href="http://sport.ohtuleht.ee/838665/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:09</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/838663/kolmandatest-riikidest-tellitud-odavad-kaubad-maksustatakse">Kolmandatest riikidest tellitud odavad kaubad maksustatakse </a>&nbsp;
                <a href="http://www.ohtuleht.ee/838663/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:08</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/838661/galerii-poff-toob-48tunnise-soome-filmide-maratoni-koos-sauna-ja-viinaga">GALERII | PÖFF toob 48tunnise Soome filmide maratoni koos sauna ja viinaga</a>&nbsp;
                <a href="http://www.ohtuleht.ee/838661/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:06</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/837857/taienda-oma-oskusi-koolitustel">Täienda oma oskusi koolitustel</a>&nbsp;
                <a href="http://www.ohtuleht.ee/837857/kommentaarid" class="comments">(0)</a>
                    <span class="color-advert">(Sisuturundus)</span>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:04</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/838465/kui-maitsev-proovime-kikase-talvist-grill-liha-millel-on-eriti-ponev-mekk-">KUI MAITSEV! Proovime Kikase talvist grill-liha, millel on eriti põnev mekk...</a>&nbsp;
                <a href="http://www.ohtuleht.ee/838465/kommentaarid" class="comments">(0)</a>
                    <span class="color-advert">(Sisuturundus)</span>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:04</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/838591/vaeva-ja-pingutust-mida-peab-tegema-et-51-aastaselt-vormis-pusida">VAEVA JA PINGUTUST: mida peab tegema, et 51-aastaselt vormis püsida?</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/838591/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:56</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/838644/helsingin-sanomat-eestis-on-suurt-peret-parem-kasvatada-kui-soomes">Helsingin Sanomat: Eestis on suurt peret parem kasvatada kui Soomes</a>&nbsp;
                <a href="http://www.ohtuleht.ee/838644/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:49</span>
            <span class="name">
                <a href="http://perejakodu.ohtuleht.ee/838577/tiit-pruuli-lepime-kokku-et-alla-kolmekumne-isaks-ei-saa">Tiit Pruuli: lepime kokku, et alla kolmekümne isaks ei saa</a>&nbsp;
                <a href="http://perejakodu.ohtuleht.ee/838577/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:49</span>
            <span class="name">
                <a href="http://perejakodu.ohtuleht.ee/838658/samal-hetkel-juhtus-minu-jaoks-midagi-taiesti-oudset-laps-muutus-mu-sules-kiiresti-silmnahtavalt-jarjest-sinisemaks-ja-sinisemaks">“Samal hetkel juhtus minu jaoks midagi täiesti õudset – laps muutus mu süles kiiresti silmnähtavalt järjest sinisemaks ja sinisemaks!“</a>&nbsp;
                <a href="http://perejakodu.ohtuleht.ee/838658/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:47</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/838660/vereulekandel-surmava-vea-teinud-medode-tunnistab-suud-kuid-hukkunu-lahedastele-valuraha-maksta-ei-taha">Vereülekandel surmava vea teinud medõde tunnistab süüd, kuid hukkunu lähedastele valuraha maksta ei taha</a>&nbsp;
                <a href="http://www.ohtuleht.ee/838660/kommentaarid" class="comments">(7)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:43</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/838656/suri-eelviimane-jalgpallur-kes-osales-ajaloo-uhes-legendaarsemas-finaalis">Suri eelviimane jalgpallur, kes osales ajaloo ühes legendaarsemas finaalis</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/838656/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:42</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/838654/leht-mariah-carey-lasi-end-peenemaks-loigata">Leht: Mariah Carey lasi end peenemaks lõigata</a>&nbsp;
                <a href="http://www.ohtuleht.ee/838654/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:38</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/838653/seisukoht-putini-lemmikspioon">Seisukoht | Putini lemmikspioon</a>&nbsp;
                <a href="http://www.ohtuleht.ee/838653/kommentaarid" class="comments">(2)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:37</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/838638/infoneti-endine-tegevjuht-altosar-klubi-president-arvestas-eurosarjas-edasi-paasemisest-saadava-300-000-euroga">Infoneti endine tegevjuht Altosar: klubi president arvestas eurosarjas edasi pääsemisest saadava 300 000 euroga</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/838638/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
    <div class="tab-content" style="display: none;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="http://p.ocdn.ee/11/i//2017/11/4/ghmhaoqe.hnt.jpg" alt="" />
        </span>
        <a href="/838059/galerii-parnumaal-hukkus-bussijuht-rangas-liiklusonnetuses">GALERII | Pärnumaal hukkus bussijuht rängas liiklusõnnetuses </a><br>
        <span class="date">20:44</span>&nbsp;<a href="/838059/kommentaarid" class="comments">(90)</a>
    </li>
        <li class="cfx">
            <span class="date">22:22</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/838480/kiiret-abi-vajav-naine-unistan-et-saaksin-veel-kunagi-naeratada">KIIRET ABI VAJAV NAINE: unistan, et saaksin veel kunagi naeratada!</a>&nbsp;
                <a href="http://www.ohtuleht.ee/838480/kommentaarid" class="comments">(35)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">23:00</span>
            <span class="name">
                <a href="http://tervist24.ohtuleht.ee/838221/elu-haigla-hooldusosakonnas-hambajaljed-korvas-veri-polves-nina-paistes">Elu haigla hooldusosakonnas: hambajäljed kõrvas, veri põlves, nina paistes!</a>&nbsp;
                <a href="http://tervist24.ohtuleht.ee/838221/kommentaarid" class="comments">(204)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:33</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/837818/kadri-tali-lahutas-abielu-ettevotja-martin-lehtoneniga">Kadri Tali lahutas abielu ettevõtja Martin Lehtoneniga</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/837818/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:53</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/838416/varske-playboy-toomas-hendrik-ilves-ja-puksata-purjetav-taanlanna">VÄRSKE PLAYBOY: Toomas Hendrik Ilves ja püksata purjetav taanlanna! </a>&nbsp;
                <a href="http://www.ohtuleht.ee/838416/kommentaarid" class="comments">(21)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">10:50</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/838432/fotod-uusaastaool-turil-pumppussist-maja-ja-autot-tulistanud-noormehelt-relva-votnud-ja-seejarel-teda-peksnud-mees-astus-kohtu-ette">FOTOD | Uusaastaööl Türil pumppüssist maja ja autot tulistanud noormehelt relva võtnud ja seejärel teda peksnud mees astus kohtu ette</a>&nbsp;
                <a href="http://www.ohtuleht.ee/838432/kommentaarid" class="comments">(81)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:59</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/838307/kaia-kanepi-paljastab-raamatus-sokeeriva-saladuse">Kaia Kanepi paljastab raamatus šokeeriva saladuse</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/838307/kommentaarid" class="comments">(50)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:04</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/838457/fotod-teele-hupanud-podra-tottu-sattus-avariisse-kaks-autot">FOTOD | Teele hüpanud põdra tõttu sattus avariisse kaks autot</a>&nbsp;
                <a href="http://www.ohtuleht.ee/838457/kommentaarid" class="comments">(17)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:02</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/838476/kaheksanda-riigikontrolori-vaimne-testament-eurorahal-ratsutamine-saab-labi">Kaheksanda riigikontrolöri vaimne testament: EURORAHAL RATSUTAMINE SAAB LÄBI!</a>&nbsp;
                <a href="http://www.ohtuleht.ee/838476/kommentaarid" class="comments">(64)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:01</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/837577/paevahoroskoop-puhapaev-5-november">PÄEVAHOROSKOOP: pühapäev, 5. november</a>&nbsp;
                <a href="http://www.ohtuleht.ee/837577/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:38</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/838168/galerii-15-aastat-rokisopradele-muusikat-pakkunud-radio-mania-pakkis-lahkumiskontserdiga-pillid-kotti">GALERII | 15 aastat rokisõpradele muusikat pakkunud Radio Mania pakkis lahkumiskontserdiga pillid kotti</a>&nbsp;
                <a href="http://www.ohtuleht.ee/838168/kommentaarid" class="comments">(2)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:22</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/838394/mis-tunne-on-vaata-kuidas-100-tavalist-inimest-striptiisi-teevad">MIS TUNNE ON? Vaata, kuidas 100 tavalist inimest striptiisi teevad</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/838394/kommentaarid" class="comments">(15)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">09:21</span>
            <span class="name">
                <a href="http://tervist24.ohtuleht.ee/838250/psoriaas-kuidas-sellele-raskele-tovele-leevendust-leida">PSORIAAS: kuidas sellele raskele tõvele leevendust leida?</a>&nbsp;
                <a href="http://tervist24.ohtuleht.ee/838250/kommentaarid" class="comments">(13)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:23</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/838581/milline-on-kanepi-endiste-treenerite-karjuse-ja-luzgini-cv-ning-millega-tegelevad-mehed-tana">Milline on Kanepi endiste treenerite Karjuse ja Luzgini CV ning millega tegelevad mehed täna? </a>&nbsp;
                <a href="http://sport.ohtuleht.ee/838581/kommentaarid" class="comments">(10)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:10</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/838467/kalevcramot-hirmutas-ulinapilt-surmast-paasenud-tagamangija">Kalev/Cramot hirmutas ülinapilt surmast pääsenud tagamängija </a>&nbsp;
                <a href="http://sport.ohtuleht.ee/838467/kommentaarid" class="comments">(3)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">09:05</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/838507/kaia-kanepi-kirjeldab-raamatus-suhteid-treeneritega-karjus-puges-voodisse-luzginile-pani-ise-kaed-umber-kaela">Kaia Kanepi kirjeldab raamatus suhteid treeneritega: Karjus puges voodisse, Luzginile pani ise käed ümber kaela</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/838507/kommentaarid" class="comments">(3)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:02</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/838302/3-olulist-pohjust-miks-naised-petavad">3 olulist põhjust, miks naised petavad</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/838302/kommentaarid" class="comments">(15)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:16</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/837931/osaliselt-avatud-haabersti-ristmik-vahendab-liiklusummikuid">Osaliselt avatud Haabersti ristmik vähendab liiklusummikuid</a>&nbsp;
                <a href="http://www.ohtuleht.ee/837931/kommentaarid" class="comments">(6)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">05:30</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/838185/paevahoroskoop-esmaspaev-6-november">PÄEVAHOROSKOOP: esmaspäev, 6. november</a>&nbsp;
                <a href="http://www.ohtuleht.ee/838185/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:31</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/838427/unustamatud-pulmafotod-nii-juhtub-kui-valid-pruutneitsiks-parima-sobranna">UNUSTAMATUD PULMAFOTOD: nii juhtub, kui valid pruutneitsiks parima sõbranna!</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/838427/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
</div>

<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-2' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>GALERIID</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://ohtuleht.ee/838575/onu-heinodele-5500eurone-ohtusook-bransoniga-on-imeodav-vorreldes-buffetti-2-7-miljoniga" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/11/7/wfyn5ztt.xoy.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/838584/galerii-ja-video-rail-balticu-salatsemise-vastu-protestijad-soitsid-lasterongiga-simsoni-juurde" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/11/7/4lx43qcr.vlo.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/838575/onu-heinodele-5500eurone-ohtusook-bransoniga-on-imeodav-vorreldes-buffetti-2-7-miljoniga">ONU HEINODELE: 5500eurone õhtusöök Bransoniga on imeodav võrreldes Buffetti 2,7 miljoniga!</a>
                    <a href="http://ohtuleht.ee/838575/kommentaarid" class="comment">(39)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/838584/galerii-ja-video-rail-balticu-salatsemise-vastu-protestijad-soitsid-lasterongiga-simsoni-juurde">GALERII  ja VIDEO | Rail Balticu salatsemise vastu protestijad sõitsid lasterongiga Simsoni juurde</a>
                    <a href="http://ohtuleht.ee/838584/kommentaarid" class="comment">(57)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://ohtuleht.ee/838645/galerii-tallinna-kaubamaja-pani-arhitektuurivoistluse-tood-rahvahaaletusele" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/11/7/2w0vtaml.1gb.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://televeeb.ohtuleht.ee/838625/video-ja-galerii-alustab-uus-seiklus-reis-siberi-sudamesse-baikal" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/11/7/4flzsf00.wwd.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/838645/galerii-tallinna-kaubamaja-pani-arhitektuurivoistluse-tood-rahvahaaletusele">GALERII | Tallinna Kaubamaja pani arhitektuurivõistluse tööd rahvahääletusele</a>
                    <a href="http://ohtuleht.ee/838645/kommentaarid" class="comment">(3)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://televeeb.ohtuleht.ee/838625/video-ja-galerii-alustab-uus-seiklus-reis-siberi-sudamesse-baikal">VIDEO JA GALERII | Alustab uus seiklus „Reis Siberi südamesse: Baikal“!</a>
                    <a href="http://televeeb.ohtuleht.ee/838625/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-3' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<article class="article article-colored article-colored-type-4" style="padding:0 0 5px 0;">
    <div class="title-box">
        <div class="title">
            <h3>Mälumäng</h3>
        </div>
    </div>
    <div class="article-content">
        <div class="img">
            <a href="/837420/malumang-mida-tead-maltast">
                <img style="width:318px;" src="http://p.ocdn.ee/15/i/2017/11/1/dzttud2h.vm4.jpg" alt="" /></a>
        </div>
        <div class="article-inner article-excerpt-visible">
            <div class="article-info">
                <h2 class="f150"><a href="/837420/malumang-mida-tead-maltast">M&#196;LUM&#196;NG | Mida tead Maltast?</a></h2>
                
            </div>
            <div class="article-action">
            </div>
        </div>
        <!-- //article-inner -->
    </div>
</article>



<div class="pad-5-0">
    <div class="weather-box title-box" style="height: 230px;">
    <div class="title title-blue"><h3>ILM TALLINN</h3></div>
    <div class="weather-box-top cfx">
                      
        <div class="current">        
            
            <div style="padding-top:10px;padding-left:10px;">
                <img width="85" height="85" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-1_day.png" />
            </div>
            <div class="temp" style="left:50%;top:80%;font-size: 20px;color:white;">
                    8°
            </div>
        </div>
        <div class="weather-list">
            <div class="day-obj">
                <div class="name">T 7.11</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-1_day.png"/>
                    </div>
                </div>
                
                <div class="temp">7 °</div>
            </div>
            <div class="day-obj">
                <div class="name">T 7.11</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-1_day.png"/>
                    </div>
                </div>
                
                <div class="temp">5 °</div>
            </div>
            <div class="day-obj">
                <div class="name">T 7.11</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-1_day.png"/>
                    </div>
                </div>
                
                <div class="temp">5 °</div>
            </div>
            <div class="day-obj">
                <div class="name">K 8.11</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-3_day.png"/>
                    </div>
                </div>
                
                <div class="temp">5 °</div>
            </div>

        </div>
    </div> <!-- //weather-box-top -->
                    
    <div class="weather-box-bottom cfx">
        <div class="float-left"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm/eesti">Ilm Eestis »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm">Ilmakaart »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/uudised/ilm">Ilmauudised »</a></div>
    </div> <!-- //weather-box-bottom -->
    </div> <!-- //weather-box -->
</div> <!-- //pad-5-0 -->


<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-4' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>


<div class="pad-10-0">
    <div style="height: 220px; width: 310px;">
        <div class="fb-like-box" data-href="https://www.facebook.com/Ohtuleht" data-width="310" data-height="220" data-show-border="false" data-stream="false" data-show-faces="true" data-header="false"></div>
    </div>
</div>
<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-red"><h3>Anekdoot</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
            <div class="slider-holder" style="height:180px;overflow-x:hidden;overflow-y:auto;">
            <p>"Hei, oober, mida te mulle soovitate?"<br />"Suitsuube, suitsunitslit ja suitsujäätist."<br />"Kuidas sellest aru saada - suitsujäätist? Kas ka jäätis on kuum?"<br />"Jah, köögis on tulekahju."</p>
                </div>
        </div> <!-- //horoscope-slider -->
    </div> <!-- //horoscope-top -->
    </div>
</div> <!-- //pad-5-0 -->



<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-5' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>                </aside>
            </div>
        </div>
    </div>
</div>

<div id="gallery-tpl" style="display: none;">
      <div class="gallery cfx">
        
            <div id="gallery-bgbanner" class="banner-envelope">
            </div>
        <div style="width: 100%; position: absolute; top: 0; left: 0;">
        <!-- // -->
        
        <div class="gallery-wrap">    
          <div class="gallery-wrap-inner">
            <div class="gallery-image">
              <a class="prev-item jq-gallery-prev"></a>
              <a class="next-item jq-gallery-next"></a>
              <div class="gallery-image-inner jq-gallery-image-holder">
                <div class="loader jq-gallery-loader"></div>
              </div>
            </div>
            <div class="gallery-content">
              <a href="#" class="modal-close"></a>
              <div class="gallery-info">
                <div class="gallery-sequence"><span class="current-sequence jq-gallery-sequence"></span>/<span class="total-count jq-gallery-total"></span></div>
                <div class="gallery-description jq-gallery-desc"></div>
                <div class="gallery-details">
                  <div class="cfx">
                    <div class="gallery-facebook-holder"></div>
                    <span class="gallery-likes"></span>
                      <div class="gallery-stat-holder"></div>
                  </div>
                </div>
              </div>
              <div class="gallery-thumbs">
                <div class="gallery-thumbs-list jq-gallery-thumbs"></div>
              </div>
                 <div class="gallery-advert">
                  <div class="banner-holder">
                    <div class="banner-label"></div>
                    <div class="gallery-advert-inner" id="gallery-sidebanner">
                        
                    </div>
                  </div>
                </div>

            </div>
          </div> <!-- //gallery-wrap-inner -->
        </div> <!-- // gallery-wrap -->
      </div>
    </div>
</div>



            </div>
            
        </div>
        
<div id="bannerbar">

    <div id='div-gpt-ad-skyscraper-1' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-1');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-1']], { changeCorrelator: false });
                var s1 = document.getElementById('div-gpt-ad-skyscraper-1');
                s1.setAttribute('loaded', 'true');
            });
        </script>
    </div>

    <div id='div-gpt-ad-skyscraper-2' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-2');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-2']], { changeCorrelator: false });
                var s2 = document.getElementById('div-gpt-ad-skyscraper-2');
                s2.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-3' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-3');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-3']], { changeCorrelator: false });
                var s3 = document.getElementById('div-gpt-ad-skyscraper-3');
                s3.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-4' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-4');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-5' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-5');
            });
        </script>
    </div>

    <div class="dynb-container">
        <div id="dynamic" class="dynb">
            <div id='div-gpt-ad-skyscraper-sticky' class="gpt-ad banner" data-loader="gptloader">
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-skyscraper-sticky');
                        document.getElementById('dynamic').className = 'dynb';
                    });
                </script>
            </div>
        </div>
    </div>

</div>


    </div>
<div id="bottom-container">
	<div class="wrap">
		<div class="inner cfx">
			<div class="bottom-mobile"></div>
			<div class="col-left">
				<div class="cfx">
					<h3>Päevatoimetaja</h3>
				</div>
				<div class="online-editor">Triinu Laan</div>
				Telefon <b>51993733</b><br />                                		
				<a href="mailto:Triinu.laan@ohtuleht.ee">Triinu.laan@ohtuleht.ee</a>				
			</div>
			<div class="col-center">
				<div class="cfx">
					<h3>Õhtuleht sotsiaalmeedias</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a target="_blank" href="https://www.facebook.com/Ohtuleht" class="ico-facebook">Facebook</a></li>
						
						<li><a href="http://www.ohtuleht.ee/rss" class="ico-rss">Uudisvoog</a></li>
						<li><a target="_blank" href="https://twitter.com/Ohtuleht" class="ico-twitter">Twitter</a></li>
						<li><a target="_blank" href="http://instagram.com/ohtuleht" class="ico-instagram">Instagram</a></li>
						
					</ul>
				</div>
			</div>
			<div class="col-right">
				<div class="cfx">
					<h3>Õhtuleht Mobiilis</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" target="_blank" class="ico-apple">iPhone</a></li>
						
						<li><a href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" target="_blank" class="ico-android">Android</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
<footer id="footer">
	<div class="wrap">
		<div class="inner cfx" style="padding-bottom:40px;">
			<div class="col-left">
				<div class="footer-logo"></div>
				&copy; <b>AS SL Õhtuleht</b>
			</div>
			<div class="col-center">
				<ul>
					<li><a href="/abi/kontakt">Kontakt</a></li>
					<li><a href="/abi/reklaam">Reklaam</a></li>
					<li><a href="/abi/tellimine">Tellimine</a></li>
					<li><a href="/abi/tingimused">Tingimused</a></li>
					<li><a href="/arhiiv">Arhiiv</a></li>
				</ul>
			</div>
		</div>
	</div>
</footer>

    <div id="send-suggestion-tpl" style="display: none;">
    <div class="info-popup cfx" id="send-suggestion-popup">
    <a href="#" class="info-popup-close modal-close">&times;</a>
    <div class="info-popup-inner">
        
        <h2>Saada meile vihje</h2>
        Õhtuleht ootab oma lugejatelt vihjeid ja pilte huvipakkuvate või murettekitavate sündmuste 
        või teemade kohta. Vihje või pildi saatja võib soovi korral jääda anonüümseks.
        
        <div class="pad-10-0">
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-name" name="UserName" type="text" class="js-placeholder textbox-input" placeholder="Sinu nimi" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-email" name="UserEmail" type="text" class="js-placegholder textbox-input" placeholder="Sinu e-post" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textarea"><textarea id="hint-text" name="Text" cols="10" rows="4" class="js-placeholder" placeholder="Vihje*"></textarea></div>
            </div>
            
            <div class="pad-10-0-0">
            <div class="file-input-holder">
                <input id="hint-file" data-tk="w" type="file" />
                <span class="file-input-label">Lae foto</span>
                <span class="file-input-name"><span></span></span>
                <a href="#" class="file-input-clear"></a>
            </div>
            </div> <!-- //pad -->
            
            <div class="cfx pad-20-0-0">
                <div id="progress">
                    <div class="progressbar" style="width: 0%;"></div>
                </div>
            </div> <!-- //cfx --> 

            <div class="pad-20-0-0">
            <input type="submit" class="btn btn-submit hint" value="Saada vihje" />
            </div>

            <div class="cfx pad-10-0-0">
                <div id="hintmessage" style="margin-top:5px;font: 16px/18px 'Segoe UI','Proxima',Tahoma,Arial,sans-serif;color: #ffba00;"></div>
            </div> <!-- //cfx -->   
        </div> <!-- //pad-25 -->       
        
    </div>
    </div>
</div>

    <script src="http://s.ocdn.ee/scripts/jquery.min.js" type="text/javascript"></script>
    <script src="http://s.ocdn.ee/scripts/jquery.browser.min.js" type="text/javascript"></script>
    <script src="http://s.ocdn.ee/scripts/jquery.lazy.min.js" type="text/javascript"></script>

    <script src="/bundles/jquerycustom?v=YRq3Ojy9jZwDVPBvQ5BN9DpQt5wZtxKikw7wRIXhUSw1"></script>

    <script src="/bundles/app?v=agNTQwLXHWQXxZpK64uG9orSfdbo0gijxp3mYYFeds01"></script>

    <script src="/bundles/jqfileupload?v=NdqKmxzkEZ3n7CrOhwfon4ZWq_IWszTnw8CdqWnTgiw1"></script>

    


<script type="text/javascript" src="https://ekspresskonto.ee/embed.php?s=ol&l=et&c=dcdb-sso-embed"></script>

    
    <script type="text/javascript">
        $(function () {
            $('.js-subscribe-link, .prebutton').on('click', function (event) {
                event.preventDefault();
                $.cookie('idpt', null, { path: '/' });
                window.location = 'http://id.ohtuleht.ee/tellimused?promocode=DIGI07&r=' + window.location.href + '&utm_source=ohtuleht&utm_campaign=artikkel&utm_medium=artikkel';
            });
            $('.js-login-link').on('click', function (event) {
                event.preventDefault();
                window.location = 'https://ekspresskonto.ee/login.php?s=ol&r=' + window.location.href;
            });
        });
    </script>

    <script type="text/javascript">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</script>

    <script>
        function postComment(id) {
            //$('form[id^="CommentData"]').each(function () {
            //    this.reset();
            //});
            //var rhref = location.protocol + "//" + document.domain + "/" + location.pathname.split('/')[1] + "/kommentaarid";
            //window.location.href = rhref;
        };
        function postCommentThread(id) {
            $('form[id^="CommentData"]').each(function () {
                this.reset();
            });
            $('#comments').load('/q/commentst/' + id, function () {
                $.getScript("/Scripts/addons.js");
            });
        };
        var headline = 'Tuntud meestearst: usun, et on &#252;sna palju naisi, kes kinkis oma s&#252;&#252;tuse just treenerile ';
        var datePublished = '07.11.2017 17:11:00';
        
        setTimeout(function () { handleVideo(); }, 500);
    </script>

    <script type="text/javascript">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</script>
    <script src="/bundles/jqueryval?v=qMmkKJosowiKHAi8MNGaR4wjnlgHKppKa0dteyXOHIs1"></script>

    
    <img src="http://c.ocdn.ee/c.gif?id=815552" width="1" height="1" alt="" />
    
    
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

    <script type="text/javascript">
        var wasLoggedIn = false;
        $(window).bind('dcdb_idchange', function () {
            if (wasLoggedIn && window.dcdb._session) {
                return;
            }
            window.location.reload();
        });

        $(window).bind('dcdb_session_init', function (event, session) {
            wasLoggedIn = !!session;
        });
    </script>

    <script src="//d6launbk5pe1s.cloudfront.net/widget.js" async></script>
    <script src="//kanal2.postimees.ee/pluss_assets/js/responsiveEmbed.js"></script>

<script type='text/javascript'>
    var _sf_async_config = {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 47432;
    _sf_async_config.domain = 'ohtuleht.ee';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'sport.ohtuleht.ee';
    _sf_async_config.authors = 'Õhtuleht.ee';
    /** CONFIGURATION END **/
    (function () {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function () { oldonload(); loadChartbeat(); };
    })();
</script>
    
    
    
    
    <div id='div-gpt-ad-outofpage-1' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-1');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-1']], { changeCorrelator: false });
        });
    </script>
</div>
<div id='div-gpt-ad-outofpage-2' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-2');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-2']], { changeCorrelator: false });
        });
    </script>
</div>
    <script>
    $(function () {
        adcoll = [];//reg. näitam.
        $("div.gpt-ad").Lazy({
            name: 'googleadlazyload',
            threshold: 100,
            scrollDirection: 'vertical',
            gptloader: function (el) {
                if (adcoll.indexOf(el.attr('id')) == -1) {
                    googletag.cmd.push(function () {
                        googletag.display(el.attr('id'));
                        googletag.pubads().refresh([document.adSlots[el.attr('id')]], { changeCorrelator: false });
                    });
                    adcoll.push(el.attr('id'));
                }
            }
        });
        
        var subscstatus = 'None';
        googletag.pubads().setTargeting('Subscription', [subscstatus]);
        
    });
</script>


    
   
</body>
</html>
