<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script src="/login_api_client.js"></script><script type="text/javascript" src="/showads.js"></script><script type="text/javascript" charSet="utf-8" async="" src="https://platform.twitter.com/widgets.js"></script><script async="" defer="" src="https://assets.pinterest.com/js/pinit.js"></script><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" class="next-head"/><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://sport.ohtuleht.ee/1010463/blogi-kolmest-null-paide-kaotas-leedu-ja-levadia-faari-saarte-hobedameeskonnale" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/sport_32x32.ico" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="../static/ico/72x72/sport_72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="../static/ico/114x114/sport_114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="../static/ico/144x144/sport_144x144.png" class="next-head"/><link rel="manifest" href="/manifest.json" class="next-head"/><title class="next-head">BLOGI | KOLMEST NULL: Paide kaotas Leedu ja Levadia Fääri saarte hõbedameeskonnale | Õhtuleht</title><meta property="fb:app_id" content="211313848883177" class="next-head"/><meta name="description" content="Jalgpalli Euroopa liiga esimeses eelringis pidas oma ajaloo esimese euromängu Paide Linnameeskond, kes kaotas võõrsil 0 : 2 Vilniuse Žalgirisele. FCI Levadia ja Fääri saarte meeskonnaga B36 kohtumine läks lisajale, kus Eesti klubi võttis vastu valusa 3 : 4 kaotuse. Kuna möödunud nädalal alistas&amp;nbsp;FK Suduva penaltidraamas FC Flora, siis seni on Eesti klubid kaotanud kõik tänavuse euromängud." class="next-head"/><meta property="og:title" content="BLOGI | KOLMEST NULL: Paide kaotas Leedu ja Levadia Fääri saarte hõbedameeskonnale | Õhtuleht" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://sport.ohtuleht.ee/1010463/blogi-kolmest-null-paide-kaotas-leedu-ja-levadia-faari-saarte-hobedameeskonnale" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2020/8/27/c222t42v.1sm.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="Jalgpalli Euroopa liiga esimeses eelringis pidas oma ajaloo esimese euromängu Paide Linnameeskond, kes kaotas võõrsil 0 : 2 Vilniuse Žalgirisele. FCI Levadia ja Fääri saarte meeskonnaga B36 kohtumine läks lisajale, kus Eesti klubi võttis vastu valusa 3 : 4 kaotuse. Kuna möödunud nädalal alistas&amp;nbsp;FK Suduva penaltidraamas FC Flora, siis seni on Eesti klubid kaotanud kõik tänavuse euromängud." class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2020-8-27" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Jalgpall" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2020/8/27/c222t42v.1sm.jpg" class="next-head"/><link rel="preload" href="/_next/static/zowOVP-PSGHgmdi8QM29d/pages/article.js" as="script"/><link rel="preload" href="/_next/static/zowOVP-PSGHgmdi8QM29d/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-b1883e3aa18f54465ac8.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.802b636710ce3b88bbf6.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-0064f142a33d50240109.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.444f834f.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.38e268a1.chunk.css"/></head><body><div id="__next"><div class="style-wrapper sport"><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><div class="page-header--logo "><a class="logo-main" href="https://www.ohtuleht.ee"><img class="logo-main__logo" src="/assets/logo-o-cut-white.svg"/></a><a class="logo-name __show" href="/"></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li><a class="" href="/spordikomu">Spordikõmu</a></li><li><a class="" href="/wrc">WRC</a></li><li><a class="" href="/jalgpall">Jalgpall</a></li><li><a class="" href="/korvpall">Korvpall</a></li><li><a class="" href="/talisport">Talisport</a></li><li><a class="" href="/tennis">Tennis</a></li><li><a class="" href="/kergejoustik">Kergejõustik</a></li><li><a class="" href="/vorkpall">Võrkpall</a></li></ul></nav><nav class="page-header--links"><ul><li><a target="_blank" class="" href="https://pood.ohtuleht.ee">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a href="#">Vihje</a></li></ul></nav><a href="#" class="page-header--button icon-1"></a><div class="page-header--search"><a href="#" class="page-header--button icon-2 ignore-react-onclickoutside"></a></div><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
            "><span></span></a></div></div></header><div class="mobile-menu "><div class="mobile-menu--inner"><div class="mobile-menu--content visible" data-id="0"><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Rubriigid</div><ul><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/spordikomu"><span class="icon color-6">S</span><span class="name">Spordikõmu</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/wrc"><span class="icon color-6">W</span><span class="name">WRC</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/jalgpall"><span class="icon color-6">J</span><span class="name">Jalgpall</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/korvpall"><span class="icon color-6">K</span><span class="name">Korvpall</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/talisport"><span class="icon color-6">T</span><span class="name">Talisport</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/tennis"><span class="icon color-6">T</span><span class="name">Tennis</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/kergejoustik"><span class="icon color-6">K</span><span class="name">Kergejõustik</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/vorkpall"><span class="icon color-6">V</span><span class="name">Võrkpall</span></a></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Väljaanded</div><ul><li><a href="https://www.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-19">Õ</span><span class="name">Õhtuleht</span></a></li><li><a href="https://elu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-22">E</span><span class="name">Elu</span></a></li><li><a href="https://naisteleht.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-16">N</span><span class="name">Naisteleht</span></a></li><li><a href="https://nipiraamat.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-15">N</span><span class="name">Nipiraamat</span></a></li><li><a href="https://toidutare.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Toidutare</span></a></li><li><a href="https://kalale.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-2">K</span><span class="name">Kalale</span></a></li><li><a href="https://www.liigume.ee" class="mobile-menu--item"><span class="icon color-12">L</span><span class="name">Liigume</span></a></li><li><a href="https://tervis.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Tervis</span></a></li><li><a href="https://esport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-21">E</span><span class="name">Esport</span></a></li><li><a href="https://ajalugu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-5">A</span><span class="name">Ajalugu</span></a></li><li><a href="https://televeeb.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-10">T</span><span class="name">Televeeb</span></a></li><li><a href="https://kodukiri.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-20">K</span><span class="name">Kodukiri</span></a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Olulised</div><ul><li><a target="_blank" class="mobile-menu--item" href="https://pood.ohtuleht.ee">Telli</a></li><li><a target="_blank" class="mobile-menu--item" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="mobile-menu--item" href="/abi/kontakt">Kontakt</a></li><li><a class="mobile-menu--item" href="#">Vihje</a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Sotsiaalmeedia</div><ul><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/OhtulehtSport/"><span class="icon facebook"></span><span class="name">Facebook</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht"><span class="icon twitter"></span><span class="name">Twitter</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline"><span class="icon youtube"></span><span class="name">Youtube</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht"><span class="icon instagram"></span><span class="name">Instagram</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://sport.ohtuleht.ee/rss"><span class="icon rss"></span><span class="name">Rss</span></a></li></ul></nav></div></div></div><div class="mobile-search "></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><div class="page-subheader--highlight-label">PRAEGU KUUM</div><nav class="page-subheader--highlight-links"><ul><li><a href="/wrc">Rally Estonia</a></li><li><a href="/talisport">Talisport</a></li><li><a href="/spordikomu">Spordikõmu</a></li><li><a href="/jalgpall">Jalgpall</a></li><li><a href="/teemalehed/korvpall">Korvpall</a></li><li><a href="/doping">Doping</a></li><li><a href="/kergejoustik">Kergejõustik</a></li></ul></nav></div></div><a href="#" class="page-subheader--toggler"><span></span></a><div class="page-subheader--nav"><a href="https://digileht.ohtuleht.ee" class="page-subheader--link">Digileht</a><div class="editions-menu"><a href="javascript:void(0)" class="page-subheader--link has-border type-1 ignore-react-onclickoutside">VALI VÄLJAANNE</a></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container copy-1010463"><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><p></p><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/jalgpall">Jalgpall</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>BLOGI | KOLMEST NULL: Paide kaotas Leedu ja Levadia Fääri saarte hõbedameeskonnale<!-- --> </h1></div></div></div></div><div class="article-main--header-inner inner-without-border"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Eigo Kaljurand</span><span>, </span> täna, 23:41</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://sport.ohtuleht.ee/1010463/blogi-kolmest-null-paide-kaotas-leedu-ja-levadia-faari-saarte-hobedameeskonnale&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra"><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2020/8/27/c222t42v.1sm.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2020/8/27/c222t42v.1sm.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2020/8/27/c222t42v.1sm.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2020/8/27/c222t42v.1sm.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2020/8/27/c222t42v.1sm.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2020/8/27/c222t42v.1sm.jpg" alt="BLOGI | KOLMEST NULL: Paide kaotas Leedu ja Levadia Fääri saarte hõbedameeskonnale"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Vjatšeslav Zahovaiko (vasakul) õpetamas noort kaitsjat Kristjan Pelti.</span><span>Foto: <!-- -->Erki Parnaku</span></div><div class="article-main--content article-main--excerpt formatted--content">Jalgpalli Euroopa liiga esimeses eelringis pidas oma ajaloo esimese euromängu Paide Linnameeskond, kes kaotas võõrsil 0 : 2 Vilniuse Žalgirisele. FCI Levadia ja Fääri saarte meeskonnaga B36 kohtumine läks lisajale, kus Eesti klubi võttis vastu valusa 3 : 4 kaotuse. Kuna möödunud nädalal alistas&nbsp;FK Suduva penaltidraamas FC Flora, siis seni on Eesti klubid kaotanud kõik tänavuse euromängud.</div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Paide Linnameeskonna peatreener&nbsp;Vjatšeslav Zahovaiko usaldas Vilniuse Žalgirise vastu algkoosseisu ainult Eesti mängijad, kuid avaminuteil see edu ei toonud. Koduväljakul pallinud Leedu&nbsp;tiim alustas marulise survega, mis&nbsp;kandis vilja juba 9. minutil. Paremkaitsja Saulius Mikoliunas tsenderdas palli kasti ja Paide kaitsjaid suutis ennetada Žalgirise tipuründaja Andrija Kaludjerović, kes vajutas palli jõuga võrku.</p></div><div class="article-main--content formatted--content
    "><p>Teenitud värava järel Žalgiris rahunes ja Paide pääses paremini mängu. Heast kohast pääsesid löögile Henri Anier ja Edgar Tur, kuid esimese soorituse pareeris väravavaht ja teise kaitsjad. Kuid 32. minutil harutas Žalgiris Paide kaitse taaskord lahti.</p></div><div class="article-main--content formatted--content
    "><p>Liviu Antal mängis serblase Kaludjeroviciga seina ja pääses Mait Toomiga silmitsi. Korra Rumeenia koondist esindanud 31aastane Antal sellist võimalust kasutamata ei jätnud ja lõi palli Toomi jalgevahelt sisse. Seisuga 2 : 0 avapoolaeg ka lõppes.</p></div><div class="article-main--content formatted--content
    "><p>Teisel poolajal oli Žalgiris väga lähedal oma kolmanda värava löömisele. Korra käis pall Joseph Saliste jalast oma värava postis, mitmel korral päästsid meeskonna Mait Toome suurepärased tõrjed. Kuigi Zahovaiko tõi teisel poolajal platsile ründava orientatsiooniga Edrisa Lubega, Bruno Caprioli ja Deabeasi, siis&nbsp;suurepäraseid võimalusi Paidel ei tekkinudki. Korra sai nimetatutest viimane 7 meetrilt peale lüüa, kuid selle soorituse võttis ära Leedu satsi kollkipper Martin Berkovec.</p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Avavärava autor Kaludjerovic näitas klassi kohtumise lõpus, kui saatis kauglöögi posti, mis jäi ka mängu viimaseks heaks väravavõimaluseks. Euromängude debüüdi teinud Paide pidi leppima teenitud 0 : 2 kaotusega, sealjuures tegi Žalgiris 21 pealelööki Paide 7 vastu.</p></div><div class="article-main--content formatted--content
    "><p>Vilniuse Žalgiris - Paide Linnameeskond 2:0 (2:0)<br>9. Andrija Kaludjerovic, 32. Liviu Antal</p></div><div class="article-main--content formatted--content
    "><p><em>Mängu eel:</em></p></div><div class="article-main--content formatted--content
    "><p>Kui Paide Linnameeskonna koosseisus olulisi puudujaid&nbsp;pole, siis Levadia peab Fääri saartel hakkama saama mitme põhitegijata. Eelnevatel aastatel teenitud mängukeeldude tõttu jäävad kohtumisest eemale&nbsp;Bogdan Vaštšuk ja Robert Kirss, õigeks ajaks ei saanud viisat tehtud ukrainlane&nbsp;Juri Kolomojets ega kamerunlane Aime Gando Biala.</p></div></div></div><div class="page-layout--content-side"></div></div><p></p><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Nii on Levadia peatreeneril Vladimir Vassiljevil täna kasutada vaid 12 väljakumängijat. Levadia kohtumine algab kell 21.00, mõlemas mängus selgub teise ringi pääseja ühe kohtumise tulemusena.</p></div></div></div><div class="page-layout--content-side"></div></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="live-article"><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">23:38</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Senine Eesti klubide saldo: kolm mängu, kolm kaotust. </p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">23:38</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>LÄBI! Fääride teine meeskond B36 tõmbas skooriga 4 : 3 Levadiale koti pähe. Tahaks öelda, et piinlik, kuid kahjuks on sellised tulemused muutunud viimastel aastel tavapäraseks... </p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">23:33</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Kohtumisele antaks kaks lisaminutit. Kas Levadia suudab katastroofi vältida?</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">23:28</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Levadialt vahetus. Väga hea mängu teinud Roosnupp välja ja Peetson sisse. Matši lõpuni vähem kui viis minutit. </p></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="live-article"><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">23:26</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Otšigava kaotas kahevõitluse täna kaks korda skoorinud Pingelile, kes lükkas nahkkera värava ette Agnarssonile, kes lõi selle tühja. Levadia tänane kaitsetöö ei kannata kriitikat...</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">23:25</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p><strong>B36 LÖÖB NELJANDA JA LÄHEB JUHTIMA. </strong></p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">23:24</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Lisaaja ja kohtumise lõpuni on veel 10 minutit.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">23:24</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>B36 saab kaks nurgalööki. Mõlemad lahendati väga teravalt, kuid lõppeks vilistati Kotenko kasuks viga. Aga Levadia on standardite ajal olnud nii kohutav, et iga nurgalöök sunnib südamel paar lööki vahele jätma.</p></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="live-article"><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">23:23</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Protesteerimise eest võttis Brent Lepistu endale ka kollase. </p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">23:22</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p><strong>AI-AI! KAS LEVADIALE JÄETI PENALTI ANDMATA?</strong> Elhi pääseb väravavahi silmitsi, väravavaht sõidab talle jalga, kuid Šoti kohtunik Donald Robertson viga ei näe. Oli väga 50-50 olukord, kuigi eestlasena tundus penaltiks argumenti olevat küll.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">23:21</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Nurgalöök mängitakse lahti, Mellemgaard tsenderdab ja Samuelsen lööb peaga sisse. Kõik kolm väravat on väga sarnased ehk Levadial on kaitses markeerimisega tohutuid probleeme.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">23:19</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p><strong>AGA B36 LÖÖB JÄLLE PEAGA JA TABLOOL 3 : 3 VIIK</strong></p></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="live-article"><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">23:19</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Levadia teeb esimese vahetuse. 17aastane poolkaitsja Komlov välja ja 21aastane keskkaitsja Marko Lipp asemele. Selgelt kaitsev vahetus, et rohkem tuppa ei tuiskaks ehk minnakse mängima viiese liiniga.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">23:15</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Esimene lisaaeg läbi ja Levadial on vaja veel 15 minutit vastu pidada.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">23:13</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Kruglovilt pikk pall kasti Roosnupu suunas, kust see saab kaitsjast rikošeti. Manucho suudab kehaga Fääri saarte mängijad eemale suruda ja lööb palli jõuga võrku. </p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">23:11</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p><strong>AGA MANUCHO LÖÖB 101. MINUTIL SIISKI ÄRA! LEVADIA EES 3 : 2!</strong></p></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="live-article"><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">23:10</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p><strong>LEVADIA LÖÖB POSTI!</strong> Kruglov annab nurgalöögi, Manucho saab löögile, kuid pall raksatab posti.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">23:09</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Levadia mureks on muidugi see, et pink on täna erakordselt hõre ja Vassiljev pole seni vahetusi teinud. Pingilt oleks justkui võtta Peetson, aga temalgi olevat väike vigastus.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">23:08</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Lisaaja kaheksa minutit on möödunud üpris rahulikult, on näha, et pinge on õhus...</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">23:01</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Normaalaja statistikat. Nurgalöögid B36-le 4 : 1, pealelöögid Levadiale 18 : 11, aga mis peamine: tablool on viiginumbrid ja meil on kaks korda 15 minutit veel mängida.</p></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="live-article"><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">22:58</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p><strong>KÕIK! 2 : 2 ja mäng läheb lisaajale!</strong></p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">22:52</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Karistuslöök, Kruglov lööb, aga täpselt väravavahile kätte. Kahju.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">22:51</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Elhil saab kaheksalt meetrilt peaga löögile, kuid pall kukkub vastaste väravavahile täpselt kätte. Kohe järgneval rünnakul võetakse maha Manucho ja see peaks olema küll Dima Kruglovi koht...</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">22:48</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>85. minutit mängitud. 2 : 2 seisul on pigem teravam olnud kodumeeskond, kuid seni on Levadia vastu pidanud.</p></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="live-article"><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">22:42</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Komlov paneb madal palli kasti, pall saab kaitsjast rikošeti ja Trevor Elhi vajutab palli ühe puutega võrku. 2 : 2!</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">22:41</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p><strong>LEVADIA VIIGISTAB! TREVOR ELHI! MIDA MÄNGU!</strong></p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">22:39</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Tsenderdus kasti, Pingelile jäetakse ruumi ning taanlane toskab palli peaga sisse. Levadia suutis nelja minutiga 1 : 0 eduseisu mängida 1 : 2 kaotusseisuga. Karm.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">22:38</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p><strong>USKUMATU! B36 JA PINGEL SKOORIVAD TAAS! </strong></p></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="live-article"><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">22:36</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Levadial on mitu head väravavõimalust ja siis saab B36 nurgalöögi, kus 72. minutil saab Sebastian Pingel täiesti vabalt peaga löögile. Tablool 1 : 1 ja hetkeseisuga läheks kohtumine lisaajale, kuid meil on veel mängida.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">22:34</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p><strong>OEH! B36 VIIGISTAS...</strong></p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">22:33</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>AI-AI-AI! Komlov saab kastis löögile, kuid pall lendab ülinapilt ristnurgast mööda. Paistab, et löögile jäi ette B36 kaitse. Taaskord tegi suurepärase eeltöö Roosnupp, kes täna näib olevat Levadia parim mängumees.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">22:27</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Mitmel korral on Roosnupp ja Õigus omavahel söötnud ning B36 kaitsjad sõlme keeranud. Sellel korral Õigus söötis ja Roosnupp üritas karistusala joonelt, kuid pall sai rikošeti, mis võttis löögilt hoo maha.</p></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="live-article"><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">22:26</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>63. minutil sai Levadia heast kohast karistuslöögi, kuid Fääride kaitsjad suutsid olukorra klaarida. B36 on ilmselgelt masse ründesse nihutanud, mistap on Levadia paaril korral saanud kiirrünnakust üritada.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">22:15</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Roosnupult hea söö kasti, kus Õigus lihtsa pettega saadab kaitsja kohvile ning virutab palli võrku! Väga ilus sooritus 21aastaselt poolkaitsjalt.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">22:14</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p><strong>LEVADIA JUHIB 1 : 0! Karl Rudolf Õigus!</strong></p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">22:13</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p><strong>Fääridel algas teine poolaeg! </strong>Peale pausi alustas B36 väga teravalt, kui juba pääseti kahel korral ohtlikult pealelöögile.</p></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="live-article"><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">21:55</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p><strong>POOLAEG FÄÄRI SAARTEL!</strong> B36 null ja Levadia null. Eesti meeskond on olnud nõksa parem (pealelöögid Levadiale 9 : 2), Jürgenson raiskas penalti, kuid kõik on veel lahtine</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">21:54</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Žalgiris tegi 21 pealelööki Paide 7 vastu.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">21:51</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p><strong>LÄBI! ŽALGIRIS 2 : PAIDE 0</strong></p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Mängupilt polnud piinlik, kuid leedukad olid selgelt paremad. Kahel korral käis pall Paide postis ja Paide väravavaht Toom tegi mitu suurepärast tõrjet. </p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">21:48</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Levadia poolkaitsjal Komlovil on veri lahti! B36 mängumees Nielsen sai olukorras kollase ja Levadia on olemisega, justkui tahetaks Komlov välja võtta. Teisalt tiksuvad juba esimese poolaja lisaminutid.</p></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="live-article"><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">21:46</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p><strong>ŽALGIRIS LÖÖB POSTI!</strong> Paide üritab ja üritab. Anieri löögi võtab ära väravavaht. Kornerile järgnenud kauglöök jääb kinni meestemüüri. Žalgiris tuleb vasturünnakule ja Kaludjerovic vajutab posti.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">21:43</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>B36 ja Levadia kohtumises on esimest poolaega mängida viis minutit. Seni on Levadia mänguliselt üle olnud, kuid Manucho ja Lepistu üritused ebaõnnestusid. Teisalt ei saa Tallinna klubi ennast rahulikult tunda, sest B36 on päris mitmel korral suutnud näidata poolohtlikke kiirrünnakuid.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">21:41</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Paidel on armuaega veel viis minutit, pluss kohtuniku pandud lisa. </p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">21:40</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p><strong>PAIDE TEISE POOLAJA PARIM VÕIMALUS!</strong> Lubega jättis palli Daebasele, kes sai 7 meetri pealt lüüa, kuid sooritus läks liialt väravavahi peale. </p></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="live-article"><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">21:39</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>See "elus hoidmine" on muidugi suhteline, sest Paide liialt ohtlik pole vastase väravale olnud. Vahetusest tulnud Deabeas võttis ette mitu vastaste kaitsjat ja saab 20 meetrilt lüüa, kuid pall läheb selgelt üle jala. Aga vähemalt pealelöök.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">21:37</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p><strong>MAIT TOOM HOIAB PAIDET ELUS!  </strong>Väravavaht võtab kõigepealt ära Antali löögi ja siis jätkuolukorras teeb uskumatu tõrje, kui Kuklys saab üksi olles vajutada, kuid Toom suudab palli pareerida.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">21:34</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Levadia Komlov on taas aktiivne, mängib ennast karistusalajoonelt löögile, kuid vastaste kollkipper on tasemel. </p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">21:31</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Paide teeb 75. minutil viimase vahetus, kui Frolovi asendab 20aastane hollandlasest ääreründaja Deabeas Owusu Sekyere.</p></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="live-article"><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">21:27</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Žalgirise ja Paide mängus jookseb 70. minut, kuid külalised näivad juba väga väsinud. Natuke meenub Flora ja Suduva kohtumine, kus eestlastel oli kumm teise poolaja lõpuks täiesti tühi.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">21:25</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p><strong>JÜRGENSON LÄHEB PENALTIT LÖÖMA JA... SAADAB PALLI POSTI.</strong></p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">21:24</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p><strong>LEVADIA TEENIB PENALTI! </strong>Manucho mängis endale löögikoha, kuid tõmmatakse maha.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">21:23</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p><strong>LEVADIA SUUREPÄRANE VÕIMALUS.</strong> 17aastane Komlov annab vasakult äärelt tsenderduse penaltipunkti, kust Jürgenson saab 19.minutil vajutada, kuid väravavaht teeb väga hea tõrje. Väärib mainimist, et Komlov pole tänavu Meistriliigas platsile saanud, aga täna peab madistama Euroopa liiga eelringis. Kõva koht noorele poisile.</p></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="live-article"><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">21:23</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>ŽALGIRIS LÖÖB KOLMANDA! Aga, ei, suluseis. Paidel vedas.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">21:19</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p><strong>MAIT TOOMILT TAAS SUPERTÕRJE!</strong> Tatomirovic saab nurgalöögist peaga löögile, kuid Toom teeb suurepärase reaktsioonitõrje. 62. minutil teeb Paide oma teise vahetuse, kui lonkav Luts võetakse välja ja asemele tulevad Edrisa Lubega väledad jalad. Värskeid atleete läheb Paidel vaja, sest Eesti sats ei saa kuidagi mängu sisse.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">21:15</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>B36 esimene ohtlik võimalus, kui pall tsenderdatakse kasti, kuid Pingel lükkab palli peaga napilt üle.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">21:12</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>B36 ja Levadia kohtumist on mängitud kümme minutit. Mõlemad meeskonnad on harvadel kordadel jõudnud vastaste kasti, kuid ühestki väga ohtlikust olukorrast rääkida veel ei saa.</p></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="live-article"><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">21:11</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p><strong>ŽALGIRISE KOLMAS ON VÄGA LÄHEDAL! </strong>Leedukate vasakult äärelt tuleb tsenderdus vastu Joosep Saliste jalga, kust see veereb posti ja tagasi värava ette, kust saab Kaludjerovic viielt meetrilt vajutada, kuid Toom teeb supertõrje.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">21:04</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Levadia alustab aktiivselt ja teenib mõnekümnelt meetrilt karistuslöögi, kuid vastastel pole mehe tsenderduse klaarimisega probleeme.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">21:03</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p><strong>PALL ON MÄNGUS KA B36 JA LEVADIA MÄNGUS!</strong></p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">21:03</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p><strong>PAIDE JA ŽALGRISE TEINE POOLAEG ALGAS! </strong>Zahovaiko tegi ka vahetuse, kui võttis keskväljalt välja üsna ebaõnnestunult mänginud Sinilaiu, keda asendab Brasiilia pallivõlur Bruno Caprioli. Pall on mängus vaevalt minuti, kui Žalgiris vajutab kaugelt peale.</p></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="live-article"><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">21:01</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Fääri meeskonna TorshavnI B36 osas ei oska suurt midagi öelda. Hunnik Fääri saarte koondislasi, kellele lisaks on keskväljal poolakas Michal Przbybylski ja ründes taanlane Sebastian Pingel.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">20:52</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Kell 21.00 algab Levadia eurokohtumine. Kui varem oli teada, et eemale jäävad Bogdan Vaštšuk, Robert Kirss, Juri Kolomojets ja Aime Gando Biala, siis vahepeal on selgunud, et Igor Žurahhovski ei jookse täna platsile. </p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Algkoosseisus on mõneti üllatav 17aastase Artjom Komlovi alustamine, kes on jätnud pingile Rasmus Peetsoni.</p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><div><figure class="article-img image-js" contenteditable="false" data-media-id="2328675"><img src="https://p.ocdn.ee/50/i/2020/8/27/tw54qo45.a51.jpg" alt="">
<figcaption class="article-img-info" contenteditable="true">Levadia algkooseis <span class="article-img-author">(Ekraanitõmmis/Uefa.com)</span></figcaption>
</figure></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">20:48</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Nurgalöögid leedukatele 4 : 2 ja pealöögid 10 : 3. Kuigi Paidel olid omad võimalused, siis suures plaanis oli Žalgiris parem meeskond platsil.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">20:46</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p><strong>POOLAEG! Soome kohtunik Petri Viljanen lisaminuteid ei anna ning meeskonnad lähevad puhkama Žalgirise 2 : 0 eduseisus.</strong></p></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="live-article"><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">20:45</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Anier on olnud paaril korral aktsioonis. Ühel korral üritas ta mitmest vastase kaistjast läbi pugeda kuniks kaotas palli, siis jäi tal väga vähe puudu, et Lutsu tsenderdusele pea vahele saada. Jookseb avapoolajal viimane minut.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">20:36</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Paide on väravast ilmselgelt šokis ja Žalgiris on paaril korral saanud kaugelt proovida.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">20:36</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Paide kaitse harutati seinasööduga täiesti lahti. Antal annab palli Kaludjerovićile, kes annab söödu tagasi ja rumeenlane ongi Toomiga silmitsi. 31aastane Antal sellist võimalust kasutamata ei jäta ja lööb palli Toomi jalgevahelt sisse. Aga see värav läheb küll Paide mängijate kommunatsiooni arvele, sest sisuliselt lasti vastastel kaitsemüürist läbi jalutada.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">20:32</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p><strong>AI-AI-AI, ŽALGRIS LÖÖB 32. MINUTIL 2 : 0</strong></p></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="live-article"><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">20:29</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Žalgirise äär Videmont purjetab mitmest mehest läbi ja lööb karistusala joone lähistelt, kuid sooritus on pehme ja Toomil polnud palli püüdmisega probleeme.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">20:28</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p><strong>PAIDE VÕIMALUS!</strong> Tur saab tsendruse ja pääseb 11 meetri pealt pöördelt löögile, kuid kaitse jääb ette ja tuleb nurgalöök. Aga uuesti. Kui Paide vastaste kastini jõuab, siis sünnib ka midagi ohtlikku.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">20:27</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Frolov üritab karistusala nurgalt keerutada, kuid keerutab üle ja mööda. Üldiselt Žalgiris jätab mulje, et kaitses on nad haavatavad. Paide on vastaste kasti lähistele jõudnud kolmel korral ja kõik olukorrad on lõppenud ohtlikult.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">20:23</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Aga Paide on väga hädas vastaste kõrge pressiga. Žalgiris on teinud korraliku kodutöö ja Paide kaitsjatele ei jäeta üldse hingamisruumi. Pahatihti päädivad Linnameeskonna rünnakud suvalise pika palliga ette, mis on vastate kaitsjatele väga lihtne saak</p></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="live-article"><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">20:22</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Üldiselt peale avaväravat ja eriti peale Anieri võimalust mäng rahunes. Kui esimesel kümnel minutil Žalgiris viis suured massid ründesse ja oldi pidevalt ohtlikud, siis viimased kümme minutit on olnud märgatavalt rahulikumad.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">20:20</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Tur üritab tsenderdada, kuid pall läheb üle jala ja on kukkumas lati alla. Kuid vastaste väravavaht Berkovec on taas valvel.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">20:13</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p><strong>PAIDEL OHTLIK OLUKORD! </strong>Siim Luts veab palli, tsenderdab palli kasti, kus Anier lööb ühe puutega, kuid vastaste väravavaht võtab palli altnurgast ära. Kahju.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">20:11</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Paremkaitsja Mikoliunas paneb kasti tsenderduse ja Paide kaitsjaid suudab edestada tipuründaja Kaludjerović, kes vajutab palli jõuga võrku. Teenitud värav ja Paide 9. minutiks 0 : 1 taga.</p></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="live-article"><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">20:09</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p><strong>ŽALGIRIS 1 : 0</strong></p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">20:08</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>ŽALGIRISE VÕIMALUS! Šimkus saab kasti joonelt löögile, kuid pall saab rikošeti ja kukub napilt postist mööda. Õnne oli ka nurgalöögi järgselt, kui vabaks unustati Žalgirise mängija ei suuda palli tabada. Aga esimesel kaheksal minutitl pole Paide suutnud veel midagi teha.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">20:05</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Pall on mängus ja oodatult alustas kohtumist teravamalt Žalgiris, kes on juba tekitanud paar ärevat olukorda. Esiteks said leedukad heast kohast karistuslöögi, mille Paide suutis ära puhastada, minut hiljem unustati kastis vabaks Žalgirise ründaja, kelle löök õnneks ebaõnnestus. Kuid Paide pole esimesel viiel minutil veel vastaste väljakupoolele suutnud palli puutuda.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">19:46</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Soosikuks peavad leedukaid ka kihlveokontorid, sest Paide edasipääsu ennustades saaks raha tagasi umbes seitsmekordselt. Paide Linnameeskonna ajaloo esimese euromänguni on minna veel umbes veerand tundi!</p></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="live-article"><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">19:40</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Võib ka ära fikseerida, et Leedu klubi algkoosseisus alustab kolm kohalikku mängijat, kes on kõik ka koondislased. Põnev taust on Žalgirise vasakkaitsjal Donovan Slijngardil, kes on Ajaxi kasvandik ning pidanud üle 60 kohtumise Hollandi kõrgliigas. Igatahes, Leedu mängijate taust on päris korralik ja paberil võiks neid soosikuks pidada. Õnneks on siiski vutis pall ümmargune.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">19:35</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Žalgiris mängib Valgevene peatreeneri Baga käe all 4-2-3-1 formatsiooni, kus eelkõige tuleb karta tipmist nelja meest. Kümne kohal mängiv Karlo Kamenar on mänginud aastaid Horvaatia liigas, Liviu Antal on esindanud korra Rumeenia koondist, Hugo Vidémontil on Prantsusmaa esiliiga ja Poola kõrgliiga taust ning kireva CVga 33aastane Andrija Kaluđerović on saanud kirja kolm kohtumist Serbia koondises. </p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><div><figure class="article-img image-js" contenteditable="false" data-media-id="2328666"><img src="https://p.ocdn.ee/50/i/2020/8/27/zz5dewap.fuh.jpg" alt="">
<figcaption class="article-img-info" contenteditable="true">Žalgirise algkoosseis <span class="article-img-author">(Ekraanitõmmis/Uefa.com)</span></figcaption>
</figure></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">19:25</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Selgunud on ka Paide algkoosseis. Naljakal kombel on Linnameeskonnal algkoosseisus 11 eestlast ja pingil 6 välismaalast. Ühtegi väga suurt üllatus pole, kui kõrvale jätta tipuründaja küsimus. Ugandalane Edrisa Lubega on viimasel ajal olnud suurepärases hoos, kuid Zahovaiko eelistas kogenud Henri Anieri. Mis mängu kaalu arvestades on arusaadav.</p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><div><figure class="article-img image-js" contenteditable="false" data-media-id="2328665"><img src="https://p.ocdn.ee/50/i/2020/8/27/io41dljv.2qs.jpg" alt="">
<figcaption class="article-img-info" contenteditable="true">Paide algkoosseis <span class="article-img-author">(Ekraanitõmmis/Uefa,com)</span></figcaption>
</figure></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">19:22</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Eigo Kaljurand</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Tere õhtust kõigile jalgpallisõpradele!</p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Kuigi Kalju euromäng keelati ära, siis Paide ja Levadia jooksevad täna platsile vastavalt Leedus ja Fääri saartel platsile. </p></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://sport.ohtuleht.ee/1010463/blogi-kolmest-null-paide-kaotas-leedu-ja-levadia-faari-saarte-hobedameeskonnale&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra"><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="https://www.ohtuleht.ee/teemalehed/paide-linnameeskond">paide linnameeskond</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/fci-levadia">fci levadia</a></li></ul></div><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" rows="1" id="1010463-comment-form"></textarea></div></div></form></div></div><div class="article-main--bottom-ads color-types-0"><div class="content-marketing-list-unit color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Sisuturundus</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1010139/silmalaugude-plastika-lihtne-operatsioon-mis-voib-sinu-vasinud-naoga-imesid-teha" class="img"><img src="https://p.ocdn.ee/8/i/2020/8/24/rtd1pijn.g2c.jpg" alt="Silmalaugude plastika – lihtne operatsioon, mis võib sinu väsinud näoga imesid teha!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1010139/silmalaugude-plastika-lihtne-operatsioon-mis-voib-sinu-vasinud-naoga-imesid-teha" class="sth-list--title styled-link__type-1">Silmalaugude plastika – lihtne operatsioon, mis võib sinu väsinud näoga imesid teha!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1009966/eesti-joogitootja-kaasab-laienemiseks-sadu-tuhandeid" class="img"><img src="https://p.ocdn.ee/8/i/2020/8/21/a3mzkeyp.zpr.jpg" alt="Eesti joogitootja kaasab laienemiseks sadu tuhandeid"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1009966/eesti-joogitootja-kaasab-laienemiseks-sadu-tuhandeid" class="sth-list--title styled-link__type-1">Eesti joogitootja kaasab laienemiseks sadu tuhandeid</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1008522/top-3-kuidas-valmistuda-lapse-kooliajaks" class="img"><img src="https://p.ocdn.ee/8/i/2020/8/4/pfc0ex5i.ipl.jpg" alt="TOP 3: kuidas valmistuda lapse kooliajaks?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1008522/top-3-kuidas-valmistuda-lapse-kooliajaks" class="sth-list--title styled-link__type-1">TOP 3: kuidas valmistuda lapse kooliajaks?</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1008823/kuidas-valida-robottolmuimejat-ekspert-vastab-klientide-koige-sagedasematele-kusimustele" class="img"><img src="https://p.ocdn.ee/8/i/2020/8/19/2i1zowta.jul.jpg" alt="Kuidas valida robottolmuimejat? Ekspert vastab klientide kõige sagedasematele küsimustele!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1008823/kuidas-valida-robottolmuimejat-ekspert-vastab-klientide-koige-sagedasematele-kusimustele" class="sth-list--title styled-link__type-1">Kuidas valida robottolmuimejat? Ekspert vastab klientide kõige sagedasematele küsimustele!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1009962/harukordne-timber-ee-oksjonikeskkonnas-toimus-2-8-miljoni-eurone-metsatehing" class="img"><img src="https://p.ocdn.ee/8/i/2020/8/21/m2haptwk.vtx.jpg" alt="HARUKORDNE: Timber.ee oksjonikeskkonnas toimus 2,8 miljoni eurone metsatehing"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1009962/harukordne-timber-ee-oksjonikeskkonnas-toimus-2-8-miljoni-eurone-metsatehing" class="sth-list--title styled-link__type-1">HARUKORDNE: Timber.ee oksjonikeskkonnas toimus 2,8 miljoni eurone metsatehing</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>TOIMETAJA</h3><p><a href="mailto:sport@ohtuleht.ee" class="styled-link">sport@ohtuleht.ee</a></p></div><div class="page-bottom--item"><h3>TELLIMINE JA KOJUKANNE</h3><p><a href="mailto:tellimine@ohtulehtkirjastus.ee" class="styled-link">tellimine@ohtulehtkirjastus.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p><a href="mailto:reklaam@ohtulehtkirjastus.ee" class="styled-link">reklaam@ohtulehtkirjastus.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/OhtulehtSport/" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht" class="twitter"></a><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline" class="youtube"></a><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht" class="instagram"></a><a target="_blank" rel="noopener noreferrer" href="https://sport.ohtuleht.ee/rss" class="rss"></a></div><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://itunes.apple.com/us/app/id436999382?mt=8&amp;amp;ls=1" class="apple"></a><a target="_blank" rel="noopener noreferrer" href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" class="android"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© AS Õhtuleht Kirjastus</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtuleht.ee">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/uldtingimused/">Üldtingimused</a></li></ul></nav></div></footer></div></div></div><div class="ntf-container"></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/zowOVP-PSGHgmdi8QM29d/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/zowOVP-PSGHgmdi8QM29d/pages/_app.js"></script><script src="/_next/static/runtime/webpack-b1883e3aa18f54465ac8.js" async=""></script><script src="/_next/static/chunks/commons.802b636710ce3b88bbf6.js" async=""></script><script src="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" async=""></script><script src="/_next/static/runtime/main-0064f142a33d50240109.js" async=""></script></body></html>