<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script src="/login_api_client_2.js"></script><script type="text/javascript" src="/showads.js"></script><script type="text/javascript" charSet="utf-8" async="" src="https://platform.twitter.com/widgets.js"></script><script async="" defer="" src="https://assets.pinterest.com/js/pinit.js"></script><script type="text/javascript" src="/fundingchoices.js"></script><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" class="next-head"/><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://sport.ohtuleht.ee/1013871/video-raieste-euroliiga-debuut-loppes-madridi-reali-alistamisega" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/sport_32x32.ico" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="../static/ico/72x72/sport_72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="../static/ico/114x114/sport_114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="../static/ico/144x144/sport_144x144.png" class="next-head"/><link rel="manifest" href="/manifest.json" class="next-head"/><title class="next-head">VIDEO: Raieste Euroliiga debüüt lõppes Madridi Reali alistamisega | Õhtuleht</title><meta property="fb:app_id" content="211313848883177" class="next-head"/><meta name="description" content="Eesti korvpallur Sander Raieste tegi eile debüüdi Euroliigas ja tema tööandja Baskonia alistas Madridi Reali." class="next-head"/><meta property="og:title" content="VIDEO: Raieste Euroliiga debüüt lõppes Madridi Reali alistamisega | Õhtuleht" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://sport.ohtuleht.ee/1013871/video-raieste-euroliiga-debuut-loppes-madridi-reali-alistamisega" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2020/10/3/t1s423jn.x3t.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="Eesti korvpallur Sander Raieste tegi eile debüüdi Euroliigas ja tema tööandja Baskonia alistas Madridi Reali." class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2020-10-3" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Korvpall" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2020/10/3/t1s423jn.x3t.jpg" class="next-head"/><link rel="preload" href="/_next/static/RINYjIPmg-IJMAs7mTN-e/pages/article.js" as="script"/><link rel="preload" href="/_next/static/RINYjIPmg-IJMAs7mTN-e/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-b1883e3aa18f54465ac8.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.b800e1691cfb97d218cf.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-0064f142a33d50240109.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.444f834f.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.47dad737.chunk.css"/></head><body><div id="__next"><div class="style-wrapper sport"><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><div class="page-header--logo "><a class="logo-main" href="https://www.ohtuleht.ee"><img class="logo-main__logo" src="/assets/logo-o-cut-white.svg"/></a><a class="logo-name __show" href="/"></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li><a class="" href="/spordikomu">Spordikõmu</a></li><li><a class="" href="/wrc">WRC</a></li><li><a class="" href="/jalgpall">Jalgpall</a></li><li><a class="" href="/korvpall">Korvpall</a></li><li><a class="" href="/talisport">Talisport</a></li><li><a class="" href="/tennis">Tennis</a></li><li><a class="" href="/kergejoustik">Kergejõustik</a></li><li><a class="" href="/vorkpall">Võrkpall</a></li></ul></nav><nav class="page-header--links"><ul><li><a target="_blank" class="" href="https://pood.ohtuleht.ee">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a href="#">Vihje</a></li></ul></nav><a href="#" class="page-header--button icon-1"></a><div class="page-header--search"><a href="#" class="page-header--button icon-2 ignore-react-onclickoutside"></a></div><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
            "><span></span></a></div></div></header><div class="mobile-menu "><div class="mobile-menu--inner"><div class="mobile-menu--content visible" data-id="0"><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Rubriigid</div><ul><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/spordikomu"><span class="icon color-6">S</span><span class="name">Spordikõmu</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/wrc"><span class="icon color-6">W</span><span class="name">WRC</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/jalgpall"><span class="icon color-6">J</span><span class="name">Jalgpall</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/korvpall"><span class="icon color-6">K</span><span class="name">Korvpall</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/talisport"><span class="icon color-6">T</span><span class="name">Talisport</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/tennis"><span class="icon color-6">T</span><span class="name">Tennis</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/kergejoustik"><span class="icon color-6">K</span><span class="name">Kergejõustik</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/vorkpall"><span class="icon color-6">V</span><span class="name">Võrkpall</span></a></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Väljaanded</div><ul><li><a href="https://www.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-19">Õ</span><span class="name">Õhtuleht</span></a></li><li><a href="https://elu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-22">E</span><span class="name">Elu</span></a></li><li><a href="https://naisteleht.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-16">N</span><span class="name">Naisteleht</span></a></li><li><a href="https://nipiraamat.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-15">N</span><span class="name">Nipiraamat</span></a></li><li><a href="https://toidutare.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Toidutare</span></a></li><li><a href="https://kalale.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-2">K</span><span class="name">Kalale</span></a></li><li><a href="https://www.liigume.ee" class="mobile-menu--item"><span class="icon color-12">L</span><span class="name">Liigume</span></a></li><li><a href="https://tervis.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Tervis</span></a></li><li><a href="https://esport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-21">E</span><span class="name">Esport</span></a></li><li><a href="https://ajalugu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-5">A</span><span class="name">Ajalugu</span></a></li><li><a href="https://kodukiri.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-20">K</span><span class="name">Kodukiri</span></a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Olulised</div><ul><li><a target="_blank" class="mobile-menu--item" href="https://pood.ohtuleht.ee">Telli</a></li><li><a target="_blank" class="mobile-menu--item" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="mobile-menu--item" href="/abi/kontakt">Kontakt</a></li><li><a class="mobile-menu--item" href="#">Vihje</a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Sotsiaalmeedia</div><ul><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/OhtulehtSport/"><span class="icon facebook"></span><span class="name">Facebook</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht"><span class="icon twitter"></span><span class="name">Twitter</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline"><span class="icon youtube"></span><span class="name">Youtube</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht"><span class="icon instagram"></span><span class="name">Instagram</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://sport.ohtuleht.ee/rss"><span class="icon rss"></span><span class="name">Rss</span></a></li></ul></nav></div></div></div><div class="mobile-search "></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><div class="page-subheader--highlight-label">PRAEGU KUUM</div><nav class="page-subheader--highlight-links"><ul><li><a href="/wrc">Rally Estonia</a></li><li><a href="/talisport">Talisport</a></li><li><a href="/spordikomu">Spordikõmu</a></li><li><a href="/jalgpall">Jalgpall</a></li><li><a href="/teemalehed/korvpall">Korvpall</a></li><li><a href="/doping">Doping</a></li><li><a href="/kergejoustik">Kergejõustik</a></li></ul></nav></div></div><a href="#" class="page-subheader--toggler"><span></span></a><div class="page-subheader--nav"><a href="https://digileht.ohtuleht.ee" class="page-subheader--link">Digileht</a><div class="editions-menu"><a href="javascript:void(0)" class="page-subheader--link has-border type-1 ignore-react-onclickoutside">VALI VÄLJAANNE</a></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container copy-1013871"><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><p></p><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/korvpall">Korvpall</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>VIDEO: Raieste Euroliiga debüüt lõppes Madridi Reali alistamisega<!-- --> </h1></div></div></div></div><div class="article-main--header-inner inner-without-border"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Toimetas Kadi Parts</span><span>, </span> täna, 08:57</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://sport.ohtuleht.ee/1013871/video-raieste-euroliiga-debuut-loppes-madridi-reali-alistamisega&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra"><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2020/10/3/t1s423jn.x3t.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2020/10/3/t1s423jn.x3t.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2020/10/3/t1s423jn.x3t.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2020/10/3/t1s423jn.x3t.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2020/10/3/t1s423jn.x3t.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2020/10/3/t1s423jn.x3t.jpg" alt="VIDEO: Raieste Euroliiga debüüt lõppes Madridi Reali alistamisega"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Sander Raieste koondisesärgis.</span><span>Foto: <!-- -->Martin Ahven</span></div><div class="article-main--content article-main--excerpt formatted--content">Eesti korvpallur Sander Raieste tegi eile debüüdi Euroliigas ja tema tööandja Baskonia alistas Madridi Reali.</div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Baskonia algkoosseisu kuulunud 21aastane Raieste teenis Euroliiga esimeses voorus mänguaega 10 minutit ja 41 sekundit. Selle ajaga tegi ta ühe pealeviske, mis aga korvi ei jõudnud. Nii jäi eestlasel skoor küll avamata, kuid ta sai kirja kolm lauapalli.</p></div><div class="article-main--content formatted--content
    "><div class="article-main--inside styled-font type-right"><div class="ttl-box ttl-box__type-3"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Samal teemal</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/1013423/videod-eesti-kossukoondislased-valismaal-manguaega-saadakse-korralikult-kuid-punktid-tulevad-visalt"><img src="https://p.ocdn.ee/31/i/2020/9/29/feszrtme.rqo.jpg" alt="VIDEOD | Eesti kossukoondislased välismaal: mänguaega saadakse korralikult, kuid punktid tulevad visalt"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/1013423/videod-eesti-kossukoondislased-valismaal-manguaega-saadakse-korralikult-kuid-punktid-tulevad-visalt">VIDEOD | Eesti kossukoondislased välismaal: mänguaega saadakse korralikult, kuid punktid tulevad visalt</a> </div><span class="sth-list--info"> 29. september 2020, 13:58</span></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/1011954/algkoosseisus-alustanud-raieste-koduklubi-kaotas-superkarika-poolfinaalis-barcelonale"><img src="https://p.ocdn.ee/31/i/2020/9/12/o3t0spkp.ykr.jpg" alt="Algkoosseisus alustanud Raieste koduklubi kaotas superkarika poolfinaalis Barcelonale"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/1011954/algkoosseisus-alustanud-raieste-koduklubi-kaotas-superkarika-poolfinaalis-barcelonale">Algkoosseisus alustanud Raieste koduklubi kaotas superkarika poolfinaalis Barcelonale</a> </div><span class="sth-list--info"> 12. september 2020, 23:04</span></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/1009549/veel-uks-eesti-korvpallur-siirdub-hispaaniasse"><img src="https://p.ocdn.ee/31/i/2020/8/17/4a4quy3o.2sx.jpg" alt="Veel üks Eesti korvpallur siirdub Hispaaniasse"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/1009549/veel-uks-eesti-korvpallur-siirdub-hispaaniasse">Veel üks Eesti korvpallur siirdub Hispaaniasse</a> </div><span class="sth-list--info"> 17. august 2020, 12:10</span></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/1008778/juba-neljas-eesti-korvpallur-solmis-lepingu-hispaania-korgliiga-klubiga"><img src="https://p.ocdn.ee/31/i/2020/8/6/cbtwhe0o.ad2.jpg" alt="Juba neljas Eesti korvpallur sõlmis lepingu Hispaania kõrgliiga klubiga"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/1008778/juba-neljas-eesti-korvpallur-solmis-lepingu-hispaania-korgliiga-klubiga">Juba neljas Eesti korvpallur sõlmis lepingu Hispaania kõrgliiga klubiga</a> </div><span class="sth-list--info"> 6. august 2020, 20:54</span></div></div></div></div><p>Baskonia võib avavooru tulemusega igati rahule jääda, sest Madridi Real alistati 76:63. Raieste tiimi suurimaks skoorijaks oli ameeriklane Pierria Henry, kelle arvele kogunes 23 punkti, kaks lauapalli ja kuus korvisöötu. Henry teenis Euroliiga lehelt ka vooru parima hinde: tema indeksiks oli 32.0, järgmisena teenis numbri 27.0 Berliini Alba eest mängiv Simone Fontecchio.</p></div><div class="article-main--content formatted--content
    "><p>Henry ütles mängu järel, et võidule aitas kaasa kogu tiim. „Tunnen, et see oli meeskondlik pingutus,“ vahendas Henry sõnu Eurohoops.net. „Igaüks on väärtuslik ja sama oluline, igaüks andis endast kõik. Mängisime tugevalt ja hoidsime kokku ka siis, kui meil oli ebaõnne. Jälgisime mänguplaani, seega pean tänama oma tiimikaaslaseid, et nad mind usaldasid, ja treenerit, et ta nii head tööd teeb,“ lisas Henry.</p></div><div class="article-main--content formatted--content
    "><p>Reali peatreener Pablo Laso nentis omakorda, et tema hoolealused tegid kehva esituse. „See oli meie hooaja esimene kaotus ja halb mäng,“ nentis kümnekordse Euroliiga võidutiimi peatreener. „Baskonia mängis hästi, nad olid kindlad. Rünnakufaasis polnud me üldse head, valisime valesid viskekohti. Ei kasutanud selgeid eeliseid ära ega suutnud olla agressiivsed meeskonna vastu, mis on kaitses tugev.“</p></div><p></p><div class="article-main--content formatted--content"><iframe src="https://www.youtube.com/embed/QzPsC9-2xhA" width="560" height="315" frameborder="0" allowfullscreen=""></iframe></div><div class="article-main--content formatted--content
    "><p>&nbsp;</p></div><div class="article-main--content formatted--content
    "><p>Lisaks Baskonia-Reali mängule peeti Euroliigas eile veel kolm mängu. Tõeliseks põnevuslahinguks kujunes Milano Armani ja Müncheni Bayerni kohtumine, mis lõppes seisuga 81:79. Sealjuures selgus kohtumise võitja alles lisaajal, sest normaalaeg lõppes 70:70 viigiga. 29 sekundit enne lisaaja lõppu viis Nick Weiler-Babbi vabavise Bayerni 79:78 ette, ent kui mängukellal oli veel vaid seitse sekundit, tabas Armani poolt kolmepunktiviske Shavon Shields. Bayern rohkem skoorida ei suutnud ja nii teeniski võidu Milano meeskond. Võitjate suurimaks skoorijaks oli 17 punkti, nelja lauapalli ja kaheksa korvisööduga Malcolm Delaney, Bayerni poolt panustas suurima punktisaagiga 18 silma visanud Wade Baldwin IV.</p></div><div class="article-main--content formatted--content"><iframe src="https://www.youtube.com/embed/HqYTrJ-QsSQ" width="560" height="315" frameborder="0" allowfullscreen=""></iframe></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Ateena Panathinaikos oli eile omakorda 78:76 parem Moskva Himkist. Panathinaikose eest viskas 16 punkti Ioannis Papapetrou, Himki suurimaks skoorijaks oli 15 punktiga Devin Booker.</p></div><div class="article-main--content formatted--content"><iframe src="https://www.youtube.com/embed/Axm1KcLdy-Y" width="560" height="315" frameborder="0" allowfullscreen=""></iframe></div><div class="article-main--content formatted--content
    "><p>Õhtu neljandas mängus alistas Istanbuli Fenerbahce 77:63 Belgradi Crvena Zvezda. Lorenzo Brown viskas Türgi klubi poolt 17 punkti, Belgradi tiimi parimana sai 15 punkti kirja Jordan Loyd.</p></div><div class="article-main--content formatted--content
    "><p>&nbsp;</p></div><p></p><div class="article-main--content formatted--content"><iframe src="https://www.youtube.com/embed/ntrAtYKh7kw" width="560" height="315" frameborder="0" allowfullscreen=""></iframe></div><div class="article-main--content formatted--content"><p></p></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://sport.ohtuleht.ee/1013871/video-raieste-euroliiga-debuut-loppes-madridi-reali-alistamisega&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra"><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="https://www.ohtuleht.ee/teemalehed/euroliiga">Euroliiga</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/sander-raieste">Sander Raieste</a></li></ul></div><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" rows="1" id="1013871-comment-form"></textarea></div></div></form></div></div><div class="article-main--bottom-ads color-types-0"><div class="content-marketing-list-unit color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Sisuturundus</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1012087/teadliku-lapsevanema-abc-laste-hambaravis-ja-suuhoolduses" class="img"><img src="https://p.ocdn.ee/8/i/2020/9/15/2cyrwi1v.vhd.jpg" alt="Teadliku lapsevanema ABC laste hambaravis ja suuhoolduses"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1012087/teadliku-lapsevanema-abc-laste-hambaravis-ja-suuhoolduses" class="sth-list--title styled-link__type-1">Teadliku lapsevanema ABC laste hambaravis ja suuhoolduses</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1013132/kindlusta-targalt-onnetusjuhtumi-kindlustus-on-olulisem-kui-arvad-vigastuste-tottu-vajab-eestis-ravi-iga-viies-laps" class="img"><img src="https://p.ocdn.ee/8/i/2020/9/25/chq3azh0.naq.jpg" alt="KINDLUSTA TARGALT | Õnnetusjuhtumi kindlustus on olulisem kui arvad: vigastuste tõttu vajab Eestis ravi iga viies laps"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1013132/kindlusta-targalt-onnetusjuhtumi-kindlustus-on-olulisem-kui-arvad-vigastuste-tottu-vajab-eestis-ravi-iga-viies-laps" class="sth-list--title styled-link__type-1">KINDLUSTA TARGALT | Õnnetusjuhtumi kindlustus on olulisem kui arvad: vigastuste tõttu vajab Eestis ravi iga viies laps</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1012459/parim-aeg-kolimiseks-aga-kas-kasutada-kolimisfirmade-abi-voi-peaks-ise-hakkama-saama" class="img"><img src="https://p.ocdn.ee/8/i/2020/9/18/v3gzovzf.brz.jpg" alt="PARIM AEG KOLIMISEKS: aga kas kasutada kolimisfirmade abi või peaks ise hakkama saama?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1012459/parim-aeg-kolimiseks-aga-kas-kasutada-kolimisfirmade-abi-voi-peaks-ise-hakkama-saama" class="sth-list--title styled-link__type-1">PARIM AEG KOLIMISEKS: aga kas kasutada kolimisfirmade abi või peaks ise hakkama saama?</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>TOIMETAJA</h3><p><a href="mailto:sport@ohtuleht.ee" class="styled-link">sport@ohtuleht.ee</a></p></div><div class="page-bottom--item"><h3>TELLIMINE JA KOJUKANNE</h3><p><a href="mailto:tellimine@ohtulehtkirjastus.ee" class="styled-link">tellimine@ohtulehtkirjastus.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p><a href="mailto:reklaam@ohtulehtkirjastus.ee" class="styled-link">reklaam@ohtulehtkirjastus.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/OhtulehtSport/" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht" class="twitter"></a><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline" class="youtube"></a><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht" class="instagram"></a><a target="_blank" rel="noopener noreferrer" href="https://sport.ohtuleht.ee/rss" class="rss"></a></div><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://itunes.apple.com/us/app/id436999382?mt=8&amp;amp;ls=1" class="apple"></a><a target="_blank" rel="noopener noreferrer" href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" class="android"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© AS Õhtuleht Kirjastus</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtuleht.ee">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/uldtingimused/">Üldtingimused</a></li></ul></nav></div></footer></div></div></div><div class="ntf-container"></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/RINYjIPmg-IJMAs7mTN-e/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/RINYjIPmg-IJMAs7mTN-e/pages/_app.js"></script><script src="/_next/static/runtime/webpack-b1883e3aa18f54465ac8.js" async=""></script><script src="/_next/static/chunks/commons.b800e1691cfb97d218cf.js" async=""></script><script src="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" async=""></script><script src="/_next/static/runtime/main-0064f142a33d50240109.js" async=""></script></body></html>