<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script src="/login_api_client_4.js"></script><script type="text/javascript" src="/showads.js"></script><script async="" defer="" src="https://assets.pinterest.com/js/pinit.js"></script><script type="text/javascript" src="/fundingchoices.js"></script><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" class="next-head"/><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://sport.ohtuleht.ee/1034404/otseblogi-portugali-ralli-sordo-lukkas-tanaku-teiseks-hyundail-kolmikjuhtimine" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/sport_32x32.ico" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="../static/ico/72x72/sport_72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="../static/ico/114x114/sport_114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="../static/ico/144x144/sport_144x144.png" class="next-head"/><link rel="manifest" href="/manifest.json" class="next-head"/><title class="next-head">OTSEBLOGI | PORTUGALI RALLI: Sordo lükkas Tänaku teiseks, Hyundail kolmikjuhtimine | Sport</title><meta property="fb:app_id" content="211313848883177" class="next-head"/><meta name="description" content="Nädalavahetusel sõidetakse Portugalis tänavuse ralli MM-sarja neljas etapp. Õhtuleht hoiab toimuval teravat silma peal blogi vahendusel!" class="next-head"/><meta property="og:title" content="OTSEBLOGI | PORTUGALI RALLI: Sordo lükkas Tänaku teiseks, Hyundail kolmikjuhtimine | Sport" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://sport.ohtuleht.ee/1034404/otseblogi-portugali-ralli-sordo-lukkas-tanaku-teiseks-hyundail-kolmikjuhtimine" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2021/5/21/t0qsgzio.jmh.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="Nädalavahetusel sõidetakse Portugalis tänavuse ralli MM-sarja neljas etapp. Õhtuleht hoiab toimuval teravat silma peal blogi vahendusel!" class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2021-5-21" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="WRC" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2021/5/21/t0qsgzio.jmh.jpg" class="next-head"/><link rel="preload" href="/_next/static/L9fFVdPSrLhsLPDTcGR-f/pages/article.js" as="script"/><link rel="preload" href="/_next/static/L9fFVdPSrLhsLPDTcGR-f/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-395b88434c06c9907d2a.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.0f4fb96375d555e081dd.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-1c15c48ac81b23a38c06.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.444f834f.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.732e4eea.chunk.css"/></head><body><div id="__next"><div class="style-wrapper sport"><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
             "></a><div class="page-header--logo "><a class="logo-main" href="https://www.ohtuleht.ee"><img class="logo-main__logo" src="/assets/logo-ohtuleht-white.svg"/></a><a class="logo-name __show" href="/"></a></div><div class="page-header--content"><a href="#" class="button-digi button-digi--login mobile-show white">Sisene</a><nav class="mainmenu"><ul><li class=""><a class="" href="https://www.ohtuleht.ee/uudised">Uudised</a></li><li class=""><a class="" href="https://elu.ohtuleht.ee">Elu</a></li><li class="active"><a class="" href="https://sport.ohtuleht.ee">Sport</a></li><li class=""><a class="" href="https://naine.ohtuleht.ee">Naine</a></li><li class=""><a class="" href="https://tervis.ohtuleht.ee">Tervis</a></li><li class=""><a class="" href="https://tarbija.ohtuleht.ee">Tarbija</a></li><li class=""><a class="" href="https://loodus.ohtuleht.ee">Loodus</a></li><li class=""><a class="" href="https://www.liigume.ee">Liigume</a></li><li class=""><a class="" href="https://ajalugu.ohtuleht.ee">Ajalugu</a></li><li class=""><a class="" href="https://toidutare.ohtuleht.ee">Toidutare</a></li><li class=""><a class="" href="https://kodu.ohtuleht.ee">Kodu</a></li><li class=""><a class="" href="https://esport.ohtuleht.ee">Esport</a></li><li class=""><a target="_blank" class="" href="https://pood.ohtuleht.ee/lugema">Digilehed</a></li></ul></nav></div></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><nav class="page-subheader--highlight-links"><ul><li><a href="/wrc">WRC</a></li><li><a href="/spordikomu">Spordikõmu</a></li><li><a href="/jalgrattasport">Jalgrattasport</a></li><li><a href="/talisport">Talisport</a></li><li><a href="/jalgpall">Jalgpall</a></li><li><a href="/doping">Doping</a></li><li><a href="/kergejoustik">Kergejõustik</a></li><li><a href="/teemalehed/korvpall">Korvpall</a></li></ul></nav></div></div><div class="page-subheader--nav"><a href="https://pood.ohtuleht.ee/buy/OLDIG21_SUVI?utm_source=ohtuleht&amp;utm_campaign=artikkel&amp;utm_medium=artikkel&amp;return=" class="button-digi button-digi--subheader" target="_blank">Telli</a><a href="#" class="button-digi button-digi--login no-mobile-show">Sisene</a><a href="#" class="search-toggler search-toggler--desktop__closed  ignore-react-onclickoutside"><svg class="dynamic-svg-color" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path id="search" class="cls-1" d="M1253.51,26.255a7.588,7.588,0,1,0-1.26,1.26L1256.74,32l1.26-1.26Zm-5.94,1.107a5.79,5.79,0,1,1,5.79-5.79A5.8,5.8,0,0,1,1247.57,27.362Z" transform="translate(-1240 -14)"></path></svg></a></div></div></div></header><div class="mobile-menu"><div class="mobile-menu--inner"><div class="mobile-menu--content visible" data-id="0"><div class="mobile-menu--block"><div class="mobile-show"><div class="search-container "><form class="search-container--form"><div class="search-container--textbox"><a class="search-container--textbox__icon"><svg class="dynamic-svg-color" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path id="search" class="cls-1" d="M1253.51,26.255a7.588,7.588,0,1,0-1.26,1.26L1256.74,32l1.26-1.26Zm-5.94,1.107a5.79,5.79,0,1,1,5.79-5.79A5.8,5.8,0,0,1,1247.57,27.362Z" transform="translate(-1240 -14)"></path></svg></a><input type="text" placeholder="Otsi Õhtulehest..." autofocus="" value=""/><div class="search-container--submit"><button type="button">Otsi</button></div></div></form><div class="search-container--content"><div class="search-container--results"></div></div></div></div></div><div class="mobile-menu--block-order padding-left-right-15"><a href="https://pood.ohtuleht.ee/buy/OLDIG21_SUVI?utm_source=ohtuleht&amp;utm_campaign=artikkel&amp;utm_medium=artikkel&amp;return=" class="button-digi button-digi--mobile-nav" target="_blank">Telli</a></div><div class="mobile-menu--block padding-left-right-15"><div class="mobile-menu--block-name">Sport</div><ul><li><a class="mobile-menu--item" href="https://sport.ohtuleht.ee/spordikomu"><span class="name">Kõmu</span></a></li><li><a class="mobile-menu--item" href="https://sport.ohtuleht.ee/wrc"><span class="name">WRC</span></a></li><li><a class="mobile-menu--item" href="https://sport.ohtuleht.ee/jalgpall"><span class="name">Jalgpall</span></a></li><li><a class="mobile-menu--item" href="https://sport.ohtuleht.ee/korvpall"><span class="name">Korvpall</span></a></li><li><a class="mobile-menu--item" href="https://sport.ohtuleht.ee/talisport"><span class="name">Talisport</span></a></li><li><a class="mobile-menu--item" href="https://sport.ohtuleht.ee/tennis"><span class="name">Tennis</span></a></li><li><a class="mobile-menu--item" href="https://sport.ohtuleht.ee/kergejoustik"><span class="name">Kergejõustik</span></a></li><li><a class="mobile-menu--item" href="https://sport.ohtuleht.ee/vorkpall"><span class="name">Võrkpall</span></a></li></ul></div><div class="mobile-menu--block padding-left-right-15"><div class="mobile-menu--block-name">Väljaanded</div><ul><li><a href="https://www.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-10">Õ</span><span class="name">Õhtuleht</span></a></li><li><a href="https://elu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-22">E</span><span class="name">Elu</span></a></li><li><a href="https://sport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-6">S</span><span class="name">Sport</span></a></li><li><a href="https://naine.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-16">N</span><span class="name">Naine</span></a></li><li><a href="https://tervis.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Tervis</span></a></li><li><a href="https://tarbija.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-15">T</span><span class="name">Tarbija</span></a></li><li><a href="https://loodus.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-20">L</span><span class="name">Loodus</span></a></li><li><a href="https://www.liigume.ee" class="mobile-menu--item"><span class="icon color-12">L</span><span class="name">Liigume</span></a></li><li><a href="https://ajalugu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-5">A</span><span class="name">Ajalugu</span></a></li><li><a href="https://toidutare.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-18">T</span><span class="name">Toidutare</span></a></li><li><a href="https://kodu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-19">K</span><span class="name">Kodu</span></a></li><li><a href="https://esport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-21">E</span><span class="name">Esport</span></a></li></ul></div><div class="mobile-menu--block padding-left-right-15"><div class="mobile-menu--block-name">Digilehed</div><ul><li><a href="https://digileht.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Õhtuleht</span></a></li><li><a href="https://ajalugu-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Eesti Ajalugu</span></a></li><li><a href="https://kalale-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Kalale! Looduses</span></a></li><li><a href="https://kodukiri-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Kodukiri</span></a></li><li><a href="https://naisteleht-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Naisteleht</span></a></li><li><a href="https://nipiraamat-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Nipiraamat</span></a></li><li><a href="https://tiiu-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Tiiu</span></a></li><li><a href="https://eestimets-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Eesti Mets</span></a></li></ul></div><div class="mobile-menu--block padding-left-right-15"><div class="mobile-menu--block-name">Olulised</div><ul><li><a target="_blank" class="mobile-menu--item" href="https://pood.ohtuleht.ee">Telli</a></li><li><a target="_blank" class="mobile-menu--item" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="mobile-menu--item" href="/abi/kontakt">Kontakt</a></li><li><a class="mobile-menu--item" href="#">Vihje</a></li></ul></div><div class="mobile-menu--block padding-left-right-15"><div class="mobile-menu--block-name">Sotsiaalmeedia</div><ul><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/OhtulehtSport/"><span class="icon facebook"></span><span class="name">Facebook</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht"><span class="icon twitter"></span><span class="name">Twitter</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline"><span class="icon youtube"></span><span class="name">Youtube</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht"><span class="icon instagram"></span><span class="name">Instagram</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://sport.ohtuleht.ee/rss"><span class="icon rss"></span><span class="name">Rss</span></a></li></ul></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container copy-1034404"><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><p></p><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/wrc">WRC</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>OTSEBLOGI | PORTUGALI RALLI: Sordo lükkas Tänaku teiseks, Hyundail kolmikjuhtimine<!-- --> <a class="comments-count styled-link without-transition" href="/1034404/kommentaarid">(<!-- -->5<!-- -->)</a></h1></div></div></div></div><div class="article-main--header-inner inner-without-border"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Ohtuleht.ee</span><span>, </span> täna 11:52</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://sport.ohtuleht.ee/1034404/otseblogi-portugali-ralli-sordo-lukkas-tanaku-teiseks-hyundail-kolmikjuhtimine&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra"><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--inner noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview-large"><div class="fullview-large-text">GALERII</div></button><span><button class="article-main--gallery-prev"></button><button class="article-main--gallery-next"></button></span><div class="image-gallery-swipe"><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2021/5/21/t0qsgzio.jmh.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2021/5/21/t0qsgzio.jmh.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2021/5/21/t0qsgzio.jmh.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2021/5/21/t0qsgzio.jmh.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2021/5/21/t0qsgzio.jmh.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2021/5/21/t0qsgzio.jmh.jpg" alt="OTSEBLOGI | PORTUGALI RALLI: Sordo lükkas Tänaku teiseks, Hyundail kolmikjuhtimine"/></picture></div></div><div class="image-gallery-slide right" style="-webkit-transform:translate3d(100%, 0, 0);-moz-transform:translate3d(100%, 0, 0);-ms-transform:translate3d(100%, 0, 0);-o-transform:translate3d(100%, 0, 0);transform:translate3d(100%, 0, 0)" role="button"><div class="image-gallery-image "><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2021/5/21/insisl4h.hmw.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2021/5/21/insisl4h.hmw.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2021/5/21/insisl4h.hmw.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2021/5/21/insisl4h.hmw.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2021/5/21/insisl4h.hmw.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2021/5/21/insisl4h.hmw.jpg" alt="OTSEBLOGI | PORTUGALI RALLI: Sordo lükkas Tänaku teiseks, Hyundail kolmikjuhtimine"/></picture></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(200%, 0, 0);-moz-transform:translate3d(200%, 0, 0);-ms-transform:translate3d(200%, 0, 0);-o-transform:translate3d(200%, 0, 0);transform:translate3d(200%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(300%, 0, 0);-moz-transform:translate3d(300%, 0, 0);-ms-transform:translate3d(300%, 0, 0);-o-transform:translate3d(300%, 0, 0);transform:translate3d(300%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(400%, 0, 0);-moz-transform:translate3d(400%, 0, 0);-ms-transform:translate3d(400%, 0, 0);-o-transform:translate3d(400%, 0, 0);transform:translate3d(400%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(500%, 0, 0);-moz-transform:translate3d(500%, 0, 0);-ms-transform:translate3d(500%, 0, 0);-o-transform:translate3d(500%, 0, 0);transform:translate3d(500%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(600%, 0, 0);-moz-transform:translate3d(600%, 0, 0);-ms-transform:translate3d(600%, 0, 0);-o-transform:translate3d(600%, 0, 0);transform:translate3d(600%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(700%, 0, 0);-moz-transform:translate3d(700%, 0, 0);-ms-transform:translate3d(700%, 0, 0);-o-transform:translate3d(700%, 0, 0);transform:translate3d(700%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(800%, 0, 0);-moz-transform:translate3d(800%, 0, 0);-ms-transform:translate3d(800%, 0, 0);-o-transform:translate3d(800%, 0, 0);transform:translate3d(800%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(900%, 0, 0);-moz-transform:translate3d(900%, 0, 0);-ms-transform:translate3d(900%, 0, 0);-o-transform:translate3d(900%, 0, 0);transform:translate3d(900%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(1000%, 0, 0);-moz-transform:translate3d(1000%, 0, 0);-ms-transform:translate3d(1000%, 0, 0);-o-transform:translate3d(1000%, 0, 0);transform:translate3d(1000%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(1100%, 0, 0);-moz-transform:translate3d(1100%, 0, 0);-ms-transform:translate3d(1100%, 0, 0);-o-transform:translate3d(1100%, 0, 0);transform:translate3d(1100%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(1200%, 0, 0);-moz-transform:translate3d(1200%, 0, 0);-ms-transform:translate3d(1200%, 0, 0);-o-transform:translate3d(1200%, 0, 0);transform:translate3d(1200%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(1300%, 0, 0);-moz-transform:translate3d(1300%, 0, 0);-ms-transform:translate3d(1300%, 0, 0);-o-transform:translate3d(1300%, 0, 0);transform:translate3d(1300%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide left" style="-webkit-transform:translate3d(-100%, 0, 0);-moz-transform:translate3d(-100%, 0, 0);-ms-transform:translate3d(-100%, 0, 0);-o-transform:translate3d(-100%, 0, 0);transform:translate3d(-100%, 0, 0)" role="button"><div class="image-gallery-image "><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2021/5/20/nd4skqtq.rl5.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2021/5/20/nd4skqtq.rl5.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2021/5/20/nd4skqtq.rl5.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2021/5/20/nd4skqtq.rl5.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2021/5/20/nd4skqtq.rl5.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2021/5/20/nd4skqtq.rl5.jpg" alt="OTSEBLOGI | PORTUGALI RALLI: Sordo lükkas Tänaku teiseks, Hyundail kolmikjuhtimine"/></picture></div></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"><p>Ott Tänak ja Martin Järveoja.</p></span><span>Foto: <!-- -->Hyundai Motorsport</span></div><div class="article-main--content article-main--excerpt formatted--content"><p>Nädalavahetusel sõidetakse Portugalis tänavuse ralli MM-sarja neljas etapp. Õhtuleht hoiab toimuval teravat silma peal blogi vahendusel!</p></div></div></div><div class="page-layout--content-side"></div></div><div class="LazyLoad"></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content "><p>Aastal 2019 maailmameistriks kroonitud Ott Tänak ja Martin Järveoja hoiavad ralli eel MM-sarjas neljandat kohta, liidrile Sebastien Ogier'le kaotatakse 21 punktiga. Tänaku aasta algas katkestamisega Monte Carlos, sellele järgnes triumf Lapimaal ja neljas koht Horvaatias.&nbsp;</p></div><div class="article-main--content formatted--content "><p>Portugalis sõideti MM-sarjas viimati aastal 2019, kui seal võitsid just Tänak ja Järveoja. Seekord on stardis teisigi eestlasi: WRC3 klassis löövad kaasa Egon Kaur - Silver Simm (Volkswagen Polo GTI R5) ja Gregor Jeets - Andrus Toom (Škoda Fabia Rally2 evo), JWRC klassis sõidab ekipaaž Robert Virves - Sander Pruul (Ford Fiesta Rally4). Georg Linnamäe kahjuks starti ei tule, sest tema kaardilugeja Volodõmõr Korsia andis positiivse koroonaviiruse proovi.&nbsp;</p></div><div class="article-main--content formatted--content"><h4><strong>Seis kahe kiiruskatse järel:</strong></h4></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2021/5/21/aok22sp5.rrp.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2021/5/21/aok22sp5.rrp.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2021/5/21/aok22sp5.rrp.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2021/5/21/aok22sp5.rrp.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2021/5/21/aok22sp5.rrp.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2021/5/21/aok22sp5.rrp.jpg" alt="OTSEBLOGI | PORTUGALI RALLI: Sordo lükkas Tänaku teiseks, Hyundail kolmikjuhtimine"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"></span></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content"><h4><u><strong>Ajakava:</strong></u></h4></div><div class="article-main--content formatted--content "><p><strong>Reede</strong></p></div><div class="article-main--content formatted--content"><ul><li><p data-block-id="9I8SsBKl">SS2 Gois 1 (19,51 km) 11.08</p></li><li><p data-block-id="_D9hCV0B">SS3 Arganil 1 (18,82 km) 12.08</p></li><li><p data-block-id="nlvqGnD_">SS4 Lousa 2 (12,35 km) 14.31</p></li><li><p data-block-id="QMelRXnm">SS5 Gois 2 (19,51 km) 15.31</p></li><li><p data-block-id="F8O0gDap">SS6 Arganil 2 (18,82 km) 16.38</p></li><li><p data-block-id="BmOmXUCc">SS7 Mortagua (18,16 km) 18.05</p></li><li><p data-block-id="ndL3T2Ih">SS8 Lousada (3,36 km) 21.03</p></li></ul></div><div class="article-main--content formatted--content "><p><strong>Laupäev</strong></p></div></div></div><div class="page-layout--content-side"></div></div><p></p><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content"><ul><li><p data-block-id="JxFrIz1T">SS9 Vieira do Minho 1 (20,64 km) 10.08</p></li><li><p data-block-id="gOmlopdP">SS10 Cabeceiras de Basto 1 (22,37 km) 11.08</p></li><li><p data-block-id="SYoVANmj">SS11 Amarante 1 (37,92 km) 12.24</p></li><li><p data-block-id="zqbPLrqw">SS12 Vieira do Minho 2 (20,64 km) 16.38</p></li><li><p data-block-id="cUMsfSad">SS13 Cabeceiras de Basto 2 (22,37 km) 17.38</p></li><li><p data-block-id="mgtKokx5">SS14 Amarante 2 (37,92 km) 18.54</p></li><li><p data-block-id="N80WqnRH">SS15 Porto-Foz (3,3 km) 21.03</p></li></ul></div><div class="article-main--content formatted--content "><p><strong>Pühapäev</strong></p></div><div class="article-main--content formatted--content"><ul><li><p data-block-id="Bfa4Sewh">SS16 Felgueiras 1 (9,18 km) 09.08</p></li><li><p data-block-id="pt3oGkRG">SS17 Montim (8,75 km) 09.53</p></li><li><p data-block-id="-CtekI8K">SS18 Fafe 1 (11,18 km) 10.38</p></li><li><p data-block-id="7fxZI6Sq">SS19 Felgueiras 3 (9,18 km) 12.04</p></li><li><p data-block-id="lX7eixj6">SS20 Fafe 2 (11,18 km) 14.18 (punktikatse)</p></li></ul></div><div class="article-main--content formatted--content "><p><u><strong>MM-sarja üldseis:</strong></u>&nbsp;</p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content"><ul><li><p data-block-id="jlSspAHM">1. Sebastien Ogier (Toyota) 61 punkti</p></li><li><p data-block-id="jhCpTgCn">2. Thierry Neuville (Hyundai) 53</p></li><li><p data-block-id="F0QLZBe-">3. Elfyn Evans (Toyota) 51</p></li><li><p data-block-id="bKu_tXWH">4. Ott Tänak (Hyundai) 40</p></li><li><p data-block-id="2haiOPeI">5. Kalle Rovanperä (Toyota) 39</p></li><li><p data-block-id="0lGetx4Z">6. Craig Breen (Hyundai) 24</p></li></ul></div></div></div><div class="page-layout--content-side"></div></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="live-article"><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">11:53</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p><strong>Teine kiiruskatse:</strong></p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><div><figure class="article-img image-js" data-media-id="2420968"><img src="https://p.ocdn.ee/50/i/2021/5/21/kzy2qof5.omn.jpg" alt=""></figure></div></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p><strong>Seis kahe kiiruskatse järel:</strong></p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><div><figure class="article-img image-js" data-media-id="2420966"><img src="https://p.ocdn.ee/50/i/2021/5/21/mwxbvr42.kso.jpg" alt=""></figure></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">11:47</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Teise kiiruskatse võidab siiski Sordo, kes saab sõita puhtamal teel. Ta edestab Tänakut 3,6 sekundiga ja tõuseb ka ralli liidriks! Sordo kommentaar: „Auto töötab väga hästi. Uue kaardilugejaga on algus raske mei mõlema jaoks.“</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">11:43</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Põnev on fakt, et ainult Tänak sõidab kolme pehme ja ühe kõva rehviga. Kõik ülejäänud WRC mehed panid alla neli pehmet.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">11:37</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Katsuta kaotab Tänakule 2,7 sekundiga. Jaapanlane on teisel kiiruskatsel kõige kiirem Toyota!</p></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="live-article"><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">11:36</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Rovanperä kaotab Tänakule kolme sekundiga ja pole üldse rahul. Auto on kehvalt juhitav ja mees ise pole ka enda sõnul parimas hoos.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">11:32</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Tänak saab kirja teise katse seni parima aja. Neuville'ist on ta 1,9 sekundi jagu kiirem. Evans jääb 4,6 ja Ogier 7,4 sekundi kaugusele. Tänak vihjab kommentaaris, et ei tunne end tegelikult kõige paremini: „Peame kindlasti veel paremaks saama. Peame kõvasti võitlema, asjad ei tule naturaalselt.“</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">11:26</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Neuville on teisel kiiruskatsel Ogier'st 5,5 sekundi jagu kiirem. Neuville'i kommentaar: „Hea katse. See oli isegi väga puhas sõit. Püüdsin leida head tasakaalu ja olla efektiivne.“</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">11:18</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Teisel kiiruskatsel on pikkust juba ligi 20 km. Praegu on esimesed mehed 12 km peal ning Neuville on Ogier'st veidi kiirem.</p></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="live-article"><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">10:55</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>WRC2 arvestuses tuleb kindlasti äge andmine. Avakatsel oli parim Östberg, kes edestas 0,3 sekundiga Sunineni ja 6,1 sekundiga Lappit. Kõik nad võitlevad tänavu selle nimel, et järgmiseks aastaks jälle WRC autosse pääseda. Iga sekund ja iga punkt on ülitähtis.&nbsp;</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">10:47</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p><strong>Esimese kiiruskatse tulemused:</strong></p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><div><figure class="article-img image-js" data-media-id="2420926"><img src="https://p.ocdn.ee/50/i/2021/5/21/1bgzin4n.gx2.jpg" alt=""></figure></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">10:42</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Sordo jääb Tänakule alla 0,4 sekundiga ja kiiruskatse võit peaks meie mehe jaoks kindel olema.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">10:39</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Greensmith alustab suurepäraselt! Ta kaotab Tänakule vaid 0,5 sekundiga... Kõva tase igal juhul.</p></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="live-article"><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">10:34</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Rovanperä kaotab Tänakule 2,9 ja Katsuta 4,7 sekudniga. Põnev on näha, millise aja sõidab peagi välja Dani Sordo. Siis saab ka aimu, kuidas teeolud muutuvad.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">10:28</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p><strong>1. kiiruskatse! </strong>Seni on Tänak kõige kiirem! Ta edestab 0,5 sekundiga Neuville'i, 2,5 sekundiga Evansit ja 5,1 sekundiga Ogier'd!</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">10:20</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Esimesed mehed on kenasti rajal, kavas on 12 km pikkune avakiiruskatse!</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">08:28</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p><strong>Kena hommikut!</strong> Rallipäeva alguseni on veel veidi aega, seega tasub teha üks kiire kohv ja hommikusöök ning siis juba rallilainele häälestuda. Ees ootab raske päev: kaheksa kiiruskatset, 122 km, null hoolduspausi…</p></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="live-article"><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">22:03</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Halb uudis: norralane <strong>Ole Christian Veiby</strong> andis positiivse koroonaproovi ega saa Portugali rallil startida.</p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><span id="embed - 60a7751f36266882f3e6a548"><div><blockquote class="twitter-tweet"><p lang="en" dir="ltr">1/2 «Unfortunately I will not start Rally de Portugal. I have tested positive for Covid-19, and in line with local regulations, I’m now self isolating. Jonas have tested negative, but is also self isolating.»</p>&mdash; Ole Christian Veiby (@OCVeiby) <a href="https://twitter.com/OCVeiby/status/1395447271437881344?ref_src=twsrc%5Etfw">May 20, 2021</a></blockquote> <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></span></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">18:20</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><span id="embed - 60a7751f36266882f3e6a547"><div><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FOhtulehtSport%2Fposts%2F3941574095933567&show_text=true&width=500" width="500" height="485" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></div></span></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">16:24</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Tundub, et testikatse on lõppenud ka lahjemate autode jaoks, sest juba mõnda aega pole uusi aegu tulnud. Kui nii, siis <strong>Egon Kaur</strong> piirduski ühe läbimisega – aeg 3.23,5 oli üldarvestuses 35. ja Rally2 autode seas 25.<br><br><strong>Gregor Jeets</strong> sõitis katset kolm korda ja sai parimal juhul kirja aja 3.24,0, millega oli nii üldarvestuses kui ka Rally2 masinate hulgas täpselt Kauri selja taga.<br><br>Ford Fiesta Rally4-ga kihutava <strong>Robert Virvese</strong> kolmest läbimisest parim oli 3.38,7, mis oli kokkuvõttes 45. ja oma klassis 3.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">14:52</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><span id="embed - 60a7751f36266882f3e6a545"><div><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Shakedown done here at <a href="https://twitter.com/rallydeportugal?ref_src=twsrc%5Etfw">@rallydeportugal</a> ✅<br>We tried different things and we are satisfied with the changes. Ready now to get it started! 💪🏼<a href="https://twitter.com/hashtag/WRC?src=hash&amp;ref_src=twsrc%5Etfw">#WRC</a> <a href="https://twitter.com/hashtag/HMSGOfficial?src=hash&amp;ref_src=twsrc%5Etfw">#HMSGOfficial</a> <a href="https://twitter.com/hashtag/RallydePortugal?src=hash&amp;ref_src=twsrc%5Etfw">#RallydePortugal</a> <a href="https://twitter.com/hashtag/TN11?src=hash&amp;ref_src=twsrc%5Etfw">#TN11</a> <a href="https://t.co/EvuiOLkDxE">pic.twitter.com/EvuiOLkDxE</a></p>&mdash; Thierry Neuville (@thierryneuville) <a href="https://twitter.com/thierryneuville/status/1395345067636842496?ref_src=twsrc%5Etfw">May 20, 2021</a></blockquote> <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></span></div><div class="live-article--text live-article--extra styled-font__type-2"><span id="embed - 60a7751f36266882f3e6a545"><div><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Shakedown done and dusted!🇵🇹<br>3rd in the end,  0,3s from the fastest time.<br>&quot;Target for us is the same as always: to drive a good race. It&#39;s nice to be back on gravel after a very long time!&quot;<br><br>Rally gets underway tomorrow morning!<a href="https://twitter.com/hashtag/KR69?src=hash&amp;ref_src=twsrc%5Etfw">#KR69</a> <a href="https://twitter.com/hashtag/ToyotaGAZOORacing?src=hash&amp;ref_src=twsrc%5Etfw">#ToyotaGAZOORacing</a> <a href="https://twitter.com/hashtag/RallydePortugal?src=hash&amp;ref_src=twsrc%5Etfw">#RallydePortugal</a> <a href="https://twitter.com/hashtag/WRC?src=hash&amp;ref_src=twsrc%5Etfw">#WRC</a> <a href="https://t.co/qAQ3O5Q6zL">pic.twitter.com/qAQ3O5Q6zL</a></p>&mdash; Kalle Rovanperä (@KalleRovanpera) <a href="https://twitter.com/KalleRovanpera/status/1395343590461743106?ref_src=twsrc%5Etfw">May 20, 2021</a></blockquote> <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></span></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="live-article"><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">14:49</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p><strong>Testikatse võitis lõpuks Evans, Tänak oli teine!</strong></p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><div><figure class="article-img image-js" data-media-id="2420466"><img src="https://p.ocdn.ee/50/i/2021/5/20/3e3whhny.q0f.jpg" alt=""></figure></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">14:12</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Egon Kaur saab esimesel läbimisel kirja 3.23,5. Rally2 autode seas on see 25. aeg, Gregor Jeets on 3.29,1ga praegu 29. real. Kiireimad on soomlased Lappi ja Suninen, vastavalt aegadega 3.14,0 ja 3.14,4.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">14:00</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Evans lükkas gaasi põhja ja läks testikatse liidriks:</p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><div><figure class="article-img image-js" data-media-id="2420403"><img src="https://p.ocdn.ee/50/i/2021/5/20/3aijucmy.evs.jpg" alt=""></figure></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">13:36</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Tänak läbib testikatse neljandat korda ajaga 3.06,2 ning on liider. Gregor Jeets (Škoda Fabia Rally2 evo) sai esimesel läbimisel kirja 3.29,1. Muide, stardis on ka kuulus jalgpallitreener Andre Villas-Boas, tema sõidab Citroen C3 Rally2 autoga ja läbis testikatse esimesel korral 3.46,5ga.&nbsp;</p></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="live-article"><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">13:02</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Tänak on väle!</p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><div><figure class="article-img image-js" data-media-id="2420365"><img src="https://p.ocdn.ee/50/i/2021/5/20/fniyfufp.i0u.jpg" alt=""></figure></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">12:24</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Värske seis testikatselt:</p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><div><figure class="article-img image-js" data-media-id="2420305"><img src="https://p.ocdn.ee/50/i/2021/5/20/cxgd5r3r.o11.jpg" alt=""></figure></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">11:53</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Tänak tegi testikatse senise kiireima läbimise, ajaks 3.07,1!</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">11:35</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Õige ralli algab siiski reedel, seega on paras aeg teha üks suurem eelvaade:</p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><span id="embed - 60a7751f36266882f3e6a53d"><div><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FOhtulehtSport%2Fposts%2F3940750186015958&show_text=true&width=500" width="500" height="505" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></div></span></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="live-article"><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">11:28</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p><strong>Testikatse senised tulemused:</strong></p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><div><figure class="article-img image-js" data-media-id="2420282"><img src="https://p.ocdn.ee/50/i/2021/5/20/wm3zlnw3.lmy.jpg" alt=""></figure></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">11:18</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Esimesed ajad testikatselt: Evans 3.08,7, Tänak 3.09,4, Ogier 3.11,2, Neuville 3.11,3.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">11:12</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p><strong>Algas testikatse ja esialgu saab vaadata ka otsepilti! Head nautimist!</strong></p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><span id="embed - 60a7751f36266882f3e6a53a"><div><iframe width="560" height="315" src="https://www.youtube.com/embed/-TYGjsZTv7c" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></div></span></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">09:12</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>Portugalis tegi Tänak 2009. aastal oma MM-sarja debüüdi, saavutades Subaru Impreza STi N14 autoga absoluutarvetuses 20. koha. Meenutame liikuva pildi abil!</p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><span id="embed - 60a7751f36266882f3e6a539"><div><iframe width="560" height="315" src="https://www.youtube.com/embed/moQKoL13nW8" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></div></span></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="live-article"><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">09:07</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p><strong>Tervitus!</strong> Esimese hooga tasub üle vaadata, millised kiiruskatsed meid nädalavahetusel ees ootavad: </p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><span id="embed - 60a7751f36266882f3e6a538"><div><iframe width="560" height="315" src="https://www.youtube.com/embed/F9UACB1C1D0" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></div></span></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://sport.ohtuleht.ee/1034404/otseblogi-portugali-ralli-sordo-lukkas-tanaku-teiseks-hyundail-kolmikjuhtimine&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra"><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="https://www.ohtuleht.ee/teemalehed/ott-tanak">Ott Tänak</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/wrc">WRC</a></li></ul></div><div><div class="article-main--comments"><h2 class="styled-header__type-1"><a class="styled-link" href="/1034404/kommentaarid"> <!-- -->5</a><span> </span>KOMMENTAARI</h2><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" rows="1" id="1034404-comment-form"></textarea></div></div></form></div><div class="article-main--comments-bottom"><a class="styled-link" href="/1034404/kommentaarid">Loe kõiki<!-- --> (<!-- -->5<!-- -->)</a></div></div></div></div><div class="article-main--bottom-ads color-types-0"><div class="content-marketing-list-unit color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Põnevat ja kasulikku</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1033594/uuring-toestab-eestlaste-vajadus-muusikat-kuulata-kasvab-pidevalt" class="img"><img src="https://p.ocdn.ee/8/i/2021/5/10/znn54y43.e2z.jpg" alt="Uuring tõestab: eestlaste vajadus muusikat kuulata kasvab pidevalt!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1033594/uuring-toestab-eestlaste-vajadus-muusikat-kuulata-kasvab-pidevalt" class="sth-list--title styled-link__type-1">Uuring tõestab: eestlaste vajadus muusikat kuulata kasvab pidevalt!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/1034334/kuulsaim-glamuurseim-ja-mainekaim-vormel-1-voidusoit-saab-avapaugu-23-mail-naudi-seda-voogedastuskeskkonnas-viaplay"><img src="https://p.ocdn.ee/8/i/2021/5/19/fql4ksmp.gpy.jpg" alt="Kuulsaim, glamuurseim ja mainekaim vormel 1 võidusõit saab avapaugu 23. mail: naudi seda voogedastuskeskkonnas Viaplay"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/1034334/kuulsaim-glamuurseim-ja-mainekaim-vormel-1-voidusoit-saab-avapaugu-23-mail-naudi-seda-voogedastuskeskkonnas-viaplay">Kuulsaim, glamuurseim ja mainekaim vormel 1 võidusõit saab avapaugu 23. mail: naudi seda voogedastuskeskkonnas Viaplay</a> </div><div class="content-marketing-unit--section"><a href="https://sport.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1032200/ilukatse-millised-naha-ja-kehahooldustooted-saavad-meilt-kiidusonu" class="img"><img src="https://p.ocdn.ee/8/i/2021/4/23/uxr1uudc.xeo.jpg" alt="ILUKATSE | Millised naha- ja kehahooldustooted saavad meilt kiidusõnu?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1032200/ilukatse-millised-naha-ja-kehahooldustooted-saavad-meilt-kiidusonu" class="sth-list--title styled-link__type-1">ILUKATSE | Millised naha- ja kehahooldustooted saavad meilt kiidusõnu?</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>TOIMETAJA</h3><p><a href="mailto:sport@ohtuleht.ee" class="styled-link">sport@ohtuleht.ee</a></p></div><div class="page-bottom--item"><h3>TELLIMINE JA KOJUKANNE</h3><p><a href="mailto:tellimine@ohtulehtkirjastus.ee" class="styled-link">tellimine@ohtulehtkirjastus.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p><a href="mailto:reklaam@ohtulehtkirjastus.ee" class="styled-link">reklaam@ohtulehtkirjastus.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/OhtulehtSport/" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht" class="twitter"></a><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline" class="youtube"></a><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht" class="instagram"></a><a target="_blank" rel="noopener noreferrer" href="https://sport.ohtuleht.ee/rss" class="rss"></a></div><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://itunes.apple.com/us/app/id436999382?mt=8&amp;amp;ls=1" class="apple"></a><a target="_blank" rel="noopener noreferrer" href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" class="android"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© AS Õhtuleht Kirjastus</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtuleht.ee">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/uldtingimused/">Üldtingimused</a></li></ul></nav></div></footer></div></div></div><div class="sectionsMenuWrapper"><div class="sections-menu sections-menu-is-hidden"><div class="sections-menu--inner"><div class="sections-menu--close"></div><div class="sections-menu--col block-1"><nav class="sections-menu--top"><h2><a href="https://sport.ohtuleht.ee">Sport</a></h2><ul><li><a href="https://sport.ohtuleht.ee/spordikomu">Kõmu</a></li><li><a href="https://sport.ohtuleht.ee/wrc">WRC</a></li><li><a href="https://sport.ohtuleht.ee/jalgpall">Jalgpall</a></li><li><a href="https://sport.ohtuleht.ee/korvpall">Korvpall</a></li><li><a href="https://sport.ohtuleht.ee/talisport">Talisport</a></li><li><a href="https://sport.ohtuleht.ee/tennis">Tennis</a></li><li><a href="https://sport.ohtuleht.ee/kergejoustik">Kergejõustik</a></li><li><a href="https://sport.ohtuleht.ee/vorkpall">Võrkpall</a></li></ul></nav></div><div class="sections-menu--block--publications"><h2>Väljaanded</h2><ul><li><a href="https://www.ohtuleht.ee" class="sections-menu--item"><span class="icon color-10"></span><span class="name">Õhtuleht</span></a></li><li><a href="https://elu.ohtuleht.ee" class="sections-menu--item"><span class="icon color-22"></span><span class="name">Elu</span></a></li><li><a href="https://sport.ohtuleht.ee" class="sections-menu--item"><span class="icon color-6"></span><span class="name">Sport</span></a></li><li><a href="https://naine.ohtuleht.ee" class="sections-menu--item"><span class="icon color-16"></span><span class="name">Naine</span></a></li><li><a href="https://tervis.ohtuleht.ee" class="sections-menu--item"><span class="icon color-4"></span><span class="name">Tervis</span></a></li><li><a href="https://tarbija.ohtuleht.ee" class="sections-menu--item"><span class="icon color-15"></span><span class="name">Tarbija</span></a></li><li><a href="https://loodus.ohtuleht.ee" class="sections-menu--item"><span class="icon color-20"></span><span class="name">Loodus</span></a></li><li><a href="https://www.liigume.ee" class="sections-menu--item"><span class="icon color-12"></span><span class="name">Liigume</span></a></li><li><a href="https://ajalugu.ohtuleht.ee" class="sections-menu--item"><span class="icon color-5"></span><span class="name">Ajalugu</span></a></li><li><a href="https://toidutare.ohtuleht.ee" class="sections-menu--item"><span class="icon color-18"></span><span class="name">Toidutare</span></a></li><li><a href="https://kodu.ohtuleht.ee" class="sections-menu--item"><span class="icon color-19"></span><span class="name">Kodu</span></a></li><li><a href="https://esport.ohtuleht.ee" class="sections-menu--item"><span class="icon color-21"></span><span class="name">Esport</span></a></li></ul></div><div class="sections-menu--block--publications"><h2>Digilehed</h2><ul><li><a href="https://digileht.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Õhtuleht</span></a></li><li><a href="https://ajalugu-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Eesti Ajalugu</span></a></li><li><a href="https://kalale-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Kalale! Looduses</span></a></li><li><a href="https://kodukiri-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Kodukiri</span></a></li><li><a href="https://naisteleht-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Naisteleht</span></a></li><li><a href="https://nipiraamat-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Nipiraamat</span></a></li><li><a href="https://tiiu-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Tiiu</span></a></li><li><a href="https://eestimets-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Eesti Mets</span></a></li></ul></div><div class="sections-menu--block--links"><nav class="sections-menu--links"><ul><li><a target="_blank" class="" href="https://pood.ohtuleht.ee">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a class="null" href="#">Vihje</a></li></ul></nav></div><div class="sections-menu---block social"><h2>Sotsiaalmeedia</h2><ul><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/OhtulehtSport/"><span class="icon facebook"></span><span class="name">Facebook</span></a></li><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht"><span class="icon twitter"></span><span class="name">Twitter</span></a></li><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline"><span class="icon youtube"></span><span class="name">Youtube</span></a></li><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht"><span class="icon instagram"></span><span class="name">Instagram</span></a></li><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://sport.ohtuleht.ee/rss"><span class="icon rss"></span><span class="name">Rss</span></a></li></ul></div></div></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/L9fFVdPSrLhsLPDTcGR-f/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/L9fFVdPSrLhsLPDTcGR-f/pages/_app.js"></script><script src="/_next/static/runtime/webpack-395b88434c06c9907d2a.js" async=""></script><script src="/_next/static/chunks/commons.0f4fb96375d555e081dd.js" async=""></script><script src="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" async=""></script><script src="/_next/static/runtime/main-1c15c48ac81b23a38c06.js" async=""></script></body></html>