<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script src="/login_api_client_4.js"></script><script type="text/javascript" src="/showads.js"></script><script async="" defer="" src="https://assets.pinterest.com/js/pinit.js"></script><script type="text/javascript" src="/fundingchoices.js"></script><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" class="next-head"/><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://sport.ohtuleht.ee/1037609/jalgpalli-emi-blogi-ukraina-alistas-rootsi-lisaaja-viimase-minuti-varavast-inglismaa-seljatas-saksamaa" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/sport_32x32.ico" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="../static/ico/72x72/sport_72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="../static/ico/114x114/sport_114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="../static/ico/144x144/sport_144x144.png" class="next-head"/><link rel="manifest" href="/manifest.json" class="next-head"/><title class="next-head">Jalgpalli EMi blogi | Ukraina alistas Rootsi lisaaja viimase minuti väravast, Inglismaa seljatas Saksamaa | Sport</title><meta property="fb:app_id" content="211313848883177" class="next-head"/><meta name="description" content="Jalgpalli EMil on täna kavas viimased kaheksandikfinaalid. Päeva esimeses matšis alistas Inglismaa 2 : 0 Saksamaa, kell 22 algavas kohtumises selgitavad edasipääseja Rootsi ning Ukraina. Õhtuleht hoiab lugejaid kursis otseblogi vahendusel." class="next-head"/><meta property="og:title" content="Jalgpalli EMi blogi | Ukraina alistas Rootsi lisaaja viimase minuti väravast, Inglismaa seljatas Saksamaa | Sport" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://sport.ohtuleht.ee/1037609/jalgpalli-emi-blogi-ukraina-alistas-rootsi-lisaaja-viimase-minuti-varavast-inglismaa-seljatas-saksamaa" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2021/6/29/euf1cvby.qbi.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="Jalgpalli EMil on täna kavas viimased kaheksandikfinaalid. Päeva esimeses matšis alistas Inglismaa 2 : 0 Saksamaa, kell 22 algavas kohtumises selgitavad edasipääseja Rootsi ning Ukraina. Õhtuleht hoiab lugejaid kursis otseblogi vahendusel." class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2021-6-29" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Jalgpall" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2021/6/29/euf1cvby.qbi.jpg" class="next-head"/><link rel="preload" href="/_next/static/rUZF5s0RgsnT4Pi0HVz4X/pages/article.js" as="script"/><link rel="preload" href="/_next/static/rUZF5s0RgsnT4Pi0HVz4X/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-49fc2754ab4d2e0709b3.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.8e3db3494eb033129538.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-1c15c48ac81b23a38c06.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.444f834f.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.e3c7fcb3.chunk.css"/></head><body><div id="__next"><div class="style-wrapper sport"><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
             "></a><div class="page-header--logo "><a class="logo-main" href="https://www.ohtuleht.ee"><img class="logo-main__logo" src="/assets/logo-ohtuleht-white.svg"/></a><a class="logo-name __show" href="/"></a></div><div class="page-header--content"><a href="#" class="button-digi button-digi--login mobile-show white">Sisene</a><nav class="mainmenu"><ul><li class=""><a class="" href="https://www.ohtuleht.ee/uudised">Uudised</a></li><li class=""><a class="" href="https://elu.ohtuleht.ee">Elu</a></li><li class="active"><a class="" href="https://sport.ohtuleht.ee">Sport</a></li><li class=""><a class="" href="https://naine.ohtuleht.ee">Naine</a></li><li class=""><a class="" href="https://tervis.ohtuleht.ee">Tervis</a></li><li class=""><a class="" href="https://tarbija.ohtuleht.ee">Tarbija</a></li><li class=""><a class="" href="https://loodus.ohtuleht.ee">Loodus</a></li><li class=""><a class="" href="https://www.liigume.ee">Liigume</a></li><li class=""><a class="" href="https://ajalugu.ohtuleht.ee">Ajalugu</a></li><li class=""><a class="" href="https://toidutare.ohtuleht.ee">Toidutare</a></li><li class=""><a class="" href="https://kodu.ohtuleht.ee">Kodu</a></li><li class=""><a class="" href="https://esport.ohtuleht.ee">Esport</a></li><li class=""><a class="" href="https://ristsona.ohtuleht.ee">Ristsõna</a></li><li class=""><a target="_blank" class="" href="https://pood.ohtuleht.ee/lugema">Digilehed</a></li></ul></nav></div></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><nav class="page-subheader--highlight-links"><ul><li><a href="/wrc">WRC</a></li><li><a href="/spordikomu">Spordikõmu</a></li><li><a href="/jalgrattasport">Jalgrattasport</a></li><li><a href="/talisport">Talisport</a></li><li><a href="/jalgpall">Jalgpall</a></li><li><a href="/doping">Doping</a></li><li><a href="/kergejoustik">Kergejõustik</a></li><li><a href="/teemalehed/korvpall">Korvpall</a></li></ul></nav></div></div><div class="page-subheader--nav"><a href="https://pood.ohtuleht.ee/buy/OLDIG21_MAI?utm_source=ohtuleht&amp;utm_campaign=artikkel&amp;utm_medium=artikkel&amp;return=" class="button-digi button-digi--subheader" target="_blank">Telli</a><a href="#" class="button-digi button-digi--login no-mobile-show">Sisene</a><a href="#" class="search-toggler search-toggler--desktop__closed  ignore-react-onclickoutside"><svg class="dynamic-svg-color" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path id="search" class="cls-1" d="M1253.51,26.255a7.588,7.588,0,1,0-1.26,1.26L1256.74,32l1.26-1.26Zm-5.94,1.107a5.79,5.79,0,1,1,5.79-5.79A5.8,5.8,0,0,1,1247.57,27.362Z" transform="translate(-1240 -14)"></path></svg></a></div></div></div></header><div class="mobile-menu"><div class="mobile-menu--inner"><div class="mobile-menu--content visible" data-id="0"><div class="mobile-menu--block"><div class="mobile-show"><div class="search-container "><form class="search-container--form"><div class="search-container--textbox"><a class="search-container--textbox__icon"><svg class="dynamic-svg-color" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path id="search" class="cls-1" d="M1253.51,26.255a7.588,7.588,0,1,0-1.26,1.26L1256.74,32l1.26-1.26Zm-5.94,1.107a5.79,5.79,0,1,1,5.79-5.79A5.8,5.8,0,0,1,1247.57,27.362Z" transform="translate(-1240 -14)"></path></svg></a><input type="text" placeholder="Otsi Õhtulehest..." autofocus="" value=""/><div class="search-container--submit"><button type="button">Otsi</button></div></div></form><div class="search-container--content"><div class="search-container--results"></div></div></div></div></div><div class="mobile-menu--block-order padding-left-right-15"><a href="https://pood.ohtuleht.ee/buy/OLDIG21_MAI?utm_source=ohtuleht&amp;utm_campaign=artikkel&amp;utm_medium=artikkel&amp;return=" class="button-digi button-digi--mobile-nav" target="_blank">Telli</a></div><div class="mobile-menu--block padding-left-right-15"><div class="mobile-menu--block-name">Sport</div><ul><li><a class="mobile-menu--item" href="https://sport.ohtuleht.ee/spordikomu"><span class="name">Kõmu</span></a></li><li><a class="mobile-menu--item" href="https://sport.ohtuleht.ee/wrc"><span class="name">WRC</span></a></li><li><a class="mobile-menu--item" href="https://sport.ohtuleht.ee/jalgpall"><span class="name">Jalgpall</span></a></li><li><a class="mobile-menu--item" href="https://sport.ohtuleht.ee/korvpall"><span class="name">Korvpall</span></a></li><li><a class="mobile-menu--item" href="https://sport.ohtuleht.ee/talisport"><span class="name">Talisport</span></a></li><li><a class="mobile-menu--item" href="https://sport.ohtuleht.ee/tennis"><span class="name">Tennis</span></a></li><li><a class="mobile-menu--item" href="https://sport.ohtuleht.ee/kergejoustik"><span class="name">Kergejõustik</span></a></li><li><a class="mobile-menu--item" href="https://sport.ohtuleht.ee/vorkpall"><span class="name">Võrkpall</span></a></li></ul></div><div class="mobile-menu--block padding-left-right-15"><div class="mobile-menu--block-name">Väljaanded</div><ul><li><a href="https://www.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-10">Õ</span><span class="name">Õhtuleht</span></a></li><li><a href="https://elu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-22">E</span><span class="name">Elu</span></a></li><li><a href="https://sport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-6">S</span><span class="name">Sport</span></a></li><li><a href="https://naine.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-16">N</span><span class="name">Naine</span></a></li><li><a href="https://tervis.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Tervis</span></a></li><li><a href="https://tarbija.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-15">T</span><span class="name">Tarbija</span></a></li><li><a href="https://loodus.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-20">L</span><span class="name">Loodus</span></a></li><li><a href="https://www.liigume.ee" class="mobile-menu--item"><span class="icon color-12">L</span><span class="name">Liigume</span></a></li><li><a href="https://ajalugu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-5">A</span><span class="name">Ajalugu</span></a></li><li><a href="https://toidutare.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-18">T</span><span class="name">Toidutare</span></a></li><li><a href="https://kodu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-19">K</span><span class="name">Kodu</span></a></li><li><a href="https://esport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-21">E</span><span class="name">Esport</span></a></li><li><a href="https://ristsona.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-10">R</span><span class="name">Ristsõna</span></a></li></ul></div><div class="mobile-menu--block padding-left-right-15"><div class="mobile-menu--block-name">Digilehed</div><ul><li><a href="https://digileht.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Õhtuleht</span></a></li><li><a href="https://ajalugu-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Eesti Ajalugu</span></a></li><li><a href="https://eestimets-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Eesti Mets</span></a></li><li><a href="https://kalale-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Kalale! Looduses</span></a></li><li><a href="https://kodukiri-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Kodukiri</span></a></li><li><a href="https://kasitoo-digi.ohtuleht.ee/" target="_blank" class="mobile-menu--item"><span class="name">Käsitöö</span></a></li><li><a href="https://naisteleht-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Naisteleht</span></a></li><li><a href="https://nipiraamat-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Nipiraamat</span></a></li><li><a href="https://ristik-digi.ohtuleht.ee/" target="_blank" class="mobile-menu--item"><span class="name">Ristiku Ristsõnad</span></a></li><li><a href="https://tiiu-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Tiiu</span></a></li></ul></div><div class="mobile-menu--block padding-left-right-15"><div class="mobile-menu--block-name">Olulised</div><ul><li><a target="_blank" class="mobile-menu--item" href="https://pood.ohtuleht.ee">Telli</a></li><li><a target="_blank" class="mobile-menu--item" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="mobile-menu--item" href="/abi/kontakt">Kontakt</a></li><li><a class="mobile-menu--item" href="#">Vihje</a></li></ul></div><div class="mobile-menu--block padding-left-right-15"><div class="mobile-menu--block-name">Sotsiaalmeedia</div><ul><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/OhtulehtSport/"><span class="icon facebook"></span><span class="name">Facebook</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht"><span class="icon twitter"></span><span class="name">Twitter</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline"><span class="icon youtube"></span><span class="name">Youtube</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht"><span class="icon instagram"></span><span class="name">Instagram</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://sport.ohtuleht.ee/rss"><span class="icon rss"></span><span class="name">Rss</span></a></li></ul></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container copy-1037609"><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><p></p><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/jalgpall">Jalgpall</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>Jalgpalli EMi blogi | Ukraina alistas Rootsi lisaaja viimase minuti väravast, Inglismaa seljatas Saksamaa<!-- --> <a class="comments-count styled-link without-transition" href="/1037609/kommentaarid">(<!-- -->28<!-- -->)</a></h1></div></div></div></div><div class="article-main--header-inner inner-without-border"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Ohtuleht.ee</span><span>, </span> täna 00:36</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://sport.ohtuleht.ee/1037609/jalgpalli-emi-blogi-ukraina-alistas-rootsi-lisaaja-viimase-minuti-varavast-inglismaa-seljatas-saksamaa&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra"><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--inner noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview-large"><div class="fullview-large-text">GALERII</div></button><span><button class="article-main--gallery-prev"></button><button class="article-main--gallery-next"></button></span><div class="image-gallery-swipe"><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2021/6/29/euf1cvby.qbi.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2021/6/29/euf1cvby.qbi.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2021/6/29/euf1cvby.qbi.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2021/6/29/euf1cvby.qbi.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2021/6/29/euf1cvby.qbi.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2021/6/29/euf1cvby.qbi.jpg" alt="Jalgpalli EMi blogi | Ukraina alistas Rootsi lisaaja viimase minuti väravast, Inglismaa seljatas Saksamaa"/></picture></div></div><div class="image-gallery-slide right" style="-webkit-transform:translate3d(100%, 0, 0);-moz-transform:translate3d(100%, 0, 0);-ms-transform:translate3d(100%, 0, 0);-o-transform:translate3d(100%, 0, 0);transform:translate3d(100%, 0, 0)" role="button"><div class="image-gallery-image "><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2021/6/29/g2adzanb.mxk.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2021/6/29/g2adzanb.mxk.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2021/6/29/g2adzanb.mxk.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2021/6/29/g2adzanb.mxk.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2021/6/29/g2adzanb.mxk.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2021/6/29/g2adzanb.mxk.jpg" alt="Jalgpalli EMi blogi | Ukraina alistas Rootsi lisaaja viimase minuti väravast, Inglismaa seljatas Saksamaa"/></picture></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(200%, 0, 0);-moz-transform:translate3d(200%, 0, 0);-ms-transform:translate3d(200%, 0, 0);-o-transform:translate3d(200%, 0, 0);transform:translate3d(200%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(300%, 0, 0);-moz-transform:translate3d(300%, 0, 0);-ms-transform:translate3d(300%, 0, 0);-o-transform:translate3d(300%, 0, 0);transform:translate3d(300%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(400%, 0, 0);-moz-transform:translate3d(400%, 0, 0);-ms-transform:translate3d(400%, 0, 0);-o-transform:translate3d(400%, 0, 0);transform:translate3d(400%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(500%, 0, 0);-moz-transform:translate3d(500%, 0, 0);-ms-transform:translate3d(500%, 0, 0);-o-transform:translate3d(500%, 0, 0);transform:translate3d(500%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(600%, 0, 0);-moz-transform:translate3d(600%, 0, 0);-ms-transform:translate3d(600%, 0, 0);-o-transform:translate3d(600%, 0, 0);transform:translate3d(600%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide left" style="-webkit-transform:translate3d(-100%, 0, 0);-moz-transform:translate3d(-100%, 0, 0);-ms-transform:translate3d(-100%, 0, 0);-o-transform:translate3d(-100%, 0, 0);transform:translate3d(-100%, 0, 0)" role="button"><div class="image-gallery-image "><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2021/6/29/nccwryft.tyn.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2021/6/29/nccwryft.tyn.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2021/6/29/nccwryft.tyn.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2021/6/29/nccwryft.tyn.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2021/6/29/nccwryft.tyn.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2021/6/29/nccwryft.tyn.jpg" alt="Jalgpalli EMi blogi | Ukraina alistas Rootsi lisaaja viimase minuti väravast, Inglismaa seljatas Saksamaa"/></picture></div></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"><p>Emil Forsberg (number 10) lõi normaalajal värava, tabas korra latti ja korra posti.</p></span><span>Foto: <!-- -->AP/Scanpix</span></div><div class="article-main--content article-main--excerpt formatted--content"><p>Jalgpalli EMil on täna kavas viimased kaheksandikfinaalid. Päeva esimeses matšis alistas Inglismaa 2 : 0 Saksamaa, kell 22 algavas kohtumises selgitavad edasipääseja Rootsi ning Ukraina. Õhtuleht hoiab lugejaid kursis otseblogi vahendusel.</p></div></div></div><div class="page-layout--content-side"></div></div><div class="LazyLoad"></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content "><p>Inglismaa ja Saksamaa kohtumise esimene poolaeg erilist silmailu ei pakkunud, sest matš algas väga luuravalt. Parim võimalus kukkus 32. minutil sülle Timo Wernerile, kelle väikese nurga alt tehtud löögi tõrjus inglaste väravavaht Jordan Pickford.</p></div><div class="article-main--content formatted--content "><p>Mängu saatus otsustati viimasel veerandtunnil. 75. minutil mängisid inglased vasakul äärel vabaks Luke Shaw, kes lükkas palli värava ette, kus toksas selle võrku Raheem Sterling. Kuus minutit hiljem oli suurepärane võimalus viigistamiseks 81. minutil, kui kaitsjate eest pääses jooksu Thomas Müller, kes lõi palli mööda.</p></div><div class="article-main--content formatted--content "><p>85. minutil võitsid inglased keskväljal palli ja said neljakesi jooksu kolme kaitsja vastu. Vasakult äärelt andis Jack Graelish tsenderduse, mille lükkas peaga võrku Harry Kane.</p></div><div class="article-main--content formatted--content "><p>Inglismaa on turniiril pidanud neli mängu ja nad pole siiani väravat sisse lasknud. Alagrupis alistasid nad 1 : 0 Horvaatia, viigistasid 0 : 0 Šotimaaga ning 1 : 0 päädis ka matš Tšehhiga.</p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content "><p>Inglismaa kohtub veerandfinaalis Rootsi ja Ukraina kohtumise võitjaga.</p></div></div></div><div class="page-layout--content-side"></div></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="live-article"><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">00:35</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Läbi! Ukraina võitis mängus 2 : 1</div><div class="live-article--text live-article--extra styled-font__type-2"><div><figure class="article-img image-js" data-block-id="Rwf9OL5o" data-media-id="2437091"><img src="https://p.ocdn.ee/50/i/2021/6/30/alhn34si.5o3.jpg" alt=""></figure></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">00:32</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Dovbik lõi 121. minutil Ukraina võiduvärava!</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="h-EDrdD_"><strong>„Dnipro mees tuli ja tõi selle asja koju!“ karjatas ERRi ülekandes Tiisler. Zintšenko andis vasakult äärelt passi ja Artjom Dovbõk toksas palli peaga sisse. Uskumatu lõpp mängule!</strong></p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">00:30</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="rqkmQQv_">118. minutil tuli… jep… veel üks vigastus. Bezus oli platsil vaid minuti, kui kukkus valusalt õlale. Mees tundus suurtes valudes, kuid seis ei lubanud tal pikalt põdeda.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">00:27</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="AMYDZa9h">Ukraina suutis palli korduvalt kasti toimetada, kuid parimaks võimaluseks jäi Malinovski 117. minuti kauglöök. Ukrainalt tuli ka vahetus, kui sisse tuli Bezus ja lahkus Sidortšuk.</p></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="live-article"><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">00:25</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="ivEKeroD">Veel üks rõve hetk, kui Karavajev lendas tahtmatult Bergile põlvega pähe. 34aastane ründaja püsis pikalt murul, kuid arstid turgutasid ta püsti ning mees jooksis platsile. Mõnel muul spordialal sellistel mängijatel jätkata ei lubata, kuid vutis seni peapõrutusi tõsiselt ei võeta.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">00:22</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="KRvogZ3U">Ukraina värav oli kahel korral õhus. Teise lisaaja alguses kukkus Rootsi kaitsja Helander oma kastis perseli, pall jäi korraks valveta, aga Tsigankovki ei suutnud püsti jääda. 110. minutil pääses väravavahiga silmitsi Dovbik, kui ründaja vajutas latti. Lisaks oli olukorras napp sulg.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">00:16</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="eQbMgyDZ">Jarmolenko andis puhkepausi ajal kaptenipaela Zintšenkole ja lonkas riietusruumi. Teda asendas Dnipro äss Dovbik. Lisaaja lõpuni ehk võimaliku penaltiseeriani 15 minutit.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">00:14</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Veerand tundi koledat jalgpalli</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="STbClkKA">Lisaaja esimese 15+ minuti jooksul mänguks ei läinudki. Esimestel minutitel segasid rütmi rohked vahetused, seejärel said järjest viga&nbsp;Besedin, Krafth, Krivtsov&nbsp;ja Jarmolenko ning paar minutit vaadati VARi. Uhuh.</p></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="live-article"><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">00:12</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="PIXL602u">Forsberg sai 105. minutil kastis löögile, kuid põrutas üle. Samas olukorras väänas Krivtso süütult jalga ja lonkas platsilt minema. Kohtumine jätkus kümme kümne vastu, kuid siis sai viga Jarmolenko. Hull matš.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">00:08</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="mGSMafff">Mehi langes nagu loogu. Zintšenko tsenderdus lendas Krafthile näkku ja mees vajus selili. Peale pikka pausi sai rootslane pildi ette. Normaalses olukorras võetaks ta välja, kuid niigi vähemuses pallival Rootsil on kõik vahetused tehtud.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">00:04</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Rootsi jäi 98. minutil vähemusse</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="RiMpwhYd">Marcus Danielson lendas palli mängimise järel sirge jalaga Besedinile põlve. Kohtunik Orsato andis esialgu kollase, kuid olukorda sekkus VAR, kes palus asja ekraanilt üle vaadata ning rootslane saadeti dušši alla.</p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><span id="embed - 60db9248fb6453a0647ff3a2"><div><blockquote class="twitter-tweet"><p lang="tr" dir="ltr">😲Marcus Danielson&#39;un Artem Besedin&#39;e yaptığı faul.<a href="https://twitter.com/hashtag/SWE?src=hash&amp;ref_src=twsrc%5Etfw">#SWE</a> <a href="https://twitter.com/hashtag/UKR?src=hash&amp;ref_src=twsrc%5Etfw">#UKR</a> <a href="https://twitter.com/hashtag/EURO2020?src=hash&amp;ref_src=twsrc%5Etfw">#EURO2020</a> <a href="https://t.co/SrOSEtCavI">pic.twitter.com/SrOSEtCavI</a></p>&mdash; Fanatik (@fanatikcomtr) <a href="https://twitter.com/fanatikcomtr/status/1409981409125666821?ref_src=twsrc%5Etfw">June 29, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></span></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="DXVsDiDv">Hoop oli nii robustne, et Besedin enam jalule ei saanud. Nägi välja selline pauk, et sealt võib tulla päris-päris pikk mängupaus. Tänases mängus asendas teda Tsigankov. Vähemusse jäänud Rootsi tõi platsile keskkaitsja Filip Helanderi.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">23:59</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="gM6ylSMD">94. minutil tegi Ukraina veel ühe vahetuse, kui väga vaevatud Stepanenkp vahetas välja Makarenko. Jumal teab, miks peatreener Andri Ševtšenko neid vahetusi korraga ära ei teinud.</p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="qcHPoson">Kaks minutit hiljem oli Rootsi loots Andersson hoopis teise lähenemisega, kui puhkama said Isak, Larsson ning Kulusevski, murule lippasid Marcus Berg, Robin Quaison ja Victor Claesson. </p></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="live-article"><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">23:53</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="mJWJu0-U">Ukraina vahetas lisaaja alguseks Jaremtšuki välja ja tõi sisse Besedini. Loodetavasti väike puhkepaus mõjus meestele hästi ning lisaajal läheb taas tulevärgiks…</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">23:50</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Rootsi ja Ukraina kohtumise normaalaeg lõppes 1 : 1</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="nr3zl4hQ">Teise poolaja esimesed 25 minutit käis väga äge uhamine, kui Ukraina tabas korra ja Rootsi kahel korral väravaraame. Kuid seejärel tiimid ilmselgelt väsisid ja muutusid ettevaatlikuks. Kahjuks ei julgenud kumbki peatreener ka värskeid jalgu platsile tuua, sest Rootsi tegi normaalajal kaks ja Ukraina ühe vahetuse.</p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="LgCgMR3p">Statistika:</p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><div><figure class="article-img image-js" data-block-id="xAVAYr-u" data-media-id="2437089"><img src="https://p.ocdn.ee/50/i/2021/6/29/40dvslqp.gnl.jpg" alt=""></figure></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">23:46</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="-7OMjP-3">Kulusevski pääses 90. minutil kaitseliini taha jooksu, kuid ühe puutega uhamise asemel hakkas ta palli sättima ning ukrainlane Zabarni venitas end löögile ette.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">23:42</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="IOxG18Ir">Forsberg sai oma nime taas statistikasse, kui lõi kogemata ukrainlasele käega näkku, mille eest kohtunik Orsato näitas talle kollast kaarti. Rootsi poolel on kollane all ka Kulusevskil, Ukraina ainus hoiatusega mees on Jarmolenko.</p></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="live-article"><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">23:40</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="5gSFO_A7">Rootsi vahetas välja mõlemad äärekaitsjad, kui Janne Andersson saatis väljateenitud puhkusele Augustinssoni ja Lustigi, platsile silkasid Bengtsson ning Krafth.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">23:34</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="CRDi-lEr">Forsbergi lattilöögi järel mäng rahunes, kui mõlemad koondised söötsid kordamööda palli, kuid tervusi luua ei suudetud. Mõlema satsi puhul jäi mulje, et mitmed mehed on juba päris väsinud, sealjuures 80. minutiks olid tiimid kokku teinud vaid ühe vahetuse.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">23:25</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Forsberg lõi latti!</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="KH4zDX-0"><strong>Emil Forsberg võttis kaitsjad ette ning keerutas 69. minutil karistusala joonelt latti. Buštšan oli mängust väljas, aga Leipzigi poolkaitsjal polnud taaskord õnne. Rootslase tänane saldo: värav, latt ja post.</strong></p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><span id="embed - 60db9248fb6453a0647ff39a"><div><blockquote class="twitter-tweet"><p lang="en" dir="ltr">🤔 Did you think that was going in?<br><br>🇸🇪 Magnificent from Forsberg but his shot hits the crossbar! <a href="https://twitter.com/hashtag/EURO2020?src=hash&amp;ref_src=twsrc%5Etfw">#EURO2020</a> <a href="https://t.co/Req9hB6MZj">pic.twitter.com/Req9hB6MZj</a></p>&mdash; UEFA EURO 2020 (@EURO2020) <a href="https://twitter.com/EURO2020/status/1409972926997204999?ref_src=twsrc%5Etfw">June 29, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></span></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">23:23</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="Sxr5tW67">Kulusevski keerutas 66. minutil lati alla, kuid Buštšan tõi palli ühe käega ära. Järgnenud nurgalöögi järel sai kiirrünnakusse hoopis Ukraina, kuid Jarmolenko löök potsatas Olsenile sülle. Ukraina ründaja jalad tundusid olevat juba üsna töntsid.</p></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="live-article"><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">23:17</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="l25GUSs5">Isak pääses kaitseliini taha jooksu, kuid tema ühe puutega tehtud löök lendas mööda. Oleks pall sisse lennanud, siis oleks videokohtunikud olukorra tagasi võtnud, sest seal oli napp sulg. Ukraina tegi ka kohtumise esimese vahetuse, kui Šaparenko läks puhkama ning platsile tuli Malinovski. </p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">23:15</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="rAFFDI5E">Augustinsson&nbsp;pani karistusala küljelt kahel korral teravad pallid värava ette. Ehkki olukorrad olid ärevad, siis Ukraina kaitsjad suutsid asjad klaarida.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">23:12</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Forsberg tabas posti!</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="CguA2JyG"><strong>Minut eelmisest olukorrast ja Rootsi pääses kiirrünnakusse, kus Isak leidis Forsbergi, kes keerutas palli tagumisse posti. Mehe viies värav oli väga-väga lähedal.</strong></p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><span id="embed - 60db9248fb6453a0647ff396"><div><blockquote class="twitter-tweet"><p lang="en" dir="ltr">⏰5⃣5⃣ Sydorchuk (Ukraine) hits the woodwork<br>⏰5⃣6⃣ Forsberg (Sweden) hits the woodwork<br><br>🇸🇪🆚🇺🇦 = 🔥<a href="https://twitter.com/hashtag/EURO2020?src=hash&amp;ref_src=twsrc%5Etfw">#EURO2020</a> <a href="https://t.co/IYIuHBcVrY">pic.twitter.com/IYIuHBcVrY</a></p>&mdash; UEFA EURO 2020 (@EURO2020) <a href="https://twitter.com/EURO2020/status/1409968630138167299?ref_src=twsrc%5Etfw">June 29, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></span></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">23:12</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Sidortšuk tabas posti!</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="ax_uhqoy"><strong>Kes muu kui Jarmolenko leidis sööduga Sidortšuki, kes 55. minutil paugutas karistusala joonelt posti. Ehkki tegu oli eesmise postiga, siis Olsen oli olukorrast täiesti väljas.</strong></p></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="live-article"><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">23:10</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="hzezFky7">36aastane Sebastian Larssonile jäeti 54. minutil väravast 25 meetri kaugusel ruumi ja poolkaitsja pani kaugelt madala pommi, mis läks napilt väravast mööda.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">23:09</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="vHQHV28u">Teine poolaeg algas sealt, kus esimene lõppes. Rootsi jõudis palli keerutades küll vastaste kasti lähistele, kuid sealsed konksutamised väravavõimalusteni ei viinud. Ukraina liigutused Rootsi karistusala lähedal on justkui teravamad, kuid samas olid vastaste tasemel ning said otsustavatel hetkedel söötudele pead-jalad vahele.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">23:01</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="ybNM-yA4">Puhke- ja mõttepausil vahetusi ei tehtud ja teine poolaeg algas.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">22:48</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Poolaeg lõppes viigiselt 1 : 1 </div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="ArMuw0Mc">Lustlik mäng. Palli valdas enam Ukraina, kuid pealelöögid jäid Rootsile 6 : 5 ja nurgalöögid 3 : 0. Arvestades tiimide võimalusi, siis viik näib igati aus tulemus.</p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="Y65lN_8Z">Ehkki Ukraina hoidis enam palli, siis vastase kasti jõudis hõlpsamalt Rootsi. Samas viimastel jäi seal otsustavusest puudu ja liiga tihti hakati otsima Isakit. Ukraina suutis vastaste karistusalas olukorrad märgatavalt sirgjoonelisemalt ära lahendada, eriti silmapaistev oli Jarmolenko tegutsemine.</p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><div><figure class="article-img image-js" data-block-id="mcn3FJTX" data-media-id="2437083"><img src="https://p.ocdn.ee/50/i/2021/6/29/5y3tbbak.db5.jpg" alt=""></figure></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="live-article"><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">22:46</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Emil Forsberg viigistas seisu</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="Eatdk8vD"><strong>Rootsi keerutas pikalt palli, kuniks Alexander Isak söötis mänguvahendi Emil Forsbergile, kes vajutas selle 43. minutil vasakuga 20 meetrilt võrku. Tõsi, löök võttis Zabarnõi jalast ka rikošeti, mis mängis väravavahi olukorrast välja.</strong></p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="tyhcD8er"><strong>RB Leizigi poolkaitsja on sellel EMil Rootsi viiest väravast löönud neli ja tema turniir on igati ajalooline. Ta on riigi esimene mängija, kes ühel turniiril neli korda võrku sahistanud. Lisaks on ta löönud värava kolmes kohtumises järjest, viimati sai Rootslane sama asjaga hakkama 1994. aasta MMil, kui seda tegi Kennet Andersson.</strong></p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><span id="embed - 60db9248fb6453a0647ff390"><div><blockquote class="twitter-tweet"><p lang="en" dir="ltr">🇸🇪 Emil Forsberg = 1st Swedish player to score 4 goals at a single EURO final tournament ⚽️⚽️⚽️⚽️<a href="https://twitter.com/hashtag/EURO2020?src=hash&amp;ref_src=twsrc%5Etfw">#EURO2020</a> <a href="https://t.co/9pB3GdjcHm">pic.twitter.com/9pB3GdjcHm</a></p>&mdash; UEFA EURO 2020 (@EURO2020) <a href="https://twitter.com/EURO2020/status/1409962558497427456?ref_src=twsrc%5Etfw">June 29, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></span></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">22:37</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="FKm9suHx">Rootsi rünnak lippas kuni Ukraina väravani väga hästi, kuid kaotusseisu jäämise järel olid skandinaavlased kümmekond minutit üsna kaoses.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">22:33</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="fHTc8gwO">Jarmolenko taas aktsioonis, kui karistuslöögi jätkuolukorras lõi ta väikese nurga alt peale, kuid pall lendas meetri üle.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">22:31</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="961s1yS3">Larsson üritas kaugest karistuslöögist väravavaht Buštšani üllatada, kuid viimane võttis etteposti lennanud palli ära.<br></p></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="live-article"><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">22:29</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Oleksandr Zintšenko viis Ukraina juhtima.</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="rQBN8onj"><strong>Kasti äärde jõudnud Andri Jarmolenko andis 27. minutil parema jala välisküljega(!) läbi meeste passi, mis jõudis Oleksandr Zintšenkoni, kes virutas ühe puutega palli võrku. </strong></p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><span id="embed - 60db9248fb6453a0647ff38c"><div><blockquote class="twitter-tweet"><p lang="en" dir="ltr">🇺🇦 Ukraine have the lead via Zinchenko!<a href="https://twitter.com/hashtag/EURO2020?src=hash&amp;ref_src=twsrc%5Etfw">#EURO2020</a> <a href="https://t.co/3rbClE1XXS">https://t.co/3rbClE1XXS</a> <a href="https://t.co/AxXj64EzJO">pic.twitter.com/AxXj64EzJO</a></p>&mdash; UEFA EURO 2020 (@EURO2020) <a href="https://twitter.com/EURO2020/status/1409958304948932614?ref_src=twsrc%5Etfw">June 29, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></span></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">22:20</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="5kXfvQMl">Paremal äärel pallinud Kulusevski otsis 18. minutil tsenderdusega Forsbergi, kuid see jäi viimase jaoks natuke kõrgeks. Minut hiljem leidis vasakule äärele jõudnud Kulusevski sööduga Isaki, kuid viimase karistusala joonelt pandud pomm lendas väravast meetri mööda. Kuigi paberil oli tegu kõige puisema kaheksandikfinaaliga, siis vaatajate õnneks näitavad nad üsna ilusat vutti.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">22:17</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="zwTyruck">15 minutiga pealelöögid 2 : 2, millest raami lendas vaid eelmainitud Jarmolenko sooritus. Rootsi teenis ka kaks nurgalööki, kuid kummastki midagi ohtlikku ei sündinud.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">22:14</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="8ri9AZXn">Jarmolenko sai 11. minutil kastis seitsmelt meetrilt löögile, kuid Rootsi väravavaht Olsen tõrjus. Olgem ausad, West Ham Unitedi mängija pidanuks sellisest kohast tegema parema löögi. Kuid Ukraina elas esialgse šoki üle ja on nüüd väga kenasti mängus.</p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><span id="embed - 60db9248fb6453a0647ff389"><div><blockquote class="twitter-tweet"><p lang="en" dir="ltr">📸 Olsen keeps out on effort by Yaremchuk! <a href="https://twitter.com/hashtag/EURO2020?src=hash&amp;ref_src=twsrc%5Etfw">#EURO2020</a> <a href="https://t.co/k0Vv6TxBEf">pic.twitter.com/k0Vv6TxBEf</a></p>&mdash; UEFA EURO 2020 (@EURO2020) <a href="https://twitter.com/EURO2020/status/1409954166005551106?ref_src=twsrc%5Etfw">June 29, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></span></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="live-article"><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">22:11</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="gRm5Yc8h">Ukraina pääses poolkiiresse, Šaparenko üritas kaugelt, kuid löök ebaõnnestus ja läks väga mööda. Mõlemad satsid on EMil kirja saanud neli tabamust: Rootsi poolelt on Forsbergi arvel 3 ja Claessonil üks koll, Ukraina poolelt on kaks väravat löönud nii Jarmolenko kui Jaremtšuk. Just viimased kaks on Ukraina kõige teravamad mängijad, sest lisaks löödud väravatele on mõlemal kirjas ka üks väravasööt.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">22:08</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="HU45v0G1">Esimesed seitse minutit kuulusid Rootsile, kes pääsesid järjepidevalt ja väga hõlpsasti Ukraina kasti. Viimased vajusid suurte jõududega madalale, kuid see lähenemine ei toiminud. Samas väga heale pealelöögiline Rootsi ei jõudnud, kuid selliselt on nende värav küll vaid aja küsimus.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">22:02</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Pall on mängus!</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="e997Gi8b">Rootsi tegi võrreldes viimase matšiga ühe vahetuse, kui ründeliinis alustab Torino Juventuse noor talent Dejan Kulusevski. Ukrainal on kaks vahetust, kui kaitses alustab Krõvtsov ja ründeliinis Shaparenko. Sealjuures viimane lükkas pingile Serie As palliva Ruslan Malinovski.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">21:55</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="hIbvrJGm">Rootsi oli alagrupis pallinud 24 satsi seas meeskond, kes valdas kohtumistes kõige vähem palli (35% mänguajast), ka Ukraina on antud näitaja poolest tabeli teises pooles. Nii on küsimus, kes kahest tiimist soovib palli keerutada.</p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="1Ol7yBsR">Ukraina ja Rootsi on ajaloos kohtunud neljal korral, millest esimesed on võitnud kolm. Sealjuures pole kohtumistes väga palju väravaid löödud, kui skoorid on jäänud (Ukraina poolt vaadatuna) 2 : 1, 0 : 1, 1 : 1 ja 1 : 0. Neist mängudest väga suuri järeldusi ei tasu teha, sest need toimusid ajavahemikul 2008 kuni 2012. Aga Loodetavasti tuleb täna natuke rohkem paugutamist.</p></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="live-article"><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">21:32</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="sSrGjChW">Rootsi pole viimases kaheksas mängus kaotanud, seeria ainus viik on EMi avamängus tehtud 0 : 0 viik Hispaaniaga. Pole paha.</p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><div><figure class="article-img image-js" data-block-id="3llu-hUM" data-media-id="2437078"><img src="https://p.ocdn.ee/50/i/2021/6/29/sub4cg5b.xpg.jpg" alt=""></figure></div></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="QEaeFRSh">Ukraina algkoosseis:</p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><div><figure class="article-img image-js" data-block-id="WoE7QKOL" data-media-id="2437077"><img src="https://p.ocdn.ee/50/i/2021/6/29/c5hte01v.kfy.jpg" alt=""></figure></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">20:52</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Inglismaa võitis mängu 2 : 0!</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="lR31eBxA"><strong>Inglismaa võttis Wembleyl vägev võidu. Mõlema satsi mänguplaan toimis hästi, kuid inglased lahendasid oma kaks head võimalust ära, sakslased mitte.</strong></p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="eWOkheVw"><strong>Pealelöögid jäi sakslastele 9 : 5, palli vallati 53% mänguajast, kuid väravad jäid inglastele 2 : 0 ja see on ainus, mis loeb. Kuigi matš polnud ilus, siis märiline on seegi, et inglased hoidsid taas oma võrgu puhtana ning nad pole sellel EMil veel väravat sisse lasknud.</strong></p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><div><figure class="article-img image-js" data-block-id="4DB_S-pc" data-media-id="2437074"><img src="https://p.ocdn.ee/50/i/2021/6/29/yd0poo3n.tdf.jpg" alt=""></figure></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">20:49</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="nXjniJCV">Goretzka suunas palli üle pea värava ette, Havertz üritas suunata, kuid ei ulatanud pallini. No ei ole Saksamaa päev täna.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">20:47</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="jLL1OUUZ">Mõlemad tiimid tegid vahetusi. Sakslastel tulid&nbsp;sisse Can ja Sane, välja läksid Ginter ja Gosens. Inglastel asendas Henderson Rice'i.</p></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="live-article"><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">20:45</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Inglismaa lõi 2 : 0</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="MtwJDMbx"><strong>Inglased võitsid 85. minutil keskväljal palli ja said neljakesi jooksu kolme kaitsja vastu. Vasakult äärelt andis Graelish tsenderduse, mille Kane lükkas peaga võrku.</strong></p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><span id="embed - 60db9248fb6453a0647ff380"><div><blockquote class="twitter-tweet"><p lang="en" dir="ltr">📸 Kane nods in a second for England against Germany ⚽️<a href="https://twitter.com/hashtag/EURO2020?src=hash&amp;ref_src=twsrc%5Etfw">#EURO2020</a> <a href="https://t.co/zQrq94ypvu">pic.twitter.com/zQrq94ypvu</a></p>&mdash; UEFA EURO 2020 (@EURO2020) <a href="https://twitter.com/EURO2020/status/1409931392864198656?ref_src=twsrc%5Etfw">June 29, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></span></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">20:41</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="1AZc_jIn">Inglastele annab väga palju juurde kodupubliku ees pallimine. Mängijad lehvitavad kätega, et tribüüne kaasa tõmmata.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">20:39</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Müller ei lahenda ära üks ühele olukorda</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="dvOuAM1D"><strong>81. minutil pääses kaitsjate eest jooksu Müller, kes pääses väravavahiga silmitsi, kuid lõi palli mööda. Valus. Vaevalt tal selles mängus paremat võimalust tekib.</strong></p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><span id="embed - 60db9248fb6453a0647ff37e"><div><blockquote class="twitter-tweet"><p lang="de" dir="ltr">🇩🇪 Thomas Müller misses the target... <a href="https://twitter.com/hashtag/EURO2020?src=hash&amp;ref_src=twsrc%5Etfw">#EURO2020</a> <a href="https://t.co/pFbCQrnbQ8">pic.twitter.com/pFbCQrnbQ8</a></p>&mdash; UEFA EURO 2020 (@EURO2020) <a href="https://twitter.com/EURO2020/status/1409930990236151817?ref_src=twsrc%5Etfw">June 29, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></span></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">20:37</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="8VwXRBbb">Maguire võttis maha kiirrünnakusse jooksnud Kimmichi ja noppis kollase kaardi. Järgnenud karistuslöögist tabas Müller Stonesi.</p></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="live-article"><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">20:34</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Sterling viis Inglismaa 1 : 0 juhtima!</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="nIsh1pX3"><strong>Sterling-Kane-Graelish mängisid 75. minutil vasakul äärel vabaks Luke Shaw, kes lükkas palli värava ette, kus selle toksas võrku Raheem Sterling. Inglased on löönud turniiril kolm väravat, kõigi autor Sterling.</strong></p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><span id="embed - 60db9248fb6453a0647ff37c"><div><blockquote class="twitter-tweet"><p lang="en" dir="ltr">📸 Sterling puts England ahead ⚽️ <a href="https://twitter.com/hashtag/EURO2020?src=hash&amp;ref_src=twsrc%5Etfw">#EURO2020</a> <a href="https://t.co/OmKbd0DsUJ">pic.twitter.com/OmKbd0DsUJ</a></p>&mdash; UEFA EURO 2020 (@EURO2020) <a href="https://twitter.com/EURO2020/status/1409928467316154368?ref_src=twsrc%5Etfw">June 29, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></span></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">20:32</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="rBkFdDFQ">Inglaste seeria kaitses on vägev. Viimases üheksas mängus on neile löödud vaid üks värav, kui valikmängus suutis nende skoorida Poola, kes kaotas matši 1 : 2. Ka EMil on nende tulemused olnud 1 : 0, 0 : 0, 1 : 0. Selline korralik Kreeka koondis 2004 vaib on asjal juures. </p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">20:27</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="xZAi388K">Mõlemad tiimid tegid 69. minutil esimesed vahetused: Saksamaa poolel jooksis platsile Serge Gabry, inglastel Jack Graelish, välja tulid vastavalt Werner ja Saka. Kuid seni on tegu kõige luuravama kaheksandikfinaaliga, kus kumbki meeskond ei julge riske võtta.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">20:21</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="rAm7gR8W">Millal tulevad esimesed vahetused? Kane ja Saka said teise poolaja alguses valusad paugud vastu jalgu, kuid mõlemad jätkasid pallimist. Eeldatavasti võetakse üks või teine peagi välja. Üsna loogiline oleks ka keskväljale värskemate jalgade lisamine. Joachim Löwil vahetustega vast nii kiiret pole, sest teise poolajal esimesel kahekümnel minutil pole inglased suutnud midagi teha…</p></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="live-article"><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">20:17</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="sJPy1ZzS">Puhkepausil muudetu ja räägitu mõjus paremini sakslastele, kes valitsesid teise poolaja esimest veerand tundi. Kuid pealelöögid jäid sellel perioodil sakslastele 2 : 0 ehk peale Havertzi pommlöögi midagi märkimisväärset ei loodud.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">20:13</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="eBCMSLUL">Lähiajalugu vaadates pole 0 : 0 skoori püsimine üllatav. Inglismaa ja Saksamaa on viimase kümne aasta jooksul kohtunud neljal korral, kohtumised lõppesid 0 : 0, 0 : 1, 3 : 2 ja 0 : 1.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">20:10</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="gxNwYpS8">Harrastus-peatreener Erling Haalandil on oma nägemus, mis võiks mängu murrangu tuua. Southgatel on muidugi pingilt tuua ka Grealish, Rashford, Foden ja Mount. Kuid tegelikult jätsid Sterling ja Saka avapoolajal sümpaatse mulje ning pigem olid inglaste hädad mujal.</p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><span id="embed - 60db9248fb6453a0647ff376"><div><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Time to bring on Sancho...</p>&mdash; Erling Haaland (@ErlingHaaland) <a href="https://twitter.com/ErlingHaaland/status/1409917454772588549?ref_src=twsrc%5Etfw">June 29, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></span></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">20:07</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Pickford tõi Havertzi löögi lati alt ära</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="M46f0PSq">Teise poolaja kolmandal minutil klaaris Inglismaa kaitsja palli karistusala joonele, kust Havertz&nbsp;virutas pommi lati alla, kuid Pickford sai käe vahele. Saksamaa ründaja turniiri kolmas värav oli lähedal.</p></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="live-article"><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">20:04</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Teine poolaeg algas</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="ifm_uKJB">Puhkepausil vahetusi ei tehtud. Avapoolajal jäi fikseerimata, et kollase sai Phillips ehk mõlemal Inglismaa kontrollival poolikul on kollane kaart all.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">19:53</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Esimene poolaeg päädis 0 : 0</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="sZTyjb96">Mõlema meeskonna 3-4-3 taktika nullisid ruumi, kus tiimid saaksid ülekaale tekitada. Sakslased üritasid leida sööte kaitsjate taha, kuid inglaste kolm kaitsjat olid enamasti valvel. Inglismaa olukorrad tekkisid suvalisemalt, kuid neid tekkis.</p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="7C2m3CiK">Kui mõlema tiimi tugevused võiksid olla äärelt teravuse loomises, siis tegelikult on võitluspaarid Shaw-Kimmich ja Trippier-Gosens pallinud üsna võrdselt. Sama on ka statisikas, kui tiimide pealelöögid jäid viiki 3 : 3, nurgalöögid jäid inglastele kasuks 3 : 1, pallivaldamine 52% : 48%</p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><div><figure class="article-img image-js" data-block-id="FW75mrZ1" data-media-id="2437067"><img src="https://p.ocdn.ee/50/i/2021/6/29/eiibxzja.anq.jpg" alt=""></figure></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">19:50</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Hummels päästis lisaminutil Saksamaa</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="W5mGu0sg">Sterling pääses pika jooksul järel kasti, kust ta võeti kahe kaitsja poolt maha. Kuid pall põrkas üksi unustatud Kanele, kelle esimesest puutest jäi pall värava ette vabaks, aga inglase nina alt lõi Hummels nahkkera minema.</p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><span id="embed - 60db9248fb6453a0647ff372"><div><blockquote class="twitter-tweet"><p lang="en" dir="ltr">😮 What happened next?<a href="https://twitter.com/hashtag/EURO2020?src=hash&amp;ref_src=twsrc%5Etfw">#EURO2020</a> <a href="https://t.co/9iloxA0o0U">pic.twitter.com/9iloxA0o0U</a></p>&mdash; UEFA EURO 2020 (@EURO2020) <a href="https://twitter.com/EURO2020/status/1409917349411557383?ref_src=twsrc%5Etfw">June 29, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></span></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">19:33</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Werner ei kasutanud 32. minutil ära üks ühele olukorda</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="DmR8Hqxp">Sakslaste kõrged äärekaitsjad sepistasid ohtliku olukorra, kui Gosens ei ulatanud Kimmichi tsenderduseni. Vaid minut hiljem tuli mängu parim võimalus, kui Werner pääses kaitseliini taha jooksu, kuid tema väikese nurga alt tehtud löögi Pickford tõrjus. Suurepärane töö inglaste kollkiprilt.</p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><span id="embed - 60db9248fb6453a0647ff371"><div><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Save! Pickford to the rescue for England to deny Werner... <a href="https://twitter.com/hashtag/EURO2020?src=hash&amp;ref_src=twsrc%5Etfw">#EURO2020</a> <a href="https://t.co/H9lPK8P285">pic.twitter.com/H9lPK8P285</a></p>&mdash; UEFA EURO 2020 (@EURO2020) <a href="https://twitter.com/EURO2020/status/1409913507739545613?ref_src=twsrc%5Etfw">June 29, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></span></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="live-article"><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">19:31</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="MB8brrGt">Esimesel poolel tunnil jättis Inglismaa tsipa parema mulje. Seda tõestab ka statistika, kui löögid on nende kasuks 3 : 2 ja nad on palli vallanud 52% mänguajast. Kuid sakslased väga ei keeruta, vaid otsivad pidevalt sööte kaitseliini taha spurtivatele Havertzile ja Wernerile, mis sunnib inglaste kaitseliini madalamal hoidma. </p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">19:27</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="NSnHDfJl">Inglased riputavad järjepidevalt palle kasti. 27. minutil sai taas peaga löögile Maguire, kes ei suutnud nahkkera raami suunata.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">19:25</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="VyRN16v4">Ehkki Sakslastel on kolm võimsat keskkaitsjat, siis läbi turniiri on nad hädas standardite kaitsmisega. Silma hakkab see ka inglaste vastu, kes on kasti suunatud tsenderdustes peapallid võitnud. Ka Saksamaa sats sai esimese kollase, kui kaarti nägi Ginter. Kui tiim peaks pääsema veerandfinaali, siis Ginter neid seal aidata ei saa.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">19:22</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="yMltfQQw">Kui esimesed kümme minutit kuulusid Saksamaale, siis järgmised kümme inglastele. Kuid võrreldes kohtumise algusega muutusid mõlemad tiimid märgatavalt ettevaatlikumaks. Inglaste silmapaistvaim mängumees oli kohtumise alguses Sterling, kes pallib täna üpris vabas rollis ja uhab äärel, tuleb pallile vastu jne. See pole ka üllatav, sest inglased on sel EMil löönud kaks väravat ja mõlemad on tema arvel.</p></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="live-article"><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">19:18</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="uXNzEK3P">Inglismaal kaks head võimalust.&nbsp;Sterling vajutas 16. minutil kahekümnelt meetrilt, kuid Neuer tõi palli posti kõrvalt ära. Järgnenud nurgalöögiolukorrast sai üsna vabalt peaga löögile Maguire, kuid pall lendas otse Saksamaa kollkipperile sülle.</p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><span id="embed - 60db9248fb6453a0647ff36c"><div><blockquote class="twitter-tweet"><p lang="en" dir="ltr">😮 Sterling effort saved by Neuer!<a href="https://twitter.com/hashtag/EURO2020?src=hash&amp;ref_src=twsrc%5Etfw">#EURO2020</a> <a href="https://t.co/LVDNiwYLw7">pic.twitter.com/LVDNiwYLw7</a></p>&mdash; UEFA EURO 2020 (@EURO2020) <a href="https://twitter.com/EURO2020/status/1409909547884494854?ref_src=twsrc%5Etfw">June 29, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></span></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">19:10</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="eZ4LLKlC">Goretzka oli pääsemas üks ühele läbi, kuid Rice rebis sakslase maha. Kuna olukorras oli lähedalt Walker, siis pääses inglane vaid kollase kaardiga. Sisuliselt karistusala joonelt antud karistlöögi virutas Havertz vastu Rice'i. Esimesel kümnel jättis Saksamaa meeskond natuke parema mulje, kuid inglased on siiski kenasti mängus.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">19:05</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="7LB1_bsK">Kohtumine algas väga-väga hea tempoga, kui mõlemad tiimid liikusid kiirete söötudega ja sirgjooneliselt vastase värava suunas. Esimese pealelöögi sai kirja Saksamaa, kui eemalt proovis Goretzka, kuid tema löögi püüdis Pickford muretult.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">19:00</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="YJsY7LQ3">Hümnid on kuulatud ja läheb mänguks!</p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="GHjaEgYW">Inglismaa ja Saksamaa on Wembley staadionil kohtunud tosin korda. Esimesest viiest mängust võitsid inglased neli, kuid viimased seitsmel korral pole nad võidurõõmu maitsnud, kui saldo on kaks viiki ja viis kaotust.</p></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="live-article"><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">18:26</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="WOqlwFLY"><strong>Inglismaa algkoosseis:</strong></p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><span id="embed - 60db9248fb6453a0647ff368"><div><blockquote class="twitter-tweet"><p lang="en" dir="ltr">🏴󠁧󠁢󠁥󠁮󠁧󠁿 Most likely to inspire England? <a href="https://twitter.com/England?ref_src=twsrc%5Etfw">@England</a> | <a href="https://twitter.com/hashtag/EURO2020?src=hash&amp;ref_src=twsrc%5Etfw">#EURO2020</a></p>&mdash; UEFA EURO 2020 (@EURO2020) <a href="https://twitter.com/EURO2020/status/1409893806011527168?ref_src=twsrc%5Etfw">June 29, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></span></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="VM8pKcbz"><strong>Saksamaa algkoosseis:</strong></p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><span id="embed - 60db9248fb6453a0647ff368"><div><blockquote class="twitter-tweet"><p lang="en" dir="ltr">🇩🇪 Main man in this Germany side is _____<a href="https://twitter.com/DFB_Team_EN?ref_src=twsrc%5Etfw">@DFB_Team_EN</a> | <a href="https://twitter.com/hashtag/EURO2020?src=hash&amp;ref_src=twsrc%5Etfw">#EURO2020</a></p>&mdash; UEFA EURO 2020 (@EURO2020) <a href="https://twitter.com/EURO2020/status/1409894055388094465?ref_src=twsrc%5Etfw">June 29, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></span></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">17:30</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="htbov0Ck"><strong>Andres Musta mõtisklus enne ajaloolist vastasseisu:</strong></p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><span id="embed - 60db9248fb6453a0647ff367"><div><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FOhtulehtJalgpall%2Fposts%2F1945939442238676&show_text=true&width=500" width="500" height="525" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></div></span></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://sport.ohtuleht.ee/1037609/jalgpalli-emi-blogi-ukraina-alistas-rootsi-lisaaja-viimase-minuti-varavast-inglismaa-seljatas-saksamaa&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra"><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="https://www.ohtuleht.ee/teemalehed/euro-2020">EURO 2020</a></li></ul></div><div><div class="article-main--comments"><h2 class="styled-header__type-1"><a class="styled-link" href="/1037609/kommentaarid"> <!-- -->28</a><span> </span>KOMMENTAARI</h2><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" rows="1" id="1037609-comment-form"></textarea></div></div></form></div><div class="article-main--comments-bottom"><a class="styled-link" href="/1037609/kommentaarid">Loe kõiki<!-- --> (<!-- -->28<!-- -->)</a></div></div></div></div><div class="article-main--bottom-ads color-types-0"><div class="content-marketing-list-unit color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Põnevat ja kasulikku</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1037161/katse-uskumatult-efektiivne-ploomioli-mis-kannab-hoolt-sinu-naonaha-ja-juuste-eest" class="img"><img src="https://p.ocdn.ee/8/i/2021/6/22/j2i0lxqt.uf5.jpg" alt="KATSE | Uskumatult efektiivne ploomiõli, mis kannab hoolt sinu näonaha ja juuste eest!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1037161/katse-uskumatult-efektiivne-ploomioli-mis-kannab-hoolt-sinu-naonaha-ja-juuste-eest" class="sth-list--title styled-link__type-1">KATSE | Uskumatult efektiivne ploomiõli, mis kannab hoolt sinu näonaha ja juuste eest!</a> <a href="https://ohtuleht.ee/1037161/katse-uskumatult-efektiivne-ploomioli-mis-kannab-hoolt-sinu-naonaha-ja-juuste-eest"><a class="comments-count styled-link without-transition">(<!-- -->1<!-- -->)</a></a></div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1036496/malumang-veendu-kas-oled-ikka-oige-jalkafann-ning-voida-lahedaid-auhindu" class="img"><img src="https://p.ocdn.ee/8/i/2021/6/14/x2vpbf0p.ydl.jpg" alt="MÄLUMÄNG | Veendu, kas oled ikka õige jalkafänn ning võida lahedaid auhindu!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1036496/malumang-veendu-kas-oled-ikka-oige-jalkafann-ning-voida-lahedaid-auhindu" class="sth-list--title styled-link__type-1">MÄLUMÄNG | Veendu, kas oled ikka õige jalkafänn ning võida lahedaid auhindu!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1036486/kas-teadsid-kui-palju-head-teeb-sinu-organismile-granaatoun" class="img"><img src="https://p.ocdn.ee/8/i/2021/6/14/dq3tdnyp.f5p.jpg" alt="Kas teadsid, kui palju head teeb sinu organismile granaatõun?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1036486/kas-teadsid-kui-palju-head-teeb-sinu-organismile-granaatoun" class="sth-list--title styled-link__type-1">Kas teadsid, kui palju head teeb sinu organismile granaatõun?</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>TOIMETAJA</h3><p><a href="mailto:sport@ohtuleht.ee" class="styled-link">sport@ohtuleht.ee</a></p></div><div class="page-bottom--item"><h3>TELLIMINE JA KOJUKANNE</h3><p><a href="mailto:tellimine@ohtulehtkirjastus.ee" class="styled-link">tellimine@ohtulehtkirjastus.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p><a href="mailto:reklaam@ohtulehtkirjastus.ee" class="styled-link">reklaam@ohtulehtkirjastus.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/OhtulehtSport/" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht" class="twitter"></a><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline" class="youtube"></a><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht" class="instagram"></a><a target="_blank" rel="noopener noreferrer" href="https://sport.ohtuleht.ee/rss" class="rss"></a></div><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://itunes.apple.com/us/app/id436999382?mt=8&amp;amp;ls=1" class="apple"></a><a target="_blank" rel="noopener noreferrer" href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" class="android"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© AS Õhtuleht Kirjastus</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtuleht.ee">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/uldtingimused/">Üldtingimused</a></li></ul></nav></div></footer></div></div></div><div class="sectionsMenuWrapper"><div class="sections-menu sections-menu-is-hidden"><div class="sections-menu--inner"><div class="sections-menu--close"></div><div class="sections-menu--col block-1"><nav class="sections-menu--top"><h2><a href="https://sport.ohtuleht.ee">Sport</a></h2><ul><li><a href="https://sport.ohtuleht.ee/spordikomu">Kõmu</a></li><li><a href="https://sport.ohtuleht.ee/wrc">WRC</a></li><li><a href="https://sport.ohtuleht.ee/jalgpall">Jalgpall</a></li><li><a href="https://sport.ohtuleht.ee/korvpall">Korvpall</a></li><li><a href="https://sport.ohtuleht.ee/talisport">Talisport</a></li><li><a href="https://sport.ohtuleht.ee/tennis">Tennis</a></li><li><a href="https://sport.ohtuleht.ee/kergejoustik">Kergejõustik</a></li><li><a href="https://sport.ohtuleht.ee/vorkpall">Võrkpall</a></li></ul></nav></div><div class="sections-menu--block--publications"><h2>Väljaanded</h2><ul><li><a href="https://www.ohtuleht.ee" class="sections-menu--item"><span class="icon color-10"></span><span class="name">Õhtuleht</span></a></li><li><a href="https://elu.ohtuleht.ee" class="sections-menu--item"><span class="icon color-22"></span><span class="name">Elu</span></a></li><li><a href="https://sport.ohtuleht.ee" class="sections-menu--item"><span class="icon color-6"></span><span class="name">Sport</span></a></li><li><a href="https://naine.ohtuleht.ee" class="sections-menu--item"><span class="icon color-16"></span><span class="name">Naine</span></a></li><li><a href="https://tervis.ohtuleht.ee" class="sections-menu--item"><span class="icon color-4"></span><span class="name">Tervis</span></a></li><li><a href="https://tarbija.ohtuleht.ee" class="sections-menu--item"><span class="icon color-15"></span><span class="name">Tarbija</span></a></li><li><a href="https://loodus.ohtuleht.ee" class="sections-menu--item"><span class="icon color-20"></span><span class="name">Loodus</span></a></li><li><a href="https://www.liigume.ee" class="sections-menu--item"><span class="icon color-12"></span><span class="name">Liigume</span></a></li><li><a href="https://ajalugu.ohtuleht.ee" class="sections-menu--item"><span class="icon color-5"></span><span class="name">Ajalugu</span></a></li><li><a href="https://toidutare.ohtuleht.ee" class="sections-menu--item"><span class="icon color-18"></span><span class="name">Toidutare</span></a></li><li><a href="https://kodu.ohtuleht.ee" class="sections-menu--item"><span class="icon color-19"></span><span class="name">Kodu</span></a></li><li><a href="https://esport.ohtuleht.ee" class="sections-menu--item"><span class="icon color-21"></span><span class="name">Esport</span></a></li><li><a href="https://ristsona.ohtuleht.ee" class="sections-menu--item"><span class="icon color-10"></span><span class="name">Ristsõna</span></a></li></ul></div><div class="sections-menu--block--publications"><h2>Digilehed</h2><ul><li><a href="https://digileht.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Õhtuleht</span></a></li><li><a href="https://ajalugu-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Eesti Ajalugu</span></a></li><li><a href="https://eestimets-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Eesti Mets</span></a></li><li><a href="https://kalale-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Kalale! Looduses</span></a></li><li><a href="https://kodukiri-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Kodukiri</span></a></li><li><a href="https://kasitoo-digi.ohtuleht.ee/" target="_blank" class="sections-menu--item"><span class="name">Käsitöö</span></a></li><li><a href="https://naisteleht-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Naisteleht</span></a></li><li><a href="https://nipiraamat-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Nipiraamat</span></a></li><li><a href="https://ristik-digi.ohtuleht.ee/" target="_blank" class="sections-menu--item"><span class="name">Ristiku Ristsõnad</span></a></li><li><a href="https://tiiu-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Tiiu</span></a></li></ul></div><div class="sections-menu--block--links"><nav class="sections-menu--links"><ul><li><a target="_blank" class="" href="https://pood.ohtuleht.ee">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a class="null" href="#">Vihje</a></li></ul></nav></div><div class="sections-menu---block social"><h2>Sotsiaalmeedia</h2><ul><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/OhtulehtSport/"><span class="icon facebook"></span><span class="name">Facebook</span></a></li><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht"><span class="icon twitter"></span><span class="name">Twitter</span></a></li><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline"><span class="icon youtube"></span><span class="name">Youtube</span></a></li><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht"><span class="icon instagram"></span><span class="name">Instagram</span></a></li><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://sport.ohtuleht.ee/rss"><span class="icon rss"></span><span class="name">Rss</span></a></li></ul></div></div></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/rUZF5s0RgsnT4Pi0HVz4X/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/rUZF5s0RgsnT4Pi0HVz4X/pages/_app.js"></script><script src="/_next/static/runtime/webpack-49fc2754ab4d2e0709b3.js" async=""></script><script src="/_next/static/chunks/commons.8e3db3494eb033129538.js" async=""></script><script src="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" async=""></script><script src="/_next/static/runtime/main-1c15c48ac81b23a38c06.js" async=""></script></body></html>