<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script src="/login_api_client_4.js"></script><script type="text/javascript" src="/showads.js"></script><script async="" defer="" src="https://assets.pinterest.com/js/pinit.js"></script><script type="text/javascript" src="/fundingchoices.js"></script><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" class="next-head"/><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://sport.ohtuleht.ee/1038838/otse-kas-pippi-lotta-enoki-imeline-hoog-pusib-ka-emi-teisel-paeval-pihela-paases-finaali-ja-kronbergs-poolfinaali" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/sport_32x32.ico" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="../static/ico/72x72/sport_72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="../static/ico/114x114/sport_114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="../static/ico/144x144/sport_144x144.png" class="next-head"/><link rel="manifest" href="/manifest.json" class="next-head"/><title class="next-head">OTSE | Kas Pippi Lotta Enoki imeline hoog püsib ka EMi teisel päeval? Pihela pääses finaali ja Kronbergs poolfinaali | Sport</title><meta property="fb:app_id" content="211313848883177" class="next-head"/><meta name="description" content="Neljapäeval algas Tallinnas Kadrioru staadionil alla 20aastaste kergejõustiku-EM, kus osaleb ka 38liikmeline Eesti koondis. Esimesel päeval hoolitsesid eestlastest parimate tulemuste eest poolfinaali murdnud sprinter Ats Kivimets ja isikliku rekordi suunas liikuv seitsmevõistleja Pippi Lotta Enok. Õhtuleht toob teiselgi päeval kõik olulised tulemused lugejateni." class="next-head"/><meta property="og:title" content="OTSE | Kas Pippi Lotta Enoki imeline hoog püsib ka EMi teisel päeval? Pihela pääses finaali ja Kronbergs poolfinaali | Sport" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://sport.ohtuleht.ee/1038838/otse-kas-pippi-lotta-enoki-imeline-hoog-pusib-ka-emi-teisel-paeval-pihela-paases-finaali-ja-kronbergs-poolfinaali" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2021/7/15/tka4r2gq.bin.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="Neljapäeval algas Tallinnas Kadrioru staadionil alla 20aastaste kergejõustiku-EM, kus osaleb ka 38liikmeline Eesti koondis. Esimesel päeval hoolitsesid eestlastest parimate tulemuste eest poolfinaali murdnud sprinter Ats Kivimets ja isikliku rekordi suunas liikuv seitsmevõistleja Pippi Lotta Enok. Õhtuleht toob teiselgi päeval kõik olulised tulemused lugejateni." class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2021-7-16" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Kergejõustik" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2021/7/15/tka4r2gq.bin.jpg" class="next-head"/><link rel="preload" href="/_next/static/q7XmSdYSpENUmqlbznH5z/pages/article.js" as="script"/><link rel="preload" href="/_next/static/q7XmSdYSpENUmqlbznH5z/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-49fc2754ab4d2e0709b3.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.cd2e2e45a1db0dcf0214.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-1c15c48ac81b23a38c06.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.444f834f.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.0c803f80.chunk.css"/></head><body><div id="__next"><div class="style-wrapper sport"><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
             "></a><div class="page-header--logo "><a class="logo-main" href="https://www.ohtuleht.ee"><img class="logo-main__logo" src="/assets/logo-ohtuleht-white.svg"/></a><a class="logo-name __show" href="/"></a></div><div class="page-header--content"><a href="#" class="button-digi button-digi--login mobile-show white">Sisene</a><nav class="mainmenu"><ul><li class=""><a class="" href="https://www.ohtuleht.ee/uudised">Uudised</a></li><li class=""><a class="" href="https://elu.ohtuleht.ee">Elu</a></li><li class="active"><a class="" href="https://sport.ohtuleht.ee">Sport</a></li><li class=""><a class="" href="https://naine.ohtuleht.ee">Naine</a></li><li class=""><a class="" href="https://tervis.ohtuleht.ee">Tervis</a></li><li class=""><a class="" href="https://tarbija.ohtuleht.ee">Tarbija</a></li><li class=""><a class="" href="https://loodus.ohtuleht.ee">Loodus</a></li><li class=""><a class="" href="https://www.liigume.ee">Liigume</a></li><li class=""><a class="" href="https://ajalugu.ohtuleht.ee">Ajalugu</a></li><li class=""><a class="" href="https://toidutare.ohtuleht.ee">Toidutare</a></li><li class=""><a class="" href="https://kodu.ohtuleht.ee">Kodu</a></li><li class=""><a class="" href="https://esport.ohtuleht.ee">Esport</a></li><li class=""><a class="" href="https://ristsona.ohtuleht.ee">Ristsõna</a></li><li class=""><a target="_blank" class="" href="https://pood.ohtuleht.ee/lugema">Digilehed</a></li></ul></nav></div></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><nav class="page-subheader--highlight-links"><ul><li><a href="/wrc">WRC</a></li><li><a href="/spordikomu">Spordikõmu</a></li><li><a href="/jalgrattasport">Jalgrattasport</a></li><li><a href="/talisport">Talisport</a></li><li><a href="/jalgpall">Jalgpall</a></li><li><a href="/doping">Doping</a></li><li><a href="/kergejoustik">Kergejõustik</a></li><li><a href="/teemalehed/korvpall">Korvpall</a></li></ul></nav></div></div><div class="page-subheader--nav"><a href="https://pood.ohtuleht.ee/buy/OLDIG21_MAI?utm_source=ohtuleht&amp;utm_campaign=artikkel&amp;utm_medium=artikkel&amp;return=" class="button-digi button-digi--subheader" target="_blank">Telli</a><a href="#" class="button-digi button-digi--login no-mobile-show">Sisene</a><a href="#" class="search-toggler search-toggler--desktop__closed  ignore-react-onclickoutside"><svg class="dynamic-svg-color" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path id="search" class="cls-1" d="M1253.51,26.255a7.588,7.588,0,1,0-1.26,1.26L1256.74,32l1.26-1.26Zm-5.94,1.107a5.79,5.79,0,1,1,5.79-5.79A5.8,5.8,0,0,1,1247.57,27.362Z" transform="translate(-1240 -14)"></path></svg></a></div></div></div></header><div class="mobile-menu"><div class="mobile-menu--inner"><div class="mobile-menu--content visible" data-id="0"><div class="mobile-menu--block"><div class="mobile-show"><div class="search-container "><form class="search-container--form"><div class="search-container--textbox"><a class="search-container--textbox__icon"><svg class="dynamic-svg-color" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path id="search" class="cls-1" d="M1253.51,26.255a7.588,7.588,0,1,0-1.26,1.26L1256.74,32l1.26-1.26Zm-5.94,1.107a5.79,5.79,0,1,1,5.79-5.79A5.8,5.8,0,0,1,1247.57,27.362Z" transform="translate(-1240 -14)"></path></svg></a><input type="text" placeholder="Otsi Õhtulehest..." autofocus="" value=""/><div class="search-container--submit"><button type="button">Otsi</button></div></div></form><div class="search-container--content"><div class="search-container--results"></div></div></div></div></div><div class="mobile-menu--block-order padding-left-right-15"><a href="https://pood.ohtuleht.ee/buy/OLDIG21_MAI?utm_source=ohtuleht&amp;utm_campaign=artikkel&amp;utm_medium=artikkel&amp;return=" class="button-digi button-digi--mobile-nav" target="_blank">Telli</a></div><div class="mobile-menu--block padding-left-right-15"><div class="mobile-menu--block-name">Sport</div><ul><li><a class="mobile-menu--item" href="https://sport.ohtuleht.ee/spordikomu"><span class="name">Kõmu</span></a></li><li><a class="mobile-menu--item" href="https://sport.ohtuleht.ee/wrc"><span class="name">WRC</span></a></li><li><a class="mobile-menu--item" href="https://sport.ohtuleht.ee/jalgpall"><span class="name">Jalgpall</span></a></li><li><a class="mobile-menu--item" href="https://sport.ohtuleht.ee/korvpall"><span class="name">Korvpall</span></a></li><li><a class="mobile-menu--item" href="https://sport.ohtuleht.ee/talisport"><span class="name">Talisport</span></a></li><li><a class="mobile-menu--item" href="https://sport.ohtuleht.ee/tennis"><span class="name">Tennis</span></a></li><li><a class="mobile-menu--item" href="https://sport.ohtuleht.ee/kergejoustik"><span class="name">Kergejõustik</span></a></li><li><a class="mobile-menu--item" href="https://sport.ohtuleht.ee/vorkpall"><span class="name">Võrkpall</span></a></li></ul></div><div class="mobile-menu--block padding-left-right-15"><div class="mobile-menu--block-name">Väljaanded</div><ul><li><a href="https://www.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-10">Õ</span><span class="name">Õhtuleht</span></a></li><li><a href="https://elu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-22">E</span><span class="name">Elu</span></a></li><li><a href="https://sport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-6">S</span><span class="name">Sport</span></a></li><li><a href="https://naine.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-16">N</span><span class="name">Naine</span></a></li><li><a href="https://tervis.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Tervis</span></a></li><li><a href="https://tarbija.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-15">T</span><span class="name">Tarbija</span></a></li><li><a href="https://loodus.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-20">L</span><span class="name">Loodus</span></a></li><li><a href="https://www.liigume.ee" class="mobile-menu--item"><span class="icon color-12">L</span><span class="name">Liigume</span></a></li><li><a href="https://ajalugu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-5">A</span><span class="name">Ajalugu</span></a></li><li><a href="https://toidutare.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-18">T</span><span class="name">Toidutare</span></a></li><li><a href="https://kodu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-19">K</span><span class="name">Kodu</span></a></li><li><a href="https://esport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-21">E</span><span class="name">Esport</span></a></li><li><a href="https://ristsona.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-10">R</span><span class="name">Ristsõna</span></a></li></ul></div><div class="mobile-menu--block padding-left-right-15"><div class="mobile-menu--block-name">Digilehed</div><ul><li><a href="https://digileht.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Õhtuleht</span></a></li><li><a href="https://ajalugu-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Eesti Ajalugu</span></a></li><li><a href="https://eestimets-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Eesti Mets</span></a></li><li><a href="https://kalale-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Kalale! Looduses</span></a></li><li><a href="https://kodukiri-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Kodukiri</span></a></li><li><a href="https://kasitoo-digi.ohtuleht.ee/" target="_blank" class="mobile-menu--item"><span class="name">Käsitöö</span></a></li><li><a href="https://naisteleht-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Naisteleht</span></a></li><li><a href="https://nipiraamat-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Nipiraamat</span></a></li><li><a href="https://ristik-digi.ohtuleht.ee/" target="_blank" class="mobile-menu--item"><span class="name">Ristiku Ristsõnad</span></a></li><li><a href="https://tiiu-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Tiiu</span></a></li></ul></div><div class="mobile-menu--block padding-left-right-15"><div class="mobile-menu--block-name">Olulised</div><ul><li><a target="_blank" class="mobile-menu--item" href="https://pood.ohtuleht.ee">Telli</a></li><li><a target="_blank" class="mobile-menu--item" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="mobile-menu--item" href="/abi/kontakt">Kontakt</a></li><li><a class="mobile-menu--item" href="#">Vihje</a></li></ul></div><div class="mobile-menu--block padding-left-right-15"><div class="mobile-menu--block-name">Sotsiaalmeedia</div><ul><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/OhtulehtSport/"><span class="icon facebook"></span><span class="name">Facebook</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht"><span class="icon twitter"></span><span class="name">Twitter</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline"><span class="icon youtube"></span><span class="name">Youtube</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht"><span class="icon instagram"></span><span class="name">Instagram</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://sport.ohtuleht.ee/rss"><span class="icon rss"></span><span class="name">Rss</span></a></li></ul></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container copy-1038838"><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><p></p><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/kergejoustik">Kergejõustik</a></div><div class="article-main--title"><div class="article-main--update"><p>Seitsmevõistleja Pippi Lotta Enok parandas kahel alal isiklikke rekordeid ja liigub oma tippmargi suunas</p></div><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>OTSE | Kas Pippi Lotta Enoki imeline hoog püsib ka EMi teisel päeval? Pihela pääses finaali ja Kronbergs poolfinaali<!-- --> <a class="comments-count styled-link without-transition" href="/1038838/kommentaarid">(<!-- -->3<!-- -->)</a></h1></div></div></div></div><div class="article-main--header-inner inner-without-border"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Deivil Tserp, Kadriorg</span><span>, </span> täna 12:54</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://sport.ohtuleht.ee/1038838/otse-kas-pippi-lotta-enoki-imeline-hoog-pusib-ka-emi-teisel-paeval-pihela-paases-finaali-ja-kronbergs-poolfinaali&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra"><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--inner noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview-large"><div class="fullview-large-text">GALERII</div></button><span><button class="article-main--gallery-prev"></button><button class="article-main--gallery-next"></button></span><div class="image-gallery-swipe"><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2021/7/15/tka4r2gq.bin.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2021/7/15/tka4r2gq.bin.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2021/7/15/tka4r2gq.bin.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2021/7/15/tka4r2gq.bin.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2021/7/15/tka4r2gq.bin.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2021/7/15/tka4r2gq.bin.jpg" alt="OTSE | Kas Pippi Lotta Enoki imeline hoog püsib ka EMi teisel päeval? Pihela pääses finaali ja Kronbergs poolfinaali"/></picture></div></div><div class="image-gallery-slide right" style="-webkit-transform:translate3d(100%, 0, 0);-moz-transform:translate3d(100%, 0, 0);-ms-transform:translate3d(100%, 0, 0);-o-transform:translate3d(100%, 0, 0);transform:translate3d(100%, 0, 0)" role="button"><div class="image-gallery-image "><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2021/7/15/wacrvhco.mfd.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2021/7/15/wacrvhco.mfd.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2021/7/15/wacrvhco.mfd.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2021/7/15/wacrvhco.mfd.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2021/7/15/wacrvhco.mfd.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2021/7/15/wacrvhco.mfd.jpg" alt="OTSE | Kas Pippi Lotta Enoki imeline hoog püsib ka EMi teisel päeval? Pihela pääses finaali ja Kronbergs poolfinaali"/></picture></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(200%, 0, 0);-moz-transform:translate3d(200%, 0, 0);-ms-transform:translate3d(200%, 0, 0);-o-transform:translate3d(200%, 0, 0);transform:translate3d(200%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(300%, 0, 0);-moz-transform:translate3d(300%, 0, 0);-ms-transform:translate3d(300%, 0, 0);-o-transform:translate3d(300%, 0, 0);transform:translate3d(300%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(400%, 0, 0);-moz-transform:translate3d(400%, 0, 0);-ms-transform:translate3d(400%, 0, 0);-o-transform:translate3d(400%, 0, 0);transform:translate3d(400%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(500%, 0, 0);-moz-transform:translate3d(500%, 0, 0);-ms-transform:translate3d(500%, 0, 0);-o-transform:translate3d(500%, 0, 0);transform:translate3d(500%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(600%, 0, 0);-moz-transform:translate3d(600%, 0, 0);-ms-transform:translate3d(600%, 0, 0);-o-transform:translate3d(600%, 0, 0);transform:translate3d(600%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(700%, 0, 0);-moz-transform:translate3d(700%, 0, 0);-ms-transform:translate3d(700%, 0, 0);-o-transform:translate3d(700%, 0, 0);transform:translate3d(700%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(800%, 0, 0);-moz-transform:translate3d(800%, 0, 0);-ms-transform:translate3d(800%, 0, 0);-o-transform:translate3d(800%, 0, 0);transform:translate3d(800%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(900%, 0, 0);-moz-transform:translate3d(900%, 0, 0);-ms-transform:translate3d(900%, 0, 0);-o-transform:translate3d(900%, 0, 0);transform:translate3d(900%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(1000%, 0, 0);-moz-transform:translate3d(1000%, 0, 0);-ms-transform:translate3d(1000%, 0, 0);-o-transform:translate3d(1000%, 0, 0);transform:translate3d(1000%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(1100%, 0, 0);-moz-transform:translate3d(1100%, 0, 0);-ms-transform:translate3d(1100%, 0, 0);-o-transform:translate3d(1100%, 0, 0);transform:translate3d(1100%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(1200%, 0, 0);-moz-transform:translate3d(1200%, 0, 0);-ms-transform:translate3d(1200%, 0, 0);-o-transform:translate3d(1200%, 0, 0);transform:translate3d(1200%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(1300%, 0, 0);-moz-transform:translate3d(1300%, 0, 0);-ms-transform:translate3d(1300%, 0, 0);-o-transform:translate3d(1300%, 0, 0);transform:translate3d(1300%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(1400%, 0, 0);-moz-transform:translate3d(1400%, 0, 0);-ms-transform:translate3d(1400%, 0, 0);-o-transform:translate3d(1400%, 0, 0);transform:translate3d(1400%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(1500%, 0, 0);-moz-transform:translate3d(1500%, 0, 0);-ms-transform:translate3d(1500%, 0, 0);-o-transform:translate3d(1500%, 0, 0);transform:translate3d(1500%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(1600%, 0, 0);-moz-transform:translate3d(1600%, 0, 0);-ms-transform:translate3d(1600%, 0, 0);-o-transform:translate3d(1600%, 0, 0);transform:translate3d(1600%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(1700%, 0, 0);-moz-transform:translate3d(1700%, 0, 0);-ms-transform:translate3d(1700%, 0, 0);-o-transform:translate3d(1700%, 0, 0);transform:translate3d(1700%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(1800%, 0, 0);-moz-transform:translate3d(1800%, 0, 0);-ms-transform:translate3d(1800%, 0, 0);-o-transform:translate3d(1800%, 0, 0);transform:translate3d(1800%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(1900%, 0, 0);-moz-transform:translate3d(1900%, 0, 0);-ms-transform:translate3d(1900%, 0, 0);-o-transform:translate3d(1900%, 0, 0);transform:translate3d(1900%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(2000%, 0, 0);-moz-transform:translate3d(2000%, 0, 0);-ms-transform:translate3d(2000%, 0, 0);-o-transform:translate3d(2000%, 0, 0);transform:translate3d(2000%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(2100%, 0, 0);-moz-transform:translate3d(2100%, 0, 0);-ms-transform:translate3d(2100%, 0, 0);-o-transform:translate3d(2100%, 0, 0);transform:translate3d(2100%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(2200%, 0, 0);-moz-transform:translate3d(2200%, 0, 0);-ms-transform:translate3d(2200%, 0, 0);-o-transform:translate3d(2200%, 0, 0);transform:translate3d(2200%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(2300%, 0, 0);-moz-transform:translate3d(2300%, 0, 0);-ms-transform:translate3d(2300%, 0, 0);-o-transform:translate3d(2300%, 0, 0);transform:translate3d(2300%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(2400%, 0, 0);-moz-transform:translate3d(2400%, 0, 0);-ms-transform:translate3d(2400%, 0, 0);-o-transform:translate3d(2400%, 0, 0);transform:translate3d(2400%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(2500%, 0, 0);-moz-transform:translate3d(2500%, 0, 0);-ms-transform:translate3d(2500%, 0, 0);-o-transform:translate3d(2500%, 0, 0);transform:translate3d(2500%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(2600%, 0, 0);-moz-transform:translate3d(2600%, 0, 0);-ms-transform:translate3d(2600%, 0, 0);-o-transform:translate3d(2600%, 0, 0);transform:translate3d(2600%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(2700%, 0, 0);-moz-transform:translate3d(2700%, 0, 0);-ms-transform:translate3d(2700%, 0, 0);-o-transform:translate3d(2700%, 0, 0);transform:translate3d(2700%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(2800%, 0, 0);-moz-transform:translate3d(2800%, 0, 0);-ms-transform:translate3d(2800%, 0, 0);-o-transform:translate3d(2800%, 0, 0);transform:translate3d(2800%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(2900%, 0, 0);-moz-transform:translate3d(2900%, 0, 0);-ms-transform:translate3d(2900%, 0, 0);-o-transform:translate3d(2900%, 0, 0);transform:translate3d(2900%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(3000%, 0, 0);-moz-transform:translate3d(3000%, 0, 0);-ms-transform:translate3d(3000%, 0, 0);-o-transform:translate3d(3000%, 0, 0);transform:translate3d(3000%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(3100%, 0, 0);-moz-transform:translate3d(3100%, 0, 0);-ms-transform:translate3d(3100%, 0, 0);-o-transform:translate3d(3100%, 0, 0);transform:translate3d(3100%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(3200%, 0, 0);-moz-transform:translate3d(3200%, 0, 0);-ms-transform:translate3d(3200%, 0, 0);-o-transform:translate3d(3200%, 0, 0);transform:translate3d(3200%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(3300%, 0, 0);-moz-transform:translate3d(3300%, 0, 0);-ms-transform:translate3d(3300%, 0, 0);-o-transform:translate3d(3300%, 0, 0);transform:translate3d(3300%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(3400%, 0, 0);-moz-transform:translate3d(3400%, 0, 0);-ms-transform:translate3d(3400%, 0, 0);-o-transform:translate3d(3400%, 0, 0);transform:translate3d(3400%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(3500%, 0, 0);-moz-transform:translate3d(3500%, 0, 0);-ms-transform:translate3d(3500%, 0, 0);-o-transform:translate3d(3500%, 0, 0);transform:translate3d(3500%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(3600%, 0, 0);-moz-transform:translate3d(3600%, 0, 0);-ms-transform:translate3d(3600%, 0, 0);-o-transform:translate3d(3600%, 0, 0);transform:translate3d(3600%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(3700%, 0, 0);-moz-transform:translate3d(3700%, 0, 0);-ms-transform:translate3d(3700%, 0, 0);-o-transform:translate3d(3700%, 0, 0);transform:translate3d(3700%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(3800%, 0, 0);-moz-transform:translate3d(3800%, 0, 0);-ms-transform:translate3d(3800%, 0, 0);-o-transform:translate3d(3800%, 0, 0);transform:translate3d(3800%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(3900%, 0, 0);-moz-transform:translate3d(3900%, 0, 0);-ms-transform:translate3d(3900%, 0, 0);-o-transform:translate3d(3900%, 0, 0);transform:translate3d(3900%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(4000%, 0, 0);-moz-transform:translate3d(4000%, 0, 0);-ms-transform:translate3d(4000%, 0, 0);-o-transform:translate3d(4000%, 0, 0);transform:translate3d(4000%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(4100%, 0, 0);-moz-transform:translate3d(4100%, 0, 0);-ms-transform:translate3d(4100%, 0, 0);-o-transform:translate3d(4100%, 0, 0);transform:translate3d(4100%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(4200%, 0, 0);-moz-transform:translate3d(4200%, 0, 0);-ms-transform:translate3d(4200%, 0, 0);-o-transform:translate3d(4200%, 0, 0);transform:translate3d(4200%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(4300%, 0, 0);-moz-transform:translate3d(4300%, 0, 0);-ms-transform:translate3d(4300%, 0, 0);-o-transform:translate3d(4300%, 0, 0);transform:translate3d(4300%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(4400%, 0, 0);-moz-transform:translate3d(4400%, 0, 0);-ms-transform:translate3d(4400%, 0, 0);-o-transform:translate3d(4400%, 0, 0);transform:translate3d(4400%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(4500%, 0, 0);-moz-transform:translate3d(4500%, 0, 0);-ms-transform:translate3d(4500%, 0, 0);-o-transform:translate3d(4500%, 0, 0);transform:translate3d(4500%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(4600%, 0, 0);-moz-transform:translate3d(4600%, 0, 0);-ms-transform:translate3d(4600%, 0, 0);-o-transform:translate3d(4600%, 0, 0);transform:translate3d(4600%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(4700%, 0, 0);-moz-transform:translate3d(4700%, 0, 0);-ms-transform:translate3d(4700%, 0, 0);-o-transform:translate3d(4700%, 0, 0);transform:translate3d(4700%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(4800%, 0, 0);-moz-transform:translate3d(4800%, 0, 0);-ms-transform:translate3d(4800%, 0, 0);-o-transform:translate3d(4800%, 0, 0);transform:translate3d(4800%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(4900%, 0, 0);-moz-transform:translate3d(4900%, 0, 0);-ms-transform:translate3d(4900%, 0, 0);-o-transform:translate3d(4900%, 0, 0);transform:translate3d(4900%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(5000%, 0, 0);-moz-transform:translate3d(5000%, 0, 0);-ms-transform:translate3d(5000%, 0, 0);-o-transform:translate3d(5000%, 0, 0);transform:translate3d(5000%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(5100%, 0, 0);-moz-transform:translate3d(5100%, 0, 0);-ms-transform:translate3d(5100%, 0, 0);-o-transform:translate3d(5100%, 0, 0);transform:translate3d(5100%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(5200%, 0, 0);-moz-transform:translate3d(5200%, 0, 0);-ms-transform:translate3d(5200%, 0, 0);-o-transform:translate3d(5200%, 0, 0);transform:translate3d(5200%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(5300%, 0, 0);-moz-transform:translate3d(5300%, 0, 0);-ms-transform:translate3d(5300%, 0, 0);-o-transform:translate3d(5300%, 0, 0);transform:translate3d(5300%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(5400%, 0, 0);-moz-transform:translate3d(5400%, 0, 0);-ms-transform:translate3d(5400%, 0, 0);-o-transform:translate3d(5400%, 0, 0);transform:translate3d(5400%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(5500%, 0, 0);-moz-transform:translate3d(5500%, 0, 0);-ms-transform:translate3d(5500%, 0, 0);-o-transform:translate3d(5500%, 0, 0);transform:translate3d(5500%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(5600%, 0, 0);-moz-transform:translate3d(5600%, 0, 0);-ms-transform:translate3d(5600%, 0, 0);-o-transform:translate3d(5600%, 0, 0);transform:translate3d(5600%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(5700%, 0, 0);-moz-transform:translate3d(5700%, 0, 0);-ms-transform:translate3d(5700%, 0, 0);-o-transform:translate3d(5700%, 0, 0);transform:translate3d(5700%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(5800%, 0, 0);-moz-transform:translate3d(5800%, 0, 0);-ms-transform:translate3d(5800%, 0, 0);-o-transform:translate3d(5800%, 0, 0);transform:translate3d(5800%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(5900%, 0, 0);-moz-transform:translate3d(5900%, 0, 0);-ms-transform:translate3d(5900%, 0, 0);-o-transform:translate3d(5900%, 0, 0);transform:translate3d(5900%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(6000%, 0, 0);-moz-transform:translate3d(6000%, 0, 0);-ms-transform:translate3d(6000%, 0, 0);-o-transform:translate3d(6000%, 0, 0);transform:translate3d(6000%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(6100%, 0, 0);-moz-transform:translate3d(6100%, 0, 0);-ms-transform:translate3d(6100%, 0, 0);-o-transform:translate3d(6100%, 0, 0);transform:translate3d(6100%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(6200%, 0, 0);-moz-transform:translate3d(6200%, 0, 0);-ms-transform:translate3d(6200%, 0, 0);-o-transform:translate3d(6200%, 0, 0);transform:translate3d(6200%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(6300%, 0, 0);-moz-transform:translate3d(6300%, 0, 0);-ms-transform:translate3d(6300%, 0, 0);-o-transform:translate3d(6300%, 0, 0);transform:translate3d(6300%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(6400%, 0, 0);-moz-transform:translate3d(6400%, 0, 0);-ms-transform:translate3d(6400%, 0, 0);-o-transform:translate3d(6400%, 0, 0);transform:translate3d(6400%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(6500%, 0, 0);-moz-transform:translate3d(6500%, 0, 0);-ms-transform:translate3d(6500%, 0, 0);-o-transform:translate3d(6500%, 0, 0);transform:translate3d(6500%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(6600%, 0, 0);-moz-transform:translate3d(6600%, 0, 0);-ms-transform:translate3d(6600%, 0, 0);-o-transform:translate3d(6600%, 0, 0);transform:translate3d(6600%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(6700%, 0, 0);-moz-transform:translate3d(6700%, 0, 0);-ms-transform:translate3d(6700%, 0, 0);-o-transform:translate3d(6700%, 0, 0);transform:translate3d(6700%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(6800%, 0, 0);-moz-transform:translate3d(6800%, 0, 0);-ms-transform:translate3d(6800%, 0, 0);-o-transform:translate3d(6800%, 0, 0);transform:translate3d(6800%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(6900%, 0, 0);-moz-transform:translate3d(6900%, 0, 0);-ms-transform:translate3d(6900%, 0, 0);-o-transform:translate3d(6900%, 0, 0);transform:translate3d(6900%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(7000%, 0, 0);-moz-transform:translate3d(7000%, 0, 0);-ms-transform:translate3d(7000%, 0, 0);-o-transform:translate3d(7000%, 0, 0);transform:translate3d(7000%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide left" style="-webkit-transform:translate3d(-100%, 0, 0);-moz-transform:translate3d(-100%, 0, 0);-ms-transform:translate3d(-100%, 0, 0);-o-transform:translate3d(-100%, 0, 0);transform:translate3d(-100%, 0, 0)" role="button"><div class="image-gallery-image "><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2021/7/16/mhkbuj3u.ub3.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2021/7/16/mhkbuj3u.ub3.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2021/7/16/mhkbuj3u.ub3.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2021/7/16/mhkbuj3u.ub3.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2021/7/16/mhkbuj3u.ub3.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2021/7/16/mhkbuj3u.ub3.jpg" alt="OTSE | Kas Pippi Lotta Enoki imeline hoog püsib ka EMi teisel päeval? Pihela pääses finaali ja Kronbergs poolfinaali"/></picture></div></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"><p>U20 EM Tallinnas.</p></span><span>Foto: <!-- -->Stanislav Moškov</span></div><div class="article-main--content article-main--excerpt formatted--content"><p>Neljapäeval algas Tallinnas Kadrioru staadionil alla 20aastaste kergejõustiku-EM, kus osaleb ka 38liikmeline Eesti koondis. Esimesel päeval hoolitsesid eestlastest parimate tulemuste eest poolfinaali murdnud sprinter Ats Kivimets ja isikliku rekordi suunas liikuv seitsmevõistleja Pippi Lotta Enok. Õhtuleht toob teiselgi päeval kõik olulised tulemused lugejateni.</p></div></div></div><div class="page-layout--content-side"></div></div><div class="LazyLoad"></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content "><p><strong>Teine võistluspäev, hommikune programm</strong></p></div><div class="article-main--content formatted--content "><p>Seitsmevõistlejate teine võistluspäev on alanud ja Enok sai kaugushüppe avakatsel kirja 6.00, mis on väga korralik tulemus. Püsib lootus, et 18aastane sportlane jõuab päeva lõpuks kuue parema hulka.</p></div><div class="article-main--content formatted--content "><p>Meeste 800 meetri eeljooksus serveeris ilusa üllatuse Uku Renek Kronbergs, kes jõudis poolfinaali. 16aastane sportlane parandas isiklikku rekordit koguni viie sekundiga ja läbis kaks staadioniringi ajaga 1.50,91. Kronbergs püstitas ka Eesti alla 18aastaste rekordi.</p></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2021/7/16/irfdumfc.uuv.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2021/7/16/irfdumfc.uuv.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2021/7/16/irfdumfc.uuv.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2021/7/16/irfdumfc.uuv.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2021/7/16/irfdumfc.uuv.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2021/7/16/irfdumfc.uuv.jpg" alt="OTSE | Kas Pippi Lotta Enoki imeline hoog püsib ka EMi teisel päeval? Pihela pääses finaali ja Kronbergs poolfinaali"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"><p>Uku Renek Kronbergs.</p></span><span>Foto: <!-- -->Stanislav Moškov</span></div><p></p><div class="article-main--content formatted--content "><p>Naiste 100 meetri tõkkejooksu eeljooksus piirdus Anna Maria Millend ajaga 14,04, mis andis 25. koha. Seega jäi 17aastane sportlane esimesena poolfinaali ukse taha. Tema isiklik rekord on 13,95. Eeljooksu kiireim oli Šveitsi esindaja Ditaji Kambundji, kes läbis võistlusmaa 13,09ga.</p></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2021/7/16/cfrzdidu.i5k.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2021/7/16/cfrzdidu.i5k.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2021/7/16/cfrzdidu.i5k.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2021/7/16/cfrzdidu.i5k.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2021/7/16/cfrzdidu.i5k.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2021/7/16/cfrzdidu.i5k.jpg" alt="OTSE | Kas Pippi Lotta Enoki imeline hoog püsib ka EMi teisel päeval? Pihela pääses finaali ja Kronbergs poolfinaali"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"><p>Anna Maria Millend.</p></span><span>Foto: <!-- -->Stanislav Moškov</span></div><div class="article-main--content formatted--content "><p>Naiste 1500 meetri jooksus läbis Anete Randmaa eelvõistlusel distantsi ajaga 4.46,00, mis andis talle 24. koha. Parima tulemuse sai kirja Norra esindaja Sara Busic, kelle tulemus oli 4.46,00.</p></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2021/7/16/3pnwffdu.bax.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2021/7/16/3pnwffdu.bax.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2021/7/16/3pnwffdu.bax.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2021/7/16/3pnwffdu.bax.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2021/7/16/3pnwffdu.bax.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2021/7/16/3pnwffdu.bax.jpg" alt="OTSE | Kas Pippi Lotta Enoki imeline hoog püsib ka EMi teisel päeval? Pihela pääses finaali ja Kronbergs poolfinaali"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"><p>Anete Randma.</p></span><span>Foto: <!-- -->Stanislav Moškov</span></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content "><p>Naiste kõrgushüppe kvalifikatsioon on alanud. Eestit esindavad alla 18aastaste rekordi omanik Elisabeth Pihela ja Karmen Bruus, kelle hooaja tippmargid on vastavalt 1.83 ja 1.80. Kvalifikatsiooninorm on 1.88.</p></div><div class="article-main--content formatted--content "><p>Bruus alustas kõrgusest 1.65 ja alistas selle avakatsel. Pihela valis algkõrguseks 1.70. Bruus ületas ka 1.70 esimesel katsel, sama tegi Pihela. Kvalifikatsioonis on eriti oluline kõrgusi ületada esimesel katsel. Kui normitäitjaid pole piisavalt, pääseb edasi ka nõrgema tulemusega ja siis võivad just ebaõnnestunud katsed saatuslikuks saada.</p></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2021/7/16/luxk5raf.byt.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2021/7/16/luxk5raf.byt.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2021/7/16/luxk5raf.byt.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2021/7/16/luxk5raf.byt.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2021/7/16/luxk5raf.byt.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2021/7/16/luxk5raf.byt.jpg" alt="OTSE | Kas Pippi Lotta Enoki imeline hoog püsib ka EMi teisel päeval? Pihela pääses finaali ja Kronbergs poolfinaali"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"><p>Karmen Bruus.</p></span><span>Foto: <!-- -->Stanislav Moškov</span></div><div class="article-main--content formatted--content "><p>Pihela ületas ka kõrguse 1.74 avakatsel, Bruus ajas lati maha. Teisel katsel saab ka Bruus kõrgusest 1.74 jagu. Esimene katse kõrgusel 1.78 paraku tal ebaõnnestus. Pihela ületas 1.78 esimesel katsel. Bruus ajas kõrgusel 1.78 lati ka teisel katsel maha. 16aastane Bruus ei saa ka kolmandal katsel kõrgusest 1.78 üle ja nii jääb 16aastase sportlase laeks 1.74.</p></div><p></p><div class="article-main--content formatted--content "><p>Pihela ületas 1.81 teisel katsel ja astus suure sammu finaalvõistluse poole. Pihela püstitas oma hooaja tippmargi 1.84 ja nüüd peaks finaalipääs olema täitsa kindel. Nii ongi! Hurraa!</p></div><div class="article-main--content formatted--content "><p>„Palav, väga raske on sellises kuumuses võistelda,“ rääkis Sven Andresoo õpilane ja tunnistas, et kerge sisepinge ei lasknud öösel korralikult magada. „Palavus muudab pea uimaseks ja lihased pehmeks. Palju tuli pingutada, et finaali saada.“</p></div><div class="article-main--content formatted--content "><p>Pühapäeval toimuva finaali poole kiikas Pihela lootusrikkalt. „Oleks tore, kui suudaks üle kahe aasta oma välitippmarki parandada,“ avaldas 17aastane sportlane eesmärgi. Meenutagem, et tunamullu ületas ta kõrguse 1.85 ja tänavu veebruaris 1.86.</p></div><div class="article-main--content formatted--content "><p>Juuni lõpus kimbutas Pihelat viirushaigus. Ta pidi nädal aega antibiootikume võtma ja puhkama. „Nüüd on vorm parem kui enne haigust,“ rõhutas Eesti meistrivõistlustel 1.79ga piirdunud tallinlanna.</p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2021/7/16/liay5oux.qpc.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2021/7/16/liay5oux.qpc.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2021/7/16/liay5oux.qpc.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2021/7/16/liay5oux.qpc.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2021/7/16/liay5oux.qpc.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2021/7/16/liay5oux.qpc.jpg" alt="OTSE | Kas Pippi Lotta Enoki imeline hoog püsib ka EMi teisel päeval? Pihela pääses finaali ja Kronbergs poolfinaali"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"><p>Elisabeth Pihela.</p></span><span>Foto: <!-- -->Stanislav Moškov</span></div><div class="article-main--content formatted--content "><p>Meeste 110 meetri tõkkejooksu eelvõistlusel sai Romet Vahter 14,70ga 32. koha. Parima tulemusega jõudis poolfinaali Prantsusmaa tulevikulootus Sasha Zhoya, kelle aeg oli 13,52.</p></div><div class="article-main--content formatted--content "><p>Naiste vasaraheite kvalifikatsioonis piirdus Gertu Küttmann tulemusega 53.08 ja lõpetas etteaste 30. kohaga. Eelvõistlusel näitas pikimat vasarakaart soomlanna Silja Kosonen, kelle tulemus oli 68.75.</p></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2021/7/16/qeisnwbp.c2x.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2021/7/16/qeisnwbp.c2x.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2021/7/16/qeisnwbp.c2x.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2021/7/16/qeisnwbp.c2x.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2021/7/16/qeisnwbp.c2x.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2021/7/16/qeisnwbp.c2x.jpg" alt="OTSE | Kas Pippi Lotta Enoki imeline hoog püsib ka EMi teisel päeval? Pihela pääses finaali ja Kronbergs poolfinaali"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"><p>Gertu Küttmann.</p></span><span>Foto: <!-- -->Stanislav Moškov</span></div><p></p><div class="article-main--content formatted--content "><p><strong>Esimese päeva õhtune programm</strong></p></div><div class="article-main--content formatted--content "><p>Kivimets sprintis poolfinaalis väärikalt ja läbis võistlusmaa ajaga 10,70 ning lõpetas 23. kohaga. „Eeljooksus oli start väga hea, aga nüüd natuke koperdasin,“ arutles Andrei Nazarovi õpilane, kellel jäi isiklikust rekordist puudu vaid kolm sajandikku. „Osalesin esimest korda nii suurel võistlusel. Pidasin vastu. Ütleks, et mul läks täitsa hästi.“</p></div><div class="article-main--content formatted--content newsletter-margin"><div class="article-main--inside styled-font type-right"><div class="newsletter"><div class="newsletter--top">Kõige värskemad <a class="styled-link" href="/">Spordi uudised</a> otse sinu postkasti</div><form class="newsletter--form"><div class="textbox"><input type="text" value="" placeholder="Sinu e-posti aadress"/></div><div class="newsletter--submit"><input type="submit" class="btn btn__size-2 btn__style-2 btn__block" value="TELLI UUDISKIRI"/></div></form></div></div><p>Tiitlivõistluste debütant sai tulevikuks innustust. „Tahan juba sellel hooajal joosta 10,60 algusse,“ lausus ta. „Parandan kõik oma vead ära ja usun, et see on võimalik.“</p></div><div class="article-main--content formatted--content "><p>Pärast Audentese spordigümnaasiumi lõpetamist jätkab Kivimets suure tõenäosusega õpinguid ja treeninguid USAs. „Olen hakanud vaikselt nende variantidega tegelema. Kui on võimalik, siis lähen Ameerikasse, sest seal on kõik parem,“ mõtiskles ta.</p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content "><p>Seitsmevõistluse kolmas ala ehk kuulitõuge on alanud. Enok sai avakatsel kirja 10.50. Tema isiklik rekord on 11.30 ja sinnakanti oleks ka täna vaja neljakilone raudmuna tõugata. Teisel katsel saab piiga 15 sentimeetrit juurde - 10.65. Loodame, et viimasel tuleb veel lisa. Paraku kolmas katse ebaõnnestus.</p></div><div class="article-main--content formatted--content "><p>Enok on kolme ala järel 12. kohal, isikliku rekordi graafikut edestab ta 87 punktiga, piiga on kasseerinud 2382 silma. Liidrina jätkab soomlanna Saga Vanninen, kellel on 2850 punkti. Meie põhjanaaber tõukas kuuli 14.90.</p></div><div class="article-main--content formatted--content "><p>Enok lõpetas avapäeva hiilgavat, püstitades 200 meetri jooksus isikliku rekordi 24,75. Ta kogus nelja alaga 3292 punkti, tõusis seitsmendaks ja edestab isikliku rekordi graafikut 121 silmaga. Liidrina jätkab soomlanna Vanninen, kes sprintis 200 meetrit 24,85ga ja kasseeris lõpuks 3751 punkti.</p></div><div class="article-main--content formatted--content "><p>Pärast edukat avapäeva säras Enok nagu südasuvine päike. Ometi tunnistas piiga, et võistluseelsel õhtul ja ööl tiirutasid peas vastakad mõtted. „Eile oli mul nii suur närv ja ebakindlus sees,“ rääkis ta. „Ma ei teadnud, mida oodata. Samas mõtlesin positiivselt ja häälestasin end headele tulemustele.“</p></div><p></p><div class="article-main--content formatted--content "><p>Enok ei saanud öösel korralikult magada. „Ärkasin mitu korda üles ja vaatasin, kas saan juba soojendusele minna,“ märkis ta. Ja lisas muheldes: „Aga kell oli alles viis.“</p></div><div class="article-main--content formatted--content "><p>Enok jooksis 100 meetrit tõkkeid 14,61ga, püstitas kõrgushüppes isikliku rekordi 1.75, tõukas kuuli 10.65 ja sprintis 200 meetrit isikliku tippmargiga 24,75. „Varu jäi tõkkejooksus ja kuulitõukes,“ arutles ta. „Kuumus on kaalu alla võtnud. Kõrgushüppes tuli see kasuks, aga tõkkejooksus oli võimsus kadunud. Samas jaksasin 200 meetris pingutada. Eks see on kokkuvõtmise asi.“</p></div><div class="article-main--content formatted--content "><p>Homme ootavad Enokit ees kolm rasket ala: kaugushüpe, odavise ja 800 meetri jooks. „Tahan kohe jäävanni ja füsioterapeudi juurde minna,“ lausus ta ning läks puhkama.</p></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2021/7/15/1cauobda.jen.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2021/7/15/1cauobda.jen.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2021/7/15/1cauobda.jen.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2021/7/15/1cauobda.jen.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2021/7/15/1cauobda.jen.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2021/7/15/1cauobda.jen.jpg" alt="OTSE | Kas Pippi Lotta Enoki imeline hoog püsib ka EMi teisel päeval? Pihela pääses finaali ja Kronbergs poolfinaali"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"><p>Nii rõõmustas Pippi Lotta Enok, kui ta püstitas kõrgushüppes isikliku rekordi 1.75.</p></span><span>Foto: <!-- -->Stanislav Moškov</span></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content "><p>Meeste kuulitõukes krooniti Euroopa meistriks Kosovo esindaja Muhamet Ramadani, kes püstitas isikliku rekordi 19.92. Teiseks tuli valgevenelane Ilja Missouski (19.49) ja kolmandaks sakslane Claudio Stössel (19.43).</p></div><div class="article-main--content formatted--content "><p>Naiste kolmikhüppes ei saanud Eesti koondise pesamuna, 15aastane Anna Panenko hoojooksu kuidagi paika. Ta tõukas kogu aeg paku tagant ja nii jäi kvalifikatsioonis tema laeks tulemus 12.71, mis andis 16. koha. Edasipääsemiseks oli vaja hüpata 12.95, tütarlapse isiklik rekord on 13.01.</p></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2021/7/15/ya22kz1y.t1d.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2021/7/15/ya22kz1y.t1d.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2021/7/15/ya22kz1y.t1d.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2021/7/15/ya22kz1y.t1d.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2021/7/15/ya22kz1y.t1d.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2021/7/15/ya22kz1y.t1d.jpg" alt="OTSE | Kas Pippi Lotta Enoki imeline hoog püsib ka EMi teisel päeval? Pihela pääses finaali ja Kronbergs poolfinaali"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"><p>Anna Panenko.</p></span><span>Foto: <!-- -->Stanislav Moškov</span></div><div class="article-main--content formatted--content "><p>Meeste odaviskes sai Steven Sepp 61.94ga 21. koha. Lõppvõistlusele ehk 12 parema hulka viis tulemus 66.12. Kvalifikatsioonis näitas kõige pikemat odakaart ukrainlane Artur Felfner, kes püstitas alla 20aastaste maailma hooaja tippmargi - 77.49!</p></div><p></p><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2021/7/15/ptfnqtgl.2p5.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2021/7/15/ptfnqtgl.2p5.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2021/7/15/ptfnqtgl.2p5.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2021/7/15/ptfnqtgl.2p5.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2021/7/15/ptfnqtgl.2p5.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2021/7/15/ptfnqtgl.2p5.jpg" alt="OTSE | Kas Pippi Lotta Enoki imeline hoog püsib ka EMi teisel päeval? Pihela pääses finaali ja Kronbergs poolfinaali"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"><p>Steven Sepp.</p></span><span>Foto: <!-- -->Stanislav Moškov</span></div><div class="article-main--content formatted--content "><p>Meeste kaugushüppes püstitas Romet Vahter isikliku rekordi 7.14, mis andis 19. koha. Huvitav, et tema parim tulemus selgus videokohtuniku otsuse põhjal! Lõppvõistlusele viis veel tulemus 7.30. Pikima hüppe sooritas kvalifikatsioonis prantslane Erwan Konate, kes sai kirja 7.74.</p></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2021/7/15/gmjcsvwm.m5m.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2021/7/15/gmjcsvwm.m5m.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2021/7/15/gmjcsvwm.m5m.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2021/7/15/gmjcsvwm.m5m.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2021/7/15/gmjcsvwm.m5m.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2021/7/15/gmjcsvwm.m5m.jpg" alt="OTSE | Kas Pippi Lotta Enoki imeline hoog püsib ka EMi teisel päeval? Pihela pääses finaali ja Kronbergs poolfinaali"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"><p>Romet Vahter.</p></span><span>Foto: <!-- -->Stanislav Moškov</span></div><div class="article-main--content formatted--content "><p>Naiste 800 meetri jooksus pidi Merili Tiik leppima viimase ehk 25. kohaga. Ta läbis kaks staadioniringi ajaga 2.21,24. Eelvõistlusel oli kiireim šveitslanna Valentina Rosamilia, kelle tulemus oli 2.05,42.</p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2021/7/15/2ondthu5.moa.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2021/7/15/2ondthu5.moa.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2021/7/15/2ondthu5.moa.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2021/7/15/2ondthu5.moa.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2021/7/15/2ondthu5.moa.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2021/7/15/2ondthu5.moa.jpg" alt="OTSE | Kas Pippi Lotta Enoki imeline hoog püsib ka EMi teisel päeval? Pihela pääses finaali ja Kronbergs poolfinaali"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"><p>Merili Tiik (3).</p></span><span>Foto: <!-- -->Stanislav Moškov</span></div><div class="article-main--content formatted--content "><p>Meeste kõrgushüppes ületas Albert Belinson 2.00 ja lõpetas etteaste 21. kohaga. Tema isiklik rekord on kolme sentimeetri võrra parem. Naiste kettaheites sai Kelly Heinpõld kirja 41.24 ning jäi A-grupis viimaseks. Kokkuvõttes oli ta 23. ja edestas üht konkurenti.</p></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2021/7/15/5y4uedwz.525.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2021/7/15/5y4uedwz.525.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2021/7/15/5y4uedwz.525.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2021/7/15/5y4uedwz.525.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2021/7/15/5y4uedwz.525.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2021/7/15/5y4uedwz.525.jpg" alt="OTSE | Kas Pippi Lotta Enoki imeline hoog püsib ka EMi teisel päeval? Pihela pääses finaali ja Kronbergs poolfinaali"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"><p>Albert Belinson.</p></span><span>Foto: <!-- -->Stanislav Moškov</span></div><div class="article-main--content formatted--content "><p><strong>Hommikune programm</strong></p></div><p></p><div class="article-main--content formatted--content "><p>Meesjuunioride 100 meetri eeljooksus tegi ilusa etteaste Ats Kivimets, kes läbis võistlusmaa 0,9-meetrises vastutuules 10,79ga ja murdis 20. ajaga poolfinaali. „Tulingi siia plaaniga edasi pääseda ja isiklik tippmark püstitada. Tahan jõuda nii kaugele kui võimalik,“ rääkis ta.</p></div><div class="article-main--content formatted--content "><p>Kivimets on kergejõustikuga tõsisemalt tegelnud ainult kolm aastat. „Põhikooli ajal tegin Nissis Ants Kiisa juhendamisel trenni mõne korra kuus. Siis kandideerisin Audentesesse ja sain õnneks sisse. Algul harjutasin seal Valter Espe grupis, tema tegi mulle väga hea põhja. Novembrikuust olen treeninud Andrei Nazarovi rühmas,“ ütles Kivimets, kelle tippmark on 10,67. Veel mullu oli tema rekord 11,27.</p></div><div class="article-main--content formatted--content "><p>100 meetri eeljooksude parima tulemuse eest hoolitses prantslane Jeff Erius, kes püstitas Euroopa alla 18aastaste hooaja tippmargi 10,29.</p></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2021/7/15/p4f3odaj.c4o.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2021/7/15/p4f3odaj.c4o.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2021/7/15/p4f3odaj.c4o.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2021/7/15/p4f3odaj.c4o.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2021/7/15/p4f3odaj.c4o.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2021/7/15/p4f3odaj.c4o.jpg" alt="OTSE | Kas Pippi Lotta Enoki imeline hoog püsib ka EMi teisel päeval? Pihela pääses finaali ja Kronbergs poolfinaali"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"><p>Ats Kivimets.</p></span><span>Foto: <!-- -->Stanislav Moškov</span></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content "><p>Meesjuunioride 400 meetri teises eeljooksus osalenud Kaspar Grauen läbis staadioniringi ajaga 49,34, mis on tema isiklikust rekordist ainult ühe sajandiku võrra kehvem. Selle eeljooksu võitis itaallane Lorenzo Benati, kelle tulemus oli 46,41. Kokkuvõttes sai Grauen 26. koha. Eeljooksude kiireim oligi Benati.</p></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2021/7/15/fkpg13we.qod.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2021/7/15/fkpg13we.qod.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2021/7/15/fkpg13we.qod.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2021/7/15/fkpg13we.qod.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2021/7/15/fkpg13we.qod.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2021/7/15/fkpg13we.qod.jpg" alt="OTSE | Kas Pippi Lotta Enoki imeline hoog püsib ka EMi teisel päeval? Pihela pääses finaali ja Kronbergs poolfinaali"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"><p>Kaspar Grauen.</p></span><span>Foto: <!-- -->Stanislav Moškov</span></div><div class="article-main--content formatted--content "><p>Naisjuunioride seitsmevõistlus on alanud. Pipi Lotta Enok jooksis 100 meetrit tõkkeid ajaga 14,61. 18aastase sportlase isiklik tippmark on 14,40, aga seitsmevõistluse tippmargi 5515 punkti kogumisel läbis ta distantsi ajaga 14,55. Nii et oma rekordi graafikule kaotab Liivi Eeriku õpilane kaheksa silmaga. Pärast avaala on Enok 894 punktiga 17. kohal. Juhib soomlanna Saga Vanninen, kelle tulemus oli 13,55, mis andis 1043 punkti.</p></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2021/7/15/3x2otwl5.o2v.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2021/7/15/3x2otwl5.o2v.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2021/7/15/3x2otwl5.o2v.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2021/7/15/3x2otwl5.o2v.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2021/7/15/3x2otwl5.o2v.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2021/7/15/3x2otwl5.o2v.jpg" alt="OTSE | Kas Pippi Lotta Enoki imeline hoog püsib ka EMi teisel päeval? Pihela pääses finaali ja Kronbergs poolfinaali"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"><p>Pippi Lotta Enok rõõmustas kõrgushüppes pärast isikliku rekordi püstitamist.</p></span><span>Foto: <!-- -->Stanislav Moškov</span></div><p></p><div class="article-main--content formatted--content "><p>Praegu käib juba seitsmevõistluse teine ala ehk kõrgushüpe. Enok ületas algkõrguse 1.54 esimesel katsel, ka kõrgus 1.57 alistus esimesel katsel. Kõrguse 1.60 võttis piiga samuti esimesel, 1.63 teisel ja 1.66 jälle esimesel katsel.</p></div><div class="article-main--content formatted--content "><p>Isikliku rekordi 1.69 alistas Enok kolmandal katsel ja tema rõõmukilked kaikusid üle staadioni. Sellega teenis Liivi Eeriku hoolealune 36 lisapunkti ja edestab isikliku rekordi graafikut 28 silmaga. Enok parandas oma tippmarki veel - ta alistas ka kõrguse 1.72. Nüüd edestab neiu isikliku rekordi graafikut 65 punktiga.</p></div><div class="article-main--content formatted--content "><p>Tundub, et Eesti tulevikulootusel on tõeline lennupäev - ta saab jagu ka kõrgusest 1.75! Isiklik rekord on paranenud üheksa sentimeetri võrra ja Enok on kahe ala kokkuvõttes 1810 punktiga kaheksandal kohal. Ta edestab isikliku rekordi graafikut 102 punktiga. Seitsmevõistlust juhib soomlanna Saga Vanninen. Meie põhjanaaber alistas kõrguse 1.78 ja on kahe alaga kogunud 1996 punkti.</p></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2021/7/15/ymdezngs.u0q.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2021/7/15/ymdezngs.u0q.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2021/7/15/ymdezngs.u0q.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2021/7/15/ymdezngs.u0q.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2021/7/15/ymdezngs.u0q.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2021/7/15/ymdezngs.u0q.jpg" alt="OTSE | Kas Pippi Lotta Enoki imeline hoog püsib ka EMi teisel päeval? Pihela pääses finaali ja Kronbergs poolfinaali"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"><p>Pipi Lotta Enok (paremalt teine).</p></span><span>Foto: <!-- -->Stanislav Moškov</span></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content "><p>Meesjuunioride vasaraheite kvalifikatsioonis sai Oskar Filip Tammik kirja tulemuse 62.97, mis lõppvõistlusele ei viinud ja andis kokkuvõttes 28. koha. Noormehe isiklik rekord on 67.62. Kvalifikatsiooni parim oli sakslane Merlin Hummel 79.90ga. Lõppvõistlusele ehk 12 parema hulka pääses tulemusega 69.38.</p></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2021/7/15/dsapeirx.nvz.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2021/7/15/dsapeirx.nvz.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2021/7/15/dsapeirx.nvz.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2021/7/15/dsapeirx.nvz.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2021/7/15/dsapeirx.nvz.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2021/7/15/dsapeirx.nvz.jpg" alt="OTSE | Kas Pippi Lotta Enoki imeline hoog püsib ka EMi teisel päeval? Pihela pääses finaali ja Kronbergs poolfinaali"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"><p>Oskar Filip Tammik.</p></span><span>Foto: <!-- -->Stanislav Moškov</span></div><div class="article-main--content formatted--content "><p>Meesjuunioride kuulitõukes sai Eesti esindaja Andri Matrov 16.14ga 23. koha. Tema parim tulemus sündis teisel katsel. Pikima kuulikaare 19.80 tõukas Kosovo sportlane Muhamet Ramadani. Lõppvõistlusele ehk 12 parema hulka viis tulemus 17.57.</p></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2021/7/15/0blb2bp1.lue.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2021/7/15/0blb2bp1.lue.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2021/7/15/0blb2bp1.lue.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2021/7/15/0blb2bp1.lue.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2021/7/15/0blb2bp1.lue.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2021/7/15/0blb2bp1.lue.jpg" alt="OTSE | Kas Pippi Lotta Enoki imeline hoog püsib ka EMi teisel päeval? Pihela pääses finaali ja Kronbergs poolfinaali"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"><p>Andri Matrov.</p></span><span>Foto: <!-- -->Stanislav Moškov</span></div><p></p><div class="article-main--content formatted--content "><p><strong>Enne võistlust</strong></p></div><div class="article-main--content formatted--content "><p>Avapäeval tuleb areenile 11 Eesti sportlast. Seitsmevõistleja Pippi Lotta Enok, kes on võidelnud terviseprobleemidega, avaldas enne etteastet lootust, et suudab parandada isiklikku rekordit 5515 punkti. Tema kummardub stardipakkudele kell 10.52.</p></div><div class="article-main--content formatted--content "><p>Eesti kergejõustikuliidu presidendi Erich Teigamägi sõnul saab täna alguse kergejõustikusuve teine oluline sündmus, kui pärast eelmise nädala sündmusterohket U23 EMi astuvad Kadrioru staadionil võistlema alla 20aastaste vanuseklassi noored.</p></div><div class="article-main--content formatted--content "><p>„Meil on suur au tervitada Tallinnas 1247 sportlast ning nende treenereid. Soovin neile edu ning loodan, et järgneva nelja päeva jooksul püstitatakse meie staadionil mitmeid isiklikke rekordeid ja püütakse ihaldatud medaleid,” sõnas Teigamägi.</p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content "><p>Pressikonverentsil osalenud sportlased rääkisid, et medalikohtadele saab olema suur konkurents ning kuna võistlusteks on pikalt valmistutud, siis annavad kõik endast parima ja naudivad tugevat konkurentsi.</p></div><div class="article-main--content formatted--content "><p><strong>Eesti EM-koondis</strong></p></div><div class="article-main--content formatted--content "><p>Ann Marii Kivikas (200 m), Hege-Lee Pielberg (400 m tõkkejooks), Merili Tiik (800 m), Anete Randma (1500 m), Mari Mai Ruus (5000 m), Anna Maria Millend (100 m tõkkejooks), Elisabeth Pihela (kõrgushüpe), Karmen Bruus (kõrgushüpe), Liisa-Maria Lusti (kaugushüpe), Anna Panenko (kaugus- ja kolmikhüpe), Gertu Küttmann (kuulitõuge ja vasaraheide), Bert Saar (kuulitõuge), Kelly Heinpõld (kettaheide), Katre Marit Liiv (odavise), Pippi Lotta Enok (seitsmevõistlus), Ats Kivimets (100 m), Oliver Kruuspan (200 m), Kaspar Grauen (400 m), Uku Renek Kronbergs (800 m), Romet Vahter (100 m tõkkejooks ja kaugushüpe), Mait Filipozzi (400 m tõkkejooks), Artur Djatšuk (10 000 m käimine), Albert Beilinson (kõrgushüpe), Viktor Morozov (kolmikhüpe), Andri Matrov (kuulitõuge), Hannes Remmelgas (kettaheide), Oskar-Filip Tammik (vasaraheide), Steven Sepp (odavise), Rasmus Roosleht (kümnevõistlus), Tony Ats Tamm (kümnevõistlus). Naiste 4 x 100 m jooks: Ann Marii Kivikas, Anna Maria Millend, Grette-Ly Mäesalu, Mia Lisett Meringo, Matilda Vitsut; meeste 4 x 100 meetrit: Ats Kivimets, Kristjan Markus Eelmaa, Hanno Tamm, Oliver Kruuspan, Kris Markus Aaslaid; meeste 4 x 400 meetrit: Kaspar Grauen, Andreas Laksberg, Mait Filipozzi, Romet Kivi, Uku Renek Kronbergs.</p></div><div class="article-main--content formatted--content"><p></p></div><div class="article-main--content article-main--related"><h2 class="styled-header__type-1">Samal teemal</h2><div class="article-main--related-list"><div class="article-main--related-item"><span class="article-main--related-date">15.07.2021</span><div class="article-main--related-name"><a class="styled-link__type-1" href="/1038919/poneva-tousuteega-noor-eesti-valejalg-purib-sprindimekasse">Põneva tõusuteega noor Eesti välejalg pürib sprindimekasse</a></div></div><div class="article-main--related-item"><span class="article-main--related-date">14.07.2021</span><div class="article-main--related-name"><a class="styled-link__type-1" href="/1038790/imeline-esiletous-kaks-sartsakat-sobrannat-sirgusid-eesti-kergejoustiku-tulevikulootusteks">IMELINE ESILETÕUS: kaks särtsakat sõbrannat sirgusid Eesti kergejõustiku tulevikulootusteks</a></div></div></div></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://sport.ohtuleht.ee/1038838/otse-kas-pippi-lotta-enoki-imeline-hoog-pusib-ka-emi-teisel-paeval-pihela-paases-finaali-ja-kronbergs-poolfinaali&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra"><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="https://www.ohtuleht.ee/teemalehed/kergejoustik">kergejõustik</a></li></ul></div><div><div class="article-main--comments"><h2 class="styled-header__type-1"><a class="styled-link" href="/1038838/kommentaarid"> <!-- -->3</a><span> </span>KOMMENTAARI</h2><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" rows="1" id="1038838-comment-form"></textarea></div></div></form></div><div class="article-main--comments-bottom"><a class="styled-link" href="/1038838/kommentaarid">Loe kõiki<!-- --> (<!-- -->3<!-- -->)</a></div></div></div></div><div class="article-main--bottom-ads color-types-0"><div class="content-marketing-list-unit color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Põnevat ja kasulikku</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1038324/alkoholismist-ja-suitsetamisest-vabaks-kahe-tunniga-mil-moel" class="img"><img src="https://p.ocdn.ee/8/i/2021/7/7/klmkvei4.zzt.jpg" alt="Alkoholismist ja suitsetamisest vabaks kahe tunniga – mil moel?  "/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1038324/alkoholismist-ja-suitsetamisest-vabaks-kahe-tunniga-mil-moel" class="sth-list--title styled-link__type-1">Alkoholismist ja suitsetamisest vabaks kahe tunniga – mil moel?  </a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1038904/tana-antakse-avapauk-suurejoonelisele-merepeole-sail-tallinn" class="img"><img src="https://p.ocdn.ee/8/i/2021/7/15/d1s2yhhx.qw5.jpg" alt="Täna antakse avapauk suurejoonelisele merepeole Sail Tallinn"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1038904/tana-antakse-avapauk-suurejoonelisele-merepeole-sail-tallinn" class="sth-list--title styled-link__type-1">Täna antakse avapauk suurejoonelisele merepeole Sail Tallinn</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1038745/coopi-autoloosi-voitja-ma-utlesin-juba-algusest-peale-et-sellest-saab-minu-auto" class="img"><img src="https://p.ocdn.ee/8/i/2021/7/13/suip4ynj.nq2.jpg" alt="Coopi autoloosi võitja: ma ütlesin juba algusest peale, et sellest saab minu auto!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1038745/coopi-autoloosi-voitja-ma-utlesin-juba-algusest-peale-et-sellest-saab-minu-auto" class="sth-list--title styled-link__type-1">Coopi autoloosi võitja: ma ütlesin juba algusest peale, et sellest saab minu auto!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/coop">COOP | Sisuturundus </a></div></div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>TOIMETAJA</h3><p><a href="mailto:sport@ohtuleht.ee" class="styled-link">sport@ohtuleht.ee</a></p></div><div class="page-bottom--item"><h3>TELLIMINE JA KOJUKANNE</h3><p><a href="mailto:tellimine@ohtulehtkirjastus.ee" class="styled-link">tellimine@ohtulehtkirjastus.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p><a href="mailto:reklaam@ohtulehtkirjastus.ee" class="styled-link">reklaam@ohtulehtkirjastus.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/OhtulehtSport/" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht" class="twitter"></a><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline" class="youtube"></a><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht" class="instagram"></a><a target="_blank" rel="noopener noreferrer" href="https://sport.ohtuleht.ee/rss" class="rss"></a></div><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://itunes.apple.com/us/app/id436999382?mt=8&amp;amp;ls=1" class="apple"></a><a target="_blank" rel="noopener noreferrer" href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" class="android"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© AS Õhtuleht Kirjastus</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtuleht.ee">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/uldtingimused/">Üldtingimused</a></li></ul></nav></div></footer></div></div></div><div class="sectionsMenuWrapper"><div class="sections-menu sections-menu-is-hidden"><div class="sections-menu--inner"><div class="sections-menu--close"></div><div class="sections-menu--col block-1"><nav class="sections-menu--top"><h2><a href="https://sport.ohtuleht.ee">Sport</a></h2><ul><li><a href="https://sport.ohtuleht.ee/spordikomu">Kõmu</a></li><li><a href="https://sport.ohtuleht.ee/wrc">WRC</a></li><li><a href="https://sport.ohtuleht.ee/jalgpall">Jalgpall</a></li><li><a href="https://sport.ohtuleht.ee/korvpall">Korvpall</a></li><li><a href="https://sport.ohtuleht.ee/talisport">Talisport</a></li><li><a href="https://sport.ohtuleht.ee/tennis">Tennis</a></li><li><a href="https://sport.ohtuleht.ee/kergejoustik">Kergejõustik</a></li><li><a href="https://sport.ohtuleht.ee/vorkpall">Võrkpall</a></li></ul></nav></div><div class="sections-menu--block--publications"><h2>Väljaanded</h2><ul><li><a href="https://www.ohtuleht.ee" class="sections-menu--item"><span class="icon color-10"></span><span class="name">Õhtuleht</span></a></li><li><a href="https://elu.ohtuleht.ee" class="sections-menu--item"><span class="icon color-22"></span><span class="name">Elu</span></a></li><li><a href="https://sport.ohtuleht.ee" class="sections-menu--item"><span class="icon color-6"></span><span class="name">Sport</span></a></li><li><a href="https://naine.ohtuleht.ee" class="sections-menu--item"><span class="icon color-16"></span><span class="name">Naine</span></a></li><li><a href="https://tervis.ohtuleht.ee" class="sections-menu--item"><span class="icon color-4"></span><span class="name">Tervis</span></a></li><li><a href="https://tarbija.ohtuleht.ee" class="sections-menu--item"><span class="icon color-15"></span><span class="name">Tarbija</span></a></li><li><a href="https://loodus.ohtuleht.ee" class="sections-menu--item"><span class="icon color-20"></span><span class="name">Loodus</span></a></li><li><a href="https://www.liigume.ee" class="sections-menu--item"><span class="icon color-12"></span><span class="name">Liigume</span></a></li><li><a href="https://ajalugu.ohtuleht.ee" class="sections-menu--item"><span class="icon color-5"></span><span class="name">Ajalugu</span></a></li><li><a href="https://toidutare.ohtuleht.ee" class="sections-menu--item"><span class="icon color-18"></span><span class="name">Toidutare</span></a></li><li><a href="https://kodu.ohtuleht.ee" class="sections-menu--item"><span class="icon color-19"></span><span class="name">Kodu</span></a></li><li><a href="https://esport.ohtuleht.ee" class="sections-menu--item"><span class="icon color-21"></span><span class="name">Esport</span></a></li><li><a href="https://ristsona.ohtuleht.ee" class="sections-menu--item"><span class="icon color-10"></span><span class="name">Ristsõna</span></a></li></ul></div><div class="sections-menu--block--publications"><h2>Digilehed</h2><ul><li><a href="https://digileht.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Õhtuleht</span></a></li><li><a href="https://ajalugu-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Eesti Ajalugu</span></a></li><li><a href="https://eestimets-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Eesti Mets</span></a></li><li><a href="https://kalale-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Kalale! Looduses</span></a></li><li><a href="https://kodukiri-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Kodukiri</span></a></li><li><a href="https://kasitoo-digi.ohtuleht.ee/" target="_blank" class="sections-menu--item"><span class="name">Käsitöö</span></a></li><li><a href="https://naisteleht-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Naisteleht</span></a></li><li><a href="https://nipiraamat-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Nipiraamat</span></a></li><li><a href="https://ristik-digi.ohtuleht.ee/" target="_blank" class="sections-menu--item"><span class="name">Ristiku Ristsõnad</span></a></li><li><a href="https://tiiu-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Tiiu</span></a></li></ul></div><div class="sections-menu--block--links"><nav class="sections-menu--links"><ul><li><a target="_blank" class="" href="https://pood.ohtuleht.ee">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a class="null" href="#">Vihje</a></li></ul></nav></div><div class="sections-menu---block social"><h2>Sotsiaalmeedia</h2><ul><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/OhtulehtSport/"><span class="icon facebook"></span><span class="name">Facebook</span></a></li><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht"><span class="icon twitter"></span><span class="name">Twitter</span></a></li><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline"><span class="icon youtube"></span><span class="name">Youtube</span></a></li><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht"><span class="icon instagram"></span><span class="name">Instagram</span></a></li><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://sport.ohtuleht.ee/rss"><span class="icon rss"></span><span class="name">Rss</span></a></li></ul></div></div></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/q7XmSdYSpENUmqlbznH5z/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/q7XmSdYSpENUmqlbznH5z/pages/_app.js"></script><script src="/_next/static/runtime/webpack-49fc2754ab4d2e0709b3.js" async=""></script><script src="/_next/static/chunks/commons.cd2e2e45a1db0dcf0214.js" async=""></script><script src="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" async=""></script><script src="/_next/static/runtime/main-1c15c48ac81b23a38c06.js" async=""></script></body></html>