<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script src="/login_api_client_4.js"></script><script type="text/javascript" src="/showads.js"></script><script async="" defer="" src="https://assets.pinterest.com/js/pinit.js"></script><script type="text/javascript" src="/fundingchoices.js"></script><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" class="next-head"/><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://sport.ohtuleht.ee/1040063/olumpiablogi-magede-paev-epp-mae-lohutusringi-ei-paasenud-rasmus-magi-puuab-kohta-finaalis-ksenija-balta-katkestas" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/sport_32x32.ico" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="../static/ico/72x72/sport_72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="../static/ico/114x114/sport_114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="../static/ico/144x144/sport_144x144.png" class="next-head"/><link rel="manifest" href="/manifest.json" class="next-head"/><title class="next-head">OLÜMPIABLOGI | MÄGEDE PÄEV: Epp Mäe lohutusringi ei pääsenud, Rasmus Mägi püüab kohta finaalis. Ksenija Balta katkestas! | Sport</title><meta property="fb:app_id" content="211313848883177" class="next-head"/><meta name="description" content="Tokyo olümpial oli täna võistlustules naistemaadluse Euroopa tšempion Epp Mäe, kes sai kirja ühe võidu ja kaotuse ning kahjuks lõppes tema teekond nende matšidega." class="next-head"/><meta property="og:title" content="OLÜMPIABLOGI | MÄGEDE PÄEV: Epp Mäe lohutusringi ei pääsenud, Rasmus Mägi püüab kohta finaalis. Ksenija Balta katkestas! | Sport" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://sport.ohtuleht.ee/1040063/olumpiablogi-magede-paev-epp-mae-lohutusringi-ei-paasenud-rasmus-magi-puuab-kohta-finaalis-ksenija-balta-katkestas" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2021/8/1/oxxifvio.23m.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="Tokyo olümpial oli täna võistlustules naistemaadluse Euroopa tšempion Epp Mäe, kes sai kirja ühe võidu ja kaotuse ning kahjuks lõppes tema teekond nende matšidega." class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2021-8-1" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Olümpia" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2021/8/1/oxxifvio.23m.jpg" class="next-head"/><link rel="preload" href="/_next/static/q7XmSdYSpENUmqlbznH5z/pages/article.js" as="script"/><link rel="preload" href="/_next/static/q7XmSdYSpENUmqlbznH5z/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-49fc2754ab4d2e0709b3.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.cd2e2e45a1db0dcf0214.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-1c15c48ac81b23a38c06.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.444f834f.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.0c803f80.chunk.css"/></head><body><div id="__next"><div class="style-wrapper sport"><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
             "></a><div class="page-header--logo "><a class="logo-main" href="https://www.ohtuleht.ee"><img class="logo-main__logo" src="/assets/logo-ohtuleht-white.svg"/></a><a class="logo-name __show" href="/"></a></div><div class="page-header--content"><a href="#" class="button-digi button-digi--login mobile-show white">Sisene</a><nav class="mainmenu"><ul><li class=""><a class="" href="https://www.ohtuleht.ee/uudised">Uudised</a></li><li class=""><a class="" href="https://elu.ohtuleht.ee">Elu</a></li><li class="active"><a class="" href="https://sport.ohtuleht.ee">Sport</a></li><li class=""><a class="" href="https://naine.ohtuleht.ee">Naine</a></li><li class=""><a class="" href="https://tervis.ohtuleht.ee">Tervis</a></li><li class=""><a class="" href="https://tarbija.ohtuleht.ee">Tarbija</a></li><li class=""><a class="" href="https://loodus.ohtuleht.ee">Loodus</a></li><li class=""><a class="" href="https://www.liigume.ee">Liigume</a></li><li class=""><a class="" href="https://ajalugu.ohtuleht.ee">Ajalugu</a></li><li class=""><a class="" href="https://toidutare.ohtuleht.ee">Toidutare</a></li><li class=""><a class="" href="https://kodu.ohtuleht.ee">Kodu</a></li><li class=""><a class="" href="https://esport.ohtuleht.ee">Esport</a></li><li class=""><a class="" href="https://ristsona.ohtuleht.ee">Ristsõna</a></li><li class=""><a target="_blank" class="" href="https://pood.ohtuleht.ee/lugema">Digilehed</a></li></ul></nav></div></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><nav class="page-subheader--highlight-links"><ul><li><a href="/olympia">TOKYO OM</a></li><li><a href="/wrc">WRC</a></li><li><a href="/spordikomu">Spordikõmu</a></li><li><a href="/jalgrattasport">Jalgrattasport</a></li><li><a href="/jalgpall">Jalgpall</a></li><li><a href="/kergejoustik">Kergejõustik</a></li><li><a href="/teemalehed/korvpall">Korvpall</a></li></ul></nav></div></div><div class="page-subheader--nav"><a href="https://pood.ohtuleht.ee/buy/OLDIG21_MAI?utm_source=ohtuleht&amp;utm_campaign=artikkel&amp;utm_medium=artikkel&amp;return=" class="button-digi button-digi--subheader" target="_blank">Telli</a><a href="#" class="button-digi button-digi--login no-mobile-show">Sisene</a><a href="#" class="search-toggler search-toggler--desktop__closed  ignore-react-onclickoutside"><svg class="dynamic-svg-color" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path id="search" class="cls-1" d="M1253.51,26.255a7.588,7.588,0,1,0-1.26,1.26L1256.74,32l1.26-1.26Zm-5.94,1.107a5.79,5.79,0,1,1,5.79-5.79A5.8,5.8,0,0,1,1247.57,27.362Z" transform="translate(-1240 -14)"></path></svg></a></div></div></div></header><div class="mobile-menu"><div class="mobile-menu--inner"><div class="mobile-menu--content visible" data-id="0"><div class="mobile-menu--block"><div class="mobile-show"><div class="search-container "><form class="search-container--form"><div class="search-container--textbox"><a class="search-container--textbox__icon"><svg class="dynamic-svg-color" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path id="search" class="cls-1" d="M1253.51,26.255a7.588,7.588,0,1,0-1.26,1.26L1256.74,32l1.26-1.26Zm-5.94,1.107a5.79,5.79,0,1,1,5.79-5.79A5.8,5.8,0,0,1,1247.57,27.362Z" transform="translate(-1240 -14)"></path></svg></a><input type="text" placeholder="Otsi Õhtulehest..." autofocus="" value=""/><div class="search-container--submit"><button type="button">Otsi</button></div></div></form><div class="search-container--content"><div class="search-container--results"></div></div></div></div></div><div class="mobile-menu--block-order padding-left-right-15"><a href="https://pood.ohtuleht.ee/buy/OLDIG21_MAI?utm_source=ohtuleht&amp;utm_campaign=artikkel&amp;utm_medium=artikkel&amp;return=" class="button-digi button-digi--mobile-nav" target="_blank">Telli</a></div><div class="mobile-menu--block padding-left-right-15"><div class="mobile-menu--block-name">Sport</div><ul><li><a class="mobile-menu--item" href="https://sport.ohtuleht.ee/spordikomu"><span class="name">Kõmu</span></a></li><li><a class="mobile-menu--item" href="https://sport.ohtuleht.ee/wrc"><span class="name">WRC</span></a></li><li><a class="mobile-menu--item" href="https://sport.ohtuleht.ee/jalgpall"><span class="name">Jalgpall</span></a></li><li><a class="mobile-menu--item" href="https://sport.ohtuleht.ee/korvpall"><span class="name">Korvpall</span></a></li><li><a class="mobile-menu--item" href="https://sport.ohtuleht.ee/talisport"><span class="name">Talisport</span></a></li><li><a class="mobile-menu--item" href="https://sport.ohtuleht.ee/tennis"><span class="name">Tennis</span></a></li><li><a class="mobile-menu--item" href="https://sport.ohtuleht.ee/kergejoustik"><span class="name">Kergejõustik</span></a></li><li><a class="mobile-menu--item" href="https://sport.ohtuleht.ee/vorkpall"><span class="name">Võrkpall</span></a></li></ul></div><div class="mobile-menu--block padding-left-right-15"><div class="mobile-menu--block-name">Väljaanded</div><ul><li><a href="https://www.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-10">Õ</span><span class="name">Õhtuleht</span></a></li><li><a href="https://elu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-22">E</span><span class="name">Elu</span></a></li><li><a href="https://sport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-6">S</span><span class="name">Sport</span></a></li><li><a href="https://naine.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-16">N</span><span class="name">Naine</span></a></li><li><a href="https://tervis.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Tervis</span></a></li><li><a href="https://tarbija.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-15">T</span><span class="name">Tarbija</span></a></li><li><a href="https://loodus.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-20">L</span><span class="name">Loodus</span></a></li><li><a href="https://www.liigume.ee" class="mobile-menu--item"><span class="icon color-12">L</span><span class="name">Liigume</span></a></li><li><a href="https://ajalugu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-5">A</span><span class="name">Ajalugu</span></a></li><li><a href="https://toidutare.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-18">T</span><span class="name">Toidutare</span></a></li><li><a href="https://kodu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-19">K</span><span class="name">Kodu</span></a></li><li><a href="https://esport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-21">E</span><span class="name">Esport</span></a></li><li><a href="https://ristsona.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-10">R</span><span class="name">Ristsõna</span></a></li></ul></div><div class="mobile-menu--block padding-left-right-15"><div class="mobile-menu--block-name">Digilehed</div><ul><li><a href="https://digileht.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Õhtuleht</span></a></li><li><a href="https://ajalugu-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Eesti Ajalugu</span></a></li><li><a href="https://eestimets-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Eesti Mets</span></a></li><li><a href="https://kalale-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Kalale! Looduses</span></a></li><li><a href="https://kodukiri-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Kodukiri</span></a></li><li><a href="https://kasitoo-digi.ohtuleht.ee/" target="_blank" class="mobile-menu--item"><span class="name">Käsitöö</span></a></li><li><a href="https://naisteleht-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Naisteleht</span></a></li><li><a href="https://nipiraamat-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Nipiraamat</span></a></li><li><a href="https://ristik-digi.ohtuleht.ee/" target="_blank" class="mobile-menu--item"><span class="name">Ristiku Ristsõnad</span></a></li><li><a href="https://tiiu-digi.ohtuleht.ee" target="_blank" class="mobile-menu--item"><span class="name">Tiiu</span></a></li></ul></div><div class="mobile-menu--block padding-left-right-15"><div class="mobile-menu--block-name">Olulised</div><ul><li><a target="_blank" class="mobile-menu--item" href="https://pood.ohtuleht.ee">Telli</a></li><li><a target="_blank" class="mobile-menu--item" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="mobile-menu--item" href="/abi/kontakt">Kontakt</a></li><li><a class="mobile-menu--item" href="#">Vihje</a></li></ul></div><div class="mobile-menu--block padding-left-right-15"><div class="mobile-menu--block-name">Sotsiaalmeedia</div><ul><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/OhtulehtSport/"><span class="icon facebook"></span><span class="name">Facebook</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht"><span class="icon twitter"></span><span class="name">Twitter</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline"><span class="icon youtube"></span><span class="name">Youtube</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht"><span class="icon instagram"></span><span class="name">Instagram</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://sport.ohtuleht.ee/rss"><span class="icon rss"></span><span class="name">Rss</span></a></li></ul></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container copy-1040063"><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><p></p><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/olympia">Olümpia</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>OLÜMPIABLOGI | MÄGEDE PÄEV: Epp Mäe lohutusringi ei pääsenud, Rasmus Mägi püüab kohta finaalis. Ksenija Balta katkestas!<!-- --> <a class="comments-count styled-link without-transition" href="/1040063/kommentaarid">(<!-- -->23<!-- -->)</a></h1></div></div></div></div><div class="article-main--header-inner inner-without-border"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Ohtuleht.ee</span><span>, </span> täna 13:26</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://sport.ohtuleht.ee/1040063/olumpiablogi-magede-paev-epp-mae-lohutusringi-ei-paasenud-rasmus-magi-puuab-kohta-finaalis-ksenija-balta-katkestas&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra"><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--inner noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview-large"><div class="fullview-large-text">GALERII</div></button><span><button class="article-main--gallery-prev"></button><button class="article-main--gallery-next"></button></span><div class="image-gallery-swipe"><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2021/8/1/oxxifvio.23m.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2021/8/1/oxxifvio.23m.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2021/8/1/oxxifvio.23m.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2021/8/1/oxxifvio.23m.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2021/8/1/oxxifvio.23m.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2021/8/1/oxxifvio.23m.jpg" alt="OLÜMPIABLOGI | MÄGEDE PÄEV: Epp Mäe lohutusringi ei pääsenud, Rasmus Mägi püüab kohta finaalis. Ksenija Balta katkestas!"/></picture></div></div><div class="image-gallery-slide right" style="-webkit-transform:translate3d(100%, 0, 0);-moz-transform:translate3d(100%, 0, 0);-ms-transform:translate3d(100%, 0, 0);-o-transform:translate3d(100%, 0, 0);transform:translate3d(100%, 0, 0)" role="button"><div class="image-gallery-image "><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2021/8/1/sx1xvzai.vji.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2021/8/1/sx1xvzai.vji.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2021/8/1/sx1xvzai.vji.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2021/8/1/sx1xvzai.vji.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2021/8/1/sx1xvzai.vji.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2021/8/1/sx1xvzai.vji.jpg" alt="OLÜMPIABLOGI | MÄGEDE PÄEV: Epp Mäe lohutusringi ei pääsenud, Rasmus Mägi püüab kohta finaalis. Ksenija Balta katkestas!"/></picture></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(200%, 0, 0);-moz-transform:translate3d(200%, 0, 0);-ms-transform:translate3d(200%, 0, 0);-o-transform:translate3d(200%, 0, 0);transform:translate3d(200%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(300%, 0, 0);-moz-transform:translate3d(300%, 0, 0);-ms-transform:translate3d(300%, 0, 0);-o-transform:translate3d(300%, 0, 0);transform:translate3d(300%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(400%, 0, 0);-moz-transform:translate3d(400%, 0, 0);-ms-transform:translate3d(400%, 0, 0);-o-transform:translate3d(400%, 0, 0);transform:translate3d(400%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(500%, 0, 0);-moz-transform:translate3d(500%, 0, 0);-ms-transform:translate3d(500%, 0, 0);-o-transform:translate3d(500%, 0, 0);transform:translate3d(500%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(600%, 0, 0);-moz-transform:translate3d(600%, 0, 0);-ms-transform:translate3d(600%, 0, 0);-o-transform:translate3d(600%, 0, 0);transform:translate3d(600%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(700%, 0, 0);-moz-transform:translate3d(700%, 0, 0);-ms-transform:translate3d(700%, 0, 0);-o-transform:translate3d(700%, 0, 0);transform:translate3d(700%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(800%, 0, 0);-moz-transform:translate3d(800%, 0, 0);-ms-transform:translate3d(800%, 0, 0);-o-transform:translate3d(800%, 0, 0);transform:translate3d(800%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(900%, 0, 0);-moz-transform:translate3d(900%, 0, 0);-ms-transform:translate3d(900%, 0, 0);-o-transform:translate3d(900%, 0, 0);transform:translate3d(900%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(1000%, 0, 0);-moz-transform:translate3d(1000%, 0, 0);-ms-transform:translate3d(1000%, 0, 0);-o-transform:translate3d(1000%, 0, 0);transform:translate3d(1000%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(1100%, 0, 0);-moz-transform:translate3d(1100%, 0, 0);-ms-transform:translate3d(1100%, 0, 0);-o-transform:translate3d(1100%, 0, 0);transform:translate3d(1100%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(1200%, 0, 0);-moz-transform:translate3d(1200%, 0, 0);-ms-transform:translate3d(1200%, 0, 0);-o-transform:translate3d(1200%, 0, 0);transform:translate3d(1200%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(1300%, 0, 0);-moz-transform:translate3d(1300%, 0, 0);-ms-transform:translate3d(1300%, 0, 0);-o-transform:translate3d(1300%, 0, 0);transform:translate3d(1300%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(1400%, 0, 0);-moz-transform:translate3d(1400%, 0, 0);-ms-transform:translate3d(1400%, 0, 0);-o-transform:translate3d(1400%, 0, 0);transform:translate3d(1400%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(1500%, 0, 0);-moz-transform:translate3d(1500%, 0, 0);-ms-transform:translate3d(1500%, 0, 0);-o-transform:translate3d(1500%, 0, 0);transform:translate3d(1500%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(1600%, 0, 0);-moz-transform:translate3d(1600%, 0, 0);-ms-transform:translate3d(1600%, 0, 0);-o-transform:translate3d(1600%, 0, 0);transform:translate3d(1600%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(1700%, 0, 0);-moz-transform:translate3d(1700%, 0, 0);-ms-transform:translate3d(1700%, 0, 0);-o-transform:translate3d(1700%, 0, 0);transform:translate3d(1700%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(1800%, 0, 0);-moz-transform:translate3d(1800%, 0, 0);-ms-transform:translate3d(1800%, 0, 0);-o-transform:translate3d(1800%, 0, 0);transform:translate3d(1800%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(1900%, 0, 0);-moz-transform:translate3d(1900%, 0, 0);-ms-transform:translate3d(1900%, 0, 0);-o-transform:translate3d(1900%, 0, 0);transform:translate3d(1900%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(2000%, 0, 0);-moz-transform:translate3d(2000%, 0, 0);-ms-transform:translate3d(2000%, 0, 0);-o-transform:translate3d(2000%, 0, 0);transform:translate3d(2000%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(2100%, 0, 0);-moz-transform:translate3d(2100%, 0, 0);-ms-transform:translate3d(2100%, 0, 0);-o-transform:translate3d(2100%, 0, 0);transform:translate3d(2100%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(2200%, 0, 0);-moz-transform:translate3d(2200%, 0, 0);-ms-transform:translate3d(2200%, 0, 0);-o-transform:translate3d(2200%, 0, 0);transform:translate3d(2200%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(2300%, 0, 0);-moz-transform:translate3d(2300%, 0, 0);-ms-transform:translate3d(2300%, 0, 0);-o-transform:translate3d(2300%, 0, 0);transform:translate3d(2300%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(2400%, 0, 0);-moz-transform:translate3d(2400%, 0, 0);-ms-transform:translate3d(2400%, 0, 0);-o-transform:translate3d(2400%, 0, 0);transform:translate3d(2400%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(2500%, 0, 0);-moz-transform:translate3d(2500%, 0, 0);-ms-transform:translate3d(2500%, 0, 0);-o-transform:translate3d(2500%, 0, 0);transform:translate3d(2500%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(2600%, 0, 0);-moz-transform:translate3d(2600%, 0, 0);-ms-transform:translate3d(2600%, 0, 0);-o-transform:translate3d(2600%, 0, 0);transform:translate3d(2600%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(2700%, 0, 0);-moz-transform:translate3d(2700%, 0, 0);-ms-transform:translate3d(2700%, 0, 0);-o-transform:translate3d(2700%, 0, 0);transform:translate3d(2700%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(2800%, 0, 0);-moz-transform:translate3d(2800%, 0, 0);-ms-transform:translate3d(2800%, 0, 0);-o-transform:translate3d(2800%, 0, 0);transform:translate3d(2800%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(2900%, 0, 0);-moz-transform:translate3d(2900%, 0, 0);-ms-transform:translate3d(2900%, 0, 0);-o-transform:translate3d(2900%, 0, 0);transform:translate3d(2900%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(3000%, 0, 0);-moz-transform:translate3d(3000%, 0, 0);-ms-transform:translate3d(3000%, 0, 0);-o-transform:translate3d(3000%, 0, 0);transform:translate3d(3000%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(3100%, 0, 0);-moz-transform:translate3d(3100%, 0, 0);-ms-transform:translate3d(3100%, 0, 0);-o-transform:translate3d(3100%, 0, 0);transform:translate3d(3100%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(3200%, 0, 0);-moz-transform:translate3d(3200%, 0, 0);-ms-transform:translate3d(3200%, 0, 0);-o-transform:translate3d(3200%, 0, 0);transform:translate3d(3200%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(3300%, 0, 0);-moz-transform:translate3d(3300%, 0, 0);-ms-transform:translate3d(3300%, 0, 0);-o-transform:translate3d(3300%, 0, 0);transform:translate3d(3300%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(3400%, 0, 0);-moz-transform:translate3d(3400%, 0, 0);-ms-transform:translate3d(3400%, 0, 0);-o-transform:translate3d(3400%, 0, 0);transform:translate3d(3400%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(3500%, 0, 0);-moz-transform:translate3d(3500%, 0, 0);-ms-transform:translate3d(3500%, 0, 0);-o-transform:translate3d(3500%, 0, 0);transform:translate3d(3500%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(3600%, 0, 0);-moz-transform:translate3d(3600%, 0, 0);-ms-transform:translate3d(3600%, 0, 0);-o-transform:translate3d(3600%, 0, 0);transform:translate3d(3600%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(3700%, 0, 0);-moz-transform:translate3d(3700%, 0, 0);-ms-transform:translate3d(3700%, 0, 0);-o-transform:translate3d(3700%, 0, 0);transform:translate3d(3700%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(3800%, 0, 0);-moz-transform:translate3d(3800%, 0, 0);-ms-transform:translate3d(3800%, 0, 0);-o-transform:translate3d(3800%, 0, 0);transform:translate3d(3800%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(3900%, 0, 0);-moz-transform:translate3d(3900%, 0, 0);-ms-transform:translate3d(3900%, 0, 0);-o-transform:translate3d(3900%, 0, 0);transform:translate3d(3900%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(4000%, 0, 0);-moz-transform:translate3d(4000%, 0, 0);-ms-transform:translate3d(4000%, 0, 0);-o-transform:translate3d(4000%, 0, 0);transform:translate3d(4000%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(4100%, 0, 0);-moz-transform:translate3d(4100%, 0, 0);-ms-transform:translate3d(4100%, 0, 0);-o-transform:translate3d(4100%, 0, 0);transform:translate3d(4100%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(4200%, 0, 0);-moz-transform:translate3d(4200%, 0, 0);-ms-transform:translate3d(4200%, 0, 0);-o-transform:translate3d(4200%, 0, 0);transform:translate3d(4200%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(4300%, 0, 0);-moz-transform:translate3d(4300%, 0, 0);-ms-transform:translate3d(4300%, 0, 0);-o-transform:translate3d(4300%, 0, 0);transform:translate3d(4300%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(4400%, 0, 0);-moz-transform:translate3d(4400%, 0, 0);-ms-transform:translate3d(4400%, 0, 0);-o-transform:translate3d(4400%, 0, 0);transform:translate3d(4400%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(4500%, 0, 0);-moz-transform:translate3d(4500%, 0, 0);-ms-transform:translate3d(4500%, 0, 0);-o-transform:translate3d(4500%, 0, 0);transform:translate3d(4500%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(4600%, 0, 0);-moz-transform:translate3d(4600%, 0, 0);-ms-transform:translate3d(4600%, 0, 0);-o-transform:translate3d(4600%, 0, 0);transform:translate3d(4600%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(4700%, 0, 0);-moz-transform:translate3d(4700%, 0, 0);-ms-transform:translate3d(4700%, 0, 0);-o-transform:translate3d(4700%, 0, 0);transform:translate3d(4700%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(4800%, 0, 0);-moz-transform:translate3d(4800%, 0, 0);-ms-transform:translate3d(4800%, 0, 0);-o-transform:translate3d(4800%, 0, 0);transform:translate3d(4800%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(4900%, 0, 0);-moz-transform:translate3d(4900%, 0, 0);-ms-transform:translate3d(4900%, 0, 0);-o-transform:translate3d(4900%, 0, 0);transform:translate3d(4900%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(5000%, 0, 0);-moz-transform:translate3d(5000%, 0, 0);-ms-transform:translate3d(5000%, 0, 0);-o-transform:translate3d(5000%, 0, 0);transform:translate3d(5000%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(5100%, 0, 0);-moz-transform:translate3d(5100%, 0, 0);-ms-transform:translate3d(5100%, 0, 0);-o-transform:translate3d(5100%, 0, 0);transform:translate3d(5100%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(5200%, 0, 0);-moz-transform:translate3d(5200%, 0, 0);-ms-transform:translate3d(5200%, 0, 0);-o-transform:translate3d(5200%, 0, 0);transform:translate3d(5200%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(5300%, 0, 0);-moz-transform:translate3d(5300%, 0, 0);-ms-transform:translate3d(5300%, 0, 0);-o-transform:translate3d(5300%, 0, 0);transform:translate3d(5300%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(5400%, 0, 0);-moz-transform:translate3d(5400%, 0, 0);-ms-transform:translate3d(5400%, 0, 0);-o-transform:translate3d(5400%, 0, 0);transform:translate3d(5400%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(5500%, 0, 0);-moz-transform:translate3d(5500%, 0, 0);-ms-transform:translate3d(5500%, 0, 0);-o-transform:translate3d(5500%, 0, 0);transform:translate3d(5500%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(5600%, 0, 0);-moz-transform:translate3d(5600%, 0, 0);-ms-transform:translate3d(5600%, 0, 0);-o-transform:translate3d(5600%, 0, 0);transform:translate3d(5600%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(5700%, 0, 0);-moz-transform:translate3d(5700%, 0, 0);-ms-transform:translate3d(5700%, 0, 0);-o-transform:translate3d(5700%, 0, 0);transform:translate3d(5700%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(5800%, 0, 0);-moz-transform:translate3d(5800%, 0, 0);-ms-transform:translate3d(5800%, 0, 0);-o-transform:translate3d(5800%, 0, 0);transform:translate3d(5800%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(5900%, 0, 0);-moz-transform:translate3d(5900%, 0, 0);-ms-transform:translate3d(5900%, 0, 0);-o-transform:translate3d(5900%, 0, 0);transform:translate3d(5900%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(6000%, 0, 0);-moz-transform:translate3d(6000%, 0, 0);-ms-transform:translate3d(6000%, 0, 0);-o-transform:translate3d(6000%, 0, 0);transform:translate3d(6000%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(6100%, 0, 0);-moz-transform:translate3d(6100%, 0, 0);-ms-transform:translate3d(6100%, 0, 0);-o-transform:translate3d(6100%, 0, 0);transform:translate3d(6100%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(6200%, 0, 0);-moz-transform:translate3d(6200%, 0, 0);-ms-transform:translate3d(6200%, 0, 0);-o-transform:translate3d(6200%, 0, 0);transform:translate3d(6200%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(6300%, 0, 0);-moz-transform:translate3d(6300%, 0, 0);-ms-transform:translate3d(6300%, 0, 0);-o-transform:translate3d(6300%, 0, 0);transform:translate3d(6300%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(6400%, 0, 0);-moz-transform:translate3d(6400%, 0, 0);-ms-transform:translate3d(6400%, 0, 0);-o-transform:translate3d(6400%, 0, 0);transform:translate3d(6400%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(6500%, 0, 0);-moz-transform:translate3d(6500%, 0, 0);-ms-transform:translate3d(6500%, 0, 0);-o-transform:translate3d(6500%, 0, 0);transform:translate3d(6500%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(6600%, 0, 0);-moz-transform:translate3d(6600%, 0, 0);-ms-transform:translate3d(6600%, 0, 0);-o-transform:translate3d(6600%, 0, 0);transform:translate3d(6600%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(6700%, 0, 0);-moz-transform:translate3d(6700%, 0, 0);-ms-transform:translate3d(6700%, 0, 0);-o-transform:translate3d(6700%, 0, 0);transform:translate3d(6700%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(6800%, 0, 0);-moz-transform:translate3d(6800%, 0, 0);-ms-transform:translate3d(6800%, 0, 0);-o-transform:translate3d(6800%, 0, 0);transform:translate3d(6800%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(6900%, 0, 0);-moz-transform:translate3d(6900%, 0, 0);-ms-transform:translate3d(6900%, 0, 0);-o-transform:translate3d(6900%, 0, 0);transform:translate3d(6900%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(7000%, 0, 0);-moz-transform:translate3d(7000%, 0, 0);-ms-transform:translate3d(7000%, 0, 0);-o-transform:translate3d(7000%, 0, 0);transform:translate3d(7000%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(7100%, 0, 0);-moz-transform:translate3d(7100%, 0, 0);-ms-transform:translate3d(7100%, 0, 0);-o-transform:translate3d(7100%, 0, 0);transform:translate3d(7100%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(7200%, 0, 0);-moz-transform:translate3d(7200%, 0, 0);-ms-transform:translate3d(7200%, 0, 0);-o-transform:translate3d(7200%, 0, 0);transform:translate3d(7200%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(7300%, 0, 0);-moz-transform:translate3d(7300%, 0, 0);-ms-transform:translate3d(7300%, 0, 0);-o-transform:translate3d(7300%, 0, 0);transform:translate3d(7300%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide left" style="-webkit-transform:translate3d(-100%, 0, 0);-moz-transform:translate3d(-100%, 0, 0);-ms-transform:translate3d(-100%, 0, 0);-o-transform:translate3d(-100%, 0, 0);transform:translate3d(-100%, 0, 0)" role="button"><div class="image-gallery-image "><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2021/8/1/htm22ixl.5vf.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2021/8/1/htm22ixl.5vf.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2021/8/1/htm22ixl.5vf.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2021/8/1/htm22ixl.5vf.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2021/8/1/htm22ixl.5vf.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2021/8/1/htm22ixl.5vf.jpg" alt="OLÜMPIABLOGI | MÄGEDE PÄEV: Epp Mäe lohutusringi ei pääsenud, Rasmus Mägi püüab kohta finaalis. Ksenija Balta katkestas!"/></picture></div></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"></span></div><div class="article-main--content article-main--excerpt formatted--content"><p>Tokyo olümpial oli täna võistlustules naistemaadluse Euroopa tšempion Epp Mäe, kes sai kirja ühe võidu ja kaotuse ning kahjuks lõppes tema teekond nende matšidega.</p></div></div></div><div class="page-layout--content-side"></div></div><div class="LazyLoad"></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content "><p>Eesti üks suuremaid medalilootusi lõi kaasa kaalukategoorias kuni 76 kg. Naistemaadluse avaringis alistas eestlanna 5 : 4 Rio olümpiavõitja Erica Wiebe, veerandfinaalis tuli aga Mäel tunnistada 0 : 3 jaapanlanna Hiroe Minagawaga paremust. Naistemaadluse lohutusringid, pronksimatšid ja finaal peetakse 2. augustil.</p></div><div class="article-main--content formatted--content "><p>Teine Eesti maadleja Artur Vititin kaotas kindlalt 0 : 8 Muminjon Abdullajevile, kes krooniti 2018. aastal raskekaalu Aasia tšempioniks.</p></div><div class="article-main--content formatted--content "><p>Ksenija Balta jättis naiste kaugushüppe võistluse vigastuse tõttu pooleli, Peeter Olesk on kiirlaskmise esimese osa järel 27 mehe hulgas 20. kohal.</p></div><div class="article-main--content formatted--content "><p>Kell 15.25 asub meeste 400 m tõkkejooksu poolfinaalis starti Rasmus Mägi. Finaali pääsevad kindla peale iga poolfinaali kaks parimat. Kolme jooksu peale lunastavad aegadega finaalipääsme veel kaks meest. Rasmus Mäe konkurendid poolfinaalis on sakslane Constantin Preis, prantslane Wilfried Happio, jamaikalane Jaheel Hyde, alžeerlane Abdelmalik Lahoulou, Briti Neitsisaarte äss Kyron McMaster, jaapanlane Hiromu Yamauchi ja ameeriklane David Kendziera.</p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2021/7/31/kw1p54ac.jqn.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2021/7/31/kw1p54ac.jqn.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2021/7/31/kw1p54ac.jqn.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2021/7/31/kw1p54ac.jqn.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2021/7/31/kw1p54ac.jqn.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2021/7/31/kw1p54ac.jqn.jpg" alt="OLÜMPIABLOGI | MÄGEDE PÄEV: Epp Mäe lohutusringi ei pääsenud, Rasmus Mägi püüab kohta finaalis. Ksenija Balta katkestas!"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"></span></div><div class="article-main--content formatted--content"><ul><li><p data-block-id="UgzxVqAu">Kell 15.25 400 m tõkkejooksu poolfinaalid – Rasmus Mägi</p></li></ul></div></div></div><div class="page-layout--content-side"></div></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="live-article"><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">13:26</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="UgzxVqAu">Sakslanna Aline Rotter Focken alistab jaapanlanna Hiroe Minagawa ja jõuab finaali, mis tähendab, et Epp Mäele on olümpiamängud lõppenud.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">13:21</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="UgzxVqAu">Naistemaadluse kehakaalus -76 kg maadlevad jaapanlanna Hiroe Minagawa ja sakslanna Aline Rotter Focken. Epp Mäe pääseb homme lohutusringi pronksile heitlema ainult sel juhul, kui sakslanna võidab. Paraku pääseb Rotter Focken matši 1 : 0 juhtima.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">12:46</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><span id="embed - 61067709fc686b7d69eee0a0"><div><div class="embedstyle-outer-grey"><div class="embedstyle-inner-white"><div class="article-unit color-types-0" style="padding: 16px;"><div class="article-unit--image"><div class="img"><picture><a href="https://sport.ohtuleht.ee/1040079/ol-tokyos-rammo-elu-parimast-omist-ainsa-amatoorina-ka-soite-voita-olen-vaga-rahul"><img class="article-image" src="https://p.ocdn.ee/55/i/2021/8/1/lkolemk2.kru.jpg" alt=""></a></picture></div></div><div class="article-unit--content styled-font"><div class="article-unit--section embedstyle-section-text"><a class="article-unit--section-inner color-type-4" href="https://sport.ohtuleht.ee/sport/olympia">Sport | Olümpia</a></div><div class="article-unit--title styled-header__type-1"><h6><a href="https://sport.ohtuleht.ee/1040079/ol-tokyos-rammo-elu-parimast-omist-ainsa-amatoorina-ka-soite-voita-olen-vaga-rahul">ÕL TOKYOS | Rammo elu parimast OMist: ainsa amatöörina ka sõite võita... Olen väga rahul!</a></h6></div></div></div></div></div></div></span></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">12:40</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="UvfmkKkY">Meeste tennise üksikmängu finaalis alistas Saksamaa värvides mängiv Alexander Zverev Venemaa olümpiakomitee esindaja Karen Hatšanovi&nbsp;tulemusega 6 : 3, 6 : 1.</p></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="live-article"><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">12:35</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="UvfmkKkY">Meeste golfiturniiri võitis ameeriklane Xander Schauffele, kes edestas ühe löögiga Slovakkia mängijat Rory Sabbatinist. Pronksi võitis Hiina Taipei esindaja CT Pan.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">12:20</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="UvfmkKkY">Vettehüpetes sai naiste hoolauavõistlusel kuldmedali hiinlanna Tingmao Shi (383,50), kaksikvõidu kindlustas Hiinale Han Wang (348,75) ja kolmandaks tuli ameeriklanna Krysta Palmer (343,75).</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">12:02</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="UvfmkKkY">Naiste Laser Radial klassi purjetamises krooniti olümpiavõitjaks taanlanna Anne-Marie Rindom. Hõbemedali sai rootslanna Josefin Olsson ja pronksi hollandlanna Marit Bouwmeester.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">11:39</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="UvfmkKkY">Soome purjetaja Tuula Tenkanen lõpetas klassis Laser-radial etteaste viiendana. Sama koha sai ta ka viis aastat tagasi Rio de Janeiro mängudel. Tenkaneni tippsportlase karjäär lõppes Tokyo medalisõiduga ja kodumaa ajakirjanikele intervjuud andes valas ta pisaraid.</p></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="live-article"><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">11:12</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="UvfmkKkY">Tennise paarismängu finaalis kaotas üksikmängus triumfeerinud šveitslanna Belinda Bencic koos Viktorija Golubiciga Tšehhi tandemile Barbora Krejcikova / Katerina Siniakova tulemusega 5 : 7, 1 : 6.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">10:53</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><span id="embed - 61067709fc686b7d69eee099"><div><div class="embedstyle-outer-grey"><div class="embedstyle-inner-white"><div class="article-unit color-types-0" style="padding: 16px;"><div class="article-unit--image"><div class="img"><picture><a href="https://sport.ohtuleht.ee/1040082/ol-tokyos-olumpial-katkestanud-ksenija-balta-see-oli-mu-viimane-voistlus-kaugushuppajana"><img class="article-image" src="https://p.ocdn.ee/55/i/2021/8/1/iony1rya.yf5.jpg" alt=""></a></picture></div></div><div class="article-unit--content styled-font"><div class="article-unit--section embedstyle-section-text"><a class="article-unit--section-inner color-type-4" href="https://sport.ohtuleht.ee/sport/olympia">Sport | Olümpia</a></div><div class="article-unit--title styled-header__type-1"><h6><a href="https://sport.ohtuleht.ee/1040082/ol-tokyos-olumpial-katkestanud-ksenija-balta-see-oli-mu-viimane-voistlus-kaugushuppajana">ÕL TOKYOS | Olümpial katkestanud Ksenija Balta: see oli mu viimane võistlus kaugushüppajana</a></h6></div></div></div></div></div></div></span></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">10:50</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="UvfmkKkY">Ratsutamise krossivõistlusel sai šveitslase Robin Godeli hobune Jet Set veetakistuse ületamisel nii karmi vigastuse, et loom tuli magama panna.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">10:26</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="gXnxOaEa">Olümpia medalitabeli tipus püsib Hiina 23 kulla, 14 hõbeda ja 12 pronksiga. Kokku on hiinlastel 49 medalit. USA on võitnud juba 53 medalit, kuid neil on kuldasid vähem kui Hiinal, nimelt 19, hõbedaid 20 ja pronkse 14. Pingereas kolmandal kohal on Jaapan 30 medaliga: 17 kulda, 5 hõbedat ja 8 pronksi. Eestil on teatavasti kuld ja pronks.</p></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="live-article"><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">10:14</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="nYMOcJrL">Naiste BMXi freestyle'i võistlusel triumfeeris Suurbritannia esindaja Charlotte Worthington 97,50 punktiga.&nbsp;Hõbeda napsas ameeriklanna Hannah Roberts 97,20 ja pronksi šveitslanna Nikita Ducarrozile 89,20 silmaga.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">09:52</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="FL_MY3CL">Argentina korvpallimeeskond sai&nbsp;viimases alagrupikohtumises Jaapanist jagu tulemusega 97 : 77 ja kindlustas koha veerandfinaalis. 41aastane Luis Scola viskas võitjate parimana 23 punkti ja võttis ka kümme lauapalli.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">09:34</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="B9u1fFW_">Purjetamise Laser-klassis on viimane ehk medalisõit lõppenud. Selle võitis prantslane Jean-Baptiste Bernaz. Kuid olümpiakulla sai austraallane Matt Wearn, hõbeda horvaat Tonči Stipanović ja pronksi norralane Hermann Tomasgaard. Karl-Martin Rammo sai teatavasti 15. koha.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">09:23</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="PwkP040G">Venemaa kaugushüppaja&nbsp;Darja Klišina&nbsp;viidi staadionilt ära ratastooliga.&nbsp;Haiglasse uuringutele pääsemiseks pidi ta esmalt andma dopinguproovi.</p></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="live-article"><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">08:48</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="c2zz8GVs">Naiste kroolisprindis võidutses australlanna Emma McKeon, kes püstitas olümpiarekordi 23,81. Ta sai täna kulla ka 4 x 100 meetri kombineeritud teateujumises, kus austraallannad triumfeerisid olümpiarekordiga 3.51,60. McKeon võitis Tokyos neli kulda ja kolm pronksi.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">08:32</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><span id="embed - 61067709fc686b7d69eee091"><div><div class="embedstyle-outer-grey"><div class="embedstyle-inner-white"><div class="article-unit color-types-0" style="padding: 16px;"><div class="article-unit--image"><div class="img"><picture><a href="https://sport.ohtuleht.ee/1040069/ol-tokyos-epp-mae-kaotusest-ma-ei-suutnud-teda-lahti-harutada-nuud-tuleb-jaapanlasele-poialt-hoida"><img class="article-image" src="https://p.ocdn.ee/55/i/2021/8/1/0hwcx2oe.dwf.jpg" alt=""></a></picture></div></div><div class="article-unit--content styled-font"><div class="article-unit--section embedstyle-section-text"><a class="article-unit--section-inner color-type-4" href="https://sport.ohtuleht.ee/sport/olympia">Sport | Olümpia</a></div><div class="article-unit--title styled-header__type-1"><h6><a href="https://sport.ohtuleht.ee/1040069/ol-tokyos-epp-mae-kaotusest-ma-ei-suutnud-teda-lahti-harutada-nuud-tuleb-jaapanlasele-poialt-hoida">ÕL TOKYOS | Epp Mäe kaotusest: ma ei suutnud teda lahti harutada, nüüd tuleb jaapanlasele pöialt hoida</a></h6></div></div></div></div></div></div></span></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">08:26</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="jMJM4u7Q">USA ujuja Caeleb Dressel võitis Tokyos viis kuldmedalit. Ujujate viimasel võistluspäeval triumfeeris 24aastane sportlane kroolisprindis olümpiarekordiga 21,07 ja 4 x 100 meetri kombineeritud teateujumises koos Ryan Murphy, Michael Andrew ja Zach Applega maailmarekordiga 3.26,78.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">07:18</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="H8pOTheO"><strong>Epp Mäe kommentaar Tokyost:</strong></p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="yqBT54P_">„Ta on endiselt minu jaoks kõige ebamugavam vastane selles kaalus. Ma ei suutnud teda lahti harutada. Otsisin, mis ma otsisin. Liigutused, mis proovisin, kasutati minu vastu ära ja nii see matš läks."</p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p>„Nüüd hoiame pöialt jaapanlasele, pead veel norgu ei lase.“</p></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="live-article"><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">07:10</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="XDD6A3Tf">Ja siin on Oleski värsked mõtted:</p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><span id="embed - 61067709fc686b7d69eee08e"><div><div class="embedstyle-outer-grey"><div class="embedstyle-inner-white"><div class="article-unit color-types-0" style="padding: 16px;"><div class="article-unit--image"><div class="article-unit--icon type-1">&nbsp;</div><div class="img"><picture><a href="https://sport.ohtuleht.ee/1040068/ol-tokyos-fotod-finaaliuks-naib-musta-hobuse-oleski-ees-kinni-prantsatavat-olin-veidi-pealtvaataja-rollis-"><img class="article-image" src="https://p.ocdn.ee/55/i/2021/8/1/tcch1g5z.xmd.jpg" alt=""></a></picture></div></div><div class="article-unit--content styled-font"><div class="article-unit--section embedstyle-section-text"><a class="article-unit--section-inner color-type-4" href="https://sport.ohtuleht.ee/sport/olympia">Sport | Olümpia</a></div><div class="article-unit--title styled-header__type-1"><h6><a href="https://sport.ohtuleht.ee/1040068/ol-tokyos-fotod-finaaliuks-naib-musta-hobuse-oleski-ees-kinni-prantsatavat-olin-veidi-pealtvaataja-rollis-">ÕL TOKYOS | FOTOD | Finaaliuks näib „musta hobuse“ Oleski ees kinni prantsatavat. „Olin veidi pealtvaataja rollis.“</a></h6></div></div></div></div></div></div></span></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">07:09</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="0Kd7E-sO"><strong>Ksenija Balta selgitas, miks ta OMi pooleli jättis:</strong> „Tundsin end soojendusel hästi ning läksin täiega hüppama. Võistlusel jäi hoojooksu viimane samm jäi kitsaks. Krooniline hüppajapõlv lõi jälle välja. Tagasi kõndides oli juba astudes valus. Olümpiakülla tagasi jôudes tegime kohe külmaravi.“</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">06:55</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="rzJhxV3P">Siit saab lugeda Vititini mõtteid:</p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><span id="embed - 61067709fc686b7d69eee08c"><div><div class="embedstyle-outer-grey"><div class="embedstyle-inner-white"><div class="article-unit color-types-0" style="padding: 16px;"><div class="article-unit--image"><div class="img"><picture><a href="https://sport.ohtuleht.ee/1040067/ol-tokyos-nabit-asendanud-vititini-olumpia-loppes-31-sekundi-ja-pisaratega-treener-kotkas-igas-mottes-kova-kooliraha"><img class="article-image" src="https://p.ocdn.ee/55/i/2021/8/1/i3hhin2s.prt.jpg" alt=""></a></picture></div></div><div class="article-unit--content styled-font"><div class="article-unit--section embedstyle-section-text"><a class="article-unit--section-inner color-type-4" href="https://sport.ohtuleht.ee/sport/olympia">Sport | Olümpia</a></div><div class="article-unit--title styled-header__type-1"><h6><a href="https://sport.ohtuleht.ee/1040067/ol-tokyos-nabit-asendanud-vititini-olumpia-loppes-31-sekundi-ja-pisaratega-treener-kotkas-igas-mottes-kova-kooliraha">ÕL TOKYOS | Nabit asendanud Vititini olümpia lõppes 31 sekundi ja pisaratega. Treener Kotkas: igas mõttes kõva kooliraha!</a></h6></div></div></div></div></div></div></span></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">06:47</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="cnfOWLcC">Kõlab lõpuvile, Mäe teenib 0 : 3 kaotuse.</p></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="live-article"><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">06:44</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="BeOrNEai">Kahju, jaapanlanna teenib veel kaks punkti ja juhib nüüd 3 : 0…</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">06:43</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="byy3t-DQ">Jaapanlanna saab 1 : 0 juhtima.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">06:40</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="X3MC38CG">Algas Mäe veerandfinaal jaapanlanna Minagawava vastu!</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">06:00</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="gnJBXF3n">Veerandfinaalis on eestlanna vastaseks jaapanlanna Hiroe Minagawa.</p></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="live-article"><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">05:58</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="rfKTrZjr"><strong>Aga matši aeg saab läbi ja Mäe ikkagi pääseb edasi seisuga 5 : 4.</strong></p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">05:57</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="9XmeHFoZ">Oioi, Wiebe teenib juba lausa neli punkti, Mäe edu nüüd vaid 5 : 4.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">05:57</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="3-bm8x_w">Wiebe saab nüüd ka kaks punkti kirja, aga Mäe on ikka ees 5 : 2.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">05:55</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="E6H-gRww">Mäe on kindel ja asub juba 5 : 0 juhtima.</p></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="live-article"><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">05:53</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="RDa6M__4">Mäe ees 3 : 0!</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">05:52</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="Yt_dtrHJ">Mäel on üks punkt kirjas, Wiebel on veel null.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">05:50</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="-2tT9D7k">Mäe matš on algamas! Eestlanna vastaseks on Kanada maadleja Erica Wiebe.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">05:49</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="9lCEHiOO">Nüüd ootame kohe-kohe matile Epp Mäed!</p></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="live-article"><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">05:48</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="XUljbXL2">Vititini matš Abdullajeviga saab kiirelt läbi: usbekk saab kaheksa punkti kirja ja meie mees jääb nulli peale. </p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">05:33</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="0TZOSTbd"><strong>Viljar Voog, Tokyo:</strong> „Oleski seis on väga keeruline: kui vastased suudaks hoida tänast hoogu, ei aitaks homme ka ideaalne 300.“</p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="ByPoMxMe">Meie mees on kiirlaskmises hetkel 20 mehe konkurentsis 284 silmaga 16. kohal.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">05:31</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="7YnLORA_">Vititin tuleb peagi matile ja tema vastaseks on usbekk Muminjon Abdullajev.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">05:27</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="Cja2Adub">Kohe-kohe peaks matile astuma meie maadleja Artur Vititin!</p></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="live-article"><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">05:21</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="h2mrWi2H"><u><strong>Karmid uudised Tokyost:</strong></u><strong> Viljar Voog</strong>: „Balta jalg sai nii tõsiselt viga, et ta ei saa käiagi ja peab minema olümpiakülas traumapunkti.“</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">05:19</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="2RsO3yKu"><strong>Viljar Voog, Tokyo:</strong> Oleski laskmise kohta: „141 - esimese 15 lasu skoor on sant, kui tahta unistada finaalikohast.“</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">05:03</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="CpbwGYg1">Viljar Voog, Tokyo: „Esimene Eesti sportlane (Balta) on siis tänaseks võistlemise lõpetanud. Samal ajal teeb Peeter Olesk laskmissaali ooteruumis lõdvestusharjutusi ja peab viimast nõu treeneriga. Tema etteasteni on jäänud alla poole tunni.“</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">04:42</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="ox-9JMHM">Balta võistlus jääb kahjuks pooleli, eestlannat olevat vaevanud põlvemured…</p></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="live-article"><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">04:00</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="kcFKWWJe">Balta on oma võistlust alustanud, kuid esimesel katsel tulemust kirja ei saa, kuna astub üle.</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">00:29</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><span id="embed - 61067709fc686b7d69eee073"><div><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/tv/CR_N91UHiwM/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/tv/CR_N91UHiwM/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/tv/CR_N91UHiwM/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Epp Mäe (@eppmae)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script></div></span></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">22:37</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="-1y4Ijcj">Viljar Voog, Tokyo: „Esimene Eesti sportlane on siis tänaseks võistlemise lõpetanud. Samal ajal teeb Peeter Olesk laskmissaali ooteruumis lõdvestusharjutusi ja peab viimast nõu treeneriga. Tema etteasteni on jäänud alla poole tunni.“</p></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">22:32</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2">Balta katkestab!</div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="y47LQesk">Balta võistlus piirdubki ühe üle astutud katsega: põlvevigastus ei luba tal edasi hüpata!</p></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="live-article"><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">20:33</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="Sawqabtt"><strong>Vititini teekond olümpiale oli kummaline:</strong></p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><span id="embed - 61067709fc686b7d69eee072"><div><div class="embedstyle-outer-grey"><div class="embedstyle-inner-white"><div class="article-unit color-types-0" style="padding: 16px;"><div class="article-unit--image"><div class="img"><picture><a href="https://sport.ohtuleht.ee/1039986/ol-tokyos-dopingukeelu-all-nabi-koha-taitnud-vititin-eelkoige-oli-mul-kahju-heiki-parast-parast-sain-aru-et-nuud-pean-mina-hakkama-saama-"><img class="article-image" src="https://p.ocdn.ee/55/i/2021/7/30/tyunn1ip.rxd.jpg" alt=""></a></picture></div></div><div class="article-unit--content styled-font"><div class="article-unit--section embedstyle-section-text"><a class="article-unit--section-inner color-type-4" href="https://sport.ohtuleht.ee/sport/olympia">Sport | Olümpia</a></div><div class="article-unit--title styled-header__type-1"><h6><a href="https://sport.ohtuleht.ee/1039986/ol-tokyos-dopingukeelu-all-nabi-koha-taitnud-vititin-eelkoige-oli-mul-kahju-heiki-parast-parast-sain-aru-et-nuud-pean-mina-hakkama-saama-">ÕL TOKYOS | Dopingukeelu all Nabi koha täitnud Vititin: „Eelkõige oli mul kahju Heiki pärast. Pärast sain aru, et nüüd pean mina hakkama saama.“</a></h6></div></div></div></div></div></div></span></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">20:32</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="v_VbmvHj">Peeter Olesk uskus võistluse eel Õhtulehega suheldes, et finaali pääseb 583 silmaga. </p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="v1szWoKI">Ta jätkas: „Medali peale on äärmiselt keeruline tulla. Laskmises kõik need inimesed, kes siin kohal, on saanud mõne esimese-teise koha MK-etapil või tiitlivõistlusel. Nad on kõik võimelised võitma. Sealt tipus on ülimalt keeruline välja tulla.“</p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><div><figure class="article-img image-js" data-block-id="y81iAPrZ" data-media-id="2454398"><img src="https://p.ocdn.ee/50/i/2021/7/31/jhueylvx.4dh.jpg" alt=""><figcaption class="article-img-info"><p>Peeter Olesk</p> <span class="article-img-author">(Stanislav Moshkov)</span></figcaption></figure></div></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">20:27</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="YGpVPVq-"><strong>Epu jutud enne võistlust:</strong></p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><span id="embed - 61067709fc686b7d69eee070"><div><div class="embedstyle-outer-grey"><div class="embedstyle-inner-white"><div class="article-unit color-types-0" style="padding: 16px;"><div class="article-unit--image"><div class="img"><picture><a href="https://sport.ohtuleht.ee/1039954/ol-tokyos-treener-ahto-raska-andis-omi-eellaagris-kaks-positiivset-koroonaproovi-epp-mae-teine-ehmatus-oli-suurem"><img class="article-image" src="https://p.ocdn.ee/55/i/2021/7/30/bdzfbwel.ww0.jpg" alt=""></a></picture></div></div><div class="article-unit--content styled-font"><div class="article-unit--section embedstyle-section-text"><a class="article-unit--section-inner color-type-4" href="https://sport.ohtuleht.ee/sport/olympia">Sport | Olümpia</a></div><div class="article-unit--title styled-header__type-1"><h6><a href="https://sport.ohtuleht.ee/1039954/ol-tokyos-treener-ahto-raska-andis-omi-eellaagris-kaks-positiivset-koroonaproovi-epp-mae-teine-ehmatus-oli-suurem">ÕL TOKYOS | Treener Ahto Raska andis OMi eellaagris kaks positiivset koroonaproovi. Epp Mäe: teine ehmatus oli suurem</a></h6></div></div></div></div></div></div></span></div></div></div><div class="live-article--item"><div class="live-article--detail"><div class="live-article--detail-content"><div class="time">20:27</div></div></div><div class="live-article--inner formatted--content"><div class="live-article--title styled-font__type-2"></div><div class="live-article--text live-article--extra styled-font__type-2"><div><p data-block-id="27RoW4yJ"><strong>Rasmus oli eeljooksus heas hoos:</strong></p></div></div><div class="live-article--text live-article--extra styled-font__type-2"><span id="embed - 61067709fc686b7d69eee06f"><div><div class="embedstyle-outer-grey"><div class="embedstyle-inner-white"><div class="article-unit color-types-0" style="padding: 16px;"><div class="article-unit--image"><div class="img"><picture><a href="https://sport.ohtuleht.ee/1039950/ol-tokyos-rasmus-magi-eeljooksus-oli-finaalihongu"><img class="article-image" src="https://p.ocdn.ee/55/i/2021/7/30/eijkqelu.ark.jpg" alt=""></a></picture></div></div><div class="article-unit--content styled-font"><div class="article-unit--section embedstyle-section-text"><a class="article-unit--section-inner color-type-4" href="https://sport.ohtuleht.ee/sport/olympia">Sport | Olümpia</a></div><div class="article-unit--title styled-header__type-1"><h6><a href="https://sport.ohtuleht.ee/1039950/ol-tokyos-rasmus-magi-eeljooksus-oli-finaalihongu">ÕL TOKYOS | Rasmus Mägi eeljooksus oli finaalihõngu</a></h6></div></div></div></div></div></div></span></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://sport.ohtuleht.ee/1040063/olumpiablogi-magede-paev-epp-mae-lohutusringi-ei-paasenud-rasmus-magi-puuab-kohta-finaalis-ksenija-balta-katkestas&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra"><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div><div class="article-main--comments"><h2 class="styled-header__type-1"><a class="styled-link" href="/1040063/kommentaarid"> <!-- -->23</a><span> </span>KOMMENTAARI</h2><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" rows="1" id="1040063-comment-form"></textarea></div></div></form></div><div class="article-main--comments-bottom"><a class="styled-link" href="/1040063/kommentaarid">Loe kõiki<!-- --> (<!-- -->23<!-- -->)</a></div></div></div></div><div class="article-main--bottom-ads color-types-0"><div class="content-marketing-list-unit color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Põnevat ja kasulikku</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1039449/kellele-on-moeldud-hoiu-laenuuhistud" class="img"><img src="https://p.ocdn.ee/8/i/2021/7/23/iz5s2esj.xtc.jpg" alt="Kellele on mõeldud hoiu-laenuühistud?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1039449/kellele-on-moeldud-hoiu-laenuuhistud" class="sth-list--title styled-link__type-1">Kellele on mõeldud hoiu-laenuühistud?</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1039349/kuidas-valida-hambaproteesi-milline-neist-on-mugavaim-ja-loomulikum" class="img"><img src="https://p.ocdn.ee/8/i/2021/7/22/300ro4t3.dm5.jpg" alt="Kuidas valida hambaproteesi – milline neist on mugavaim ja loomulikum?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1039349/kuidas-valida-hambaproteesi-milline-neist-on-mugavaim-ja-loomulikum" class="sth-list--title styled-link__type-1">Kuidas valida hambaproteesi – milline neist on mugavaim ja loomulikum?</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1038957/eesti-suurim-pannkoogirestoran-pann-kook-pakub-maitsvaid-pannkooke-ja-rohkelt-roomu-lastele" class="img"><img src="https://p.ocdn.ee/8/i/2021/7/16/ygrmovme.gl5.jpg" alt="Eesti suurim pannkoogirestoran Pann &amp; Kook pakub maitsvaid pannkooke ja rohkelt rõõmu lastele"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1038957/eesti-suurim-pannkoogirestoran-pann-kook-pakub-maitsvaid-pannkooke-ja-rohkelt-roomu-lastele" class="sth-list--title styled-link__type-1">Eesti suurim pannkoogirestoran Pann &amp; Kook pakub maitsvaid pannkooke ja rohkelt rõõmu lastele</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>TOIMETAJA</h3><p><a href="mailto:sport@ohtuleht.ee" class="styled-link">sport@ohtuleht.ee</a></p></div><div class="page-bottom--item"><h3>TELLIMINE JA KOJUKANNE</h3><p><a href="mailto:tellimine@ohtulehtkirjastus.ee" class="styled-link">tellimine@ohtulehtkirjastus.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p><a href="mailto:reklaam@ohtulehtkirjastus.ee" class="styled-link">reklaam@ohtulehtkirjastus.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/OhtulehtSport/" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht" class="twitter"></a><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline" class="youtube"></a><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht" class="instagram"></a><a target="_blank" rel="noopener noreferrer" href="https://sport.ohtuleht.ee/rss" class="rss"></a></div><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://itunes.apple.com/us/app/id436999382?mt=8&amp;amp;ls=1" class="apple"></a><a target="_blank" rel="noopener noreferrer" href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" class="android"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© AS Õhtuleht Kirjastus</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtuleht.ee">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/uldtingimused/">Üldtingimused</a></li></ul></nav></div></footer></div></div></div><div class="sectionsMenuWrapper"><div class="sections-menu sections-menu-is-hidden"><div class="sections-menu--inner"><div class="sections-menu--close"></div><div class="sections-menu--col block-1"><nav class="sections-menu--top"><h2><a href="https://sport.ohtuleht.ee">Sport</a></h2><ul><li><a href="https://sport.ohtuleht.ee/spordikomu">Kõmu</a></li><li><a href="https://sport.ohtuleht.ee/wrc">WRC</a></li><li><a href="https://sport.ohtuleht.ee/jalgpall">Jalgpall</a></li><li><a href="https://sport.ohtuleht.ee/korvpall">Korvpall</a></li><li><a href="https://sport.ohtuleht.ee/talisport">Talisport</a></li><li><a href="https://sport.ohtuleht.ee/tennis">Tennis</a></li><li><a href="https://sport.ohtuleht.ee/kergejoustik">Kergejõustik</a></li><li><a href="https://sport.ohtuleht.ee/vorkpall">Võrkpall</a></li></ul></nav></div><div class="sections-menu--block--publications"><h2>Väljaanded</h2><ul><li><a href="https://www.ohtuleht.ee" class="sections-menu--item"><span class="icon color-10"></span><span class="name">Õhtuleht</span></a></li><li><a href="https://elu.ohtuleht.ee" class="sections-menu--item"><span class="icon color-22"></span><span class="name">Elu</span></a></li><li><a href="https://sport.ohtuleht.ee" class="sections-menu--item"><span class="icon color-6"></span><span class="name">Sport</span></a></li><li><a href="https://naine.ohtuleht.ee" class="sections-menu--item"><span class="icon color-16"></span><span class="name">Naine</span></a></li><li><a href="https://tervis.ohtuleht.ee" class="sections-menu--item"><span class="icon color-4"></span><span class="name">Tervis</span></a></li><li><a href="https://tarbija.ohtuleht.ee" class="sections-menu--item"><span class="icon color-15"></span><span class="name">Tarbija</span></a></li><li><a href="https://loodus.ohtuleht.ee" class="sections-menu--item"><span class="icon color-20"></span><span class="name">Loodus</span></a></li><li><a href="https://www.liigume.ee" class="sections-menu--item"><span class="icon color-12"></span><span class="name">Liigume</span></a></li><li><a href="https://ajalugu.ohtuleht.ee" class="sections-menu--item"><span class="icon color-5"></span><span class="name">Ajalugu</span></a></li><li><a href="https://toidutare.ohtuleht.ee" class="sections-menu--item"><span class="icon color-18"></span><span class="name">Toidutare</span></a></li><li><a href="https://kodu.ohtuleht.ee" class="sections-menu--item"><span class="icon color-19"></span><span class="name">Kodu</span></a></li><li><a href="https://esport.ohtuleht.ee" class="sections-menu--item"><span class="icon color-21"></span><span class="name">Esport</span></a></li><li><a href="https://ristsona.ohtuleht.ee" class="sections-menu--item"><span class="icon color-10"></span><span class="name">Ristsõna</span></a></li></ul></div><div class="sections-menu--block--publications"><h2>Digilehed</h2><ul><li><a href="https://digileht.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Õhtuleht</span></a></li><li><a href="https://ajalugu-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Eesti Ajalugu</span></a></li><li><a href="https://eestimets-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Eesti Mets</span></a></li><li><a href="https://kalale-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Kalale! Looduses</span></a></li><li><a href="https://kodukiri-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Kodukiri</span></a></li><li><a href="https://kasitoo-digi.ohtuleht.ee/" target="_blank" class="sections-menu--item"><span class="name">Käsitöö</span></a></li><li><a href="https://naisteleht-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Naisteleht</span></a></li><li><a href="https://nipiraamat-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Nipiraamat</span></a></li><li><a href="https://ristik-digi.ohtuleht.ee/" target="_blank" class="sections-menu--item"><span class="name">Ristiku Ristsõnad</span></a></li><li><a href="https://tiiu-digi.ohtuleht.ee" target="_blank" class="sections-menu--item"><span class="name">Tiiu</span></a></li></ul></div><div class="sections-menu--block--links"><nav class="sections-menu--links"><ul><li><a target="_blank" class="" href="https://pood.ohtuleht.ee">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a class="null" href="#">Vihje</a></li></ul></nav></div><div class="sections-menu---block social"><h2>Sotsiaalmeedia</h2><ul><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/OhtulehtSport/"><span class="icon facebook"></span><span class="name">Facebook</span></a></li><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht"><span class="icon twitter"></span><span class="name">Twitter</span></a></li><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline"><span class="icon youtube"></span><span class="name">Youtube</span></a></li><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht"><span class="icon instagram"></span><span class="name">Instagram</span></a></li><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://sport.ohtuleht.ee/rss"><span class="icon rss"></span><span class="name">Rss</span></a></li></ul></div></div></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/q7XmSdYSpENUmqlbznH5z/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/q7XmSdYSpENUmqlbznH5z/pages/_app.js"></script><script src="/_next/static/runtime/webpack-49fc2754ab4d2e0709b3.js" async=""></script><script src="/_next/static/chunks/commons.cd2e2e45a1db0dcf0214.js" async=""></script><script src="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" async=""></script><script src="/_next/static/runtime/main-1c15c48ac81b23a38c06.js" async=""></script></body></html>