<!DOCTYPE html><html lang="sport"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><script src="/login_api_client_5.js"></script><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><link rel="canonical" href="https://sport.ohtuleht.ee//1050139/ilusa-huppe-teinud-kristjan-ilves-langes-esikumnest-valja"/><link rel="shortcut icon" href="/ico/32x32/ohtuleht_32x32.ico"/><link rel="apple-touch-icon" sizes="72x72" href="/ico/72x72/ohtuleht_72x72.png"/><link rel="apple-touch-icon" sizes="114x114" href="/ico/114x114/ohtuleht_114x114.png"/><link rel="apple-touch-icon" sizes="144x144" href="/ico/144x144/ohtuleht_144x144.png"/><link rel="manifest" href="/manifest.json"/><title>Ilusa hüppe teinud Kristjan Ilves langes esikümnest välja</title><meta property="fb:app_id" content="211313848883177"/><meta name="description" content="Kahevõistleja Kristjan Ilves jätkas MK-hooaega Lillehammeri suure mäe (HS140) võistluse 14. kohaga."/><meta property="og:title" content="Ilusa hüppe teinud Kristjan Ilves langes esikümnest välja"/><meta property="og:type" content="article"/><meta property="og:url" content="https://sport.ohtuleht.ee/1050139/ilusa-huppe-teinud-kristjan-ilves-langes-esikumnest-valja"/><meta property="og:image:width" content="646"/><meta property="og:image:height" content="363"/><meta property="og:description" content="Kahevõistleja Kristjan Ilves jätkas MK-hooaega Lillehammeri suure mäe (HS140) võistluse 14. kohaga."/><meta itemProp="genre" content="News"/><meta itemProp="articleSection" content="Talisport"/><meta name="next-head-count" content="19"/><link rel="preload" href="/_next/static/css/a31bd4cc8fda8c85.css" as="style"/><link rel="stylesheet" href="/_next/static/css/a31bd4cc8fda8c85.css" data-n-g=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script src="/_next/static/chunks/webpack-80d1c5673c6faf1c.js" defer=""></script><script src="/_next/static/chunks/framework-70134ee1270fb32c.js" defer=""></script><script src="/_next/static/chunks/main-da9aa818d3d9af7e.js" defer=""></script><script src="/_next/static/chunks/pages/_app-54760a097674d95d.js" defer=""></script><script src="/_next/static/chunks/a29ae703-7bfeb8dcbe7396a4.js" defer=""></script><script src="/_next/static/chunks/465-cacfb78e814207f9.js" defer=""></script><script src="/_next/static/chunks/410-4781e439f59a0261.js" defer=""></script><script src="/_next/static/chunks/827-52598ddb982e6050.js" defer=""></script><script src="/_next/static/chunks/89-4149bb1f4ce926b8.js" defer=""></script><script src="/_next/static/chunks/491-7eb1b774567f5ed6.js" defer=""></script><script src="/_next/static/chunks/921-cd80523b7b66f97b.js" defer=""></script><script src="/_next/static/chunks/490-99ae8b60ad79e211.js" defer=""></script><script src="/_next/static/chunks/278-c13abefa5ccea97b.js" defer=""></script><script src="/_next/static/chunks/903-749e57dd7fa67888.js" defer=""></script><script src="/_next/static/chunks/927-7245b1908ce58632.js" defer=""></script><script src="/_next/static/chunks/pages/article/%5Bid%5D/%5B%5B...slug%5D%5D-da09f566f85dd498.js" defer=""></script><script src="/_next/static/cad1f71612f04dd4b72a0/_buildManifest.js" defer=""></script><script src="/_next/static/cad1f71612f04dd4b72a0/_ssgManifest.js" defer=""></script><script src="/_next/static/cad1f71612f04dd4b72a0/_middlewareManifest.js" defer=""></script><style data-href="https://fonts.googleapis.com/css2?family=Fira+Sans+Condensed:ital,wght@0,400;0,600;1,400;1,600&family=PT+Serif:ital,wght@0,400;0,700;1,400;1,700&family=Roboto:ital,wght@0,400;0,500;0,700;1,400;1,500;1,700&family=Roboto+Slab:wght@400&display=swap">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</style></head><body><div id="__next"><div class="style-wrapper sport"><p></p><div class="root-wrapper"><a id="navigate-to-top"><span></span></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside hidden-text ">Logo</a><div class="page-header--logo"><a class="logo-main" href="https://www.ohtuleht.ee/"><img class="logo-main__logo" alt="Main ohtuleht logo" src="/assets/logo-ohtuleht-white.svg"/></a></div><div class="page-header--content"><a href="#" class="button-digi button-digi--login mobile-show white">Sisene</a><nav class="mainmenu"><ul><li class=""><a href="https://www.ohtuleht.ee/uudised">Uudised</a></li><li class=""><a href="https://elu.ohtuleht.ee">Elu</a></li><li class="active"><a href="https://sport.ohtuleht.ee">Sport</a></li><li class=""><a href="https://naine.ohtuleht.ee">Naine</a></li><li class=""><a href="https://tervis.ohtuleht.ee">Tervis</a></li><li class=""><a href="https://rahatarkus.ohtuleht.ee">Rahatarkus</a></li><li class=""><a href="https://loodus.ohtuleht.ee">Loodus</a></li><li class=""><a href="https://www.liigume.ee">Liigume</a></li><li class=""><a href="https://ajalugu.ohtuleht.ee">Ajalugu</a></li><li class=""><a href="https://toidutare.ohtuleht.ee">Toidutare</a></li><li class=""><a href="https://kodu.ohtuleht.ee">Kodu</a></li><li class=""><a href="https://pood.ohtuleht.ee/lugema">Digilehed</a></li><li class=""><a href="https://ristsona.ohtuleht.ee">Ristsõna</a></li><li class=""><a href="https://laps.ohtuleht.ee">Laps</a></li></ul></nav></div></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><nav class="page-subheader--highlight-links"><ul><li><a href="https://sport.ohtuleht.ee/olympia">Olümpia</a></li><li><a href="https://sport.ohtuleht.ee/wrc">WRC</a></li><li><a href="https://sport.ohtuleht.ee/tennis">Tennis</a></li><li><a href="https://sport.ohtuleht.ee/jalgpall">Jalgpall</a></li><li><a href="https://sport.ohtuleht.ee/kergejoustik">Kergejõustik</a></li><li><a href="https://sport.ohtuleht.ee/teemalehed/korvpall">Korvpall</a></li><li><a href="https://sport.ohtuleht.ee/vehklemine">Vehklemine</a></li><li><a href="https://sport.ohtuleht.ee/talisport">Talisport</a></li><li><a href="https://sport.ohtuleht.ee/vormel">Vormel 1</a></li><li><a href="https://sport.ohtuleht.ee/spordikomu">Spordikõmu</a></li></ul></nav></div></div><div class="page-subheader--nav"><a href="https://pood.ohtuleht.ee/buy/OLDIG21_IPHONE?utm_source=ohtuleht&amp;utm_campaign=artikkel&amp;utm_medium=artikkel&amp;return=" class="button-digi button-digi--subheader" target="_blank" rel="noreferrer">Telli</a><a href="#" class="button-digi button-digi--login no-mobile-show">Sisene</a><a href="#" class="search-toggler search-toggler--desktop__closed  ignore-react-onclickoutside"><svg class="dynamic-svg-color" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path id="search" class="cls-1" d="M1253.51,26.255a7.588,7.588,0,1,0-1.26,1.26L1256.74,32l1.26-1.26Zm-5.94,1.107a5.79,5.79,0,1,1,5.79-5.79A5.8,5.8,0,0,1,1247.57,27.362Z" transform="translate(-1240 -14)"></path></svg></a></div></div></div></header><div class="sectionsMenuWrapper"><div class="sections-menu sections-menu-is-hidden"><div class="sections-menu--inner"><div role="button" class="sections-menu--close" tabindex="0"></div><div class="sections-menu--col block-1"><nav class="sections-menu--top"><h2><a href="https://sport.ohtuleht.ee">Sport</a></h2><ul><li><a href="https://sport.ohtuleht.ee/spordikomu">Kõmu</a></li><li><a href="https://sport.ohtuleht.ee/wrc">WRC</a></li><li><a href="https://sport.ohtuleht.ee/jalgpall">Jalgpall</a></li><li><a href="https://sport.ohtuleht.ee/korvpall">Korvpall</a></li><li><a href="https://sport.ohtuleht.ee/talisport">Talisport</a></li><li><a href="https://sport.ohtuleht.ee/tennis">Tennis</a></li><li><a href="https://sport.ohtuleht.ee/kergejoustik">Kergejõustik</a></li><li><a href="https://sport.ohtuleht.ee/vorkpall">Võrkpall</a></li></ul></nav></div><div class="sections-menu--block--publications"><h2>Väljaanded</h2><ul><li><a href="https://www.ohtuleht.ee" class="sections-menu--item"><span class="icon color-10"></span><span class="name">Õhtuleht</span></a></li><li><a href="https://elu.ohtuleht.ee" class="sections-menu--item"><span class="icon color-22"></span><span class="name">Elu</span></a></li><li><a href="https://sport.ohtuleht.ee" class="sections-menu--item"><span class="icon color-6"></span><span class="name">Sport</span></a></li><li><a href="https://naine.ohtuleht.ee" class="sections-menu--item"><span class="icon color-16"></span><span class="name">Naine</span></a></li><li><a href="https://tervis.ohtuleht.ee" class="sections-menu--item"><span class="icon color-4"></span><span class="name">Tervis</span></a></li><li><a href="https://rahatarkus.ohtuleht.ee" class="sections-menu--item"><span class="icon color-15"></span><span class="name">Rahatarkus</span></a></li><li><a href="https://loodus.ohtuleht.ee" class="sections-menu--item"><span class="icon color-20"></span><span class="name">Loodus</span></a></li><li><a href="https://www.liigume.ee" class="sections-menu--item"><span class="icon color-12"></span><span class="name">Liigume</span></a></li><li><a href="https://ajalugu.ohtuleht.ee" class="sections-menu--item"><span class="icon color-5"></span><span class="name">Ajalugu</span></a></li><li><a href="https://toidutare.ohtuleht.ee" class="sections-menu--item"><span class="icon color-18"></span><span class="name">Toidutare</span></a></li><li><a href="https://kodu.ohtuleht.ee" class="sections-menu--item"><span class="icon color-19"></span><span class="name">Kodu</span></a></li><li><a href="https://esport.ohtuleht.ee" class="sections-menu--item"><span class="icon color-21"></span><span class="name">Esport</span></a></li><li><a href="https://ristsona.ohtuleht.ee" class="sections-menu--item"><span class="icon color-19"></span><span class="name">Ristsõna</span></a></li><li><a href="https://laps.ohtuleht.ee" class="sections-menu--item"><span class="icon color-19"></span><span class="name">Laps</span></a></li></ul></div><div class="sections-menu--block--publications"><h2>Digilehed</h2><ul><li><a target="_blank" class="sections-menu--item" rel="noreferrer" href="https://sport.ohtuleht.eehttps://digileht.ohtuleht.ee"><span class="name">Õhtuleht</span></a></li><li><a target="_blank" class="sections-menu--item" rel="noreferrer" href="https://sport.ohtuleht.eehttps://ajalugu-digi.ohtuleht.ee"><span class="name">Eesti Ajalugu</span></a></li><li><a target="_blank" class="sections-menu--item" rel="noreferrer" href="https://sport.ohtuleht.eehttps://kalale-digi.ohtuleht.ee"><span class="name">Kalale! Looduses</span></a></li><li><a target="_blank" class="sections-menu--item" rel="noreferrer" href="https://sport.ohtuleht.eehttps://kodukiri-digi.ohtuleht.ee"><span class="name">Kodukiri</span></a></li><li><a target="_blank" class="sections-menu--item" rel="noreferrer" href="https://sport.ohtuleht.eehttps://naisteleht-digi.ohtuleht.ee"><span class="name">Naisteleht</span></a></li><li><a target="_blank" class="sections-menu--item" rel="noreferrer" href="https://sport.ohtuleht.eehttps://nipiraamat-digi.ohtuleht.ee"><span class="name">Nipiraamat</span></a></li><li><a target="_blank" class="sections-menu--item" rel="noreferrer" href="https://sport.ohtuleht.eehttps://tiiu-digi.ohtuleht.ee"><span class="name">Tiiu</span></a></li><li><a target="_blank" class="sections-menu--item" rel="noreferrer" href="https://sport.ohtuleht.eehttps://ristik-digi.ohtuleht.ee/"><span class="name">Ristiku Ristsõnad</span></a></li></ul></div><div class="sections-menu--block--links"><nav class="sections-menu--links"><ul><li><a target="_blank" class="" href="https://pood.ohtuleht.ee">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="" href="https://sport.ohtuleht.ee/abi/kontakt">Kontakt</a></li><li><a class="null" href="#"><span>Vihje</span></a></li></ul></nav></div><div class="sections-menu---block social"><h2>Sotsiaalmeedia</h2><ul><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/OhtulehtSport/"><span class="icon facebook"></span><span class="name">Facebook</span></a></li><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht"><span class="icon twitter"></span><span class="name">Twitter</span></a></li><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline"><span class="icon youtube"></span><span class="name">Youtube</span></a></li><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht"><span class="icon instagram"></span><span class="name">Instagram</span></a></li><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://sport.ohtuleht.ee/rss"><span class="icon rss"></span><span class="name">Rss</span></a></li></ul></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container"><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><p></p><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="https://sport.ohtuleht.ee/talisport">Talisport</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>Ilusa hüppe teinud Kristjan Ilves langes esikümnest välja<!-- --> </h1></div></div></div></div><div class="article-main--header-inner inner-without-border"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Kaspar Koort, Mart Treial</span><span>, </span> täna 15:40</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><button aria-label="facebook" class="react-share__ShareButton share--item facebook" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><div class="share--item messenger"><a href="fb-messenger://share/?link=https://sport.ohtuleht.ee/1050139/ilusa-huppe-teinud-kristjan-ilves-langes-esikumnest-valja&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><button aria-label="whatsapp" class="react-share__ShareButton share--item whatsapp" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="email" class="react-share__ShareButton share--item mail" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button></div><div class="share--extra"><a href="#" class="share--item print hidden-text" title="Prindi artikkel">Prindi artikkel</a><a href="#" class="share--item report hidden-text" title="Teade toimetajale">Teade toimetajale</a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2021/12/5/islkvhiw.asj.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2021/12/5/islkvhiw.asj.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2021/12/5/islkvhiw.asj.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2021/12/5/islkvhiw.asj.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2021/12/5/islkvhiw.asj.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2021/12/5/islkvhiw.asj.jpg" alt="Ilusa hüppe teinud Kristjan Ilves langes esikümnest välja"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"><p>Kristjan Ilves.</p></span><span>Foto: <!-- -->Reuters/Scanpix</span></div><div class="article-main--content article-main--excerpt formatted--content"><p>Kahevõistleja Kristjan Ilves jätkas MK-hooaega Lillehammeri suure mäe (HS140) võistluse 14. kohaga.</p></div></div></div><div class="page-layout--content-side"></div></div><img src="https://g.ocdn.ee/a/1050139/c.gif" class="hidden" width="1" height="1" alt=""/><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content "><p>Ilves alustas suusasõitu kuuendana, liidrist Jarl Magnus Riiberist 59 sekundit hiljem. Ta lasi tagant kiiresti jälitajad selga ja liugles suurema osa distantsist umbes kümnemehelises grupis, mis hoidis kohti kuuendast tahapoole.</p></div><div class="article-main--content formatted--content "><p>Sarnaselt Ruka teisele võistlusele jäi seal pundis kõik pika lõpuspurdi peale, kuid seekord polnud Ilves nii terav ning libises üle lõpujoone 14ndana. Uhkes üksinduses 10 km suusatanud võidumees Riiber oli finišeerinud 1.12,6 varem.</p></div><div class="article-main--content formatted--content "><p>Teisest kohast hoidis kinni austerlane Johannes Lamparter (+13,5), kes suusatas samuti terve distantsi üksi. Kolmandaks sprintis end sakslane Eric Frenzel (+45,6), kes oli hüpete järel viies.</p></div><div class="article-main--content formatted--content "><p>Tulemused (kliki pildile):</p></div><p></p><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2021/12/5/ectalb00.qrk.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2021/12/5/ectalb00.qrk.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2021/12/5/ectalb00.qrk.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2021/12/5/ectalb00.qrk.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2021/12/5/ectalb00.qrk.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2021/12/5/ectalb00.qrk.jpg" alt="Ilusa hüppe teinud Kristjan Ilves langes esikümnest välja"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"></span></div><div class="article-main--content formatted--content "><div class="article-main--inside styled-font type-right"><div class="ttl-box ttl-box__type-3"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Samal teemal</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="https://sport.ohtuleht.ee/1049988/kristjan-ilves-oleks-torkuva-varustuse-tottu-lillehammeri-huppemael-peaaegu-kukkunud-taielik-anomaalia"><img src="https://p.ocdn.ee/31/i/2021/12/3/y0wlovp0.4rc.jpg" alt="Kristjan Ilves oleks tõrkuva varustuse tõttu Lillehammeri hüppemäel peaaegu kukkunud: täielik anomaalia!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="https://sport.ohtuleht.ee/1049988/kristjan-ilves-oleks-torkuva-varustuse-tottu-lillehammeri-huppemael-peaaegu-kukkunud-taielik-anomaalia">Kristjan Ilves oleks tõrkuva varustuse tõttu Lillehammeri hüppemäel peaaegu kukkunud: täielik anomaalia!</a> <a class="comments-count styled-link without-transition" href="https://sport.ohtuleht.ee/1049988/kommentaarid">(<!-- -->5<!-- -->)</a></div><span class="sth-list--info">03.11.2021</span></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="https://sport.ohtuleht.ee/1049712/intervjuu-norra-koondise-peatreener-ma-ei-nae-uhtki-pohjust-miks-kristjan-ilves-ei-peaks-olema-jarjepidevalt-esikumnes"><img src="https://p.ocdn.ee/31/i/2021/11/30/e51tcdez.5el.jpg" alt="INTERVJUU | Norra koondise peatreener: ma ei näe ühtki põhjust, miks Kristjan Ilves ei peaks olema järjepidevalt esikümnes"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="https://sport.ohtuleht.ee/1049712/intervjuu-norra-koondise-peatreener-ma-ei-nae-uhtki-pohjust-miks-kristjan-ilves-ei-peaks-olema-jarjepidevalt-esikumnes">INTERVJUU | Norra koondise peatreener: ma ei näe ühtki põhjust, miks Kristjan Ilves ei peaks olema järjepidevalt esikümnes</a> </div><span class="sth-list--info">30.10.2021</span></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="https://sport.ohtuleht.ee/1049559/kristjan-ilves-tegi-elu-voistluse-kas-ta-kuulubki-nuud-maailma-eliiti"><img src="https://p.ocdn.ee/31/i/2021/11/28/cu55qpve.tpr.jpg" alt="Kristjan Ilves tegi elu võistluse. Kas ta kuulubki nüüd maailma eliiti?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="https://sport.ohtuleht.ee/1049559/kristjan-ilves-tegi-elu-voistluse-kas-ta-kuulubki-nuud-maailma-eliiti">Kristjan Ilves tegi elu võistluse. Kas ta kuulubki nüüd maailma eliiti?</a> </div><span class="sth-list--info">29.10.2021</span></div></div></div></div><p><strong>Suusahüpped:</strong></p></div><div class="article-main--content formatted--content "><p>Ka hommikuses proovivoorus ja kvalifikatsioonis ilusad hüpped teinud Ilvese õhulend kandus 135,5 meetri peale. Kuna tuuleolud olid head, teenis ta tuule eest vaid 1,2 miinuspunkti ning tema kogusummaks tuli 134,8. Meie mees läks ka liidriks, kuid tema järel oli tornist alla tuhisemata veel kümme kahevõistlejat.</p></div><div class="article-main--content formatted--content "><p>Lõpuks sai Ilves hüppemäel kuuenda koha. Võidu võttis kohalik äss Jarl Magnus Riiber, kes läks hüppele küll 10. poomilt (ehk kaks poomi madalamalt kui suurem osa mehi, kaasa arvatud Ilves), kuid kes tegi sellest hoolimata päeva pikima õhulennu 143 meetrit, mille eest teenis 149,6 punkti. Järgnesid austerlased Johannes Lamparter (140 meetrit ja 142,3 punkti) ja Mario Seidl (134,5 meetrit ja 141,6 punkti). Ilvese ette mahtusid ka norrakas Jens Luraas Öftebro (135 meetrit, 136,3 punkti) ja sakslane Eric Frenzel (135 meetrit, 135,6 punkti).</p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content "><p>Suusarajale ümber arvestatult tähendavad need tulemused seda, et 10 km distantsile pääseb Riiber 29 sekundit enne Lamparteri. Seidl kaotab stardis Riiberile 32, Öftebro 53, Frenzel 56 ja Ilves 59 sekundiga.</p></div><div class="article-main--content formatted--content"><p></p></div><div class="article-main--content article-main--related"><h2 class="styled-header__type-1">Samal teemal</h2><div class="article-main--related-list"><div class="article-main--related-item"><span class="article-main--related-date">03.11.2021</span><div class="article-main--related-name"><a class="styled-link__type-1" href="https://sport.ohtuleht.ee/1049988/kristjan-ilves-oleks-torkuva-varustuse-tottu-lillehammeri-huppemael-peaaegu-kukkunud-taielik-anomaalia">Kristjan Ilves oleks tõrkuva varustuse tõttu Lillehammeri hüppemäel peaaegu kukkunud: täielik anomaalia!</a></div></div><div class="article-main--related-item"><span class="article-main--related-date">30.10.2021</span><div class="article-main--related-name"><a class="styled-link__type-1" href="https://sport.ohtuleht.ee/1049712/intervjuu-norra-koondise-peatreener-ma-ei-nae-uhtki-pohjust-miks-kristjan-ilves-ei-peaks-olema-jarjepidevalt-esikumnes">INTERVJUU | Norra koondise peatreener: ma ei näe ühtki põhjust, miks Kristjan Ilves ei peaks olema järjepidevalt esikümnes</a></div></div><div class="article-main--related-item"><span class="article-main--related-date">29.10.2021</span><div class="article-main--related-name"><a class="styled-link__type-1" href="https://sport.ohtuleht.ee/1049559/kristjan-ilves-tegi-elu-voistluse-kas-ta-kuulubki-nuud-maailma-eliiti">Kristjan Ilves tegi elu võistluse. Kas ta kuulubki nüüd maailma eliiti?</a></div></div></div></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><button aria-label="facebook" class="react-share__ShareButton share--item facebook" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><div class="share--item messenger"><a href="fb-messenger://share/?link=https://sport.ohtuleht.ee/1050139/ilusa-huppe-teinud-kristjan-ilves-langes-esikumnest-valja&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><button aria-label="whatsapp" class="react-share__ShareButton share--item whatsapp" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="email" class="react-share__ShareButton share--item mail" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button></div><div class="share--extra"><a href="#" class="share--item print hidden-text" title="Prindi artikkel">Prindi artikkel</a><a href="#" class="share--item report hidden-text" title="Teade toimetajale">Teade toimetajale</a></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="https://www.ohtuleht.ee/teemalehed/kristjan-ilves">Kristjan Ilves</a></li></ul></div><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" rows="1" id="1050139-comment-form"></textarea></div></div></form></div></div><div class="article-main--bottom-ads color-types-0"><div class="content-marketing-list-unit color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Põnevat ja kasulikku</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1049984/soovid-et-lapsel-oleks-soe-ja-monus-ka-koige-kulmema-ilmaga" class="img"><img src="https://p.ocdn.ee/8/i/2021/12/3/r3wzkjod.2ps.jpg" alt="Soovid, et lapsel oleks soe ja mõnus ka kõige külmema ilmaga?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1049984/soovid-et-lapsel-oleks-soe-ja-monus-ka-koige-kulmema-ilmaga" class="sth-list--title styled-link__type-1">Soovid, et lapsel oleks soe ja mõnus ka kõige külmema ilmaga?</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1049871/ara-kuluta-asjatult-moistliku-hinnaga-disainerkaubad" class="img"><img src="https://p.ocdn.ee/8/i/2021/12/2/iekbcgv2.2qt.jpg" alt="Ära kuluta asjatult: mõistliku hinnaga disainerkaubad!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1049871/ara-kuluta-asjatult-moistliku-hinnaga-disainerkaubad" class="sth-list--title styled-link__type-1">Ära kuluta asjatult: mõistliku hinnaga disainerkaubad!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1048530/barbora-edu-valem-noortele-kes-soovivad-alustada-elu-pealinnas" class="img"><img src="https://p.ocdn.ee/8/i/2021/11/15/gk3zwnfw.t2w.jpg" alt="Barbora edu valem noortele, kes soovivad alustada elu pealinnas"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1048530/barbora-edu-valem-noortele-kes-soovivad-alustada-elu-pealinnas" class="sth-list--title styled-link__type-1">Barbora edu valem noortele, kes soovivad alustada elu pealinnas</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1049076/elektrihind-aina-kallineb-mida-teha-uks-lahendus-on-paigaldada-kodu-katusele-paikesepaneelid" class="img"><img src="https://p.ocdn.ee/8/i/2021/11/22/cbrxgzog.tzs.jpg" alt="Elektrihind aina kallineb – mida teha? Üks lahendus on paigaldada kodu katusele päikesepaneelid!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1049076/elektrihind-aina-kallineb-mida-teha-uks-lahendus-on-paigaldada-kodu-katusele-paikesepaneelid" class="sth-list--title styled-link__type-1">Elektrihind aina kallineb – mida teha? Üks lahendus on paigaldada kodu katusele päikesepaneelid!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div></div></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>