<!DOCTYPE html><html lang="et"><head><meta charSet="utf-8"/><link rel="canonical" href="https://sport.ohtuleht.ee//1072701/video-leedu-keskmangija-superesitus-aitas-koduklubi-nbas-teise-jarjestikuse-voiduni"/><link rel="shortcut icon" href="/ico/32x32/ohtuleht_32x32.ico"/><link rel="apple-touch-icon" sizes="72x72" href="/ico/72x72/ohtuleht_72x72.png"/><link rel="apple-touch-icon" sizes="114x114" href="/ico/114x114/ohtuleht_114x114.png"/><link rel="apple-touch-icon" sizes="144x144" href="/ico/144x144/ohtuleht_144x144.png"/><link rel="manifest" href="/manifest.json"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><title>VIDEO | Leedu keskmängija superesitus aitas koduklubi NBAs teise järjestikuse võiduni</title><meta property="fb:app_id" content="211313848883177"/><meta name="description" content="Korvpalliliigas NBA oli taas võidukas New Orleans Pelicans. Kui avavoorus alistati üks eeldatavaid tiitlisoosikuid Brooklyn Nets, siis nüüd saadi võõral platsil tulemusega 124 : 112 jagu Charlotte Hornetsist. "/><meta property="og:title" content="VIDEO | Leedu keskmängija superesitus aitas koduklubi NBAs teise järjestikuse võiduni"/><meta property="og:type" content="article"/><meta property="og:url" content="https://sport.ohtuleht.ee/1072701/video-leedu-keskmangija-superesitus-aitas-koduklubi-nbas-teise-jarjestikuse-voiduni"/><meta property="og:image" content="https://p.ocdn.ee/59/i/2022/10/22/fc2sqmwb.jpw.jpg"/><meta property="og:image:width" content="1080"/><meta property="og:image:height" content="720"/><meta property="og:description" content="Korvpalliliigas NBA oli taas võidukas New Orleans Pelicans. Kui avavoorus alistati üks eeldatavaid tiitlisoosikuid Brooklyn Nets, siis nüüd saadi võõral platsil tulemusega 124 : 112 jagu Charlotte Hornetsist. "/><meta itemProp="genre" content="News"/><meta itemProp="articleSection" content="Korvpall"/><meta name="next-head-count" content="20"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="true"/><link href="https://fonts.googleapis.com/css2?family=Fira+Sans+Condensed:wght@400;700&amp;family=PT+Serif:ital,wght@0,400;0,700;1,400;1,700&amp;family=Roboto:ital,wght@0,400;0,500;0,700;1,400;1,500&amp;family=Fira+Sans:ital,wght@0,600&amp;display=swap" rel="stylesheet"/><style>a {color: inherit}</style><link rel="preload" href="/_next/static/css/4d305eeee55e3138.css" as="style"/><link rel="stylesheet" href="/_next/static/css/4d305eeee55e3138.css" data-n-g=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script src="/_next/static/chunks/webpack-1d0f4e1dda55a324.js" defer=""></script><script src="/_next/static/chunks/framework-480762aae34a056e.js" defer=""></script><script src="/_next/static/chunks/main-22f7bb2cfab99788.js" defer=""></script><script src="/_next/static/chunks/pages/_app-f11ea32b96aa4a5c.js" defer=""></script><script src="/_next/static/chunks/465-c4ae8b7ccfacc017.js" defer=""></script><script src="/_next/static/chunks/677-a85ebc2ff6fa3a7f.js" defer=""></script><script src="/_next/static/chunks/246-69f816b486479f28.js" defer=""></script><script src="/_next/static/chunks/861-d04520a165724797.js" defer=""></script><script src="/_next/static/chunks/491-80d9e05e1f0fb0cb.js" defer=""></script><script src="/_next/static/chunks/478-46b20a886f3bc6fb.js" defer=""></script><script src="/_next/static/chunks/358-1b00b2f3975de580.js" defer=""></script><script src="/_next/static/chunks/976-88b54f18ef774c68.js" defer=""></script><script src="/_next/static/chunks/552-79135d096a31b982.js" defer=""></script><script src="/_next/static/chunks/582-595de3e19df17c3b.js" defer=""></script><script src="/_next/static/chunks/pages/article/%5Bid%5D/%5B%5B...slug%5D%5D-9209560d014f18e3.js" defer=""></script><script src="/_next/static/1c9eec248be528714f05d/_buildManifest.js" defer=""></script><script src="/_next/static/1c9eec248be528714f05d/_ssgManifest.js" defer=""></script><script src="/_next/static/1c9eec248be528714f05d/_middlewareManifest.js" defer=""></script></head><body><div id="__next"><div class="style-wrapper sport"><p></p><div class="root-wrapper"><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><button aria-label="Ava menüü" class="page-header--button"></button><div class="page-header--logo "><a class="logo-main" href="https://www.ohtuleht.ee/"><img class="logo-main__logo" alt="Main ohtuleht logo" src="/assets/logo-ohtuleht-white.svg"/></a><a class="logo-name __show" href="https://sport.ohtuleht.ee/"></a></div><div class="page-header--content"><button type="button" class="btn btn--theme btn--height-30 btn--subheader">Sisene</button><nav class="mainmenu"><ul><li class=""><a href="https://www.ohtuleht.ee/uudised">Uudised</a></li><li class=""><a href="https://elu.ohtuleht.ee">Elu</a></li><li class="active"><a href="https://sport.ohtuleht.ee">Sport</a></li><li class=""><a href="https://naine.ohtuleht.ee">Naine</a></li><li class=""><a href="https://tervis.ohtuleht.ee">Tervis</a></li><li class=""><a href="https://rahatarkus.ohtuleht.ee">Rahatarkus</a></li><li class=""><a href="https://loodus.ohtuleht.ee">Loodus</a></li><li class=""><a href="https://www.liigume.ee">Liigume</a></li><li class=""><a href="https://ajalugu.ohtuleht.ee">Ajalugu</a></li><li class=""><a href="https://toidutare.ohtuleht.ee">Toidutare</a></li><li class=""><a href="https://kodu.ohtuleht.ee">Kodu</a></li><li class=""><a href="https://pood.ohtuleht.ee/lugema">Digilehed</a></li><li class=""><a href="https://ristsona.ohtuleht.ee">Ristsõna</a></li><li class=""><a href="https://laps.ohtuleht.ee">Laps</a></li></ul></nav></div></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><nav class="page-subheader--highlight-links"><ul><li><a href="https://sport.ohtuleht.ee/wrc">WRC</a></li><li><a href="https://sport.ohtuleht.ee/tennis">Tennis</a></li><li><a href="https://sport.ohtuleht.ee/jalgpall">Jalgpall</a></li><li><a href="https://sport.ohtuleht.ee/kergejoustik">Kergejõustik</a></li><li><a href="https://sport.ohtuleht.ee/teemalehed/korvpall">Korvpall</a></li><li><a href="https://sport.ohtuleht.ee/vehklemine">Vehklemine</a></li><li><a href="https://sport.ohtuleht.ee/vormel">Vormel 1</a></li><li><a href="https://sport.ohtuleht.ee/spordikomu">Spordikõmu</a></li></ul></nav></div></div><div class="page-subheader--nav"><a href="https://pood.ohtuleht.ee/buy/DIGI22_SEPT?return=" class="btn btn--subheader btn--yellow btn--height-30" target="_blank" rel="noreferrer">Telli</a><button type="button" class="btn btn--theme btn--height-30 btn--subheader">Sisene</button><div role="none" class="search-toggler search-toggler--desktop__closed ignore-react-onclickoutside"><svg class="dynamic-svg-color" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path id="search" class="cls-1" d="M1253.51,26.255a7.588,7.588,0,1,0-1.26,1.26L1256.74,32l1.26-1.26Zm-5.94,1.107a5.79,5.79,0,1,1,5.79-5.79A5.8,5.8,0,0,1,1247.57,27.362Z" transform="translate(-1240 -14)"></path></svg></div></div></div></div></header><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main-article"><article class="page-layout--container"><p></p><div class="page-layout--block"><div class="page-layout--content max-width"><div class="page-layout--inner"><div class="article-main--header"><div class="image-gallery imageGallery--oneImage noFullScreen 2652995 " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button title="Täisekraan" type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides content"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1280px)" srcSet="https://p.ocdn.ee/59/i/2022/10/22/fc2sqmwb.jpw.jpg"/><source media="(min-width: 1024px)" srcSet="https://p.ocdn.ee/59/i/2022/10/22/fc2sqmwb.jpw.jpg"/><source media="(min-width: 680px)" srcSet="https://p.ocdn.ee/59/i/2022/10/22/fc2sqmwb.jpw.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2022/10/22/fc2sqmwb.jpw.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2022/10/22/fc2sqmwb.jpw.jpg" alt="VIDEO | Leedu keskmängija superesitus aitas koduklubi NBAs teise järjestikuse võiduni"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"><p>Jonas Valanciunas (punases) tegi Charlotte Hornetsi vastu võimsa kaksikduubli. </p></span><span>Foto: <!-- -->AP/Scanpix<!-- --></span></div></div><div class="article-main--min-height"><div class="article-main--content article-main--excerpt formatted--content article-main--details"><div class="article-main--details--inner flex align-items-center" data-date="22. oktoober 2022 09:19"><span class="author">Mihkel Talivee</span><span>, </span> täna 09:19<!-- --></div></div><div class="article-main--content article-main--excerpt formatted--content"><p>Korvpalliliigas NBA oli taas võidukas New Orleans Pelicans. Kui avavoorus alistati üks eeldatavaid tiitlisoosikuid Brooklyn Nets, siis nüüd saadi võõral platsil tulemusega 124 : 112 jagu Charlotte Hornetsist. </p></div></div></div></div></div><img src="https://g.ocdn.ee/a/1072701/c.gif" class="hidden" width="1" height="1" alt=""/><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content"><p>Seejuures ei pääsenud selles matšis kodumeeskond kordagi juhtima. Avapoolajal korra 16punktilises kaotusseisus olnud võõrustajad jõudsid küll neljandal veerandajal seisuni 94 : 96, kuid Pelicans tegi seejärel 13 : 4 vahespurdi ning võttis lõpuks 12 silmaga võidu.</p></div><div class="article-main--content formatted--content"><p>Nende parimana tõi leedulasest keskmängija Jonas Valanciunas 30 punkti ja 17 lauapalli. Ta tabas väljakult 11 viskest kaheksa ning 14 vabaviskest 13. Brandon Ingram toetas teda 28 silmaga, üheksa lauapalli ja seitsme korvisööduga, CJ McCollum sai kirja 21 punkti. Eelmise hooaja jalaoperatsiooni tõttu vahele jätnud, kuid avamängus 25 silmaga hiilanud Zion Williamson piirdus Hornetsi vastu 16 punktiga. 22aastane ameeriklane oli hädas visketabavusega: 19 väljakult teele saadetud viskest läbis korvirõnga vaid seitse.</p></div><div class="article-main--content formatted--content"><p>Hornetsi, kes peab jätkuvalt hakkama saama hüppeliigest raviva LaMelo Ballita, tulemuslikem oli Gordon Hayward 26 punktiga. Terry Rozier sai kirja 23 punkti.</p></div><div class="LazyLoad"></div><p></p><div class="article-main--content formatted--content"><p>Teiste seas jätkab kahe vooru järel täiseduga ka Memphis Grizzlies, kes alistas võõrsil Houston Rocketsi 129 : 122. Eelmisel hooajal kõige rohkem arenenud mängija auhinna võitnud Ja Morant sai 31 minutiga kirja 49 punkti ja kaheksa korvisöötu. 23aastane tagamängija näitas ka suurepärast visketabavust väljakult 65,4% (17/26) ja kolmesejoone tagant 83,3% (5/6).</p></div><div class="article-main--content formatted--content"><p><strong>Ülejäänud tulemused:</strong></p></div><div class="article-main--content formatted--content"><p>Indiana Pacers – San Antonio Spurs 134 : 137</p></div><div class="article-main--content formatted--content"><p>Washington Wizards – Chicago Bulls 102 : 100</p></div></div></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content"><p>Atlanta Hawks – Orlando Magic 108 : 98</p></div><div class="article-main--content formatted--content"><p>Brooklyn Nets – Toronto Raptors 109 : 105</p></div><div class="article-main--content formatted--content"><p>Miami Heat – Boston Celtics 104 : 111</p></div><div class="article-main--content formatted--content"><p>New York Knicks – Detroit Pistons 130 : 106</p></div><p></p><div class="article-main--content formatted--content"><p>Minnesota Timberwolves – Utah Jazz 126 : 132</p></div><div class="article-main--content formatted--content"><p>Golden State Warriors – Denver Nuggets 123 : 128</p></div><div class="article-main--content formatted--content"><p>Portland Trail Blazers – Phoenix Suns 113 : 111 </p></div><div class="article-main--content formatted--content"><p></p></div><div class="article-main--content"><div class="article-main--actions footer"><div class="actions"><div class="share"><div class="share--items"><button aria-label="facebook" class="react-share__ShareButton share--item facebook" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="twitter" class="react-share__ShareButton share--item twitter" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="email" class="react-share__ShareButton share--item mail" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="whatsapp" class="react-share__ShareButton share--item whatsapp" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="Teade toimetajale" class="share--item report"></button></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="https://www.ohtuleht.ee/teemalehed/jonas-valanciunas">Jonas Valanciunas</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/new-orleans-pelicans">New Orleans Pelicans</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/charlotte-hornets">Charlotte Hornets</a></li></ul></div></div></div></div></div><div class="page-layout--block page-layout--block__footer"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content footer"><div class="article-main--details footer"><div class="article-main--comments"><h2 class="styled-header__type-1"><span class="comments--icon overwrite-color"></span>Kommentaarid  <!-- --><a class="styled-link" href="https://sport.ohtuleht.ee/1072701/kommentaarid">(<!-- -->0<!-- -->)<!-- --></a></h2><div class="comment--form type-2"><form class="comment--form"><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox"><input type="text" placeholder="Sinu nimi..." maxLength="50" value=""/></div></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Kirjuta kommentaar..." maxLength="600" rows="1" id="1072701-comment-form"></textarea></div></div></form></div><div class="comments--list"></div></div></div><div class="content-marketing-list-unit content-marketing-list-unit--article color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title"><h2>SISUTURUNDUS</h2></div><div class="ttl-box--content"><div class="ttl-box--link"><a href="https://www.ohtuleht.ee/sisuturundus">Rohkem</a></div></div></div></div><div class="content-marketing-unit" role="none"><div class="content-marketing-unit--image"><div class="img"><a role="none" href="https://sport.ohtuleht.ee/1071887/sugis-koledad-ilmad-ja-negatiivsed-uudised-tekitavad-stressi-pingeid-ja-tulpimust-kuidas-sellest-noiaringist-tervena-valja-tulla"><div class="LazyLoad"></div></a></div></div><div class="content-marketing-unit--content styled-font"><a role="none" href="https://sport.ohtuleht.ee/1071887/sugis-koledad-ilmad-ja-negatiivsed-uudised-tekitavad-stressi-pingeid-ja-tulpimust-kuidas-sellest-noiaringist-tervena-valja-tulla">Sügis, kõledad ilmad ja negatiivsed uudised tekitavad stressi, pingeid ja tülpimust… Kuidas sellest nõiaringist tervena välja tulla?</a> <!-- --></div></div><div class="content-marketing-unit" role="none"><div class="content-marketing-unit--image"><div class="img"><a role="none" href="https://sport.ohtuleht.ee/1072393/muudid-vs-tegelikkus-paljastame-kogu-toe-kollageenist"><div class="LazyLoad"></div></a></div></div><div class="content-marketing-unit--content styled-font"><a role="none" href="https://sport.ohtuleht.ee/1072393/muudid-vs-tegelikkus-paljastame-kogu-toe-kollageenist">Müüdid vs. tegelikkus: paljastame kogu tõe kollageenist!</a> <!-- --></div></div><div class="content-marketing-unit" role="none"><div class="content-marketing-unit--image"><div class="img"><a role="none" href="https://sport.ohtuleht.ee/1072467/millised-on-telefoniga-pildistamise-popimad-trendid"><div class="LazyLoad"></div></a></div></div><div class="content-marketing-unit--content styled-font"><a role="none" href="https://sport.ohtuleht.ee/1072467/millised-on-telefoniga-pildistamise-popimad-trendid">Millised on telefoniga pildistamise popimad trendid?</a> <!-- --></div></div><div class="content-marketing-unit" role="none"><div class="content-marketing-unit--image"><div class="img"><a role="none" href="https://sport.ohtuleht.ee/1072087/video-teeme-katse-kui-palju-laheb-lidlis-maksma-kolmeliikmelise-pere-nadala-ostukorv"><div class="LazyLoad"></div></a></div></div><div class="content-marketing-unit--content styled-font"><a role="none" href="https://sport.ohtuleht.ee/1072087/video-teeme-katse-kui-palju-laheb-lidlis-maksma-kolmeliikmelise-pere-nadala-ostukorv">VIDEO | Teeme katse: kui palju läheb Lidlis maksma kolmeliikmelise pere nädala ostukorv?</a> <!-- --></div></div></div></div></div></div></div><p></p></article><div class="LazyLoad page-layout--next-content"></div></div></div></div></div></div></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>