<!DOCTYPE html><html lang="et"><head><meta charSet="utf-8"/><link rel="canonical" href="https://sport.ohtuleht.ee//1074442/vips-hooaja-viimases-sprindisoidus-punktidele-ei-joudnud"/><link rel="shortcut icon" href="/ico/32x32/ohtuleht_32x32.ico"/><link rel="apple-touch-icon" sizes="72x72" href="/ico/72x72/ohtuleht_72x72.png"/><link rel="apple-touch-icon" sizes="114x114" href="/ico/114x114/ohtuleht_114x114.png"/><link rel="apple-touch-icon" sizes="144x144" href="/ico/144x144/ohtuleht_144x144.png"/><link rel="manifest" href="/manifest.json"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><title>Vips hooaja viimases sprindisõidus punktidele ei jõudnud</title><meta property="fb:app_id" content="211313848883177"/><meta name="description" content="Hitech GP piloot Jüri Vips sai Abu Dhabis toimuva vormel 2 sarja hooaja viimase etapi sprindis 12. koha."/><meta property="og:title" content="Vips hooaja viimases sprindisõidus punktidele ei jõudnud"/><meta property="og:type" content="article"/><meta property="og:url" content="https://sport.ohtuleht.ee/1074442/vips-hooaja-viimases-sprindisoidus-punktidele-ei-joudnud"/><meta property="og:image" content="https://p.ocdn.ee/59/i/2022/11/19/zhi3sndx.smq.jpg"/><meta property="og:image:width" content="1080"/><meta property="og:image:height" content="720"/><meta property="og:description" content="Hitech GP piloot Jüri Vips sai Abu Dhabis toimuva vormel 2 sarja hooaja viimase etapi sprindis 12. koha."/><meta itemProp="genre" content="News"/><meta itemProp="articleSection" content="Auto-Moto uudised"/><meta name="next-head-count" content="20"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="true"/><link href="https://fonts.googleapis.com/css2?family=Fira+Sans+Condensed:wght@400;700&amp;family=PT+Serif:ital,wght@0,400;0,700;1,400;1,700&amp;family=Roboto:ital,wght@0,400;0,500;0,700;1,400;1,500&amp;family=Fira+Sans:ital,wght@0,600&amp;display=swap" rel="stylesheet"/><style>a {color: inherit}</style><link rel="preload" href="/_next/static/css/690eb91290eeac28.css" as="style"/><link rel="stylesheet" href="/_next/static/css/690eb91290eeac28.css" data-n-g=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script src="/_next/static/chunks/webpack-s-299b5f902e92617fa5244-9fe26746a8955c7b.js" defer=""></script><script src="/_next/static/chunks/framework-s-299b5f902e92617fa5244-81da43a8dcd978d9.js" defer=""></script><script src="/_next/static/chunks/main-s-299b5f902e92617fa5244-4e9617298ca9b3a6.js" defer=""></script><script src="/_next/static/chunks/pages/_app-s-299b5f902e92617fa5244-230eaa810d0b14b5.js" defer=""></script><script src="/_next/static/chunks/91-s-299b5f902e92617fa5244-726ef0666c10345e.js" defer=""></script><script src="/_next/static/chunks/427-s-299b5f902e92617fa5244-2c44e711f77b77e3.js" defer=""></script><script src="/_next/static/chunks/832-s-299b5f902e92617fa5244-8cc8b34a2c343fe5.js" defer=""></script><script src="/_next/static/chunks/82-s-299b5f902e92617fa5244-327e82f647dd8ab7.js" defer=""></script><script src="/_next/static/chunks/556-s-299b5f902e92617fa5244-c902132d736c2073.js" defer=""></script><script src="/_next/static/chunks/761-s-299b5f902e92617fa5244-9ff5ca9636511926.js" defer=""></script><script src="/_next/static/chunks/772-s-299b5f902e92617fa5244-9c08e0b1b4c7c342.js" defer=""></script><script src="/_next/static/chunks/304-s-299b5f902e92617fa5244-1feb984165ba8dac.js" defer=""></script><script src="/_next/static/chunks/770-s-299b5f902e92617fa5244-ee2aff61ad77ddaa.js" defer=""></script><script src="/_next/static/chunks/pages/article/%5Bid%5D/%5B%5B...slug%5D%5D-s-299b5f902e92617fa5244-0bd90cf4bc534384.js" defer=""></script><script src="/_next/static/s-299b5f902e92617fa5244/_buildManifest.js" defer=""></script><script src="/_next/static/s-299b5f902e92617fa5244/_ssgManifest.js" defer=""></script><script src="/_next/static/s-299b5f902e92617fa5244/_middlewareManifest.js" defer=""></script></head><body><div id="__next"><div class="style-wrapper sport"><p></p><div class="root-wrapper"><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><button aria-label="Ava menüü" class="page-header--burger-button"></button><div class="page-header--logo "><a class="logo-main" href="https://www.ohtuleht.ee/"><img class="logo-main__logo" alt="Main ohtuleht logo" src="/assets/logo-ohtuleht-white.svg"/></a><a class="logo-name __show" href="https://sport.ohtuleht.ee/"></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li class=""><a href="https://www.ohtuleht.ee/uudised">Uudised</a></li><li class=""><a href="https://elu.ohtuleht.ee">Elu</a></li><li class="active"><a href="https://sport.ohtuleht.ee">Sport</a></li><li class=""><a href="https://naine.ohtuleht.ee">Naine</a></li><li class=""><a href="https://tervis.ohtuleht.ee">Tervis</a></li><li class=""><a href="https://rahatarkus.ohtuleht.ee">Rahatarkus</a></li><li class=""><a href="https://loodus.ohtuleht.ee">Loodus</a></li><li class=""><a href="https://www.liigume.ee">Liigume</a></li><li class=""><a href="https://ajalugu.ohtuleht.ee">Ajalugu</a></li><li class=""><a href="https://toidutare.ohtuleht.ee">Toidutare</a></li><li class=""><a href="https://kodu.ohtuleht.ee">Kodu</a></li><li class=""><a href="https://pood.ohtuleht.ee/lugema">Digilehed</a></li><li class=""><a href="https://ristsona.ohtuleht.ee">Ristsõna</a></li><li class=""><a href="https://laps.ohtuleht.ee">Laps</a></li></ul></nav></div><div class="page-header--buttons"><button type="button" class="btn btn--theme-dark btn--height-30 page-header--buttons-hint"><div class="btn--theme-dark__icon"></div><span class="btn--theme-dark__text">Vihja</span></button><button type="button" class="btn btn--theme btn--height-30 btn--subheader">Sisene</button></div></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><nav class="page-subheader--highlight-links"><ul><li><a href="https://sport.ohtuleht.ee/jalgpall/mm">Jalgpalli MM</a></li><li><a href="https://sport.ohtuleht.ee/wrc">WRC</a></li><li><a href="https://sport.ohtuleht.ee/talisport">Talisport</a></li><li><a href="https://sport.ohtuleht.ee/tennis">Tennis</a></li><li><a href="https://sport.ohtuleht.ee/teemalehed/korvpall">Korvpall</a></li><li><a href="https://sport.ohtuleht.ee/jalgpall">Jalgpall</a></li><li><a href="https://sport.ohtuleht.ee/vorkpall">Võrkpall</a></li><li><a href="https://sport.ohtuleht.ee/kasipall">Käsipall</a></li><li><a href="https://sport.ohtuleht.ee/kergejoustik">Kergejõustik</a></li><li><a href="https://sport.ohtuleht.ee/vehklemine">Vehklemine</a></li><li><a href="https://sport.ohtuleht.ee/vormel">Vormel 1</a></li><li><a href="https://sport.ohtuleht.ee/spordikomu">Spordikõmu</a></li><li><a href="https://sport.ohtuleht.ee/viimased">Viimased</a></li></ul></nav></div></div></div></div></header><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main-article"><article class="page-layout--container"><p></p><div class="page-layout--block"><div class="page-layout--content max-width"><div class="page-layout--inner"><div class="article-main--header"><div class="image-gallery imageGallery--oneImage noFullScreen 2664605 " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button title="Täisekraan" type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides content"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1280px)" srcSet="https://p.ocdn.ee/59/i/2022/11/19/zhi3sndx.smq.jpg"/><source media="(min-width: 1024px)" srcSet="https://p.ocdn.ee/59/i/2022/11/19/zhi3sndx.smq.jpg"/><source media="(min-width: 680px)" srcSet="https://p.ocdn.ee/59/i/2022/11/19/zhi3sndx.smq.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2022/11/19/zhi3sndx.smq.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2022/11/19/zhi3sndx.smq.jpg" alt="Vips hooaja viimases sprindisõidus punktidele ei jõudnud"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"><p>Jüri Vips kerkis küll sõidus kahe koha võrra, ent esikaheksasse pääseda ei õnnestunud. </p></span><span>Foto<!-- -->: <!-- -->ZUMAPRESS.com/Scanpix<!-- --></span></div></div><div class="article-main--min-height"><div class="article-main--content article-main--excerpt formatted--content article-main--details"><div class="article-main--details--inner flex align-items-center" data-date="19. november 2022 15:58"><span class="author">Mihkel Talivee</span><span>, </span> täna 15:58<!-- --></div></div><div class="article-main--content article-main--excerpt formatted--content"><p>Hitech GP piloot Jüri Vips sai Abu Dhabis toimuva vormel 2 sarja hooaja viimase etapi sprindis 12. koha.</p></div></div></div></div></div><img src="https://g.ocdn.ee/a/1074442/c.gif" class="hidden" width="1" height="1" alt=""/><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content"><p>Juba esimesel ringil lehvitati punaseid lippe, sest Jehan Daruvala (Prema) ning Enzo Fittipaldi (Charouz) tegid avarii. Kihutamisega sai jätkata veidi rohkem kui pool tundi hiljem, sõitu 14. kohalt alustanud Vipsil õnnestus viiendal ringil tõusta 12. positsioonile. Sellel kohal kulges ta ka lõpuni ehk punkte eestlane ei teeninud.</p></div><div class="article-main--content formatted--content"><p>Esikoha saavutas Liam Lawson (Carlin), talle järgnesid Richard Verschoor (Trident) ning Felipe Drugovich (MP Motorsport).</p></div><div class="LazyLoad"></div><div class="article-main--content formatted--content"><p>Hooaja viimasele põhisõidule antakse start pühapäeval Eesti aja järgi kell 11. Vips alustab seda 15. kohalt. </p></div><p></p><div class="article-main--content formatted--content"><p> Vormel 2 sarja tiitlivõidu on juba varasemalt kindlustanud Drugovich, kel on koos 247 punkti. Talle järgnevad Theo Pourchaire (ART GP; 164) ning Logan Sargeant (Carlin; 138). Vips jätkab 110 punktiga kümnendal kohal. Mullu sai Eesti sõitja kokkuvõttes kuuenda koha.</p></div><div class="article-main--content formatted--content"><p></p></div><div class="article-main--content"><div class="article-main--actions footer"><div class="actions"><div class="share"><div class="share--items"><button aria-label="facebook" class="react-share__ShareButton share--item facebook" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="twitter" class="react-share__ShareButton share--item twitter" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="email" class="react-share__ShareButton share--item mail" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="whatsapp" class="react-share__ShareButton share--item whatsapp" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="Teade toimetajale" class="share--item report"></button></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="https://www.ohtuleht.ee/teemalehed/juri-vips">Jüri Vips</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/vormel-2">vormel 2</a></li></ul></div></div></div></div></div><div class="page-layout--block page-layout--block__footer"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content footer"><div class="article-main--details footer"><div class="article-main--comments"><h2 class="styled-header__type-1"><span class="comments--icon overwrite-color"></span>Kommentaarid  <!-- --><a class="styled-link" href="https://sport.ohtuleht.ee/1074442/kommentaarid">(<!-- -->0<!-- -->)<!-- --></a></h2><div class="comment--form type-2"><form class="comment--form"><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox"><input type="text" placeholder="Sinu nimi..." maxLength="50" value=""/></div></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Kirjuta kommentaar..." maxLength="600" rows="1" id="1074442-comment-form"></textarea></div></div></form></div><div class="comments--list"></div></div></div><div class="content-marketing-list-unit content-marketing-list-unit--article color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title"><h2>SISUTURUNDUS</h2></div><div class="ttl-box--content"><div class="ttl-box--link"><a href="https://www.ohtuleht.ee/sisuturundus">Rohkem</a></div></div></div></div><div class="content-marketing-unit" role="none"><div class="content-marketing-unit--image"><div class="img"><a role="none" href="https://sport.ohtuleht.ee/1073590/see-on-sinu-voimalus-fikseeritud-autolaen-intressiga-6-9-aastas"><div class="LazyLoad"></div></a></div></div><div class="content-marketing-unit--content styled-font"><a role="none" href="https://sport.ohtuleht.ee/1073590/see-on-sinu-voimalus-fikseeritud-autolaen-intressiga-6-9-aastas">See on sinu võimalus! Fikseeritud autolaen intressiga 6,9% aastas!</a> <!-- --></div></div><div class="content-marketing-unit" role="none"><div class="content-marketing-unit--image"><div class="img"><a role="none" href="https://sport.ohtuleht.ee/1073344/koos-mangivad-pered-on-onnelikumad-lego-klotside-kokku-panemine-on-hea-viis-lastega-kvaliteetaega-veeta"><div class="LazyLoad"></div></a></div></div><div class="content-marketing-unit--content styled-font"><a role="none" href="https://sport.ohtuleht.ee/1073344/koos-mangivad-pered-on-onnelikumad-lego-klotside-kokku-panemine-on-hea-viis-lastega-kvaliteetaega-veeta">Koos mängivad pered on õnnelikumad! LEGO klotside kokku panemine on hea viis lastega kvaliteetaega veeta</a> <!-- --></div></div><div class="content-marketing-unit" role="none"><div class="content-marketing-unit--image"><div class="img"><a role="none" href="https://sport.ohtuleht.ee/1073954/pesumasina-programmi-valimine-kuidas-saasta-voolu-ja-riideid-mitte-kahjustada"><div class="LazyLoad"></div></a></div></div><div class="content-marketing-unit--content styled-font"><a role="none" href="https://sport.ohtuleht.ee/1073954/pesumasina-programmi-valimine-kuidas-saasta-voolu-ja-riideid-mitte-kahjustada">Pesumasina programmi valimine – kuidas säästa voolu ja riideid mitte kahjustada? </a> <!-- --></div></div><div class="content-marketing-unit" role="none"><div class="content-marketing-unit--image"><div class="img"><a role="none" href="https://sport.ohtuleht.ee/1073490/ole-nutikas-ning-muuda-oma-roivad-lihtsa-vaevaga-uueks-ja-huvitavaks-5-nippi-kuidas-seda-teha"><div class="LazyLoad"></div></a></div></div><div class="content-marketing-unit--content styled-font"><a role="none" href="https://sport.ohtuleht.ee/1073490/ole-nutikas-ning-muuda-oma-roivad-lihtsa-vaevaga-uueks-ja-huvitavaks-5-nippi-kuidas-seda-teha">Ole nutikas ning muuda oma rõivad lihtsa vaevaga uueks ja huvitavaks! 5 nippi, kuidas seda teha!</a> <!-- --></div></div></div></div></div></div></div><p></p></article><div class="LazyLoad page-layout--next-content"></div></div></div></div></div></div></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>