<!DOCTYPE HTML>
<html itemscope itemtype="https://schema.org/NewsArticle" itemid="https://sport.ohtuleht.ee/843963/hea-too-zahkna-tegi-oma-karjaari-uhe-parema-voistluse-jalitussoitu-paases-kaks-eesti-laskesuusatajat" xmlns:og="https://opengraphprotocol.org/schema/" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    
    <title>HEA T&#214;&#214;! Zahkna tegi oma karj&#228;&#228;ri &#252;he parema v&#245;istluse, j&#228;lituss&#245;itu p&#228;&#228;ses kaks Eesti laskesuusatajat | &#213;htuleht</title>
    <meta itemprop="description" name="description" content="Laskesuusahooaja esimene MK-etapp &#214;stersundis j&#228;tkus t&#228;na meeste 10 kilomeetri sprindiga, kus v&#245;idu v&#245;ttis Tarjei B&#246;." />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
  
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="/images/ico/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/images/ico/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/images/ico/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/images/ico/apple-touch-icon-144x144.png" />
    <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki">

    <link href="https://www.ohtuleht.ee/843963/rss" rel="alternate" type="application/rss+xml" title="rss" />
    <link rel="canonical" href="https://sport.ohtuleht.ee/843963/hea-too-zahkna-tegi-oma-karjaari-uhe-parema-voistluse-jalitussoitu-paases-kaks-eesti-laskesuusatajat" />
    <link rel="alternate" href="https://m.sport.ohtuleht.ee/843963" />
    <meta property="og:title" content="HEA TÖÖ! Zahkna tegi oma karjääri ühe parema võistluse, jälitussõitu pääses kaks Eesti laskesuusatajat" /><meta property="og:type" content="video" /><meta property="og:url" content="https://www.ohtuleht.ee/843963/hea-too-zahkna-tegi-oma-karjaari-uhe-parema-voistluse-jalitussoitu-paases-kaks-eesti-laskesuusatajat" /><meta property="og:image" content="https://p.ocdn.ee/40/i/2017/12/2/utk5ygu1.g5s.jpg" /><meta property="og:description" content="Laskesuusahooaja esimene MK-etapp Östersundis jätkus täna meeste 10 kilomeetri sprindiga, kus võidu võttis Tarjei Bö." /><meta property="fb:app_id" content="211313848883177"/>
    <meta itemprop="inLanguage" content="et"><meta itemprop="dateModified" content="2017-12-02"><meta itemprop="datePublished" content="2017-12-02"><meta itemprop="genre" content="News"><meta itemprop="articleSection" content="Sport | Talisport"><meta itemprop="thumbnailUrl" content="https://p.ocdn.ee/23/i/2017/12/2/utk5ygu1.g5s.jpg">
    <link href="/content/css?v=LEYxO4kX4cMW6Q_WAwkEBwa8u_WT15hFrowMDe2eoMw1" rel="stylesheet"/>

    
    <link href="/content/print.css" type="text/css" rel="stylesheet" media="print" />
    <!-- a -->
    
    <!-- load the VAST assets after the Flowplayer assets -->
    <!-- the IMA SDK -->
    
    <!-- your VAST plugin -->
    

    
            <link href="/content/csssport?v=bVTXruyRhlGif-ndsSr0WYfMqCqrrJRCe-6Zn3k9DvY1" rel="stylesheet"/>


    <!--[if lt IE 9]><script src="/scripts/html5shiv.js"></script><![endif]-->


<script type="text/javascript">
    var myArticleId = parseInt(location.pathname.split('/')[1], 10);
    var myUrlKeys = 'sport/talisport';//
    if (typeof myUrlKeys == 'undefined') {
        myUrlKeys = [];
    };
    var myProto = 'https:';
    
</script>

    
    <script type="text/javascript" src="//content.jwplatform.com/libraries/5XdZMDM2.js" async></script>

    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    function getURLParameter(name) {
        return decodeURIComponent((new RegExp('[?|&]' + name + '=' + '([^&;]+?)(&|#|;|$)').exec(location.search) || [null, ''])[1].replace(/\+/g, '%20')) || "";
    };
</script>
<script type="text/javascript">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</script>

</head>
<body>

<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJBX26" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NJBX26');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript" src="https://s.ocdn.ee/scripts/autotrack.js"></script>
<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1006696-1', 'ohtuleht.ee');
    ga('require', 'displayfeatures');
        
    ga('require', 'eventTracker');
    ga('send', 'pageview');
</script>


<!-- (C)2000-2014 Gemius SA - gemiusAudience / pp.sloleht.ee /  -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
    var extraArray = new Array;
    var ctr = 0;
        
            extraArray.push('tag' + ctr + '=sport');
            ctr++;
        
        
            extraArray.push('tag' + ctr + '=talisport');
            ctr++;
        
    var pp_gemius_identifier = 'd2ObGw7f5N6s3lpp5U9W.dT4P_zZ30dOcoNVHOBqUTr.q7';
    window.gemiusIdent = 'd2ObGw7f5N6s3lpp5U9W.dT4P_zZ30dOcoNVHOBqUTr.q7';
    var pp_gemius_extraparameters = extraArray;
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer'); gt.src = l + '://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s);
        } catch (e) { }
    })(document, 'script');
    //--><!]]>
</script>
    <div id="cookies-button-container" class="disclaimer disclaimer--mobile" style="display:none;text-align:center;">
    <div class="small" style="">Et pakkuda personaalset ja paremat lugemiskogemust ning sobivaid reklaame, 
    kasutame veebilehel nn küpsiseid. Veebilehel navigeerimisega annad nõusoleku oma info kogumiseks. 
    <a href="https://www.ohtuleht.ee/abi/tingimused#cookietingimused" target="_blank">Rohkem infot</a>
    </div>
    <a href="#" id="caccepted" style="text-decoration:none;height:0;line-height:0;"><img height="18" width="18" style="position:absolute; bottom:-5px;" src="//www.ohtuleht.ee/Images/icon_cross.svg"/></a>
</div>

<script>
    document.onreadystatechange = function () {
        if (document.readyState == "complete") {
            document.querySelector('#caccepted').onclick = function () {
                var dobj = { value: "timeofshowedck", timestamp: new Date().getTime() + (1 * 24 * 60 * 60 * 1000) }
                localStorage.setItem("acc-cookies", JSON.stringify(dobj));
                document.getElementById('cookies-button-container').style.display = 'none';
                return false;
            };
            if (typeof (Storage) !== "undefined") {
                var ckexpd = get_cookie('acc_cookies');
                var week = localStorage.getItem('acc-cookies');
                if (ckexpd == null && week == null && !document.getElementById('trial-topbar-container')) {
                    var ckdate = new Date ( );
                    ckdate.setTime ( ckdate.getTime() + (7 * 24 * 60 * 60 * 1000) );//nädal
                    document.cookie = "acc_cookies=;expires=" + ckdate.toGMTString();
                    document.getElementById('cookies-button-container').style.display = 'block';
                };
            };
        };
    };
    function get_cookie(cookie_name) {
        var results = document.cookie.match('(^|;) ?' + cookie_name + '=([^;]*)(;|$)');
        if (results)
            return (unescape(results[2]));
        else
            return null;
    };
</script>
    <div id="install-button-container" class="disclaimer disclaimer-ctab disclaimer--desktop disclaimer--desktop-ctab" style="display:none;text-align:center;">
    <span class="medium">Tee Google Chrome'i brauseri jaoks tehtud Õhtulehe rakendus oma arvuti avakuvaks ja võida tahvelarvuti APPLE iPad Pro!</span>
    <a href="#" class="chrometab__yes">Lisa rakendus</a>
    <a href="#" class="chrometab__no">Ei soovi</a>
</div>
    

    
    
    
    
<div id="topbar-holder">
    <a id="top" name="top"></a>
    <div class="cfx" id="topbar">
        <ul>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Õhtuleht" href="//www.ohtuleht.ee" class="ohtuleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Toidutare" href="http://toidutare.ee" class="toidutare"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Kroonika" href="//kroonika.ohtuleht.ee" class="kroonika"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Tervist24" href="//tervist24.ohtuleht.ee" class="tervispluss"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Anne & Stiil" href="//annestiil.ohtuleht.ee" class="annestiil"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Eesti Naine" href="//eestinaine.ohtuleht.ee" class="eestinaine"></a></li>            
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Naisteleht" href="//naisteleht.ohtuleht.ee" class="naisteleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Nipiraamat" href="//nipiraamat.ohtuleht.ee" class="nipiraamat"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Pere ja Kodu" href="//perejakodu.ohtuleht.ee" class="perejakodu"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Linnaleht" href="//www.linnaleht.ee" class="linnaleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Sisene digilehte" href="https://digileht.ohtuleht.ee" class="digileht">Sisene digilehte</a></li>
        </ul>
    </div>
</div>

    <div class="pad-5-0-0"></div>

<div id="sitehat-holder" style="text-align: right;width: 1206px;margin: 0 auto;">
    <div id='div-gpt-ad-sitehat-1' class="gpt-ad-sh">
        <script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-sitehat-1');
            googletag.pubads().refresh([document.adSlots['div-gpt-ad-sitehat-1']], { changeCorrelator: false });
        });
        </script>
    </div> 
</div>


    <div class="wrap cfx">
        <div id="container">
            <div class=''>
                

<div id="menubar-holder" class="pad-5-0-0">
    <div id="menubar-container">
          <div id="menubar-wrap">
            <div id="menubar" class="has-dropdown-menu">
              <div id="menubar-inner">
                <div class="menubar-header">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="//sport.ohtuleht.ee" class="logo"></a>
                  
                  <div class="menubar-header-right">
                    
                    
                    
                    <div class="weather float-left bubble-holder">
                      <div id="weather-info"></div>
                  
                      <div class="bubble">
                        <div class="bubble-arrow"></div>
                        <div class="bubble-content">
                          <div class="pad-10">
                            <select class="sel">
    <option value="592611">Aegviidu</option>
    <option value="592279">Elva</option>
    <option value="592225">Haapsalu</option>
    <option value="591902">J&#245;geva</option>
    <option value="591893">J&#245;hvi</option>
    <option value="591783">Kadrina</option>
    <option value="589922">Karksi-Nuia</option>
    <option value="591472">Keila</option>
    <option value="591414">Kihnu</option>
    <option value="591265">Kohila</option>
    <option value="590976">Kunda</option>
    <option value="590939">Kuressaare</option>
    <option value="591632">K&#228;rdla</option>
    <option value="590067">Mustvee</option>
    <option value="590031">Narva</option>
    <option value="589796">Orissaare</option>
    <option value="589782">Otep&#228;&#228;</option>
    <option value="589663">Paldiski</option>
    <option value="589379">P&#245;ltsamaa</option>
    <option value="589580">P&#228;rnu</option>
    <option value="589165">Rakvere</option>
    <option value="589116">Rapla</option>
    <option value="588936">Ruhnu</option>
    <option value="589117">R&#228;pina</option>
    <option value="588831">Saku</option>
    <option value="588409">Tallinn</option>
    <option value="588335">Tartu</option>
    <option value="588153">T&#252;ri</option>
    <option value="587876">Valga</option>
    <option value="587711">Vastseliina</option>
    <option value="587667">Veriora</option>
    <option value="587577">Viljandi</option>
    <option value="587583">Vilsandi</option>
    <option value="587450">V&#245;ru</option>
    <option value="587440">V&#228;ndra</option>

                        </select>
                          </div>
                        </div>
                      </div>

                    </div> <!-- //weather -->
                    
                    <ul class="links">
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Ilmakaart" href="//www.ohtuleht.ee/ilm" target="_blank">Ilmakaart</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telekava" href="//tv.ohtuleht.ee" target="_blank">Telekava</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Vihja" id="kaebasydamelt" href="#">Vihja</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Reklaam" href="/abi/reklaam">Reklaam</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Kuuluta" href="https://kuulutused.ohtuleht.ee/" target="_blank">Kuuluta</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telli" href="https://www.ohtuleht.ee/abi/tellimine" target="_blank">Telli</a></li>
                    </ul>
                    
                    <div class="float-left social-icons">
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Twitter" target="_blank" href="https://twitter.com/Ohtuleht" class="twitter">twitter</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Facebook" target="_blank" href="https://www.facebook.com/Ohtuleht" class="facebook">facebook</a>
                        
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Instagram" target="_blank" href="https://instagram.com/ohtuleht" class="instagram">instagramm</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AndroidMarket" target="_blank" href="https://market.android.com/details?id=ee.ohtuleht.app" class="android">android</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AppleMarket" target="_blank" href="https://itunes.apple.com/us/app/id436999382?mt=8&ls=1" class="apple">apple</a>

                    </div> <!-- //social-icons -->

                    <div class="float-left bubble-holder login-button-holder">
                        <div id="dcdb-sso-embed" class="login-button-container"></div>
                    </div>


                    

                    
                    
                    <div class="float-left bubble-holder search-button-holder">
                      <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Otsing" href="#" class="menu-button search-button bubble-toggler"></a>
                    
                      <div class="bubble" style="display: none;">
                    <div class="bubble-arrow"></div>
                    <div class="bubble-content">
                    <div class="search-holder border-left">
                        <div class="search">
                        <form action="/arhiiv/otsing">
                            <div class="search-textbox">
                                <input type="text" name="q" placeholder="Otsi Õhtulehest.." />
                            </div>
                            <div class="search-submit">
                                <input type="submit" value="Otsi" />
                            </div>

                        </form>

                        </div>

                    </div>
                    </div>
                </div>

                    </div>
                    
                  </div>
                </div>
                <nav class="menubar-top has-followbar cfx" id="mainmenu">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="https://www.ohtuleht.ee" class="menubar-logo "></a>


                  <!-- followbar -->
                  <div class="menubar-followbar cfx">
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="sections-toggler"><span></span>Rubriigid</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Digilehte" href="//digileht.ohtuleht.ee" class="digilink">Digilehte</a>
                      
                      <div class="followbar-nav">
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Eelmine lugu" href="#" class="arrow prev"></a>
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Järgmine lugu" href="#" class="arrow next"></a>
                        
                        <div class="followbar-nav-content" id="followbar-article-link">
                        </div>
                      </div>

                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Jaga seda lugu" href="javascript:void(0)" class="addthis_button_facebook facebook" id="followbar-fb-share">Jaga seda lugu!</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Säutsu seda lugu" href="javascript:void(0)" class="addthis_button_twitter twitter" id="followbar-tw-share">Säutsu seda lugu</a>
                     
                  </div>

                  <div class="menubar-top-inner">
                    <div class="menubar-top-table">
                      <ul>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Viimased" href="/viimased">Viimased</a></li>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Loetumad" href="/loetumad">Loetumad</a></li>
                        <li class="menu-color-0"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Uudis" href="https://www.ohtuleht.ee/uudised" class="menu-element has-articles" data-menuid="1">Uudis</a></li>
                        <li class="menu-color-1 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Melu" href="https://www.ohtuleht.ee/melu" class="menu-element has-articles" data-menuid="2">Melu</a></li>
                        <li class="menu-color-2 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Naisele" href="https://naisele.ohtuleht.ee" class="menu-element has-articles" data-menuid="3">Naisele</a></li>
                        <li class="menu-color-6"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mehele" href="https://mehele.ohtuleht.ee/" class="menu-element">Mehele</a></li>
                        <li class="menu-color-11"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tervis" href="https://tervist24.ohtuleht.ee" class="menu-element has-articles" style="" data-menuid="7">Tervis</a></li>
                        <li class="menu-color-3"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Televeeb" href="https://televeeb.ohtuleht.ee/" class="menu-element" data-menuid="13">Televeeb</a></li>
                          <li class="menu-color-4"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Sport" href="https://sport.ohtuleht.ee/" class="menu-element has-articles" data-menuid="13">Sport</a></li>
                        
                        <li class="menu-color-5"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Arvamus" href="https://www.ohtuleht.ee/arvamus" class="menu-element has-articles" data-menuid="5">Arvamus</a></li>
                        
                        <li class="menu-color-7 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Galeriid" href="https://www.ohtuleht.ee/meedia/galeriid" class="menu-element">Galeriid</a></li>
                        
                        
                        
                          <li class="menu-color-9"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="EV100" href="https://www.ohtuleht.ee/uudised/ev100" class="menu-element">EV100</a></li>
                        
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="ÕLTV" href="https://www.ohtuleht.ee/oltv" class="menu-element">ÕLTV</a></li>
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Raadio" href="https://www.ohtuleht.ee/olraadio" class="menu-element">Raadio</a></li>
                        <li class="menu-color-10"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Rus" href="https://www.vecherka.ee" class="menu-element has-articles" data-menuid="10">Rus</a></li>
                         
                        <li class="menu-color-10" style="background-color:#ffe500;"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tänane leht" href="https://digileht.ohtuleht.ee" class="menu-element" style="font-size: 12px;color:black;">Tänane leht</a></li>
                        </ul>
                    </div>
                  </div>
                  
                </nav>
          
                
                
                <div id="menubar-articles-holder" style="display: none;">
                  <div class="menubar-articles cfx menu-color-4" id="menubar-articles-13" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                        <li><a href="https://www.ohtuleht.ee/oltv/sporttv" class="active" data-section="oltv/sporttv">Sport TV</a></li>
                        <li><a href="https://www.ohtuleht.ee/blogid/spordiblogi" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/jalgpall" data-section="sport/jalgpall">Jalgpall</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/korvpall" data-section="sport/korvpall">Korvpall</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/vormel" data-section="sport/vormel">Vormel 1</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/kergejoustik" data-section="sport/kergejoustik">Kergejõustik</a></li>
                          <li><a href="https://sport.ohtuleht.ee/sport/automoto" data-section="sport/automoto">Automoto</a></li>
                    
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="oltv/sporttv">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://sport.ohtuleht.ee/843946/ohtulehe-video-ott-kiivikas-avab-raamatus-kuidas-teatud-ringkondades-dopinguasju-kokku-lepitakse"><img src="https://p.ocdn.ee/43/i/2017/12/2/cc2jmmz4.sei.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://sport.ohtuleht.ee/843946/ohtulehe-video-ott-kiivikas-avab-raamatus-kuidas-teatud-ringkondades-dopinguasju-kokku-lepitakse">ÕHTULEHE VIDEO | Ott Kiivikas avab raamatus, kuidas teatud ringkondades dopinguasju kokku lepitakse</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://sport.ohtuleht.ee/840110/ohtulehe-video-ja-galerii-vuti-mmi-ametlikuks-manguvahendiks-on-suhtlemisaldis-pall"><img src="https://p.ocdn.ee/43/i/2017/11/14/tzo5gtqq.nz3.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://sport.ohtuleht.ee/840110/ohtulehe-video-ja-galerii-vuti-mmi-ametlikuks-manguvahendiks-on-suhtlemisaldis-pall">ÕHTULEHE VIDEO JA GALERII | Vuti MMi ametlikuks mänguvahendiks on suhtlemisaldis pall</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://sport.ohtuleht.ee/834325/ohtulehe-video-erika-kirpu-roomustab-et-tallinna-mooka-korraldatakse-lopuks-ka-naistele"><img src="https://p.ocdn.ee/43/i/2017/10/16/3dlvil5u.veo.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://sport.ohtuleht.ee/834325/ohtulehe-video-erika-kirpu-roomustab-et-tallinna-mooka-korraldatakse-lopuks-ka-naistele">ÕHTULEHE VIDEO | Erika Kirpu rõõmustab, et Tallinna Mõõka korraldatakse lõpuks ka naistele!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://sport.ohtuleht.ee/oltv/sporttv" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/841107/deivil-tserp-ja-nii-nad-havitasidki-eesti-tippspordi-maine"><img src="https://p.ocdn.ee/43/i/2017/11/19/2dp5xtbg.tcj.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/841107/deivil-tserp-ja-nii-nad-havitasidki-eesti-tippspordi-maine">Deivil Tserp | Ja nii nad hävitasidki Eesti tippspordi maine</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/839657/siim-kera-aitah-kaia-sportlase-koostis-100-inimene"><img src="https://p.ocdn.ee/43/i/2017/11/12/vo3bnbqf.twp.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/839657/siim-kera-aitah-kaia-sportlase-koostis-100-inimene">Siim Kera | Aitäh, Kaia! Sportlase koostis: 100% inimene</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/838174/pluss-miinus-ennustus-suvise-suurpeo-naasmine-leedu-treeneri-harvanahtav-zest-ja-vutikoondis-soomes"><img src="https://p.ocdn.ee/43/i/2017/11/5/h1s0prfs.vo2.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/838174/pluss-miinus-ennustus-suvise-suurpeo-naasmine-leedu-treeneri-harvanahtav-zest-ja-vutikoondis-soomes">Pluss, miinus, ennustus | Suvise suurpeo naasmine, Leedu treeneri harvanähtav žest ja vutikoondis Soomes</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/838218/ville-arike-pyeongchangile-vastu-liigse-optimismita"><img src="https://p.ocdn.ee/43/i/2017/11/5/eh3ywkdx.fe5.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/838218/ville-arike-pyeongchangile-vastu-liigse-optimismita">Ville Arike | Pyeongchangile vastu, liigse optimismita</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    
                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-1" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                          <li><a href="https://www.ohtuleht.ee/uudised/eesti" class="active" data-section="uudised/eesti">Eesti uudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/maailm" data-section="uudised/maailm">Välisuudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/kiiksud" data-section="uudised/kiiksud">Kiiksud</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/krimi" data-section="uudised/krimi">Krimiuudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/ilm" data-section="uudised/ilm">Ilmauudised</a></li>
                      </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="uudised/eesti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/843968/fotod-ja-video-kolme-last-soidutanud-vaikebuss-sattus-viljandimaal-avariisse-uks-inimene-sai-viga"><img src="https://p.ocdn.ee/43/i/2017/12/2/4m0gezx3.leq.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/843968/fotod-ja-video-kolme-last-soidutanud-vaikebuss-sattus-viljandimaal-avariisse-uks-inimene-sai-viga">FOTOD ja VIDEO | Kolme last sõidutanud väikebuss sattus Viljandimaal avariisse, üks inimene sai viga</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/843930/kaks-aastat-india-vanglas-tegid-laevakaitsjast-kunstniku"><img src="https://p.ocdn.ee/43/i/2017/12/2/yxdgfjcw.l35.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/843930/kaks-aastat-india-vanglas-tegid-laevakaitsjast-kunstniku">Kaks aastat India vanglas tegid laevakaitsjast kunstniku</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/843928/korteriuhistute-kohustuslikuks-muutumine-tekitab-ohtralt-kusimusi"><img src="https://p.ocdn.ee/43/i/2017/12/2/ufr4vpgw.cay.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/843928/korteriuhistute-kohustuslikuks-muutumine-tekitab-ohtralt-kusimusi">Korteriühistute kohustuslikuks muutumine tekitab ohtralt küsimusi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/843923/video-uus-pohja-konna-trepp-paneb-inimeste-vohma-proovile"><img src="https://p.ocdn.ee/43/i/2017/12/2/5w2nxnto.ewz.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/843923/video-uus-pohja-konna-trepp-paneb-inimeste-vohma-proovile">VIDEO | Uus Põhja Konna trepp paneb inimeste võhma proovile</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/uudised/eesti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  
                  <div class="menubar-articles cfx" id="menubar-articles-2" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="https://www.ohtuleht.ee/melu/seltskond" class="active" style="color: #fff;" data-section="melu/seltskond">Seltskond</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/elu" style="color: #fff;" data-section="melu/elu">Elu</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/film" style="color: #fff;" data-section="melu/film">Film</a></li>
                            <li><a href="https://www.ohtuleht.ee/oltv" style="color: #fff;" data-section="oltv">TV</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/saund" style="color: #fff;" data-section="melu/saund">Muusika</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="melu/seltskond">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/843943/palju-onne-viktoria-ladonskaja-laks-mehele"><img src="https://p.ocdn.ee/43/i/2017/12/2/vnoadk1g.kqa.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/843943/palju-onne-viktoria-ladonskaja-laks-mehele">PALJU ÕNNE! Viktoria Ladõnskaja läks mehele</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/843766/cobaini-tutar-sai-lahutuse-aga-kiskleb-kitarri-parast-edasi"><img src="https://p.ocdn.ee/43/i/2017/12/1/alrm3atp.es3.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/843766/cobaini-tutar-sai-lahutuse-aga-kiskleb-kitarri-parast-edasi">Cobaini tütar sai lahutuse, aga kiskleb kitarri pärast edasi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/843737/tana-ristiti-stockholmis-rootsi-kuningliku-pere-noorim-liige-prints-gabriel"><img src="https://p.ocdn.ee/43/i/2017/12/1/uvpky43e.j1r.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/843737/tana-ristiti-stockholmis-rootsi-kuningliku-pere-noorim-liige-prints-gabriel">Täna ristiti Stockholmis Rootsi kuningliku pere noorim liige prints Gabriel</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/843698/lady-gaga-hiiglaslik-briljantsormus-annab-aimu-kihlumisest"><img src="https://p.ocdn.ee/43/i/2017/12/1/1surpbru.0iy.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/843698/lady-gaga-hiiglaslik-briljantsormus-annab-aimu-kihlumisest">Lady Gaga hiiglaslik briljantsõrmus annab aimu kihlumisest</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/melu/seltskond" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-3" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="https://naisele.ohtuleht.ee/naine/ilu" data-section="naine/ilu">Ilu</a></li>
                            <li><a href="https://naisele.ohtuleht.ee/naine/naised" class="active" data-section="naine/naised">Naised</a></li>
                            <li><a href="https://naisele.ohtuleht.ee/naine/suhted" data-section="naine/suhted">Suhted</a></li>
                            <li><a href="https://tervist24.ohtuleht.ee/tervis" data-section="tervis">Tervis</a></li>
                            <li><a href="https://tervist24.ohtuleht.ee/tervis/toitumine" data-section="naine/toit">Toit</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="naine/ilu">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisele.ohtuleht.ee/843941/galerii-novembri-koige-stiilsemad-inspiratsioon-aastalopu-pidudeks"><img src="https://p.ocdn.ee/43/i/2017/12/2/qp10je3y.y5s.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisele.ohtuleht.ee/843941/galerii-novembri-koige-stiilsemad-inspiratsioon-aastalopu-pidudeks">GALERII | Novembri kõige stiilsemad: inspiratsioon aastalõpu pidudeks</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisele.ohtuleht.ee/843572/ilutreener-soovitab-5-nippi-talviseks-naonahahoolduseks"><img src="https://p.ocdn.ee/43/i/2017/11/30/uco4kenz.vhw.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisele.ohtuleht.ee/843572/ilutreener-soovitab-5-nippi-talviseks-naonahahoolduseks">ILUTREENER SOOVITAB: 5 nippi talviseks näonahahoolduseks</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisele.ohtuleht.ee/843492/angelina-joliele-sarnaneda-sooviv-iraanlanna-on-lasknud-endale-teha-ule-50-iluloikuse"><img src="https://p.ocdn.ee/43/i/2017/11/30/qveuedpz.j04.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisele.ohtuleht.ee/843492/angelina-joliele-sarnaneda-sooviv-iraanlanna-on-lasknud-endale-teha-ule-50-iluloikuse">Angelina Jolie'le sarnaneda sooviv iraanlanna on lasknud endale teha üle 50 ilulõikuse</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisele.ohtuleht.ee/842727/taiesti-normaalne-11-ilusat-naist-kes-naitavad-oma-venitusarme"><img src="https://p.ocdn.ee/43/i/2017/11/27/atawjbdg.nrs.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisele.ohtuleht.ee/842727/taiesti-normaalne-11-ilusat-naist-kes-naitavad-oma-venitusarme">TÄIESTI NORMAALNE! 11 ilusat naist, kes näitavad oma venitusarme</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://naisele.ohtuleht.ee/naine/ilu" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->

                
                  <div class="menubar-articles cfx" id="menubar-articles-7">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/toitumine" class="active" data-section="tervis/toitumine">Toitumine</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/keha" data-section="tervis/keha">Keha</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/meeled" data-section="tervis/meeled">Meeled</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/rasedus" data-section="tervis/rasedus">Rasedus</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/heanou" data-section="tervis/heanou">Hea nõu</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="tervis/toitumine">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/843464/kohvijoojatel-on-lootus-tervemaks-eluks"><img src="https://p.ocdn.ee/43/i/2017/11/30/wme5b0k1.zpg.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/843464/kohvijoojatel-on-lootus-tervemaks-eluks">Kohvijoojatel on lootus tervemaks eluks</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/843403/neli-toiduainet-mis-aitavad-parast-suurt-soomaaega-taastuda"><img src="https://p.ocdn.ee/43/i/2017/11/30/5gr5u5ld.iga.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/843403/neli-toiduainet-mis-aitavad-parast-suurt-soomaaega-taastuda">Neli toiduainet, mis aitavad pärast suurt söömaaega taastuda</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/843213/tee-ise-tervislik-vahepala-paisutatud-kaerast-muslibatoonid"><img src="https://p.ocdn.ee/43/i/2017/11/29/qrzco5ow.lur.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/843213/tee-ise-tervislik-vahepala-paisutatud-kaerast-muslibatoonid">TEE ISE TERVISLIK VAHEPALA: paisutatud kaerast müslibatoonid </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/843151/neli-pohjust-miks-ka-jahedamal-ajal-jaatist-suua"><img src="https://p.ocdn.ee/43/i/2017/11/29/loho0atl.slr.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/843151/neli-pohjust-miks-ka-jahedamal-ajal-jaatist-suua">Neli põhjust, miks ka jahedamal ajal jäätist süüa</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://tervist24.ohtuleht.ee/tervis/toitumine" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-4">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/tehnika" data-section="mehele/tehnika">Tehnika</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/suhted" class="active" data-section="mehele/suhted">Suhted</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/kasulik" data-section="mehele/kasulik">Kasulik</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/teeise" data-section="mehele/teeise">Tee ise</a></li>
                              <li><a href="https://www.ohtuleht.ee/raha/city24kinnisvara" data-section="raha/city24kinnisvara">City24 Kinnisvara</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="mehele/tehnika">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/843228/video-naeratus-naole-vaata-ja-kuula-kuidas-kaivitub-ja-kaib-voimas-v-6-mootor"><img src="https://p.ocdn.ee/43/i/2017/11/29/uc2etl5i.oqn.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/843228/video-naeratus-naole-vaata-ja-kuula-kuidas-kaivitub-ja-kaib-voimas-v-6-mootor">VIDEO | NAERATUS NÄOLE: vaata ja kuula, kuidas käivitub ja käib võimas V-6 mootor</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/843641/elektriautode-jarelturg-eestis-nissan-leaf-kuidas-millist-mis-hinnaga-osta"><img src="https://p.ocdn.ee/43/i/2017/12/1/tqfqslhh.44v.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/843641/elektriautode-jarelturg-eestis-nissan-leaf-kuidas-millist-mis-hinnaga-osta">Elektriautode järelturg Eestis: Nissan Leaf. Kuidas, millist, mis hinnaga osta?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/843384/the-grand-tour-alustab-teist-hooaega-veel-suurem-eelarve-veel-vahem-vaatajaid"><img src="https://p.ocdn.ee/43/i/2017/11/30/hyibb05x.gij.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/843384/the-grand-tour-alustab-teist-hooaega-veel-suurem-eelarve-veel-vahem-vaatajaid">„The Grand Tour“ alustab teist hooaega: veel suurem eelarve, veel vähem vaatajaid?!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/843226/video-ajab-hirmu-nahka-vaata-simulatsioone-avariidest-suurtel-kiirustel"><img src="https://p.ocdn.ee/43/i/2017/11/29/ubtgbuhg.iof.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/843226/video-ajab-hirmu-nahka-vaata-simulatsioone-avariidest-suurtel-kiirustel">VIDEO | AJAB HIRMU NAHKA: vaata simulatsioone avariidest suurtel kiirustel</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://mehele.ohtuleht.ee/mehele/tehnika" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                  <div class="menubar-articles cfx" id="menubar-articles-5">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.ohtuleht.ee/arvamus/juhtkiri" class="active" data-section="arvamus/juhtkiri">Juhtkiri</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/kommentaar" data-section="arvamus/kommentaar">Kommentaar</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/seisukoht" data-section="arvamus/seisukoht">Seisukoht</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/repliik" data-section="arvamus/repliik">Repliik</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/karikatuur" data-section="arvamus/karikatuur">Karikatuur</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="arvamus/juhtkiri">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/843836/juhtkiri-nemad-pole-suudi"><img src="https://p.ocdn.ee/43/i/2017/12/1/yhbluoh0.wen.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/843836/juhtkiri-nemad-pole-suudi">Juhtkiri | Nemad pole süüdi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/843558/juhtkiri-kuidas-kindlustada-inimlik-vanaduspolv"><img src="https://p.ocdn.ee/43/i/2017/11/30/mzzdhmic.h0b.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/843558/juhtkiri-kuidas-kindlustada-inimlik-vanaduspolv">Juhtkiri | Kuidas kindlustada inimlik vanaduspõlv?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/843288/juhtkiri-sotsiaalmeedias-sundinud-muut-valgest-kaubikust"><img src="https://p.ocdn.ee/43/i/2017/11/29/d1agtk1f.5ur.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/843288/juhtkiri-sotsiaalmeedias-sundinud-muut-valgest-kaubikust">Juhtkiri | Sotsiaalmeedias sündinud müüt valgest kaubikust</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/843039/juhtkiri-uued-erakonnad-kadalipu-alguses"><img src="https://p.ocdn.ee/43/i/2017/11/28/tmsjwdju.nfb.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/843039/juhtkiri-uued-erakonnad-kadalipu-alguses">Juhtkiri | Uued erakonnad kadalipu alguses</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/arvamus/juhtkiri" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-6">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="active" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/londonilustiblogi" data-section="blogid/londonilustiblogi">Katrin Lusti blogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/avastaeestimaad" data-section="blogid/avastaeestimaad">Avasta Eestimaad</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/valdojahilo" data-section="blogid/valdojahilo">Valdo Jahilo blogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/malluka" data-section="blogid/malluka">Malluka beebiblogi</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/841107/deivil-tserp-ja-nii-nad-havitasidki-eesti-tippspordi-maine"><img src="https://p.ocdn.ee/43/i/2017/11/19/2dp5xtbg.tcj.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/841107/deivil-tserp-ja-nii-nad-havitasidki-eesti-tippspordi-maine">Deivil Tserp | Ja nii nad hävitasidki Eesti tippspordi maine</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/839657/siim-kera-aitah-kaia-sportlase-koostis-100-inimene"><img src="https://p.ocdn.ee/43/i/2017/11/12/vo3bnbqf.twp.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/839657/siim-kera-aitah-kaia-sportlase-koostis-100-inimene">Siim Kera | Aitäh, Kaia! Sportlase koostis: 100% inimene</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/838174/pluss-miinus-ennustus-suvise-suurpeo-naasmine-leedu-treeneri-harvanahtav-zest-ja-vutikoondis-soomes"><img src="https://p.ocdn.ee/43/i/2017/11/5/h1s0prfs.vo2.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/838174/pluss-miinus-ennustus-suvise-suurpeo-naasmine-leedu-treeneri-harvanahtav-zest-ja-vutikoondis-soomes">Pluss, miinus, ennustus | Suvise suurpeo naasmine, Leedu treeneri harvanähtav žest ja vutikoondis Soomes</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/838218/ville-arike-pyeongchangile-vastu-liigse-optimismita"><img src="https://p.ocdn.ee/43/i/2017/11/5/eh3ywkdx.fe5.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/838218/ville-arike-pyeongchangile-vastu-liigse-optimismita">Ville Arike | Pyeongchangile vastu, liigse optimismita</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-8">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.linnaleht.ee/tallinn" data-section="linnaleht/tallinn">Tallinn</a></li>
                              <li><a href="https://www.linnaleht.ee/tartu" data-section="linnaleht/tartu">Tartu</a></li>
                              <li><a href="https://www.linnaleht.ee/paevateema" data-section="linnaleht/paevateema">Päevateema</a></li>
                              <li><a href="https://www.linnaleht.ee/arvamus" class="active" data-section="linnaleht/arvamus">Arvamus</a></li>
                              <li><a href="https://www.linnaleht.ee/persoon" data-section="linnaleht/persoon">Persoon</a></li>
                              <li><a href="https://www.linnaleht.ee/tarbija" data-section="linnaleht/tarbija">Tarbija</a></li>
                              <li><a href="https://www.linnaleht.ee/dilaila" data-section="linnaleht/dilaila">Dilaila</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="linnaleht/tallinn">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/843823/lobus-video-volikogu-istungilt-kuidas-saada-aru-kas-ekraan-on-puutetundlik"><img src="https://p.ocdn.ee/43/i/2017/12/1/lumyguta.zdp.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/843823/lobus-video-volikogu-istungilt-kuidas-saada-aru-kas-ekraan-on-puutetundlik">LÕBUS VIDEO VOLIKOGU ISTUNGILT | Kuidas saada aru, kas ekraan on puutetundlik?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/843538/kool-toompeal-kus-opetatakse-naitlejaid"><img src="https://p.ocdn.ee/43/i/2017/11/30/3qqo3d3d.ory.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/843538/kool-toompeal-kus-opetatakse-naitlejaid">Kool Toompeal, kus õpetatakse näitlejaid</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/843427/fotod-miks-trammid-jalle-seisavad"><img src="https://p.ocdn.ee/43/i/2017/11/30/tab0l1p3.0ak.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/843427/fotod-miks-trammid-jalle-seisavad">FOTOD | Miks trammid jälle seisavad?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/842983/reedest-muutuvad-tallinna-linnaliinibusside-soiduplaanid"><img src="https://p.ocdn.ee/43/i/2017/11/28/rzzkenjd.zfy.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/842983/reedest-muutuvad-tallinna-linnaliinibusside-soiduplaanid">Reedest muutuvad Tallinna linnaliinibusside sõiduplaanid</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.linnaleht.ee/linnaleht/tallinn" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                    <div class="menubar-articles cfx" id="menubar-articles-10">
                        <div class="menubar-side">
                            <ul>
                                <li><a href="https://www.vecherka.ee/novosti" data-section="vecherka/novosti">Новости</a></li>
                                <li><a href="https://www.vecherka.ee/life" data-section="vecherka/life">Жизнь</a></li>
                                <li><a href="https://www.vecherka.ee/mnenie" data-section="vecherka/mnenie">Мнение</a></li>
                                <li><a href="https://www.vecherka.ee/sport" data-section="vecherka/sport">Спорт</a></li>
                            </ul>
                        </div>
                        <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="novosti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/843931/na-dorogax-estonii-ustanovleny-tri-novyx-kamery-kontrolya-skorosti"><img src="https://p.ocdn.ee/43/i/2017/12/2/lpxusi50.exd.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/843931/na-dorogax-estonii-ustanovleny-tri-novyx-kamery-kontrolya-skorosti">На дорогах Эстонии установлены три новых камеры контроля скорости</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/843910/ne-doveryayut-v-britanii-zapretili-ispolzovat-rossiiskie-programmy-kaspersky-v-specvedomstvax"><img src="https://p.ocdn.ee/43/i/2017/12/2/ubcqicix.jnz.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/843910/ne-doveryayut-v-britanii-zapretili-ispolzovat-rossiiskie-programmy-kaspersky-v-specvedomstvax">Не доверяют: в Британии запретили использовать российские программы Kaspersky в спецведомствах</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/843908/samsung-predstavila-telefon-raskladushku-dorozhe-iphone-x"><img src="https://p.ocdn.ee/43/i/2017/12/2/xnuwl2ou.0rw.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/843908/samsung-predstavila-telefon-raskladushku-dorozhe-iphone-x">Samsung представила телефон-раскладушку дороже iPhone X</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/843906/nazvany-detali-plana-po-snyatiyu-sankcii-s-rossii-posle-pobedy-trampa"><img src="https://p.ocdn.ee/43/i/2017/12/2/2nmlvw5h.y1s.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/843906/nazvany-detali-plana-po-snyatiyu-sankcii-s-rossii-posle-pobedy-trampa">Названы детали плана по снятию санкций с России после победы Трампа</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.vecherka.ee/novosti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    </div>

                <nav id="submenu">
                  <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="submenu-toggler close"></a>

                </nav> <!-- //submenu -->

                </div> <!-- //menubar-articles-holder -->
              </div> <!-- //menubar-inner -->
            
            </div> <!-- //menubar -->
          </div> <!-- //menubar-wrap -->
        </div> <!-- //menubar-container -->

    <nav class="menu-color-4 menubar-bottom cfx">

<ul>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Sport TV" href="//sport.ohtuleht.ee/oltv/sporttv" style="" class="">Sport TV</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Jalgpall" href="//sport.ohtuleht.ee/sport/jalgpall" style="" class="">Jalgpall</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Meistrite liiga" href="//sport.ohtuleht.ee/sport/jalgpall/meistriteliiga" style="" class="">Meistrite liiga</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Korvpall" href="//sport.ohtuleht.ee/sport/korvpall" style="" class="">Korvpall</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Euroliiga" href="//sport.ohtuleht.ee/sport/euroliiga" style="" class="">Euroliiga</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="NFL" href="//sport.ohtuleht.ee/sport/nfl" style="" class="">NFL</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Talisport" href="//sport.ohtuleht.ee/sport/talisport" style="" class="">Talisport</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="J&#228;&#228;hoki" href="//sport.ohtuleht.ee/sport/hoki" style="" class="">J&#228;&#228;hoki</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Kergej&#245;ustik" href="//sport.ohtuleht.ee/sport/kergejoustik" style="" class="">Kergej&#245;ustik</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Doping" href="//sport.ohtuleht.ee/sport/doping" style="" class="">Doping</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Auto-moto" href="//sport.ohtuleht.ee/sport/automoto" style="" class="">Auto-moto</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Vormel 1" href="//sport.ohtuleht.ee/sport/vormel" style="" class="">Vormel 1</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="WRC" href="//sport.ohtuleht.ee/sport/wrc" style="" class="">WRC</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Spordiraadio" href="//sport.ohtuleht.ee/sport/spordiraadio" style="padding: 0 3px;" class="">Spordiraadio</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Okeaania" href="//sport.ohtuleht.ee/sport/jalgpall/okeaania" style="" class="">Okeaania</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Spordik&#245;mu" href="//sport.ohtuleht.ee/sport/spordikomu" style="" class="">Spordik&#245;mu</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Spordivaria" href="//sport.ohtuleht.ee/sport/varia" style="" class="">Spordivaria</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Tennis" href="//sport.ohtuleht.ee/sport/tennis" style="" class="">Tennis</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="V&#245;rkpall" href="//sport.ohtuleht.ee/sport/vorkpall" style="" class="">V&#245;rkpall</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="K&#228;sipall" href="//sport.ohtuleht.ee/sport/kasipall" style="" class="">K&#228;sipall</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Vehklemine" href="//sport.ohtuleht.ee/sport/vehklemine" style="" class="">Vehklemine</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Ol&#252;mpia" href="//sport.ohtuleht.ee/sport/olympia" style="" class="">Ol&#252;mpia</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Rannajalgpall" href="//sport.ohtuleht.ee/sport/rannajalgpall" style="" class="">Rannajalgpall</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Poks" href="//sport.ohtuleht.ee/sport/poks" style="color:#DF0101;font-weight:bold;" class="">Poks</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Spordiblogi" href="//sport.ohtuleht.ee/blogid/spordiblogi" style="" class="">Spordiblogi</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Jalkastuudio" href="//sport.ohtuleht.ee/sport/jalgpall/jalkastuudio" style="" class="">Jalkastuudio</a></li>
</ul>


    </nav>
</div>

                <div id="top-banner">
        <div id='div-gpt-ad-billboard-1' class="gpt-ad banner gpt-bb">
            <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-billboard-1');
                    googletag.pubads().refresh([document.adSlots['div-gpt-ad-billboard-1']], { changeCorrelator: false });
                    var s1 = document.getElementById('div-gpt-ad-billboard-1');
                    s1.setAttribute('loaded', 'true');
                });
            </script>
        </div>
</div>


                
            </div>
            <div id="main-wrap">
                <div id="main">
    
    <div id="fixed-links-holder">
        <div id="fixed-links-inner">
            <div class="cfx">
                <div class="navigation-links">
                    
                    <a data-event-category="Links" data-event-action="ElementClick" data-event-label="Tagasi üles" href="#top" id="back-to-top"><span></span>Tagasi üles</a>
                </div>
                
            </div>
        </div>
    </div>

    <div id="page" itemscope itemtype="https://schema.org/NewsArticle">
        <div class="pad-0-10">
            <div id="page-header" class="page-header-wide">
                <div class="cfx pad-10-0-0">
                    <div class="title">
                        <div class="pad-0-0-10 cfx">
                                <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/sport" class="tag bg-gray"><span itemprop="title">Sport</span></a></span>
                            <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/sport/talisport" class="tag bg-red"><span itemprop="title">Sport | Talisport</span></a></span>
                        </div>
                        <h1 itemprop="headline">
                            HEA TÖÖ! Zahkna tegi oma karjääri ühe parema võistluse, jälitussõitu pääses kaks Eesti laskesuusatajat
                                    <a itemprop="interactionCount" class="comments" href="/843963/kommentaarid">(0)</a>
                        </h1>
                    </div>
                </div>
                <div class="info cfx">
                    <div class="info-inner info-inner-first">
                        <b><span itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Toimetas Jarmo Jagomägi</span></span></b>, 2. detsember 2017, 17:07
                    </div>
                    <div class="info-inner">
                        <div id="left-button-holder">
                            <div class="fb-like" data-href="https://www.ohtuleht.ee/843963" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false">
                            </div>
                        </div>
                    </div>
                    
                    <ul class="header-share-btns">
                        <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ohtuleht.ee/843963?utm_source=facebook" class="facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Jaga lugu!</a></li>
                        <li><a target="_blank" href="https://twitter.com/intent/tweet?text=HEA T&#214;&#214;! Zahkna tegi oma karj&#228;&#228;ri &#252;he parema v&#245;istluse, j&#228;lituss&#245;itu p&#228;&#228;ses kaks Eesti laskesuusatajat&url=https://www.ohtuleht.ee/843963" class="twitter">Lisa tviit</a></li>
                    </ul>
                    <div class="info-inner">
                        <a href="#" onclick="window.print(); return false;" class="print-link">Prindi</a>
                    </div>
                </div>
            </div>
            <div id="page-content" class="bg-gray-img pad-0-0-10 cfx">
                <div class="page-left">
                            <div id="article-image" class="article-main-image">
                                <div class="article-image-inner">
                                    <div class="article-image-wrap">
                                        <div class="img">
                                                <span itemprop="associatedMedia" itemscope itemid="https://p.ocdn.ee/17/i/2017/12/2/utk5ygu1.g5s.jpg" itemtype="https://schema.org/ImageObject">
                                                    <img width="646" src="https://p.ocdn.ee/17/i/2017/12/2/utk5ygu1.g5s.jpg" alt="Rene Zahkna." itemprop="url" itemscope itemid="https://p.ocdn.ee/17/i/2017/12/2/utk5ygu1.g5s.jpg">
                                                </span>
                                        </div>

                                    </div>
                                            <div class="title">
                                                Rene Zahkna. <span class="author">(Hendrik Osula)</span>
                                            </div>

                                </div>
                            </div>

                    <article id="article" class="cfx main-article">
                        <span itemprop="articleBody">
                            <!--login-button-box--><div class="article-wrap article-wrap-first" style="margin-bottom:0;"><p><strong>Laskesuusahooaja esimene MK-etapp Östersundis jätkus täna meeste 10 kilomeetri sprindiga, kus võidu võttis Tarjei Bö.</strong></p>
<p>Norralase võit tuli äärmiselt napilt, kui tal tuli tagant startides püüdma asuda kuuekordset maailmameistrit Martin Fourcade´i. Pingelise võitluse lõpuks edestas Bö prantslast vaid 0,7 sekundiga. Kaugele maha ei jäänud ka kolmanda koha teeninud Eric Lesser. Sealjuures teenis kogu esikolmik ühe trahvi.&nbsp;</p>
<figure class="article-img image-js" data-media-id="1639349"><img src="https://p.ocdn.ee/50/i/2017/12/2/l423jbjx.a02.jpg" alt=""></figure>
<p>Põhjust rõõmustamiseks pakkusid ka Eesti sportlased, kellest edukaim oli Rene Zahkna, kes sõitis välja 34. koha (0; +1.10), millega kordas ta oma karjääri parimat tulemust. Ühtlasi oli see meie laskesuusatajatele hooaja esimeseks MK-punktikohaks, mis tähendab, et lasketreener Indrek Tobreluts saab kuulsa vuntsi maja ajada.&nbsp;</p>
<p>Samuti tegi korraliku esituse Kalev Ermits (2; +1.37), kes lõpetas 49. positsioonil. Seega pääsesid homsesse 12,5 km jälitussõitu ehk 60 parema hulka nii Zahkna kui ka Ermits. Kauri Kõivu võistlus nõnda hästi ei läinud, kui ta lõpetas&nbsp;107 võistleja konkurentsis 80. kohaga.&nbsp;</p>
<p>Märkimisväärne on Zahkna tegutsemine lasketiirus, kus ta näitas kümnendat aega. Puhtalt suusarajal oli meie meestest parim Ermits, kes näitas 44. aega (+1.12,6). Zahkna oli 78. (+1.42) ning Kõiv 94. (2.05,9).&nbsp;</p></div><div id="banner-g1" class="banner-wrap"><div id='div-gpt-ad-article-1' class='gpt-ad gpt-article' data-loader='gptloader'></div></div>

                        </span>
                                                

                        <div id="related-articles" class="border-top pad-0-0-20">

                        </div>

                        <div class="tag-list cfx" id="related-tags">
                            
                        </div>

                        <div id="article-share-big">
                            <!-- AddThis Button BEGIN -->
                            <h2>Jaga artiklit</h2>
                            <ul class="cfx">
                                <li>
                                    <a class="addthis_button_facebook" addthis:url="https://www.ohtuleht.ee/843963?utm_source=facebook" title="Saada Facebooki" href="javascript:void(0)">
                                        <img src="/Images/share/fb.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_twitter" title="Saada Twitterisse" href="javascript:void(0)">
                                        <img src="/Images/share/twitter.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a href="https://plus.google.com/share?url=https://www.ohtuleht.ee/843963" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                                        <img src="/Images/share/google.png" alt="Share on Google+" />
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_email" title="Saada viide e-postiga" href="javascript:void(0)">
                                        <img src="/Images/share/mail.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_linkedin" title="Saada Linkedin'i" href="javascript:void(0)">
                                        <img src="/Images/share/share.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <div class="addthis_toolbox addthis_counter_style">
                                        <div class="fb-like" data-href="https://www.ohtuleht.ee/843963" data-send="false" data-layout="box_count" data-width="44" data-show-faces="false">
                                        </div>
                                    </div>
                                </li>
                            </ul>

                            <script type="text/javascript">                var addthis_config = { ui_language: "et" }</script>
                            <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-515d5e0c5fb0f506"></script>
                            <!-- AddThis Button END -->
                        </div>


<div class="newsletter-container">
    <div class="newsletter-container-inner cfx">

        <div class="float-right">
            <div id="subscribe" class="cfx">
                <form class="container" action="https://oluudiskiri.sendsmaily.net/api/opt-in/" method="post">
                    <div>
                        <input type="hidden" name="key" value="ItwIP6NFRRo1tgpCwGQ-UEbSCWpRy_fGHoOxYBrUfqc," />
                        <input type="hidden" name="autoresponder" value="63" />
                        <input type="hidden" name="uudiskiri" value="1" />
                        <input type="hidden" name="success_url" value="https://www.ohtuleht.ee/uudiskiri/success" />
                        <input type="hidden" name="failure_url" value="https://www.ohtuleht.ee/uudiskiri/fail" />
                    </div>

                    <div class="textbox">
                        <input type="text" name="email" class="textbox-input" placeholder="E-posti aadress" value="" />
                    </div>
                    <button class="btn" type="submit">Liitu</button>
                </form>
            
            
        </div>
            
        </div>
        
        <div class="name">Õhtulehe uudiskiri</div>
    </div>
    <div class="teade"></div>
</div>

                    </article>

                    <div class="two-columns border-top pad-5-0-10 cfx">
                        <div class="col col-1">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/sport/talisport/viimased" class="tag">Viimased</a> <a href="/sport/talisport/viimased">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">17:07</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/843963/hea-too-zahkna-tegi-oma-karjaari-uhe-parema-voistluse-jalitussoitu-paases-kaks-eesti-laskesuusatajat">HEA TÖÖ! Zahkna tegi oma karjääri ühe parema võistluse, jälitussõitu pääses kaks Eesti laskesuusatajat</a>
                    <a href="https://sport.ohtuleht.ee/843963/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">15:49</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/843948/norra-kahevoistlejad-tegid-koduouel-maailmameistritel-selja-lumiseks">Norra kahevõistlejad tegid koduõuel maailmameistritel selja lumiseks</a>
                    <a href="https://sport.ohtuleht.ee/843948/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">14:06</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/843940/neljast-neli-21aastane-norralane-voidutses-ka-lillehammeri-klassikasprindis">NELJAST NELI! 21aastane norralane võidutses ka Lillehammeri klassikasprindis</a>
                    <a href="https://sport.ohtuleht.ee/843940/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">13:30</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/843939/video-miks-meenutas-slovakkia-laskesuusatreener-mk-etapil-punkarit">VIDEO | Miks meenutas Slovakkia laskesuusatreener MK-etapil punkarit?</a>
                    <a href="https://sport.ohtuleht.ee/843939/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">11:32</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/843922/anti-saarepuu-pead-ei-tasu-norgu-lasta-see-on-sprint">Anti Saarepuu: pead ei tasu norgu lasta, see on sprint</a>
                    <a href="https://sport.ohtuleht.ee/843922/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">11:05</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/843919/alusalu-uuendas-rahvusrekordit-ja-taitis-olumpianormi">Alusalu uuendas rahvusrekordit ja täitis olümpianormi</a>
                    <a href="https://sport.ohtuleht.ee/843919/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                        <div class="col col-2">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/sport/talisport/loetumad" class="tag">Loetumad</a> <a href="/sport/talisport/loetumad">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">11:05</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/843671/video-ai-kurja-aivar-rehemaa-sattus-keset-suusahooaega-kummalise-ounaskandaali-keskmesse">VIDEO | AI KURJA! Aivar Rehemaa sattus keset suusahooaega kummalise õunaskandaali keskmesse</a>
                    <a href="https://sport.ohtuleht.ee/843671/kommentaarid" class="comments">(61)</a>
                </span>
            </li>
            <li>
                <span class="date">21:02</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/843590/miks-jai-televaatajatel-nagemata-roland-lessingu-finis">Miks jäi televaatajatel nägemata Roland Lessingu finiš?</a>
                    <a href="https://sport.ohtuleht.ee/843590/kommentaarid" class="comments">(11)</a>
                </span>
            </li>
            <li>
                <span class="date">20:16</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/843576/hooldamata-varusuusad-maksid-lessingule-punktikoha-ent-saastsid-tobrelutsu-vuntse">Hooldamata varusuusad maksid Lessingule punktikoha, ent säästsid Tobrelutsu vuntse</a>
                    <a href="https://sport.ohtuleht.ee/843576/kommentaarid" class="comments">(4)</a>
                </span>
            </li>
            <li>
                <span class="date">16:41</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/843822/roland-lessingu-suuskade-kadumisel-olid-tagajarjed-mangu-sekkub-keio-kits">Roland Lessingu suuskade kadumisel olid tagajärjed, mängu sekkub Keio Kits</a>
                    <a href="https://sport.ohtuleht.ee/843822/kommentaarid" class="comments">(1)</a>
                </span>
            </li>
            <li>
                <span class="date">22:08</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/843599/hirmus-video-raskelt-kukkunud-nelja-huppemae-turnee-voitja-viibib-intensiivravis">HIRMUS VIDEO | Raskelt kukkunud nelja hüppemäe turnee võitja viibib intensiivravis</a>
                    <a href="https://sport.ohtuleht.ee/843599/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">11:50</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/842497/tormihoiatus-rootslanna-pani-ruka-minituuri-lopetuseks-marit-bjorgeni-paika">Tormihoiatus? Rootslanna pani Ruka minituuri lõpetuseks Marit Björgeni paika</a>
                    <a href="https://sport.ohtuleht.ee/842497/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                    </div>

                    <div class="pad-5-0-10 banner-wrap-wide" style="margin: 0 auto;text-align: center;">
                            <div style="display: inline-block;"><div id="banner-g2" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-2' class='gpt-ad gpt-article' data-loader='gptloader'></div></div></div>
                    </div>


<div id="comments">
    <h2>0 kommentaari</h2>
 
    <div class="tabbox">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Vanimad</a></li>
        <li class="third last"><a href="#">Parimad</a></li>
    </ul> <!-- //tabs -->
        <div class="tab-content" style="display: block;" data-nr="1">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="2">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="3">

<div class="comments-list">
</div>
        </div>
    </div>
</div>
<div class="pad-10-0">
</div>
<div class="comment-form">
    <div id="comment-status-wrap-820850"></div>
<form action="/q/postcomment/820850" data-ajax="true" data-ajax-complete="postComment(820850)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData820850-00" method="post" name="CommentData">        <div class="textbox">
            <input id="Creator" name="Creator" type="text" class="textbox-input" placeholder="Nimi...">
        </div>
        <div class="pad-10-0">
            <div class="textarea">
                <textarea data-val="true" data-val-required="Kommentaar puudub." id="CommentText" name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar..." style="overflow: hidden; word-wrap: break-word; resize: none; height: 69px;"></textarea>
            </div>
            <div style="color: #cd0007;" data-valmsg-for="CommentText" data-valmsg-replace="true"></div>
        </div>
        <div class="submit-holder cfx">
            <div class="float-left pad-10-0-0">
                <a href="/abi/tingimused#kommenteerimine">Kommenteerimistingimused</a>
            </div>
            <div class="float-right">
                
                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                <button type="submit" class="submit" disabled="" style="display: none;">
                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                    kommentaari laetakse...
                </button>

                <input id="ObjectId" name="ObjectId" type="hidden" value="820850">
            </div>
        </div>
</form></div>
    




<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/korvpall"><h2>VEEL RUBRIIGIS Korvpall</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/843967/statistika-maik-kalev-kotsar-on-tousnud-meeskonna-votmemangijaks">
                                    <img src="https://p.ocdn.ee/15/i/2017/12/2/sx1qonay.tqo.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/843967/statistika-maik-kalev-kotsar-on-tousnud-meeskonna-votmemangijaks">STATISTIKA: Maik-Kalev Kotsar on tõusnud meeskonna võtmemängijaks</a>
                                    <a href="/843967/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/843896/video-hoidke-oma-piip-ja-prillid-sest-need-on-nba-novembrikuu-parimad-pealtpanekud">
                                    <img src="https://p.ocdn.ee/15/i/2017/12/2/ho01tjqk.l3l.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/843896/video-hoidke-oma-piip-ja-prillid-sest-need-on-nba-novembrikuu-parimad-pealtpanekud">VIDEO | Hoidke oma piip ja prillid, sest need on NBA novembrikuu parimad pealtpanekud</a>
                                    <a href="/843896/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/843889/madridi-real-on-hadas-seekord-kaotati-lausa-17-kolmest-tabanud-crvena-zvezdale">
                                    <img src="https://p.ocdn.ee/15/i/2017/12/1/tm0rael0.bkt.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/843889/madridi-real-on-hadas-seekord-kaotati-lausa-17-kolmest-tabanud-crvena-zvezdale">Madridi Real on hädas, seekord kaotati lausa 17 kolmest tabanud Crvena zvezdale</a>
                                    <a href="/843889/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/843881/video-moskva-cska-jaks-kais-barcelonast-ule-ees-ootab-kalevcramo">
                                    <img src="https://p.ocdn.ee/15/i/2017/12/1/psuk5y42.f4h.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/843881/video-moskva-cska-jaks-kais-barcelonast-ule-ees-ootab-kalevcramo">VIDEO | Moskva CSKA jaks käis Barcelonast üle, ees ootab Kalev/Cramo</a>
                                    <a href="/843881/kommentaarid" class="comments comments-zero">(3)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/jalgpall"><h2>VEEL RUBRIIGIS Jalgpall</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/843958/video-belgia-vutitaht-lollitas-newcastlei-varavavahti-ja-vedas-chelsea-kaotusseisust-voidule">
                                    <img src="https://p.ocdn.ee/15/i/2017/12/2/mpqtl3ko.kri.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/843958/video-belgia-vutitaht-lollitas-newcastlei-varavavahti-ja-vedas-chelsea-kaotusseisust-voidule">VIDEO | Belgia vutitäht lollitas Newcastle´i väravavahti ja vedas Chelsea kaotusseisust võidule</a>
                                    <a href="/843958/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/843951/video-barcelona-kaotas-koduvaljakul-ullatuslikult-punkte">
                                    <img src="https://p.ocdn.ee/15/i/2017/12/2/sszuu1zw.yid.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/843951/video-barcelona-kaotas-koduvaljakul-ullatuslikult-punkte">VIDEO | Barcelona kaotas koduväljakul üllatuslikult punkte</a>
                                    <a href="/843951/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/843905/halb-uudis-klopile-keskkaitsja-matip-voib-naasta-alles-jaanuaris">
                                    <img src="https://p.ocdn.ee/15/i/2017/12/2/palc1nlt.s1g.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/843905/halb-uudis-klopile-keskkaitsja-matip-voib-naasta-alles-jaanuaris">Halb uudis Klopile: keskkaitsja Matip võib naasta alles jaanuaris </a>
                                    <a href="/843905/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/843864/loe-keda-peavad-mmi-alagruppide-soosikuteks-ohtulehe-ajakirjanikud-kas-oled-nous-voi-kirud-nende-otsused-maapohja">
                                    <img src="https://p.ocdn.ee/15/i/2017/12/1/piadvbba.mhl.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/843864/loe-keda-peavad-mmi-alagruppide-soosikuteks-ohtulehe-ajakirjanikud-kas-oled-nous-voi-kirud-nende-otsused-maapohja">Loe, keda peavad MMi alagruppide soosikuteks Õhtulehe ajakirjanikud! Kas oled nõus või kirud nende otsused maapõhja? </a>
                                    <a href="/843864/kommentaarid" class="comments comments-zero">(3)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>



<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/kergejoustik"><h2>VEEL RUBRIIGIS Kergej&#245;ustik</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/843314/metsalaagrid-adrenaliin-ja-patriotism-janek-oiglane-valis-ainuoige-tee">
                                    <img src="https://p.ocdn.ee/15/i/2017/11/29/izdn4jn2.r5j.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/843314/metsalaagrid-adrenaliin-ja-patriotism-janek-oiglane-valis-ainuoige-tee">Metsalaagrid, adrenaliin ja patriotism – Janek Õiglane valis ainuõige tee </a>
                                    <a href="/843314/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/842953/foto-grete-sadeiko-naasis-vahem-kui-viis-kuud-parast-tutre-sundi-kaugushuppekasti">
                                    <img src="https://p.ocdn.ee/15/i/2017/11/28/lipe30sn.u14.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/842953/foto-grete-sadeiko-naasis-vahem-kui-viis-kuud-parast-tutre-sundi-kaugushuppekasti">FOTO | Grete Šadeiko naasis vähem kui viis kuud pärast tütre sündi kaugushüppekasti</a>
                                    <a href="/842953/kommentaarid" class="comments comments-zero">(34)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/842476/kanteriga-koostood-alustanud-kupper-otsus-sai-tehtud-oigel-ajal">
                                    <img src="https://p.ocdn.ee/15/i/2017/11/26/nb002xnr.azt.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/842476/kanteriga-koostood-alustanud-kupper-otsus-sai-tehtud-oigel-ajal">Kanteriga koostööd alustanud Kupper: otsus sai tehtud õigel ajal</a>
                                    <a href="/842476/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/842375/selgusid-eesti-aasta-parimad-kergejoustiklased">
                                    <img src="https://p.ocdn.ee/15/i/2017/11/24/exlemes5.rb3.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/842375/selgusid-eesti-aasta-parimad-kergejoustiklased">Selgusid Eesti aasta parimad kergejõustiklased! </a>
                                    <a href="/842375/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/tennis"><h2>VEEL RUBRIIGIS Tennis</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/843892/maret-ani-olen-oma-elu-sattinud-nii-et-ei-toota-end-hulluks">
                                    <img src="https://p.ocdn.ee/15/i/2017/12/2/dfhgch2j.mul.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/843892/maret-ani-olen-oma-elu-sattinud-nii-et-ei-toota-end-hulluks">Maret Ani: olen oma elu sättinud nii, et ei tööta end hulluks </a>
                                    <a href="/843892/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/843518/iginoor-venus-williams-sihib-2020-aasta-tokyo-olumpiamange">
                                    <img src="https://p.ocdn.ee/15/i/2017/11/30/vhrbnu1c.rnd.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/843518/iginoor-venus-williams-sihib-2020-aasta-tokyo-olumpiamange">Iginoor Venus Williams sihib 2020. aasta Tokyo olümpiamänge</a>
                                    <a href="/843518/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/843602/kaia-kanepi-poliitikasse-siirdumisest-praegu-ei-usu-aga-kindlasti-tahaksin-aidata">
                                    <img src="https://p.ocdn.ee/15/i/2017/11/30/rwi5fbpq.5ck.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/843602/kaia-kanepi-poliitikasse-siirdumisest-praegu-ei-usu-aga-kindlasti-tahaksin-aidata">Kaia Kanepi poliitikasse siirdumisest: praegu ei usu, aga kindlasti tahaksin aidata</a>
                                    <a href="/843602/kommentaarid" class="comments comments-zero">(31)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/843101/loppes-tennisemaailma-unistuste-paari-rafael-ja-toni-nadali-koostoo">
                                    <img src="https://p.ocdn.ee/15/i/2017/11/28/22q3d1u1.kig.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/843101/loppes-tennisemaailma-unistuste-paari-rafael-ja-toni-nadali-koostoo">Lõppes tennisemaailma unistuste paari, Rafael ja Toni Nadali koostöö</a>
                                    <a href="/843101/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/vehklemine"><h2>VEEL RUBRIIGIS Vehklemine</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/840895/ainsa-eestlasena-pohiturniirile-joudnud-priinits-kaotas-avaringis-olumpiavoitjale">
                                    <img src="https://p.ocdn.ee/15/i/2017/11/18/slttpowb.onv.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/840895/ainsa-eestlasena-pohiturniirile-joudnud-priinits-kaotas-avaringis-olumpiavoitjale">Ainsa eestlasena põhiturniirile jõudnud Priinits kaotas avaringis olümpiavõitjale</a>
                                    <a href="/840895/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/839565/tallinna-turniiri-eksimuse-parandanud-eesti-epeenaiskonna-jaks-loppes-hiinas-poolfinaalis">
                                    <img src="https://p.ocdn.ee/15/i/2017/11/12/zm0bpkip.xih.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/839565/tallinna-turniiri-eksimuse-parandanud-eesti-epeenaiskonna-jaks-loppes-hiinas-poolfinaalis">Tallinna turniiri eksimuse parandanud Eesti epeenaiskonna jaks lõppes Hiinas poolfinaalis</a>
                                    <a href="/839565/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/839455/kristina-kuusk-joudis-mk-etapil-kaheksandikfinaali">
                                    <img src="https://p.ocdn.ee/15/i/2017/11/11/y2f2vis4.ozc.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/839455/kristina-kuusk-joudis-mk-etapil-kaheksandikfinaali">Kristina Kuusk jõudis MK-etapil kaheksandikfinaali</a>
                                    <a href="/839455/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/839280/kaks-eesti-naisvehklejat-voistlevad-hiinas-korgete-kohtade-eest">
                                    <img src="https://p.ocdn.ee/15/i/2017/11/10/endr5xz1.0si.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/839280/kaks-eesti-naisvehklejat-voistlevad-hiinas-korgete-kohtade-eest">Kaks Eesti naisvehklejat võistlevad Hiinas kõrgete kohtade eest</a>
                                    <a href="/839280/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/vorkpall"><h2>VEEL RUBRIIGIS V&#245;rkpall</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/843350/kolm-eelmist-vorkpallikarikat-koju-viinud-parnu-langes-veerandfinaalis">
                                    <img src="https://p.ocdn.ee/15/i/2017/11/29/uf4jkufx.gxg.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/843350/kolm-eelmist-vorkpallikarikat-koju-viinud-parnu-langes-veerandfinaalis">Kolm eelmist võrkpallikarikat koju viinud Pärnu langes veerandfinaalis</a>
                                    <a href="/843350/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/843307/juhkami-alistas-prantsusmaa-karikasarjas-aganitsa">
                                    <img src="https://p.ocdn.ee/15/i/2017/11/29/perrco2t.lsa.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/843307/juhkami-alistas-prantsusmaa-karikasarjas-aganitsa">Juhkami alistas Prantsusmaa karikasarjas Aganitsa</a>
                                    <a href="/843307/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/842697/oliver-venno-on-turgis-skoorikuningas-aganits-prantsusmaal-taielik-blokikunn">
                                    <img src="https://p.ocdn.ee/15/i/2017/11/27/qlj0josh.2xy.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/842697/oliver-venno-on-turgis-skoorikuningas-aganits-prantsusmaal-taielik-blokikunn">Oliver Venno on Türgis skoorikuningas, Aganits Prantsusmaal täielik blokikunn</a>
                                    <a href="/842697/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/842635/cretu-klubi-tousis-venemaal-liidriga-uhele-pulgale">
                                    <img src="https://p.ocdn.ee/15/i/2017/11/27/my01u0lz.u4l.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/842635/cretu-klubi-tousis-venemaal-liidriga-uhele-pulgale">Cretu klubi tõusis Venemaal liidriga ühele pulgale</a>
                                    <a href="/842635/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


                    <div class="border-top pad-5-0-0 banner-wrap-wide">
                        <div class="banner-holder">
                            <div class="banner-label"></div>
                            <div class="banner">
                                <div id='div-gpt-ad-article-3' class='gpt-ad gpt-article' data-loader='gptloader'></div>
                            </div>
                        </div>
                    </div>
                </div>
                <aside class="page-right">

<div class="border-top pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-1' class='gpt-ad gpt-side' data-loader='gptloader'></div>
            
        </div>
    </div>
</div>
<div class="podcast-block">
    
        <div class="podcast-inner" style="background-image: url('https://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/jalgpall-podcast5.jpg');padding:0;height: 300px;background-size: auto;">
            <div style="background-color: #0087C3;opacity: 0.33;height:100%;"></div>
            <div class="podcast-title" style="color:black;bottom: 60px;"><a href="/843549/kolmas-poolaeg-lugu-sellest-kuidas-vorumaalane-koos-hiidlasega-okeaaniat-avastas-ja-koik-nassu-kippus-minema;" style="color: black;" target="_blank">106. osa: Lugu sellest, kuidas v&#245;rumaalane koos hiidlasega Okeaaniat avastas</a></div>
            <div class="podcast-player" style="background-color: #fff;bottom: 10px;">
                <iframe style="padding: 8px 4px 0 4px;" width="90%" height="20" scrolling="no" frameborder="0" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/363045992&amp;color=ff5500&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe>
            </div>

            <div class="podcast-partner">
                
            </div>
        </div>
</div>
<div class="pad-5-0"></div>
<div class="podcast-block">
    
        <div class="podcast-inner" style="background-image: url('https://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/korvpall-podcast5.jpg');padding:0;height: 300px;background-size: auto;">
            <div style="background-color: #0087C3;opacity: 0.33;height:100%;"></div>
            <div class="podcast-title" style="color:black;bottom: 60px;"><a href="/841529/viies-veerandaeg-eesti-koondise-toehetk-on-kaes-kas-murrame-kadalipust-labi-voi-sipleme-jalle-mudas;" style="color: black;" target="_blank">106. osa: Alar Varrak tulevikust: ega keegi ei kutsu, isegi tantsusaalis peab ise minema ja paluma</a></div>
            <div class="podcast-player" style="background-color: #fff;bottom: 10px;">
                <iframe style="padding: 8px 4px 0 4px;" width="90%" height="20" scrolling="no" frameborder="0" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/362018477&amp;color=ff5500&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe>
            </div>
        </div>
</div>


<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>PRAEGU KUUM</h3>
    </div>
    <ul class="articles-list-3">
            <li>
                <div class="article-image">
                        <a href="https://naisele.ohtuleht.ee/843468/koige-kauem-pusivad-suhted-vaata-millise-sodiaagimargiga-sobid-sina">
                            <img src="https://p.ocdn.ee/31/i/2017/11/30/sevicxh1.3an.jpg" alt="" />
                            <div class="nr">1</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://naisele.ohtuleht.ee/843468/koige-kauem-pusivad-suhted-vaata-millise-sodiaagimargiga-sobid-sina">KÕIGE KAUEM PÜSIVAD SUHTED: vaata, millise sodiaagimärgiga sobid sina!</a>&nbsp;
                        <a href="https://naisele.ohtuleht.ee/843468/kommentaarid" class="comment">(35)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://kroonika.ohtuleht.ee/842030/kristel-mardisoo-pole-parast-skandaale-pildilt-kadunud">
                            <img src="https://p.ocdn.ee/31/i/2017/11/23/by5vpk1m.lgb.jpg" alt="" />
                            <div class="nr">2</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://kroonika.ohtuleht.ee/842030/kristel-mardisoo-pole-parast-skandaale-pildilt-kadunud">Kristel Mardisoo pole pärast skandaale pildilt kadunud!</a>&nbsp;
                        <a href="https://kroonika.ohtuleht.ee/842030/kommentaarid" class="comment">(0)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://www.ohtuleht.ee/843784/suri-naitleja-hans-kaldoja">
                            <img src="https://p.ocdn.ee/31/i/2017/12/1/rywdwden.tve.jpg" alt="" />
                            <div class="nr">3</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://www.ohtuleht.ee/843784/suri-naitleja-hans-kaldoja">Suri näitleja Hans Kaldoja</a>&nbsp;
                        <a href="https://www.ohtuleht.ee/843784/kommentaarid" class="comment">(43)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://kroonika.ohtuleht.ee/843611/kristel-mardisoo-saan-ahvarduskirju-kus-mulle-oeldakse-et-mind-tuleks-ara-vagistada-ja-raudlatiga-vastu-vahtimist-panna">
                            <img src="https://p.ocdn.ee/31/i/2017/12/1/uyvli5ok.l4w.jpg" alt="" />
                            <div class="nr">4</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://kroonika.ohtuleht.ee/843611/kristel-mardisoo-saan-ahvarduskirju-kus-mulle-oeldakse-et-mind-tuleks-ara-vagistada-ja-raudlatiga-vastu-vahtimist-panna">Kristel Mardisoo: saan ähvarduskirju, kus mulle öeldakse, et mind tuleks ära vägistada ja raudlatiga vastu vahtimist panna</a>&nbsp;
                        <a href="https://kroonika.ohtuleht.ee/843611/kommentaarid" class="comment">(0)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://naisele.ohtuleht.ee/843054/ebakindlus-kipub-suhet-havitama-4-viisi-kuidas-seda-valtida">
                            <img src="https://p.ocdn.ee/31/i/2017/11/30/5hn0y1ed.miw.jpg" alt="" />
                            <div class="nr">5</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://naisele.ohtuleht.ee/843054/ebakindlus-kipub-suhet-havitama-4-viisi-kuidas-seda-valtida">EBAKINDLUS KIPUB SUHET HÄVITAMA? 4 viisi, kuidas seda vältida</a>&nbsp;
                        <a href="https://naisele.ohtuleht.ee/843054/kommentaarid" class="comment">(3)</a>
                </div>
            </li>
    </ul>
</div>


<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>FACEBOOKIS LAIGITAKSE</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://nipiraamat.ohtuleht.ee/773835/tee-riidepuust-uhke-jouluparg" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2016/11/30/u1lrzwlc.x34.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://nipiraamat.ohtuleht.ee/776356/5-nippi-kuidas-joulupidustustel-ulesoomist-valtida" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2016/12/13/ykwbnfz4.htb.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://nipiraamat.ohtuleht.ee/773835/tee-riidepuust-uhke-jouluparg">Tee riidepuust uhke jõulupärg</a>
                    <a href="https://nipiraamat.ohtuleht.ee/773835/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://nipiraamat.ohtuleht.ee/776356/5-nippi-kuidas-joulupidustustel-ulesoomist-valtida">5 nippi, kuidas jõulupidustustel ülesöömist vältida</a>
                    <a href="https://nipiraamat.ohtuleht.ee/776356/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://ohtuleht.ee/843554/muutuste-tuuled-kas-valge-maja-plaanib-valisministri-vallandamist" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2017/11/30/t0pohoqy.m4m.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://ohtuleht.ee/843519/mart-soidro-valimisseadus-muutuvas-ajas" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2017/11/30/zo2z0egc.4qt.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/843554/muutuste-tuuled-kas-valge-maja-plaanib-valisministri-vallandamist">MUUTUSTE TUULED? Kas Valge Maja plaanib välisministri vallandamist</a>
                    <a href="https://ohtuleht.ee/843554/kommentaarid" class="comment">(6)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/843519/mart-soidro-valimisseadus-muutuvas-ajas">Mart Soidro | Valimisseadus muutuvas ajas</a>
                    <a href="https://ohtuleht.ee/843519/kommentaarid" class="comment">(5)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="tabbox tabbox-yellow">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Enimloetumad</a></li>
    </ul>
    <div class="tab-content" style="display: block;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="https://p.ocdn.ee/11/i//2017/12/2/urnqruwb.wvi.jpg" alt="" />
        </span>
        <a href="/843969/paldiski-maanteel-sattus-tosisesse-avariisse-kolm-autot">Paldiski maanteel sattus tõsisesse avariisse kolm autot</a><br>
        <span class="date">17:54</span>&nbsp;<a href="/843969/kommentaarid" class="comments">(0)</a>
    </li>
        <li class="cfx">
            <span class="date">17:52</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/843893/otse-sport-02-12-ragnar-klavan-istub-liverpooli-pingil">OTSE | Sport 02.12: Ragnar Klavan istub Liverpooli pingil</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/843893/kommentaarid" class="comments">(3)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:49</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/843967/statistika-maik-kalev-kotsar-on-tousnud-meeskonna-votmemangijaks">STATISTIKA: Maik-Kalev Kotsar on tõusnud meeskonna võtmemängijaks</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/843967/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:44</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/843968/fotod-ja-video-kolme-last-soidutanud-vaikebuss-sattus-viljandimaal-avariisse-uks-inimene-sai-viga">FOTOD ja VIDEO | Kolme last sõidutanud väikebuss sattus Viljandimaal avariisse, üks inimene sai viga</a>&nbsp;
                <a href="https://www.ohtuleht.ee/843968/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:09</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/843966/galerii-endla-teatri-renoveeritud-suure-saali-avas-vanapagan-ise">GALERII | Endla teatri renoveeritud suure saali avas Vanapagan ise</a>&nbsp;
                <a href="https://www.ohtuleht.ee/843966/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:07</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/843963/hea-too-zahkna-tegi-oma-karjaari-uhe-parema-voistluse-jalitussoitu-paases-kaks-eesti-laskesuusatajat">HEA TÖÖ! Zahkna tegi oma karjääri ühe parema võistluse, jälitussõitu pääses kaks Eesti laskesuusatajat</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/843963/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:49</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/843964/tiigerhai-tappis-puhkusel-olnud-turisti">Tiigerhai tappis puhkusel olnud turisti</a>&nbsp;
                <a href="https://www.ohtuleht.ee/843964/kommentaarid" class="comments">(3)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:36</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/843958/video-belgia-vutitaht-lollitas-newcastlei-varavavahti-ja-vedas-chelsea-kaotusseisust-voidule">VIDEO | Belgia vutitäht lollitas Newcastle´i väravavahti ja vedas Chelsea kaotusseisust võidule</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/843958/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:22</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/843903/saada-foto-milline-on-ilm-ettevaatust-sajab-lortsi-ja-teed-on-libedad">SAADA FOTO, MILLINE ON ILM: ettevaatust, sajab lörtsi ja teed on libedad!</a>&nbsp;
                <a href="https://www.ohtuleht.ee/843903/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:16</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/843957/fotod-himurad-naitsikud-poseerivad-bali-purske-taustal">FOTOD | Himurad näitsikud poseerivad Bali purske taustal</a>&nbsp;
                <a href="https://www.ohtuleht.ee/843957/kommentaarid" class="comments">(4)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:11</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/843951/video-barcelona-kaotas-koduvaljakul-ullatuslikult-punkte">VIDEO | Barcelona kaotas koduväljakul üllatuslikult punkte</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/843951/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:49</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/843948/norra-kahevoistlejad-tegid-koduouel-maailmameistritel-selja-lumiseks">Norra kahevõistlejad tegid koduõuel maailmameistritel selja lumiseks</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/843948/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:36</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/843950/varsti-koju-kohus-valjastas-laevakaitsjate-kaasuse-otsuse-taisteksti">VARSTI KOJU: kohus väljastas laevakaitsjate kaasuse otsuse täisteksti</a>&nbsp;
                <a href="https://www.ohtuleht.ee/843950/kommentaarid" class="comments">(6)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:30</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/843949/fotod-endine-ninja-katrin-siska-esitles-oma-raamatut-fannid-saavad-jaatist">FOTOD | Endine ninja Katrin Siska esitles oma raamatut, fännid saavad jäätist</a>&nbsp;
                <a href="https://www.ohtuleht.ee/843949/kommentaarid" class="comments">(12)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:27</span>
            <span class="name">
                <a href="https://mehele.ohtuleht.ee/841103/uks-lihtne-nipp-aitab-ajavahega-hakkama-saada">Üks lihtne nipp aitab ajavahega hakkama saada!</a>&nbsp;
                <a href="https://mehele.ohtuleht.ee/841103/kommentaarid" class="comments">(3)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:00</span>
            <span class="name">
                <a href="https://www.liigume.ee/843242/kuidas-soltuvalt-toograafikust-oigesti-toituda">Kuidas sõltuvalt töögraafikust õigesti TOITUDA?</a>&nbsp;
                <a href="https://www.liigume.ee/843242/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:51</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/843947/eesti-torjub-helsingi-tunneli-ideed">Eesti tõrjub Helsingi tunneli-ideed</a>&nbsp;
                <a href="https://www.ohtuleht.ee/843947/kommentaarid" class="comments">(18)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:47</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/843946/ohtulehe-video-ott-kiivikas-avab-raamatus-kuidas-teatud-ringkondades-dopinguasju-kokku-lepitakse">ÕHTULEHE VIDEO | Ott Kiivikas avab raamatus, kuidas teatud ringkondades dopinguasju kokku lepitakse</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/843946/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:21</span>
            <span class="name">
                <a href="https://annestiil.ohtuleht.ee/843944/ilupakapikk-20-paeva-jooksul-loosime-valja-7000-euro-eest-ilutooteid">ILUPÄKAPIKK: 20 päeva jooksul loosime välja 7000 euro eest ilutooteid!</a>&nbsp;
                <a href="https://annestiil.ohtuleht.ee/843944/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:06</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/843940/neljast-neli-21aastane-norralane-voidutses-ka-lillehammeri-klassikasprindis">NELJAST NELI! 21aastane norralane võidutses ka Lillehammeri klassikasprindis</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/843940/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
    <div class="tab-content" style="display: none;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="https://p.ocdn.ee/11/i//2017/11/30/sevicxh1.3an.jpg" alt="" />
        </span>
        <a href="/843468/koige-kauem-pusivad-suhted-vaata-millise-sodiaagimargiga-sobid-sina">KÕIGE KAUEM PÜSIVAD SUHTED: vaata, millise sodiaagimärgiga sobid sina!</a><br>
        <span class="date">20:00</span>&nbsp;<a href="/843468/kommentaarid" class="comments">(35)</a>
    </li>
        <li class="cfx">
            <span class="date">15:58</span>
            <span class="name">
                <a href="https://naisele.ohtuleht.ee/843492/angelina-joliele-sarnaneda-sooviv-iraanlanna-on-lasknud-endale-teha-ule-50-iluloikuse">Angelina Jolie'le sarnaneda sooviv iraanlanna on lasknud endale teha üle 50 ilulõikuse</a>&nbsp;
                <a href="https://naisele.ohtuleht.ee/843492/kommentaarid" class="comments">(92)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:27</span>
            <span class="name">
                <a href="https://kroonika.ohtuleht.ee/842030/kristel-mardisoo-pole-parast-skandaale-pildilt-kadunud">Kristel Mardisoo pole pärast skandaale pildilt kadunud!</a>&nbsp;
                <a href="https://kroonika.ohtuleht.ee/842030/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:04</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/843784/suri-naitleja-hans-kaldoja">Suri näitleja Hans Kaldoja</a>&nbsp;
                <a href="https://www.ohtuleht.ee/843784/kommentaarid" class="comments">(43)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:40</span>
            <span class="name">
                <a href="https://kroonika.ohtuleht.ee/843611/kristel-mardisoo-saan-ahvarduskirju-kus-mulle-oeldakse-et-mind-tuleks-ara-vagistada-ja-raudlatiga-vastu-vahtimist-panna">Kristel Mardisoo: saan ähvarduskirju, kus mulle öeldakse, et mind tuleks ära vägistada ja raudlatiga vastu vahtimist panna</a>&nbsp;
                <a href="https://kroonika.ohtuleht.ee/843611/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:44</span>
            <span class="name">
                <a href="https://annestiil.ohtuleht.ee/843342/prints-charlesi-kohatu-nali-harry-sunni-jarel-murdis-printsess-diana-sudame">Prints Charlesi kohatu nali Harry sünni järel murdis printsess Diana südame</a>&nbsp;
                <a href="https://annestiil.ohtuleht.ee/843342/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:00</span>
            <span class="name">
                <a href="https://naisele.ohtuleht.ee/843054/ebakindlus-kipub-suhet-havitama-4-viisi-kuidas-seda-valtida">EBAKINDLUS KIPUB SUHET HÄVITAMA? 4 viisi, kuidas seda vältida</a>&nbsp;
                <a href="https://naisele.ohtuleht.ee/843054/kommentaarid" class="comments">(3)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">08:28</span>
            <span class="name">
                <a href="https://kroonika.ohtuleht.ee/843623/liilit-kirss-tutvusest-kupeldamisskandaali-keskmes-oleva-arimehega-tollal-elasin-ikka-vaga-roosas-mullis">Liilit Kirss tutvusest kupeldamisskandaali keskmes oleva ärimehega: tollal elasin ikka väga roosas mullis</a>&nbsp;
                <a href="https://kroonika.ohtuleht.ee/843623/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:12</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/841018/poffi-radar-13-paev-prosecco-ja-tai-vaartfilm-ei-kai-kohe-uldse-kokku">PÖFFI-RADAR | 13. päev - prosecco ja Tai väärtfilm ei käi kohe üldse kokku</a>&nbsp;
                <a href="https://www.ohtuleht.ee/841018/kommentaarid" class="comments">(47)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:50</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/843312/video-noore-jalakaija-surnuks-soitnud-politseinik-osutus-paadunud-kihutajaks">VIDEO | Noore jalakäija surnuks sõitnud politseinik osutus paadunud kihutajaks</a>&nbsp;
                <a href="https://www.ohtuleht.ee/843312/kommentaarid" class="comments">(162)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">08:26</span>
            <span class="name">
                <a href="https://kroonika.ohtuleht.ee/843626/epp-karsin-ekspordib-seksionne-ka-soome">Epp Kärsin ekspordib seksiõnne ka Soome!</a>&nbsp;
                <a href="https://kroonika.ohtuleht.ee/843626/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:32</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/843359/eestis-on-ule-12-000-pensionari-kes-kingivad-tahtmatult-riigile-tuhandeid-eurosid">Eestis on üle 12 000 pensionäri, kes kingivad tahtmatult riigile tuhandeid eurosid</a>&nbsp;
                <a href="https://www.ohtuleht.ee/843359/kommentaarid" class="comments">(97)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:38</span>
            <span class="name">
                <a href="https://kroonika.ohtuleht.ee/843614/kupeldamisskandaali-tiritud-keili-sukijainen-kui-ta-sellise-vaitega-tuleb-meediasse-siis-lahen-mina-kohtusse">Kupeldamisskandaali tiritud Keili Sükijainen: kui ta sellise väitega tuleb meediasse, siis lähen mina kohtusse</a>&nbsp;
                <a href="https://kroonika.ohtuleht.ee/843614/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:40</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/843773/rampsposti-jatk-omniva-keeldub-reklaame-trepikodades-korvi-panemast">RÄMPSPOSTI JÄTK: Omniva keeldub reklaame trepikodades korvi panemast</a>&nbsp;
                <a href="https://www.ohtuleht.ee/843773/kommentaarid" class="comments">(72)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:56</span>
            <span class="name">
                <a href="https://www.linnaleht.ee/843349/kinga-saanud-opetaja-nouab-kahjuhuvitiseks-50-000-eurot">Kinga saanud õpetaja nõuab kahjuhüvitiseks 50 000 eurot</a>&nbsp;
                <a href="https://www.linnaleht.ee/843349/kommentaarid" class="comments">(32)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:00</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/843555/mustiline-juhtum-raplamaal-perenaine-avastas-koduouelt-podrakarvadest-ringikesed">MÜSTILINE JUHTUM RAPLAMAAL: perenaine avastas koduõuelt põdrakarvadest ringikesed</a>&nbsp;
                <a href="https://www.ohtuleht.ee/843555/kommentaarid" class="comments">(34)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:36</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/843674/kohtuotsus-voib-sundida-sadu-kliente-hanitanud-swedbanki-vastutama">Kohtuotsus võib sundida sadu kliente hanitanud Swedbanki vastutama</a>&nbsp;
                <a href="https://www.ohtuleht.ee/843674/kommentaarid" class="comments">(41)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:36</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/843771/psuhhiaater-patsiendist-ilmselt-on-tegu-nahaalse-immigrandiga-">Psühhiaater patsiendist: „Ilmselt on tegu nahaalse immigrandiga.“</a>&nbsp;
                <a href="https://www.ohtuleht.ee/843771/kommentaarid" class="comments">(61)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:50</span>
            <span class="name">
                <a href="https://kroonika.ohtuleht.ee/843624/hoissa-pulmad-kart-krossist-sai-kross-merilo">HÕISSA PULMAD! Kärt Krossist sai Kross-Merilo</a>&nbsp;
                <a href="https://kroonika.ohtuleht.ee/843624/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:09</span>
            <span class="name">
                <a href="https://naisele.ohtuleht.ee/843513/tahelepanu-mulle-koer-rikkus-omaniku-pornokollektsiooni">TÄHELEPANU MULLE: koer rikkus omaniku pornokollektsiooni</a>&nbsp;
                <a href="https://naisele.ohtuleht.ee/843513/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
</div>

<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-2' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>GALERIID</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://naisele.ohtuleht.ee/843941/galerii-novembri-koige-stiilsemad-inspiratsioon-aastalopu-pidudeks" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2017/12/2/qp10je3y.y5s.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://ohtuleht.ee/843957/fotod-himurad-naitsikud-poseerivad-bali-purske-taustal" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2017/12/2/sulffvm5.q5i.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://naisele.ohtuleht.ee/843941/galerii-novembri-koige-stiilsemad-inspiratsioon-aastalopu-pidudeks">GALERII | Novembri kõige stiilsemad: inspiratsioon aastalõpu pidudeks</a>
                    <a href="https://naisele.ohtuleht.ee/843941/kommentaarid" class="comment">(2)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/843957/fotod-himurad-naitsikud-poseerivad-bali-purske-taustal">FOTOD | Himurad näitsikud poseerivad Bali purske taustal</a>
                    <a href="https://ohtuleht.ee/843957/kommentaarid" class="comment">(4)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://ohtuleht.ee/843949/fotod-endine-ninja-katrin-siska-esitles-oma-raamatut-fannid-saavad-jaatist" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2017/12/2/4pc5oz4d.lyv.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://ohtuleht.ee/843966/galerii-endla-teatri-renoveeritud-suure-saali-avas-vanapagan-ise" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2017/12/2/dxgziezf.spz.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/843949/fotod-endine-ninja-katrin-siska-esitles-oma-raamatut-fannid-saavad-jaatist">FOTOD | Endine ninja Katrin Siska esitles oma raamatut, fännid saavad jäätist</a>
                    <a href="https://ohtuleht.ee/843949/kommentaarid" class="comment">(12)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/843966/galerii-endla-teatri-renoveeritud-suure-saali-avas-vanapagan-ise">GALERII | Endla teatri renoveeritud suure saali avas Vanapagan ise</a>
                    <a href="https://ohtuleht.ee/843966/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-3' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<article class="article article-colored article-colored-type-4" style="padding:0 0 5px 0;">
    <div class="title-box">
        <div class="title">
            <h3>Mälumäng</h3>
        </div>
    </div>
    <div class="article-content">
        <div class="img">
            <a href="/843619/malumang-kui-hasti-tead-morgan-freemani-ja-tema-filme">
                <img style="width:318px;" src="https://p.ocdn.ee/15/i/2017/12/1/52d40pcr.alf.jpg" alt="" /></a>
        </div>
        <div class="article-inner article-excerpt-visible">
            <div class="article-info">
                <h2 class="f150"><a href="/843619/malumang-kui-hasti-tead-morgan-freemani-ja-tema-filme">M&#196;LUM&#196;NG | Kui h&#228;sti tead Morgan Freemani ja tema filme?</a></h2>
                
            </div>
            <div class="article-action">
            </div>
        </div>
        <!-- //article-inner -->
    </div>
</article>



<div class="pad-5-0">
    <div class="weather-box title-box" style="height: 230px;">
    <div class="title title-blue"><h3>ILM TALLINN</h3></div>
    <div class="weather-box-top cfx">
                      
        <div class="current">        
            
            <div style="padding-top:10px;padding-left:10px;">
                <img width="85" height="85" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-3_day.png" />
            </div>
            <div class="temp" style="left:50%;top:80%;font-size: 20px;color:white;">
                    3°
            </div>
        </div>
        <div class="weather-list">
            <div class="day-obj">
                <div class="name">L 2.12</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-2_day.png"/>
                    </div>
                </div>
                
                <div class="temp">2 °</div>
            </div>
            <div class="day-obj">
                <div class="name">L 2.12</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-3_day.png"/>
                    </div>
                </div>
                
                <div class="temp">2 °</div>
            </div>
            <div class="day-obj">
                <div class="name">L 2.12</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-3_day.png"/>
                    </div>
                </div>
                
                <div class="temp">1 °</div>
            </div>
            <div class="day-obj">
                <div class="name">P 3.12</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-9_day.png"/>
                    </div>
                </div>
                
                <div class="temp">5 °</div>
            </div>

        </div>
    </div> <!-- //weather-box-top -->
                    
    <div class="weather-box-bottom cfx">
        <div class="float-left"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm/eesti">Ilm Eestis »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm">Ilmakaart »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/uudised/ilm">Ilmauudised »</a></div>
    </div> <!-- //weather-box-bottom -->
    </div> <!-- //weather-box -->
</div> <!-- //pad-5-0 -->


<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-4' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>


<div class="pad-10-0">
    <div style="height: 220px; width: 310px;">
        <div class="fb-like-box" data-href="https://www.facebook.com/Ohtuleht" data-width="310" data-height="220" data-show-border="false" data-stream="false" data-show-faces="true" data-header="false"></div>
    </div>
</div>
<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-red"><h3>Anekdoot</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
            <div class="slider-holder" style="height:180px;overflow-x:hidden;overflow-y:auto;">
            <p>Helistatakse hullumajja: <br />"Tere, kuulge öelge, kas see on normaalne, kui inimene puhub hommikul kell 6 kõigest väest fanfaari?" <br />"Ega vist ole jah..." <br />"Aga kas te saaksite siis talle järele tulla?" <br />"OK, kuhu?" <br />"Tondile, sõjaväekasarmutesse... "</p>
                </div>
        </div> <!-- //horoscope-slider -->
    </div> <!-- //horoscope-top -->
    </div>
</div> <!-- //pad-5-0 -->



<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-5' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>                </aside>
            </div>
        </div>
    </div>
</div>

<div id="gallery-tpl" style="display: none;">
      <div class="gallery cfx">
        
            <div id="gallery-bgbanner" class="banner-envelope">
            </div>
        <div style="width: 100%; position: absolute; top: 0; left: 0;">
        <!-- // -->
        
        <div class="gallery-wrap">    
          <div class="gallery-wrap-inner">
            <div class="gallery-image">
              <a class="prev-item jq-gallery-prev"></a>
              <a class="next-item jq-gallery-next"></a>
              <div class="gallery-image-inner jq-gallery-image-holder">
                <div class="loader jq-gallery-loader"></div>
              </div>
            </div>
            <div class="gallery-content">
              <a href="#" class="modal-close"></a>
              <div class="gallery-info">
                <div class="gallery-sequence"><span class="current-sequence jq-gallery-sequence"></span>/<span class="total-count jq-gallery-total"></span></div>
                <div class="gallery-description jq-gallery-desc"></div>
                <div class="gallery-details">
                  <div class="cfx">
                    <div class="gallery-facebook-holder"></div>
                    <span class="gallery-likes"></span>
                      <div class="gallery-stat-holder"></div>
                  </div>
                </div>
              </div>
              <div class="gallery-thumbs">
                <div class="gallery-thumbs-list jq-gallery-thumbs"></div>
              </div>
                 <div class="gallery-advert">
                  <div class="banner-holder">
                    <div class="banner-label"></div>
                    <div class="gallery-advert-inner" id="gallery-sidebanner">
                        
                    </div>
                  </div>
                </div>

            </div>
          </div> <!-- //gallery-wrap-inner -->
        </div> <!-- // gallery-wrap -->
      </div>
    </div>
</div>



            </div>
            
        </div>
        
<div id="bannerbar">

    <div id='div-gpt-ad-skyscraper-1' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-1');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-1']], { changeCorrelator: false });
                var s1 = document.getElementById('div-gpt-ad-skyscraper-1');
                s1.setAttribute('loaded', 'true');
            });
        </script>
    </div>

    <div id='div-gpt-ad-skyscraper-2' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-2');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-2']], { changeCorrelator: false });
                var s2 = document.getElementById('div-gpt-ad-skyscraper-2');
                s2.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-3' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-3');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-3']], { changeCorrelator: false });
                var s3 = document.getElementById('div-gpt-ad-skyscraper-3');
                s3.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-4' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-4');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-5' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-5');
            });
        </script>
    </div>

    <div class="dynb-container">
        <div id="dynamic" class="dynb">
            <div id='div-gpt-ad-skyscraper-sticky' class="gpt-ad banner" data-loader="gptloader">
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-skyscraper-sticky');
                        document.getElementById('dynamic').className = 'dynb';
                    });
                </script>
            </div>
        </div>
    </div>

</div>


    </div>
<div id="bottom-container">
	<div class="wrap">
		<div class="inner cfx">
			<div class="bottom-mobile"></div>
			<div class="col-left">
				<div class="cfx">
					<h3>Päevatoimetaja</h3>
				</div>
				<div class="online-editor">Merilyn N&#228;rep</div>
				Telefon <b>51993733</b><br />                                		
				<a href="mailto:merilyn.narep@ohtuleht.ee">merilyn.narep@ohtuleht.ee</a>				
			</div>
			<div class="col-center">
				<div class="cfx">
					<h3>Õhtuleht sotsiaalmeedias</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a target="_blank" href="https://www.facebook.com/Ohtuleht" class="ico-facebook">Facebook</a></li>
						
						<li><a href="https://www.ohtuleht.ee/rss" class="ico-rss">Uudisvoog</a></li>
						<li><a target="_blank" href="https://twitter.com/Ohtuleht" class="ico-twitter">Twitter</a></li>
						<li><a target="_blank" href="http://instagram.com/ohtuleht" class="ico-instagram">Instagram</a></li>
						
					</ul>
				</div>
			</div>
			<div class="col-right">
				<div class="cfx">
					<h3>Õhtuleht Mobiilis</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" target="_blank" class="ico-apple">iPhone</a></li>
						
						<li><a href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" target="_blank" class="ico-android">Android</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
<footer id="footer">
	<div class="wrap">
		<div class="inner cfx" style="padding-bottom:40px;">
			<div class="col-left">
				<div class="footer-logo"></div>
				&copy; <b>AS SL Õhtuleht</b>
			</div>
			<div class="col-center">
				<ul>
					<li><a href="/abi/kontakt">Kontakt</a></li>
					<li><a href="/abi/reklaam">Reklaam</a></li>
					<li><a href="/abi/tellimine">Tellimine</a></li>
					<li><a href="/abi/tingimused">Tingimused</a></li>
					<li><a href="/arhiiv">Arhiiv</a></li>
				</ul>
			</div>
		</div>
	</div>
</footer>

    <div id="send-suggestion-tpl" style="display: none;">
    <div class="info-popup cfx" id="send-suggestion-popup">
    <a href="#" class="info-popup-close modal-close">&times;</a>
    <div class="info-popup-inner">
        
        <h2>Saada meile vihje</h2>
        Õhtuleht ootab oma lugejatelt vihjeid ja pilte huvipakkuvate või murettekitavate sündmuste 
        või teemade kohta. Vihje või pildi saatja võib soovi korral jääda anonüümseks.
        
        <div class="pad-10-0">
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-name" name="UserName" type="text" class="js-placeholder textbox-input" placeholder="Sinu nimi" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-email" name="UserEmail" type="text" class="js-placegholder textbox-input" placeholder="Sinu e-post" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textarea"><textarea id="hint-text" name="Text" cols="10" rows="4" class="js-placeholder" placeholder="Vihje*"></textarea></div>
            </div>
            
            <div class="pad-10-0-0">
            <div class="file-input-holder">
                <input id="hint-file" data-tk="w" type="file" />
                <span class="file-input-label">Lae foto</span>
                <span class="file-input-name"><span></span></span>
                <a href="#" class="file-input-clear"></a>
            </div>
            </div> <!-- //pad -->
            
            <div class="cfx pad-20-0-0">
                <div id="progress">
                    <div class="progressbar" style="width: 0%;"></div>
                </div>
            </div> <!-- //cfx --> 

            <div class="pad-20-0-0">
            <input type="submit" class="btn btn-submit hint" value="Saada vihje" />
            </div>

            <div class="cfx pad-10-0-0">
                <div id="hintmessage" style="margin-top:5px;font: 16px/18px 'Segoe UI','Proxima',Tahoma,Arial,sans-serif;color: #ffba00;"></div>
            </div> <!-- //cfx -->   
        </div> <!-- //pad-25 -->       
        
    </div>
    </div>
</div>

    <script src="https://s.ocdn.ee/scripts/jquery.min.js" type="text/javascript"></script>
    <script src="https://s.ocdn.ee/scripts/jquery.browser.min.js" type="text/javascript"></script>
    <script src="https://s.ocdn.ee/scripts/jquery.lazy.min.js" type="text/javascript"></script>

    <script src="/bundles/jquerycustom?v=YRq3Ojy9jZwDVPBvQ5BN9DpQt5wZtxKikw7wRIXhUSw1"></script>

    <script src="/bundles/app?v=agNTQwLXHWQXxZpK64uG9orSfdbo0gijxp3mYYFeds01"></script>

    <script src="/bundles/jqfileupload?v=NdqKmxzkEZ3n7CrOhwfon4ZWq_IWszTnw8CdqWnTgiw1"></script>

    


<script type="text/javascript" src="https://ekspresskonto.ee/embed.php?s=ol&l=et&c=dcdb-sso-embed"></script>

    
    <script type="text/javascript">
        $(function () {
            $('.js-subscribe-link, .prebutton').on('click', function (event) {
                event.preventDefault();
                $.cookie('idpt', null, { path: '/' });
                window.location = 'http://id.ohtuleht.ee/tellimused?promocode=DIGI07&r=' + window.location.href + '&utm_source=ohtuleht&utm_campaign=artikkel&utm_medium=artikkel';
            });
            $('.js-login-link').on('click', function (event) {
                event.preventDefault();
                window.location = 'https://ekspresskonto.ee/login.php?s=ol&r=' + window.location.href;
            });
        });
    </script>

    <script type="text/javascript">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</script>

    <script>
        function postComment(id) {
            //$('form[id^="CommentData"]').each(function () {
            //    this.reset();
            //});
            //var rhref = location.protocol + "//" + document.domain + "/" + location.pathname.split('/')[1] + "/kommentaarid";
            //window.location.href = rhref;
        };
        function postCommentThread(id) {
            $('form[id^="CommentData"]').each(function () {
                this.reset();
            });
            $('#comments').load('/q/commentst/' + id, function () {
                $.getScript("/Scripts/addons.js");
            });
        };
        var headline = 'HEA T&#214;&#214;! Zahkna tegi oma karj&#228;&#228;ri &#252;he parema v&#245;istluse, j&#228;lituss&#245;itu p&#228;&#228;ses kaks Eesti laskesuusatajat';
        var datePublished = '02.12.2017 17:07:00';
        
        setTimeout(function () { handleVideo(); }, 500);
    </script>

    <script type="text/javascript">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</script>
    <script src="/bundles/jqueryval?v=qMmkKJosowiKHAi8MNGaR4wjnlgHKppKa0dteyXOHIs1"></script>

    
    <img src="https://c.ocdn.ee/c.gif?id=820850" width="1" height="1" alt="" />
    
<div class="camp-wrap">
    <div class="camp camp--read camp--type-1 camp-initial" style="display: none;">
        <a href="#" class="camp-close js-camp-close">Sulge</a>
        <h4>Loe 10 lugu <br />ja võida 50eurone Kaubamaja kinkekaart!</h4>
        <div class="camp__body">
            <p>Õhtuleht loosib neljal järjestikusel nädalal oma lugejate vahel välja 50eurose Kaubamaja kinkekaardi.
                Kingitustega tutvu <a href="https://goo.gl/tPybc8" target="_blank">siit: </a>
            </p>

            <small>Sinu edusammude üle aitab arvestust pidada loendur siin paremas ülanurgas. <a target="_blank" href="//www.ohtuleht.ee/lugemiskampaania">Kampaania tingimused</a></small>
            <br>
            <a href="https://goo.gl/tPybc8" target="_blank"><img src="//www.ohtuleht.ee/Images/kauba-maja.png"></a>
        </div>
        <div class="camp__body camp__body--form" style="display: none;">
            <p>Loosimiseks osalemiseks sisesta palun enda e-posti aadress</p>
            <form>
                <input type="text" placeholder="Sinu e-posti aadress">
                <button>Saada</button>
            </form>
        </div>
        <div class="camp__counter">
            <p class="camp__value">10</p>
            <small>loetud</small>
        </div>
    </div>

    <div class="camp camp--form" style="display: none;">
        <h4>Palju õnne! Kümme lugu on loetud!</h4>
        <div class="camp__body">
            <p>
                Sisesta palun enda e-posti aadress<br> ja osaled 50eurose Kaubamaja kinkekaardi loosimises.
            </p>
            <form>
                <input type="text" id="subscemail" placeholder="Sinu e-posti aadress">
                <button class="sendmail">Saada</button>
            </form>
            <small><a target="_blank" href="//www.ohtuleht.ee/lugemiskampaania">Kampaania tingimused</a></small>
        </div>
        <div class="camp__counter">
            <p class="camp__value">10</p>
            <small>loetud</small>
        </div>
    </div>

</div>


<script type="text/javascript">
    $(function () {

        var initialDate = new Date(2016, 2, 2);//2. märts!
        var now = Date.now();
        var difference = now - initialDate;
        var daysCount = Math.floor(difference / (24 * 60 * 60 * 1000));
        var campaignId = daysCount + 1003;
        var camp_id = campaignId.toString();

        var $camp = $(".camp-initial");
        var xpdate = new Date();

        $(window).scroll(function () {
            var scroll = $(window).scrollTop();
            if (scroll > 300) {
                $camp.addClass("camp--minified");
            }
        });
        $camp.not(".camp--minified").hover(function () {
            $camp.removeClass("camp--minified");

        }, function () {
            setTimeout(function () {
                $camp.addClass("camp--minified");
            }, 500);
        });

        //$(".tingimused-1002").click(function () {
        //    if (!campRules) {
        //        campRules = new $.modal({
        //            skin: 'dark'
        //        });
        //    }
        //    campRules.setContentObject($('#camp-1002-rules-tpl').find('.info-popup'));
        //    campRules.show();
        //});
        $('.js-camp-close').on('click', function (e) {
            e.preventDefault();
            xpdate.setTime(xpdate.getTime() + (3 * 24 * 60 * 60 * 1000));
            $.cookie('lmc', '1', { expires: xpdate, path: '/', domain: '.ohtuleht.ee' });

            Object.keys(localStorage)
                  .forEach(function (a) {
                      if (/^lmd/.test(a)) {
                          localStorage.removeItem(a);
                      }
                  });
            $('.camp').hide();
        });

        $('.sendmail').click(function (event) {
            event.preventDefault();
            $.ajax({
                url: window.location.origin + '/kampaaniavastus',
                type: 'POST',
                data: ({ address: $('#subscemail').val(), name: "Lugejamängu mängija", phone: "november17", soovin: "yes", type: "lugejad" }),
                success: function () {
                    xpdate.setTime(xpdate.getTime() + (24 * 60 * 60 * 1000));
                    $.cookie('lmc', '1', { expires: xpdate, path: '/', domain: '.ohtuleht.ee' });
                    localStorage.setItem('lmd' + camp_id, '1');
                    $('.camp-wrap').find('.camp--form').hide();
                }
            }).done(function (data) {
                $('#subscemail').val('');

            });
            return false;
        });

        if (typeof (Storage) !== "undefined") {

            var page_path = window.location.pathname;

            var pages = localStorage.getItem('camp' + camp_id + '_pages');
            if (pages == null) {
                pages = ";";
            }
            var pagesArray = pages.split(';');

            if (pages.indexOf(page_path) < 0) {
                pagesArray.push(page_path);
                localStorage.setItem('camp' + camp_id + '_pages', pagesArray.join(';'));
            }
            //if ($.inArray(page_path, pagesArray) < 0) {
            //    pagesArray.push(page_path);
            //    pages = pagesArray.join(';');
            //    localStorage.setItem('camp' + camp_id + '_pages', pages);
            //}
            if (pagesArray.length > 10) {
                $('.camp-wrap').find('.camp--read').hide();
                $camp = $(".camp--form");
                $('.camp__value').text(10);
            }
            else if (pagesArray.length > 1) {
                $camp.addClass("camp--minified");
                $('.camp__value').text(pagesArray.length - 1);
            }
            if ($.cookie('lmc') == null ) {
                
                setTimeout(function () {
                    $('#div-gpt-ad-outofpage-1 iframe:first-child').css('bottom', '230px');
                }, 1500);
                $camp.show();
            }
        };
    });
</script>
    
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

    <script type="text/javascript">
        var wasLoggedIn = false;
        $(window).bind('dcdb_idchange', function () {
            if (wasLoggedIn && window.dcdb._session) {
                return;
            }
            window.location.reload();
        });

        $(window).bind('dcdb_session_init', function (event, session) {
            wasLoggedIn = !!session;
        });
    </script>

    <script src="//d6launbk5pe1s.cloudfront.net/widget.js" async></script>
    <script src="//kanal2.postimees.ee/pluss_assets/js/responsiveEmbed.js"></script>

<script type='text/javascript'>
    var _sf_async_config = {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 47432;
    _sf_async_config.domain = 'ohtuleht.ee';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'sport.ohtuleht.ee';
    _sf_async_config.authors = 'Toimetas Jarmo Jagomägi';
    /** CONFIGURATION END **/
    (function () {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function () { oldonload(); loadChartbeat(); };
    })();
</script>
    
    
    
    
    <div id='div-gpt-ad-outofpage-1' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-1');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-1']], { changeCorrelator: false });
        });
    </script>
</div>
<div id='div-gpt-ad-outofpage-2' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-2');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-2']], { changeCorrelator: false });
        });
    </script>
</div>
    <script>
    $(function () {
        adcoll = [];//reg. näitam.
        $("div.gpt-ad").Lazy({
            name: 'googleadlazyload',
            threshold: 100,
            scrollDirection: 'vertical',
            gptloader: function (el) {
                if (adcoll.indexOf(el.attr('id')) == -1) {
                    googletag.cmd.push(function () {
                        googletag.display(el.attr('id'));
                        googletag.pubads().refresh([document.adSlots[el.attr('id')]], { changeCorrelator: false });
                    });
                    adcoll.push(el.attr('id'));
                }
            }
        });
        
        var subscstatus = 'None';
        googletag.pubads().setTargeting('Subscription', [subscstatus]);
        
    });
</script>


    
   
</body>
</html>
