<!DOCTYPE HTML>
<html itemscope itemtype="https://schema.org/NewsArticle" itemid="https://sport.ohtuleht.ee/852833/vormel-1-pronksimees-jai-soome-parimate-valimisel-alles-viiendaks" xmlns:og="https://opengraphprotocol.org/schema/" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    
    <title>Vormel-1 pronksimees j&#228;i Soome parimate valimisel alles viiendaks | &#213;htuleht</title>
    <meta itemprop="description" name="description" content="Soomes toimus t&#228;na suurejooneline spordigala, kus autasustati 2017. aasta parimaid sportlasi. Esikohale kerkis murdmaasuusatamise 15 km klassikas&#245;idus maailmameistriks kroonitud Iivo Niskanen. " />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
  
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="/images/ico/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/images/ico/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/images/ico/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/images/ico/apple-touch-icon-144x144.png" />
    <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki">

    <link href="https://www.ohtuleht.ee/852833/rss" rel="alternate" type="application/rss+xml" title="rss" />
    <link rel="canonical" href="https://sport.ohtuleht.ee/852833/vormel-1-pronksimees-jai-soome-parimate-valimisel-alles-viiendaks" />
    <link rel="alternate" href="https://m.sport.ohtuleht.ee/852833" />
    <meta property="og:title" content="Vormel-1 pronksimees jäi Soome parimate valimisel alles viiendaks" /><meta property="og:type" content="article" /><meta property="og:url" content="https://sport.ohtuleht.ee/852833/vormel-1-pronksimees-jai-soome-parimate-valimisel-alles-viiendaks" /><meta property="og:image" content="https://p.ocdn.ee/40/i/2018/1/18/vzk2rczz.qq4.jpg" /><meta property="og:description" content="Soomes toimus täna suurejooneline spordigala, kus autasustati 2017. aasta parimaid sportlasi. Esikohale kerkis murdmaasuusatamise 15 km klassikasõidus maailmameistriks kroonitud Iivo Niskanen. " /><meta property="fb:app_id" content="211313848883177"/>
    <meta itemprop="inLanguage" content="et"><meta itemprop="dateModified" content="2018-01-18"><meta itemprop="datePublished" content="2018-01-18"><meta itemprop="genre" content="News"><meta itemprop="articleSection" content="Sport | Spordivaria"><meta itemprop="thumbnailUrl" content="https://p.ocdn.ee/23/i/2018/1/18/vzk2rczz.qq4.jpg">
    <link href="/content/css?v=pFqOHtq6iYw69i4JvlHcXbelgHip_9mJZsrYlQSYHcw1" rel="stylesheet"/>

    
    <link href="/content/print.css" type="text/css" rel="stylesheet" media="print" />
    <!-- a -->
    
    <!-- load the VAST assets after the Flowplayer assets -->
    <!-- the IMA SDK -->
    
    <!-- your VAST plugin -->
    

    
            <link href="/content/csssport?v=bVTXruyRhlGif-ndsSr0WYfMqCqrrJRCe-6Zn3k9DvY1" rel="stylesheet"/>


    <!--[if lt IE 9]><script src="/scripts/html5shiv.js"></script><![endif]-->


<script type="text/javascript">
    var myArticleId = parseInt(location.pathname.split('/')[1], 10);
    var myUrlKeys = 'sport/varia';//
    if (typeof myUrlKeys == 'undefined') {
        myUrlKeys = [];
    };
    var myProto = 'https:';
    
</script>

    
    <script type="text/javascript" src="//content.jwplatform.com/libraries/5XdZMDM2.js" async></script>

    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    function getURLParameter(name) {
        return decodeURIComponent((new RegExp('[?|&]' + name + '=' + '([^&;]+?)(&|#|;|$)').exec(location.search) || [null, ''])[1].replace(/\+/g, '%20')) || "";
    };
</script>
<script type="text/javascript">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</script>

</head>
<body>

<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJBX26" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NJBX26');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript" src="https://s.ocdn.ee/scripts/autotrack.js"></script>
<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1006696-1', 'ohtuleht.ee');
    ga('require', 'displayfeatures');
        
    ga('require', 'eventTracker');
    ga('send', 'pageview');
</script>


<!-- (C)2000-2014 Gemius SA - gemiusAudience / pp.sloleht.ee /  -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
    var extraArray = new Array;
    var ctr = 0;
        
            extraArray.push('tag' + ctr + '=sport');
            ctr++;
        
        
            extraArray.push('tag' + ctr + '=varia');
            ctr++;
        
    var pp_gemius_identifier = 'd2ObGw7f5N6s3lpp5U9W.dT4P_zZ30dOcoNVHOBqUTr.q7';
    window.gemiusIdent = 'd2ObGw7f5N6s3lpp5U9W.dT4P_zZ30dOcoNVHOBqUTr.q7';
    var pp_gemius_extraparameters = extraArray;
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer'); gt.src = l + '://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s);
        } catch (e) { }
    })(document, 'script');
    //--><!]]>
</script>
    <div id="cookies-button-container" class="disclaimer disclaimer--mobile" style="display:none;text-align:center;">
    <div class="small" style="">Et pakkuda personaalset ja paremat lugemiskogemust ning sobivaid reklaame, 
    kasutame veebilehel nn küpsiseid. Veebilehel navigeerimisega annad nõusoleku oma info kogumiseks. 
    <a href="https://www.ohtuleht.ee/abi/tingimused#cookietingimused" target="_blank">Rohkem infot</a>
    </div>
    <a href="#" id="caccepted" style="text-decoration:none;height:0;line-height:0;"><img height="18" width="18" style="position:absolute; bottom:-5px;" src="//www.ohtuleht.ee/Images/icon_cross.svg"/></a>
</div>

<script>
    document.onreadystatechange = function () {
        if (document.readyState == "complete") {
            document.querySelector('#caccepted').onclick = function () {
                var dobj = { value: "timeofshowedck", timestamp: new Date().getTime() + (1 * 24 * 60 * 60 * 1000) }
                localStorage.setItem("acc-cookies", JSON.stringify(dobj));
                document.getElementById('cookies-button-container').style.display = 'none';
                return false;
            };
            if (typeof (Storage) !== "undefined") {
                var ckexpd = get_cookie('acc_cookies');
                var week = localStorage.getItem('acc-cookies');
                if (ckexpd == null && week == null && !document.getElementById('trial-topbar-container')) {
                    var ckdate = new Date ( );
                    ckdate.setTime ( ckdate.getTime() + (7 * 24 * 60 * 60 * 1000) );//nädal
                    document.cookie = "acc_cookies=;expires=" + ckdate.toGMTString();
                    document.getElementById('cookies-button-container').style.display = 'block';
                };
            };
        };
    };
    function get_cookie(cookie_name) {
        var results = document.cookie.match('(^|;) ?' + cookie_name + '=([^;]*)(;|$)');
        if (results)
            return (unescape(results[2]));
        else
            return null;
    };
</script>
    <div id="install-button-container" class="disclaimer disclaimer-ctab disclaimer--desktop disclaimer--desktop-ctab" style="display:none;text-align:center;">
    <span class="medium">Tee Google Chrome'i brauseri jaoks tehtud Õhtulehe rakendus oma arvuti avakuvaks ja võida tahvelarvuti APPLE iPad Pro!</span>
    <a href="#" class="chrometab__yes">Lisa rakendus</a>
    <a href="#" class="chrometab__no">Ei soovi</a>
</div>
    

    
    
    
    
<div id="topbar-holder">
    <a id="top" name="top"></a>
    <div class="cfx" id="topbar">
        <ul>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Õhtuleht" href="//www.ohtuleht.ee" class="ohtuleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Toidutare" href="http://toidutare.ee" class="toidutare"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Kroonika" href="//kroonika.ohtuleht.ee" class="kroonika"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Tervist24" href="//tervist24.ohtuleht.ee" class="tervispluss"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Anne & Stiil" href="//annestiil.ohtuleht.ee" class="annestiil"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Eesti Naine" href="//eestinaine.ohtuleht.ee" class="eestinaine"></a></li>            
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Naisteleht" href="//naisteleht.ohtuleht.ee" class="naisteleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Nipiraamat" href="//nipiraamat.ohtuleht.ee" class="nipiraamat"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Pere ja Kodu" href="//perejakodu.ohtuleht.ee" class="perejakodu"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Linnaleht" href="//www.linnaleht.ee" class="linnaleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Sisene digilehte" href="https://digileht.ohtuleht.ee" class="digileht">Sisene digilehte</a></li>
        </ul>
    </div>
</div>

    <div class="pad-5-0-0"></div>

<div id="sitehat-holder" style="text-align: right;width: 1206px;margin: 0 auto;">
    <div id='div-gpt-ad-sitehat-1' class="gpt-ad-sh">
        <script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-sitehat-1');
            googletag.pubads().refresh([document.adSlots['div-gpt-ad-sitehat-1']], { changeCorrelator: false });
        });
        </script>
    </div> 
</div>


    <div class="wrap cfx">
        <div id="container">
            <div class=''>
                

<div id="menubar-holder" class="pad-5-0-0">
    <div id="menubar-container">
          <div id="menubar-wrap">
            <div id="menubar" class="has-dropdown-menu">
              <div id="menubar-inner">
                <div class="menubar-header">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="//sport.ohtuleht.ee" class="logo"></a>
                  
                  <div class="menubar-header-right">
                    
                    
                    
                    <div class="weather float-left bubble-holder">
                      <div id="weather-info"></div>
                  
                      <div class="bubble">
                        <div class="bubble-arrow"></div>
                        <div class="bubble-content">
                          <div class="pad-10">
                            <select class="sel">
    <option value="592611">Aegviidu</option>
    <option value="592279">Elva</option>
    <option value="592225">Haapsalu</option>
    <option value="591902">J&#245;geva</option>
    <option value="591893">J&#245;hvi</option>
    <option value="591783">Kadrina</option>
    <option value="589922">Karksi-Nuia</option>
    <option value="591472">Keila</option>
    <option value="591414">Kihnu</option>
    <option value="591265">Kohila</option>
    <option value="590976">Kunda</option>
    <option value="590939">Kuressaare</option>
    <option value="591632">K&#228;rdla</option>
    <option value="590067">Mustvee</option>
    <option value="590031">Narva</option>
    <option value="589796">Orissaare</option>
    <option value="589782">Otep&#228;&#228;</option>
    <option value="589663">Paldiski</option>
    <option value="589379">P&#245;ltsamaa</option>
    <option value="589580">P&#228;rnu</option>
    <option value="589165">Rakvere</option>
    <option value="589116">Rapla</option>
    <option value="588936">Ruhnu</option>
    <option value="589117">R&#228;pina</option>
    <option value="588831">Saku</option>
    <option value="588409">Tallinn</option>
    <option value="588335">Tartu</option>
    <option value="588153">T&#252;ri</option>
    <option value="587876">Valga</option>
    <option value="587711">Vastseliina</option>
    <option value="587667">Veriora</option>
    <option value="587577">Viljandi</option>
    <option value="587583">Vilsandi</option>
    <option value="587450">V&#245;ru</option>
    <option value="587440">V&#228;ndra</option>

                        </select>
                          </div>
                        </div>
                      </div>

                    </div> <!-- //weather -->
                    
                    <ul class="links">
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Ilmakaart" href="//www.ohtuleht.ee/ilm" target="_blank">Ilmakaart</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telekava" href="//tv.ohtuleht.ee" target="_blank">Telekava</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Vihja" id="kaebasydamelt" href="#">Vihja</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Reklaam" href="https://reklaam.ohtuleht.ee">Reklaam</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Kuuluta" href="https://kuulutused.ohtuleht.ee/" target="_blank">Kuuluta</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telli" href="https://www.ohtuleht.ee/abi/tellimine" target="_blank">Telli</a></li>
                    </ul>
                    
                    <div class="float-left social-icons">
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Twitter" target="_blank" href="https://twitter.com/Ohtuleht" class="twitter">twitter</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Facebook" target="_blank" href="https://www.facebook.com/Ohtuleht" class="facebook">facebook</a>
                        
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Instagram" target="_blank" href="https://instagram.com/ohtuleht" class="instagram">instagramm</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AndroidMarket" target="_blank" href="https://market.android.com/details?id=ee.ohtuleht.app" class="android">android</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AppleMarket" target="_blank" href="https://itunes.apple.com/us/app/id436999382?mt=8&ls=1" class="apple">apple</a>

                    </div> <!-- //social-icons -->

                    <div class="float-left bubble-holder login-button-holder">
                        <div id="dcdb-sso-embed" class="login-button-container"></div>
                    </div>


                    

                    
                    
                    <div class="float-left bubble-holder search-button-holder">
                      <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Otsing" href="#" class="menu-button search-button bubble-toggler"></a>
                    
                      <div class="bubble" style="display: none;">
                    <div class="bubble-arrow"></div>
                    <div class="bubble-content">
                    <div class="search-holder border-left">
                        <div class="search">
                        <form action="/arhiiv/otsing">
                            <div class="search-textbox">
                                <input type="text" name="q" placeholder="Otsi Õhtulehest.." />
                            </div>
                            <div class="search-submit">
                                <input type="submit" value="Otsi" />
                            </div>

                        </form>

                        </div>

                    </div>
                    </div>
                </div>

                    </div>
                    
                  </div>
                </div>
                <nav class="menubar-top has-followbar cfx" id="mainmenu">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="https://www.ohtuleht.ee" class="menubar-logo "></a>


                  <!-- followbar -->
                  <div class="menubar-followbar cfx">
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="sections-toggler"><span></span>Rubriigid</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Digilehte" href="//digileht.ohtuleht.ee" class="digilink">Digilehte</a>
                      
                      <div class="followbar-nav">
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Eelmine lugu" href="#" class="arrow prev"></a>
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Järgmine lugu" href="#" class="arrow next"></a>
                        
                        <div class="followbar-nav-content" id="followbar-article-link">
                        </div>
                      </div>

                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Jaga seda lugu" href="javascript:void(0)" class="addthis_button_facebook facebook" id="followbar-fb-share">Jaga seda lugu!</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Säutsu seda lugu" href="javascript:void(0)" class="addthis_button_twitter twitter" id="followbar-tw-share">Säutsu seda lugu</a>
                     
                  </div>

                  <div class="menubar-top-inner">
                    <div class="menubar-top-table">
                      <ul>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Viimased" href="/viimased">Viimased</a></li>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Loetumad" href="/loetumad">Loetumad</a></li>
                        <li class="menu-color-0"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Uudis" href="https://www.ohtuleht.ee/uudised" class="menu-element has-articles" data-menuid="1">Uudis</a></li>
                        <li class="menu-color-1 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Melu" href="https://www.ohtuleht.ee/melu" class="menu-element has-articles" data-menuid="2">Melu</a></li>
                        <li class="menu-color-2 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Naisele" href="https://naisele.ohtuleht.ee" class="menu-element has-articles" data-menuid="3">Naisele</a></li>
                        <li class="menu-color-6"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mehele" href="https://mehele.ohtuleht.ee/" class="menu-element">Mehele</a></li>
                        <li class="menu-color-11"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tervis" href="https://tervist24.ohtuleht.ee" class="menu-element has-articles" style="" data-menuid="7">Tervis</a></li>
                        <li class="menu-color-3"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Televeeb" href="https://televeeb.ohtuleht.ee/" class="menu-element" data-menuid="13">Televeeb</a></li>
                          <li class="menu-color-4"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Sport" href="https://sport.ohtuleht.ee/" class="menu-element has-articles" data-menuid="13">Sport</a></li>
                        
                        <li class="menu-color-5"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Arvamus" href="https://www.ohtuleht.ee/arvamus" class="menu-element has-articles" data-menuid="5">Arvamus</a></li>
                        
                        <li class="menu-color-7 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Galeriid" href="https://www.ohtuleht.ee/meedia/galeriid" class="menu-element">Galeriid</a></li>
                        
                        
                        
                          <li class="menu-color-9"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="EV100" href="https://www.ohtuleht.ee/uudised/ev100" class="menu-element">EV100</a></li>
                        
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="ÕLTV" href="https://www.ohtuleht.ee/oltv" class="menu-element">ÕLTV</a></li>
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Raadio" href="https://www.ohtuleht.ee/olraadio" class="menu-element">Raadio</a></li>
                        <li class="menu-color-10"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Rus" href="https://www.vecherka.ee" class="menu-element has-articles" data-menuid="10">Rus</a></li>
                         
                        <li class="menu-color-10" style="background-color:#ffe500;"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tänane leht" href="https://digileht.ohtuleht.ee" class="menu-element" style="font-size: 12px;color:black;">Tänane leht</a></li>
                        </ul>
                    </div>
                  </div>
                  
                </nav>
          
                
                
                <div id="menubar-articles-holder" style="display: none;">
                  <div class="menubar-articles cfx menu-color-4" id="menubar-articles-13" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                        <li><a href="https://www.ohtuleht.ee/oltv/sporttv" class="active" data-section="oltv/sporttv">Sport TV</a></li>
                        <li><a href="https://www.ohtuleht.ee/blogid/spordiblogi" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/jalgpall" data-section="sport/jalgpall">Jalgpall</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/korvpall" data-section="sport/korvpall">Korvpall</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/vormel" data-section="sport/vormel">Vormel 1</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/kergejoustik" data-section="sport/kergejoustik">Kergejõustik</a></li>
                          <li><a href="https://sport.ohtuleht.ee/sport/automoto" data-section="sport/automoto">Automoto</a></li>
                    
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="oltv/sporttv">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://sport.ohtuleht.ee/848775/ol-video-aasta-meessportlane-ott-tanak-loodetavasti-jargmise-paari-aasta-jooksul-suudame-tiitli-peale-soita"><img src="https://p.ocdn.ee/43/i/2017/12/27/3zaum1id.i2l.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://sport.ohtuleht.ee/848775/ol-video-aasta-meessportlane-ott-tanak-loodetavasti-jargmise-paari-aasta-jooksul-suudame-tiitli-peale-soita">ÕL VIDEO | Aasta meessportlane Ott Tänak: loodetavasti järgmise paari aasta jooksul suudame tiitli peale sõita</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://sport.ohtuleht.ee/848772/ol-video-aasta-naissportlane-julia-beljajeva-vahepealsest-keerulisest-perioodist-nuud-saan-aru-et-sportlane-ei-saa-kogu-aeg-tipus-olla"><img src="https://p.ocdn.ee/43/i/2017/12/27/rdrw3gnl.epb.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://sport.ohtuleht.ee/848772/ol-video-aasta-naissportlane-julia-beljajeva-vahepealsest-keerulisest-perioodist-nuud-saan-aru-et-sportlane-ei-saa-kogu-aeg-tipus-olla">ÕL VIDEO | Aasta naissportlane Julia Beljajeva vahepealsest keerulisest perioodist: nüüd saan aru, et sportlane ei saa kogu aeg tipus olla</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://sport.ohtuleht.ee/843946/ohtulehe-video-ott-kiivikas-avab-raamatus-kuidas-teatud-ringkondades-dopinguasju-kokku-lepitakse"><img src="https://p.ocdn.ee/43/i/2017/12/2/cc2jmmz4.sei.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://sport.ohtuleht.ee/843946/ohtulehe-video-ott-kiivikas-avab-raamatus-kuidas-teatud-ringkondades-dopinguasju-kokku-lepitakse">ÕHTULEHE VIDEO | Ott Kiivikas avab raamatus, kuidas teatud ringkondades dopinguasju kokku lepitakse</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://sport.ohtuleht.ee/oltv/sporttv" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/852343/karl-juhkami-coutinho-muugi-valguses-liverpool-mangibki-brasiillaseta-paremini"><img src="https://p.ocdn.ee/43/i/2018/1/16/q4rohb32.ae4.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/852343/karl-juhkami-coutinho-muugi-valguses-liverpool-mangibki-brasiillaseta-paremini">Karl Juhkami | Coutinho müügi valguses: Liverpool mängibki brasiillaseta paremini?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/850533/pluss-miinus-ennustus-tubli-kanepi-mannetu-kasipallikoondis-ja-ragnar-klavan-vutimaailma-tipus"><img src="https://p.ocdn.ee/43/i/2018/1/7/aidofgpr.ixr.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/850533/pluss-miinus-ennustus-tubli-kanepi-mannetu-kasipallikoondis-ja-ragnar-klavan-vutimaailma-tipus">Pluss, miinus, ennustus | Tubli Kanepi, mannetu käsipallikoondis ja Ragnar Klavan vutimaailma tipus</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/850535/karl-juhkami-korged-sihid-nurjasid-ainulaadse-voimaluse"><img src="https://p.ocdn.ee/43/i/2018/1/7/fhilmaoc.inq.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/850535/karl-juhkami-korged-sihid-nurjasid-ainulaadse-voimaluse">Karl Juhkami | Kõrged sihid nurjasid ainulaadse võimaluse</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/847096/jarmo-jagomagi-millist-nagu-on-leedulase-kairyse-kalevcramo"><img src="https://p.ocdn.ee/43/i/2017/12/18/cxgcn5t4.zee.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/847096/jarmo-jagomagi-millist-nagu-on-leedulase-kairyse-kalevcramo">Jarmo Jagomägi | Millist nägu on leedulase Kairyse Kalev/Cramo? </a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    
                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-1" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                          <li><a href="https://www.ohtuleht.ee/uudised/eesti" class="active" data-section="uudised/eesti">Eesti uudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/maailm" data-section="uudised/maailm">Välisuudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/kiiksud" data-section="uudised/kiiksud">Kiiksud</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/krimi" data-section="uudised/krimi">Krimiuudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/ilm" data-section="uudised/ilm">Ilmauudised</a></li>
                      </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="uudised/eesti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/852844/korterite-laenuintresse-ahvardab-tanavu-tous"><img src="https://p.ocdn.ee/43/i/2018/1/19/3yxy0tc1.3fl.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/852844/korterite-laenuintresse-ahvardab-tanavu-tous">Korterite laenuintresse ähvardab tänavu tõus</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/852824/laimukampaania-tagajarg-voi-katse-oponente-justiitsmorvata"><img src="https://p.ocdn.ee/43/i/2018/1/18/qmuosbhk.s4s.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/852824/laimukampaania-tagajarg-voi-katse-oponente-justiitsmorvata">Laimukampaania tagajärg või katse oponente justiitsmõrvata?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/852830/jaak-juske-sarapuude-hagi-tuletas-meelde-minu-sarnase-vaidluse-keskerakonnaga"><img src="https://p.ocdn.ee/43/i/2018/1/18/vj3enjvq.c0d.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/852830/jaak-juske-sarapuude-hagi-tuletas-meelde-minu-sarnase-vaidluse-keskerakonnaga">Jaak Juske: Sarapuude hagi tuletas meelde minu sarnase vaidluse Keskerakonnaga</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/852720/egiptuses-talvituv-eesti-pensionar-taitis-oma-unistuse-ja-ostis-kaameli-onneks-ta-ei-kippunud-mind-hammustama"><img src="https://p.ocdn.ee/43/i/2018/1/18/5f0acxvl.xdn.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/852720/egiptuses-talvituv-eesti-pensionar-taitis-oma-unistuse-ja-ostis-kaameli-onneks-ta-ei-kippunud-mind-hammustama">Egiptuses talvituv eesti pensionär täitis oma unistuse ja ostis kaameli: „Õnneks ta ei kippunud mind hammustama!"</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/uudised/eesti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  
                  <div class="menubar-articles cfx" id="menubar-articles-2" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="https://www.ohtuleht.ee/melu/seltskond" class="active" style="color: #fff;" data-section="melu/seltskond">Seltskond</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/elu" style="color: #fff;" data-section="melu/elu">Elu</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/film" style="color: #fff;" data-section="melu/film">Film</a></li>
                            <li><a href="https://www.ohtuleht.ee/oltv" style="color: #fff;" data-section="oltv">TV</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/saund" style="color: #fff;" data-section="melu/saund">Muusika</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="melu/seltskond">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/852654/woody-allenit-pilastamises-suudistav-kasututar-ma-raagin-tott"><img src="https://p.ocdn.ee/43/i/2018/1/18/lnhejqna.vdr.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/852654/woody-allenit-pilastamises-suudistav-kasututar-ma-raagin-tott">Woody Allenit pilastamises süüdistav kasutütar: „Ma räägin tõtt!"</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/852503/fotod-halle-berry-veidralt-paljastav-kleit-jattis-fantaasiale-ulivahe-ruumi"><img src="https://p.ocdn.ee/43/i/2018/1/17/1sfdxejy.ukx.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/852503/fotod-halle-berry-veidralt-paljastav-kleit-jattis-fantaasiale-ulivahe-ruumi">FOTOD | Halle Berry veidralt paljastav kleit jättis fantaasiale ülivähe ruumi </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/852490/serena-williams-oleks-sunnituse-jarel-aarepealt-surnud"><img src="https://p.ocdn.ee/43/i/2018/1/17/u5ptfmwl.xbl.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/852490/serena-williams-oleks-sunnituse-jarel-aarepealt-surnud">Serena Williams oleks sünnituse järel äärepealt surnud</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/852487/sekspomm-laseb-oma-hiigelrinnad-vaiksemaks-loigata"><img src="https://p.ocdn.ee/43/i/2018/1/17/nboovpkt.4oj.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/852487/sekspomm-laseb-oma-hiigelrinnad-vaiksemaks-loigata">Sekspomm laseb oma hiigelrinnad väiksemaks lõigata</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/melu/seltskond" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-3" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="https://naisele.ohtuleht.ee/naine/ilu" data-section="naine/ilu">Ilu</a></li>
                            <li><a href="https://naisele.ohtuleht.ee/naine/naised" class="active" data-section="naine/naised">Naised</a></li>
                            <li><a href="https://naisele.ohtuleht.ee/naine/suhted" data-section="naine/suhted">Suhted</a></li>
                            <li><a href="https://tervist24.ohtuleht.ee/tervis" data-section="tervis">Tervis</a></li>
                            <li><a href="https://tervist24.ohtuleht.ee/tervis/toitumine" data-section="naine/toit">Toit</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="naine/ilu">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisele.ohtuleht.ee/852763/diana-arno-ja-kristjaana-mere-jagavad-vihjeid-kuidas-talvel-stiili-sailitada-ja-pidudel-sarada-vaata-siit"><img src="https://p.ocdn.ee/43/i/2018/1/18/trgkfetj.tml.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisele.ohtuleht.ee/852763/diana-arno-ja-kristjaana-mere-jagavad-vihjeid-kuidas-talvel-stiili-sailitada-ja-pidudel-sarada-vaata-siit">DIANA ARNO JA KRISTJAANA MERE JAGAVAD VIHJEID: kuidas talvel stiili säilitada ja pidudel särada? Vaata siit!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisele.ohtuleht.ee/852502/muutuv-ja-erakordne-kas-selline-ongi-tuleviku-kleidimood"><img src="https://p.ocdn.ee/43/i/2018/1/17/xzauawjy.s1m.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisele.ohtuleht.ee/852502/muutuv-ja-erakordne-kas-selline-ongi-tuleviku-kleidimood">MUUTUV JA ERAKORDNE: kas selline ongi tuleviku kleidimood?!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisele.ohtuleht.ee/849804/kas-hugieenilisest-huulepalsamist-on-voimalik-soltuvusse-sattuda"><img src="https://p.ocdn.ee/43/i/2018/1/3/d3desfe2.fq4.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisele.ohtuleht.ee/849804/kas-hugieenilisest-huulepalsamist-on-voimalik-soltuvusse-sattuda">Kas hügieenilisest huulepalsamist on võimalik sõltuvusse sattuda?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisele.ohtuleht.ee/848005/ilunipp-mida-naised-meestelt-oppida-voiksid"><img src="https://p.ocdn.ee/43/i/2017/12/22/ttj4xww2.org.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisele.ohtuleht.ee/848005/ilunipp-mida-naised-meestelt-oppida-voiksid">Ilunipp, mida naised meestelt õppida võiksid</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://naisele.ohtuleht.ee/naine/ilu" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->

                
                  <div class="menubar-articles cfx" id="menubar-articles-7">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/toitumine" class="active" data-section="tervis/toitumine">Toitumine</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/keha" data-section="tervis/keha">Keha</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/meeled" data-section="tervis/meeled">Meeled</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/rasedus" data-section="tervis/rasedus">Rasedus</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/heanou" data-section="tervis/heanou">Hea nõu</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="tervis/toitumine">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/852718/seitse-toitu-mis-aitavad-rinnavahki-ennetada"><img src="https://p.ocdn.ee/43/i/2018/1/18/uiaothgj.ugu.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/852718/seitse-toitu-mis-aitavad-rinnavahki-ennetada">Seitse toitu, mis aitavad rinnavähki ennetada</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/852568/tulevikutoit-saage-tuttavaks-ritsikajahu"><img src="https://p.ocdn.ee/43/i/2018/1/17/yszx5xlh.2gp.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/852568/tulevikutoit-saage-tuttavaks-ritsikajahu">TULEVIKUTOIT: saage tuttavaks, ritsikajahu!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/852259/seitse-toitu-mis-aitavad-organismist-jaakaineid-valjutada"><img src="https://p.ocdn.ee/43/i/2018/1/16/unupdalv.urz.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/852259/seitse-toitu-mis-aitavad-organismist-jaakaineid-valjutada">Seitse toitu, mis aitavad organismist jääkaineid väljutada</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/852204/uuring-inimesed-peavad-taisteratoodeteks-ka-ka-neid-vilju-ja-tooteid-mis-seda-pole"><img src="https://p.ocdn.ee/43/i/2018/1/16/rt1ql4y0.sox.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/852204/uuring-inimesed-peavad-taisteratoodeteks-ka-ka-neid-vilju-ja-tooteid-mis-seda-pole">Uuring: inimesed peavad täisteratoodeteks ka ka neid vilju ja tooteid, mis seda pole</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://tervist24.ohtuleht.ee/tervis/toitumine" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-4">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/tehnika" data-section="mehele/tehnika">Tehnika</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/suhted" class="active" data-section="mehele/suhted">Suhted</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/kasulik" data-section="mehele/kasulik">Kasulik</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/teeise" data-section="mehele/teeise">Tee ise</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="mehele/tehnika">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/852601/loe-siit-mis-pohjusel-eestis-autoabi-vajatakse"><img src="https://p.ocdn.ee/43/i/2018/1/18/icm0abg3.cub.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/852601/loe-siit-mis-pohjusel-eestis-autoabi-vajatakse">LOE SIIT | Mis põhjusel Eestis autoabi vajatakse?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/851325/sadismi-meistriklass-vaata-millist-purustustood-suudab-teha-hudrauliline-press"><img src="https://p.ocdn.ee/43/i/2018/1/11/1q1a44kp.wgn.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/851325/sadismi-meistriklass-vaata-millist-purustustood-suudab-teha-hudrauliline-press">SADISMI MEISTRIKLASS: vaata, millist purustustööd suudab teha hüdrauliline press</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/851566/zuckerbergi-korraldus-toob-facebooki-olulise-uuenduse"><img src="https://p.ocdn.ee/43/i/2018/1/12/2mattk3r.lxt.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/851566/zuckerbergi-korraldus-toob-facebooki-olulise-uuenduse">Zuckerbergi korraldus toob Facebooki olulise uuenduse</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/851509/hinnavordlus-kui-palju-maksab-bensiiniliiter-2018-aasta-jaanuaris-maailmas-keskmiselt"><img src="https://p.ocdn.ee/43/i/2018/1/12/5irgce4x.k24.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/851509/hinnavordlus-kui-palju-maksab-bensiiniliiter-2018-aasta-jaanuaris-maailmas-keskmiselt">HINNAVÕRDLUS: kui palju maksab bensiiniliiter 2018. aasta jaanuaris maailmas keskmiselt?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://mehele.ohtuleht.ee/mehele/tehnika" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                  <div class="menubar-articles cfx" id="menubar-articles-5">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.ohtuleht.ee/arvamus/juhtkiri" class="active" data-section="arvamus/juhtkiri">Juhtkiri</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/kommentaar" data-section="arvamus/kommentaar">Kommentaar</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/seisukoht" data-section="arvamus/seisukoht">Seisukoht</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/repliik" data-section="arvamus/repliik">Repliik</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/karikatuur" data-section="arvamus/karikatuur">Karikatuur</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="arvamus/juhtkiri">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/852782/juhtkiri-keskerakond-peab-rahakusimise-kohta-selgitusi-jagama"><img src="https://p.ocdn.ee/43/i/2018/1/18/0003vs3r.5ur.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/852782/juhtkiri-keskerakond-peab-rahakusimise-kohta-selgitusi-jagama">Juhtkiri | Keskerakond peab rahaküsimise kohta selgitusi jagama</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/852530/juhtkiri-parem-karta-netiperverti-kui-kahetseda"><img src="https://p.ocdn.ee/43/i/2018/1/17/gdyzpssn.0d1.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/852530/juhtkiri-parem-karta-netiperverti-kui-kahetseda">Juhtkiri | Parem karta netiperverti kui kahetseda</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/852303/juhtkiri-ojasoole-voib-andestada-reinsalule-mitte-kunagi"><img src="https://p.ocdn.ee/43/i/2018/1/16/r0i2sdhp.nv3.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/852303/juhtkiri-ojasoole-voib-andestada-reinsalule-mitte-kunagi">Juhtkiri | Ojasoole võib andestada, Reinsalule mitte kunagi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/852088/juhtkiri-laseme-metsakohina-igasse-eesti-elamisse"><img src="https://p.ocdn.ee/43/i/2018/1/15/w5nznwz0.45b.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/852088/juhtkiri-laseme-metsakohina-igasse-eesti-elamisse">Juhtkiri | Laseme metsakohina igasse Eesti elamisse</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/arvamus/juhtkiri" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-6">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="active" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/londonilustiblogi" data-section="blogid/londonilustiblogi">Katrin Lusti blogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/avastaeestimaad" data-section="blogid/avastaeestimaad">Avasta Eestimaad</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/valdojahilo" data-section="blogid/valdojahilo">Valdo Jahilo blogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/malluka" data-section="blogid/malluka">Malluka beebiblogi</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/852343/karl-juhkami-coutinho-muugi-valguses-liverpool-mangibki-brasiillaseta-paremini"><img src="https://p.ocdn.ee/43/i/2018/1/16/q4rohb32.ae4.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/852343/karl-juhkami-coutinho-muugi-valguses-liverpool-mangibki-brasiillaseta-paremini">Karl Juhkami | Coutinho müügi valguses: Liverpool mängibki brasiillaseta paremini?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/850533/pluss-miinus-ennustus-tubli-kanepi-mannetu-kasipallikoondis-ja-ragnar-klavan-vutimaailma-tipus"><img src="https://p.ocdn.ee/43/i/2018/1/7/aidofgpr.ixr.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/850533/pluss-miinus-ennustus-tubli-kanepi-mannetu-kasipallikoondis-ja-ragnar-klavan-vutimaailma-tipus">Pluss, miinus, ennustus | Tubli Kanepi, mannetu käsipallikoondis ja Ragnar Klavan vutimaailma tipus</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/850535/karl-juhkami-korged-sihid-nurjasid-ainulaadse-voimaluse"><img src="https://p.ocdn.ee/43/i/2018/1/7/fhilmaoc.inq.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/850535/karl-juhkami-korged-sihid-nurjasid-ainulaadse-voimaluse">Karl Juhkami | Kõrged sihid nurjasid ainulaadse võimaluse</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/847096/jarmo-jagomagi-millist-nagu-on-leedulase-kairyse-kalevcramo"><img src="https://p.ocdn.ee/43/i/2017/12/18/cxgcn5t4.zee.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/847096/jarmo-jagomagi-millist-nagu-on-leedulase-kairyse-kalevcramo">Jarmo Jagomägi | Millist nägu on leedulase Kairyse Kalev/Cramo? </a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-8">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.linnaleht.ee/tallinn" data-section="linnaleht/tallinn">Tallinn</a></li>
                              <li><a href="https://www.linnaleht.ee/tartu" data-section="linnaleht/tartu">Tartu</a></li>
                              <li><a href="https://www.linnaleht.ee/paevateema" data-section="linnaleht/paevateema">Päevateema</a></li>
                              <li><a href="https://www.linnaleht.ee/arvamus" class="active" data-section="linnaleht/arvamus">Arvamus</a></li>
                              <li><a href="https://www.linnaleht.ee/persoon" data-section="linnaleht/persoon">Persoon</a></li>
                              <li><a href="https://www.linnaleht.ee/tarbija" data-section="linnaleht/tarbija">Tarbija</a></li>
                              <li><a href="https://www.linnaleht.ee/dilaila" data-section="linnaleht/dilaila">Dilaila</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="linnaleht/tallinn">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/852789/tallinn-kaib-prugifirmaga-kohut"><img src="https://p.ocdn.ee/43/i/2018/1/18/y4c4kxuv.r3d.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/852789/tallinn-kaib-prugifirmaga-kohut">Tallinn käib prügifirmaga kohut</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/852738/mustamae-uus-tervisekeskus-avatakse-1-veebruaril"><img src="https://p.ocdn.ee/43/i/2018/1/18/u2vfnwj3.esy.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/852738/mustamae-uus-tervisekeskus-avatakse-1-veebruaril">Mustamäe uus tervisekeskus avatakse 1. veebruaril</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/852739/mustamaele-kerkib-uus-kultuurikeskus"><img src="https://p.ocdn.ee/43/i/2018/1/18/05s4l3ki.ucp.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/852739/mustamaele-kerkib-uus-kultuurikeskus">Mustamäele kerkib uus kultuurikeskus</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/852192/kolmapaeval-muutub-haabersti-ristmiku-liikluskorraldus"><img src="https://p.ocdn.ee/43/i/2018/1/16/nya3wjbi.ejp.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/852192/kolmapaeval-muutub-haabersti-ristmiku-liikluskorraldus">Kolmapäeval muutub Haabersti ristmiku liikluskorraldus</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.linnaleht.ee/linnaleht/tallinn" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                    <div class="menubar-articles cfx" id="menubar-articles-10">
                        <div class="menubar-side">
                            <ul>
                                <li><a href="https://www.vecherka.ee/novosti" data-section="vecherka/novosti">Новости</a></li>
                                <li><a href="https://www.vecherka.ee/life" data-section="vecherka/life">Жизнь</a></li>
                                <li><a href="https://www.vecherka.ee/mnenie" data-section="vecherka/mnenie">Мнение</a></li>
                                <li><a href="https://www.vecherka.ee/sport" data-section="vecherka/sport">Спорт</a></li>
                            </ul>
                        </div>
                        <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="novosti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/852759/policiya-prosit-pomoshhi-v-poiskax-63-letnego-aleksandra"><img src="https://p.ocdn.ee/43/i/2018/1/18/g1ukaokg.yqz.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/852759/policiya-prosit-pomoshhi-v-poiskax-63-letnego-aleksandra">Полиция просит помощи в поисках 63-летнего Александра</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/852755/belorussiya-rasshiryaet-bezvizovyi-rezhim-dlya-turistov-iz-estonii"><img src="https://p.ocdn.ee/43/i/2018/1/18/2queh2up.epr.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/852755/belorussiya-rasshiryaet-bezvizovyi-rezhim-dlya-turistov-iz-estonii">Белоруссия расширяет безвизовый режим для туристов из Эстонии</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/852733/internetu-predrekli-skoroe-razrushenie"><img src="https://p.ocdn.ee/43/i/2018/1/18/exsxj2de.qbn.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/852733/internetu-predrekli-skoroe-razrushenie">Интернету предрекли скорое разрушение</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/852731/mikrovolnovki-priznali-opasnymi-dlya-chelovechestva"><img src="https://p.ocdn.ee/43/i/2018/1/18/bwit5niy.2he.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/852731/mikrovolnovki-priznali-opasnymi-dlya-chelovechestva">Микроволновки признали опасными для человечества</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.vecherka.ee/novosti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    </div>

                <nav id="submenu">
                  <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="submenu-toggler close"></a>

                </nav> <!-- //submenu -->

                </div> <!-- //menubar-articles-holder -->
              </div> <!-- //menubar-inner -->
            
            </div> <!-- //menubar -->
          </div> <!-- //menubar-wrap -->
        </div> <!-- //menubar-container -->

    <nav class="menu-color-4 menubar-bottom cfx">

<ul>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Sport TV" href="//sport.ohtuleht.ee/oltv/sporttv" style="" class="">Sport TV</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Jalgpall" href="//sport.ohtuleht.ee/sport/jalgpall" style="" class="">Jalgpall</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Meistrite liiga" href="//sport.ohtuleht.ee/sport/jalgpall/meistriteliiga" style="" class="">Meistrite liiga</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Korvpall" href="//sport.ohtuleht.ee/sport/korvpall" style="" class="">Korvpall</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Euroliiga" href="//sport.ohtuleht.ee/sport/euroliiga" style="" class="">Euroliiga</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="NFL" href="//sport.ohtuleht.ee/sport/nfl" style="" class="">NFL</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Talisport" href="//sport.ohtuleht.ee/sport/talisport" style="" class="">Talisport</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="J&#228;&#228;hoki" href="//sport.ohtuleht.ee/sport/hoki" style="" class="">J&#228;&#228;hoki</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Kergej&#245;ustik" href="//sport.ohtuleht.ee/sport/kergejoustik" style="" class="">Kergej&#245;ustik</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Doping" href="//sport.ohtuleht.ee/sport/doping" style="" class="">Doping</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Auto-moto" href="//sport.ohtuleht.ee/sport/automoto" style="" class="">Auto-moto</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Vormel 1" href="//sport.ohtuleht.ee/sport/vormel" style="" class="">Vormel 1</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="WRC" href="//sport.ohtuleht.ee/sport/wrc" style="" class="">WRC</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Spordiraadio" href="//sport.ohtuleht.ee/sport/spordiraadio" style="padding: 0 3px;" class="">Spordiraadio</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Okeaania" href="//sport.ohtuleht.ee/sport/jalgpall/okeaania" style="" class="">Okeaania</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Spordik&#245;mu" href="//sport.ohtuleht.ee/sport/spordikomu" style="" class="">Spordik&#245;mu</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Spordivaria" href="//sport.ohtuleht.ee/sport/varia" style="" class="">Spordivaria</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Tennis" href="//sport.ohtuleht.ee/sport/tennis" style="" class="">Tennis</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="V&#245;rkpall" href="//sport.ohtuleht.ee/sport/vorkpall" style="" class="">V&#245;rkpall</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="K&#228;sipall" href="//sport.ohtuleht.ee/sport/kasipall" style="" class="">K&#228;sipall</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Vehklemine" href="//sport.ohtuleht.ee/sport/vehklemine" style="" class="">Vehklemine</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Ol&#252;mpia" href="//sport.ohtuleht.ee/sport/olympia" style="" class="">Ol&#252;mpia</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Rannajalgpall" href="//sport.ohtuleht.ee/sport/rannajalgpall" style="" class="">Rannajalgpall</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Poks" href="//sport.ohtuleht.ee/sport/poks" style="" class="">Poks</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Spordiblogi" href="//sport.ohtuleht.ee/blogid/spordiblogi" style="" class="">Spordiblogi</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Jalkastuudio" href="//sport.ohtuleht.ee/sport/jalgpall/jalkastuudio" style="" class="">Jalkastuudio</a></li>
</ul>


    </nav>
</div>

                <div id="top-banner">
        <div id='div-gpt-ad-billboard-1' class="gpt-ad banner gpt-bb">
            <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-billboard-1');
                    googletag.pubads().refresh([document.adSlots['div-gpt-ad-billboard-1']], { changeCorrelator: false });
                    var s1 = document.getElementById('div-gpt-ad-billboard-1');
                    s1.setAttribute('loaded', 'true');
                });
            </script>
        </div>
</div>


                
            </div>
            <div id="main-wrap">
                <div id="main">
    
    <div id="fixed-links-holder">
        <div id="fixed-links-inner">
            <div class="cfx">
                <div class="navigation-links">
                    
                    <a data-event-category="Links" data-event-action="ElementClick" data-event-label="Tagasi üles" href="#top" id="back-to-top"><span></span>Tagasi üles</a>
                </div>
                
            </div>
        </div>
    </div>

    <div id="page" itemscope itemtype="https://schema.org/NewsArticle">
        <div class="pad-0-10">
            <div id="page-header" class="page-header-wide">
                <div class="cfx pad-10-0-0">
                    <div class="title">
                        <div class="pad-0-0-10 cfx">
                                <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/sport" class="tag bg-gray"><span itemprop="title">Sport</span></a></span>
                            <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/sport/varia" class="tag bg-red"><span itemprop="title">Sport | Spordivaria</span></a></span>
                                <span itemprop="alternativeHeadline" class="color-red updated">Võitis suusataja!</span>
                        </div>
                        <h1 itemprop="headline">
                            Vormel-1 pronksimees jäi Soome parimate valimisel alles viiendaks
                                    <a itemprop="interactionCount" class="comments" href="/852833/kommentaarid">(2)</a>
                        </h1>
                    </div>
                </div>
                <div class="info cfx">
                    <div class="info-inner info-inner-first">
                        <b><span itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Ohtuleht.ee</span></span></b>, 18. jaanuar 2018, 23:53
                    </div>
                    <div class="info-inner">
                        <div id="left-button-holder">
                            <div class="fb-like" data-href="https://www.ohtuleht.ee/852833" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false">
                            </div>
                        </div>
                    </div>
                    
                    <ul class="header-share-btns">
                        <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ohtuleht.ee/852833?utm_source=facebook" class="facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Jaga lugu!</a></li>
                        <li><a target="_blank" href="https://twitter.com/intent/tweet?text=Vormel-1 pronksimees j&#228;i Soome parimate valimisel alles viiendaks&url=https://www.ohtuleht.ee/852833" class="twitter">Lisa tviit</a></li>
                    </ul>
                    <div class="info-inner">
                        <a href="#" onclick="window.print(); return false;" class="print-link">Prindi</a>
                    </div>
                </div>
            </div>
            <div id="page-content" class="bg-gray-img pad-0-0-10 cfx">
                <div class="page-left">
                            <div id="article-image" class="article-main-image">
                                <div class="article-image-inner">
                                    <div class="article-image-wrap">
                                        <div class="img">
                                                <span itemprop="associatedMedia" itemscope itemid="https://p.ocdn.ee/17/i/2018/1/18/vzk2rczz.qq4.jpg" itemtype="https://schema.org/ImageObject">
                                                    <img width="646" src="https://p.ocdn.ee/17/i/2018/1/18/vzk2rczz.qq4.jpg" alt="Maailma &#252;ks paremaid vormelipiloote Valtteri Bottas j&#228;i kodusel spordigalal tunnustuseta. " itemprop="url" itemscope itemid="https://p.ocdn.ee/17/i/2018/1/18/vzk2rczz.qq4.jpg">
                                                </span>
                                        </div>

                                    </div>
                                            <div class="title">
                                                Maailma üks paremaid vormelipiloote Valtteri Bottas jäi kodusel spordigalal tunnustuseta.  <span class="author">(ANDREJ ISAKOVIC)</span>
                                            </div>

                                </div>
                            </div>

                    <article id="article" class="cfx main-article">
                        <span itemprop="articleBody">
                            <!--login-button-box--><div class="article-wrap article-wrap-first" style="margin-bottom:0;"><p><strong>Soomes toimus täna suurejooneline spordigala, kus autasustati 2017. aasta parimaid sportlasi. Esikohale kerkis murdmaasuusatamise 15 km klassikasõidus maailmameistriks kroonitud Iivo Niskanen. </strong></p>
<p>Spordiajakirjanike hääletusel põhineval konkursil sai teise koha mullu paarismängus maailma edetabelis esikohta hoidnud ja Austraalia lahtised meistrivõistlused võitnud tennisist Henri Kontinen.</p>
<p>Kolmandaks jäi korvpallur Lauri Markkanen. Iltalehti poolt korraldatud rahvahääletusel valiti parimaks just Markkanen, kelle viimase aja saavutused on võitnud spordisõprade poolehoiu.</p>
<p>Lahti MMil murdmaasuustamises hõbeda ja pronksi võitnud Krista Pärmäkoski oli neljas ja vormel-1 sarjas kolmanda koha saanud Valtteri Bottas viies. Kui arvestada, et Eesti aasta sportlaseks valiti autoralli MM-sarjas pronksi&nbsp;võitnud Ott Tänak, siis võib Bottase viiendat kohta pigem üllatuseks pidada. &nbsp;</p>
<p>Aasta parimaks võistkonnaks valisid põhjanaabrid meeste korvpallikoondise, kes jõudsid EMil 16 parema hulka, kuid kaotasid seal Itaaliale. Alagrupis võideti Prantsusmaad, Poolat, Kreekat ja Islandit ning saadi teine koht.</p></div><div id="banner-g1" class="banner-wrap"><div id='div-gpt-ad-article-1' class='gpt-ad gpt-article' data-loader='gptloader'></div></div>

                        </span>
                                                

                        <div id="related-articles" class="border-top pad-0-0-20">
            
    <div class="related-articles-title">
        <h2>Seotud lood</h2>
    </div>
        <div class="two-columns pad-15-0 border-top cfx">
                    <div class="col col-1">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/852792/vaata-keda-peavad-soomlased-oma-parimaks-sportlaseks"><img src="https://p.ocdn.ee/8/i//2018/1/18/prp4clbz.0vo.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/852792/vaata-keda-peavad-soomlased-oma-parimaks-sportlaseks">Vaata, keda peavad soomlased oma parimaks sportlaseks</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
        </div>
          

                        </div>

                        <div class="tag-list cfx" id="related-tags">
                            
                        </div>

                        <div id="article-share-big">
                            <!-- AddThis Button BEGIN -->
                            <h2>Jaga artiklit</h2>
                            <ul class="cfx">
                                <li>
                                    <a class="addthis_button_facebook" addthis:url="https://www.ohtuleht.ee/852833?utm_source=facebook" title="Saada Facebooki" href="javascript:void(0)">
                                        <img src="/Images/share/fb.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_twitter" title="Saada Twitterisse" href="javascript:void(0)">
                                        <img src="/Images/share/twitter.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a href="https://plus.google.com/share?url=https://www.ohtuleht.ee/852833" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                                        <img src="/Images/share/google.png" alt="Share on Google+" />
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_email" title="Saada viide e-postiga" href="javascript:void(0)">
                                        <img src="/Images/share/mail.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_linkedin" title="Saada Linkedin'i" href="javascript:void(0)">
                                        <img src="/Images/share/share.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <div class="addthis_toolbox addthis_counter_style">
                                        <div class="fb-like" data-href="https://www.ohtuleht.ee/852833" data-send="false" data-layout="box_count" data-width="44" data-show-faces="false">
                                        </div>
                                    </div>
                                </li>
                            </ul>

                            <script type="text/javascript">                var addthis_config = { ui_language: "et" }</script>
                            <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-515d5e0c5fb0f506"></script>
                            <!-- AddThis Button END -->
                        </div>


<div class="newsletter-container">
    <div class="newsletter-container-inner cfx">

        <div class="float-right">
            <div id="subscribe" class="cfx">
                <form class="container" action="https://oluudiskiri.sendsmaily.net/api/opt-in/" method="post">
                    <div>
                        <input type="hidden" name="key" value="ItwIP6NFRRo1tgpCwGQ-UEbSCWpRy_fGHoOxYBrUfqc," />
                        <input type="hidden" name="autoresponder" value="63" />
                        <input type="hidden" name="uudiskiri" value="1" />
                        <input type="hidden" name="success_url" value="https://www.ohtuleht.ee/uudiskiri/success" />
                        <input type="hidden" name="failure_url" value="https://www.ohtuleht.ee/uudiskiri/fail" />
                    </div>

                    <div class="textbox">
                        <input type="text" name="email" class="textbox-input" placeholder="E-posti aadress" value="" />
                    </div>
                    <button class="btn" type="submit">Liitu</button>
                </form>
            
            
        </div>
            
        </div>
        
        <div class="name">Õhtulehe uudiskiri</div>
    </div>
    <div class="teade"></div>
</div>

                    </article>

                    <div class="two-columns border-top pad-5-0-10 cfx">
                        <div class="col col-1">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/sport/varia/viimased" class="tag">Viimased</a> <a href="/sport/varia/viimased">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">00:32</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/852617/nii-see-juhtus-sport-18-01-zalgiris-pani-kodupubliku-narvid-proovile-kuid-noppis-vaart-voidu">NII SEE JUHTUS | Sport 18.01: Žalgiris pani kodupubliku närvid proovile, kuid noppis väärt võidu</a>
                    <a href="https://sport.ohtuleht.ee/852617/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">23:53</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/852833/vormel-1-pronksimees-jai-soome-parimate-valimisel-alles-viiendaks">Vormel-1 pronksimees jäi Soome parimate valimisel alles viiendaks</a>
                    <a href="https://sport.ohtuleht.ee/852833/kommentaarid" class="comments">(2)</a>
                </span>
            </li>
            <li>
                <span class="date">20:45</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/852805/sokk-ulivomsa-etenduse-pakkunud-osullivan-murdus-jalgpallurina-oleksin-ilmselt-matsi-vahele-jatnud">ŠOKK! Ülivõmsa etenduse pakkunud O’Sullivan murdus: jalgpallurina oleksin ilmselt matši vahele jätnud</a>
                    <a href="https://sport.ohtuleht.ee/852805/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">19:45</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/852800/hea-too-liisi-vaht-joudis-emil-finaali-kuid-kuldmedal-laks-uhe-vale-otsuse-nahka">HEA TÖÖ! Liisi Vaht jõudis EMil finaali, kuid kuldmedal läks ühe vale otsuse nahka</a>
                    <a href="https://sport.ohtuleht.ee/852800/kommentaarid" class="comments">(1)</a>
                </span>
            </li>
            <li>
                <span class="date">19:25</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/852792/vaata-keda-peavad-soomlased-oma-parimaks-sportlaseks">Vaata, keda peavad soomlased oma parimaks sportlaseks</a>
                    <a href="https://sport.ohtuleht.ee/852792/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">23:50</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/852359/nii-see-juhtus-sport-17-01-eesti-tennisenaised-vallutavad-austraaliat">NII SEE JUHTUS | Sport 17.01: Eesti tennisenaised vallutavad Austraaliat!</a>
                    <a href="https://sport.ohtuleht.ee/852359/kommentaarid" class="comments">(10)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                        <div class="col col-2">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/sport/varia/loetumad" class="tag">Loetumad</a> <a href="/sport/varia/loetumad">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">23:50</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/852359/nii-see-juhtus-sport-17-01-eesti-tennisenaised-vallutavad-austraaliat">NII SEE JUHTUS | Sport 17.01: Eesti tennisenaised vallutavad Austraaliat!</a>
                    <a href="https://sport.ohtuleht.ee/852359/kommentaarid" class="comments">(10)</a>
                </span>
            </li>
            <li>
                <span class="date">06:46</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/852361/viirusest-rasitud-osullivan-naitas-mastersil-harvanahtavat-uleolekut">Viirusest räsitud O'Sullivan näitas Mastersil harvanähtavat üleolekut</a>
                    <a href="https://sport.ohtuleht.ee/852361/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">09:42</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/852157/maailma-saravaim-voimlemisstaar-olen-pedofiilist-arsti-ohver">Maailma säravaim võimlemisstaar: olen pedofiilist arsti ohver</a>
                    <a href="https://sport.ohtuleht.ee/852157/kommentaarid" class="comments">(3)</a>
                </span>
            </li>
            <li>
                <span class="date">19:45</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/852800/hea-too-liisi-vaht-joudis-emil-finaali-kuid-kuldmedal-laks-uhe-vale-otsuse-nahka">HEA TÖÖ! Liisi Vaht jõudis EMil finaali, kuid kuldmedal läks ühe vale otsuse nahka</a>
                    <a href="https://sport.ohtuleht.ee/852800/kommentaarid" class="comments">(1)</a>
                </span>
            </li>
            <li>
                <span class="date">18:36</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/851684/hea-too-raul-must-ja-kristin-kuuba-joudsid-kodusel-turniiril-veerandfinaali">HEA TÖÖ! Raul Must ja Kristin Kuuba jõudsid kodusel turniiril veerandfinaali</a>
                    <a href="https://sport.ohtuleht.ee/851684/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">13:02</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/852449/kes-teenivad-40-000-euro-suurused-riiklikud-elutoopreemiad">Kes teenivad 40 000 euro suurused riiklikud elutööpreemiad?</a>
                    <a href="https://sport.ohtuleht.ee/852449/kommentaarid" class="comments">(6)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                    </div>

                    <div class="pad-5-0-10 banner-wrap-wide" style="margin: 0 auto;text-align: center;">
                            <div style="display: inline-block;"><div id="banner-g2" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-2' class='gpt-ad gpt-article' data-loader='gptloader'></div></div></div>
                    </div>


<div id="comments">
    <h2>2 kommentaari</h2>
 
    <div class="tabbox">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Vanimad</a></li>
        <li class="third last"><a href="#">Parimad</a></li>
    </ul> <!-- //tabs -->
        <div class="tab-content" style="display: block;" data-nr="1">

<div class="comments-list">
        <div class="comment">
            <div class="cfx">
                <div class="comment-image bg-green">A</div>
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author">auto</span>&nbsp;&nbsp;/&nbsp;&nbsp; 07:59, 19. jaan 2018
                    </div>
                    <div class="comment-body">Kas õhtulehes töötavad inimesed kes ei oska ratsionaalselt mõelda? Jah, see on tõesti nii. </div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="2994792">
                        <a href="#" class="thumb-up"><span>+</span>0</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>0</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-2994792"></div>
<form action="/q/postcomment/829729" data-ajax="true" data-ajax-complete="postComment(829729)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData2994792" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="829729">
                                <input name="ParentId" type="hidden" value="2994792">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
        <div class="comment">
            <div class="cfx">
                <div class="comment-image bg-sky">S</div>
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author">spordisõber</span>&nbsp;&nbsp;/&nbsp;&nbsp; 01:57, 19. jaan 2018
                    </div>
                    <div class="comment-body">Bottas ei ole veel(?) radariekraanil. Soomes on mootorispordihullus, aga alla maailmameistritiitli seniste tulemuste valguses tulemusi ei aktsepteerida. Neid on lugematul arvul autorallis ning kolmel sportlasel Vormel-1 sarjas. Suusatamine on oluline, Niskanen on oluline, maailma tipus olev suusamees; Kontinen on maailma paarismängu edetabelis nr 1 (tennis on suur ala) ning Markkanen on NBA-s noortest kolme-nelja tipptegija hulgas. Kui võrrelda seda F1 kolmana kohaga, siis mida võrrelda. Ehk soomlastele pole selline lahendus mingil juhul üllatuseks. Kuigi jah, vormel on suure PR kajastusega ala ning meediapildi järgi võib oluline paista.</div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="2994634">
                        <a href="#" class="thumb-up"><span>+</span>0</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>0</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-2994634"></div>
<form action="/q/postcomment/829729" data-ajax="true" data-ajax-complete="postComment(829729)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData2994634" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="829729">
                                <input name="ParentId" type="hidden" value="2994634">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="2">

<div class="comments-list">
        <div class="comment">
            <div class="cfx">
                <div class="comment-image bg-sky">S</div>
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author">spordisõber</span>&nbsp;&nbsp;/&nbsp;&nbsp; 01:57, 19. jaan 2018
                    </div>
                    <div class="comment-body">Bottas ei ole veel(?) radariekraanil. Soomes on mootorispordihullus, aga alla maailmameistritiitli seniste tulemuste valguses tulemusi ei aktsepteerida. Neid on lugematul arvul autorallis ning kolmel sportlasel Vormel-1 sarjas. Suusatamine on oluline, Niskanen on oluline, maailma tipus olev suusamees; Kontinen on maailma paarismängu edetabelis nr 1 (tennis on suur ala) ning Markkanen on NBA-s noortest kolme-nelja tipptegija hulgas. Kui võrrelda seda F1 kolmana kohaga, siis mida võrrelda. Ehk soomlastele pole selline lahendus mingil juhul üllatuseks. Kuigi jah, vormel on suure PR kajastusega ala ning meediapildi järgi võib oluline paista.</div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="2994634">
                        <a href="#" class="thumb-up"><span>+</span>0</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>0</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-2994634"></div>
<form action="/q/postcomment/829729" data-ajax="true" data-ajax-complete="postComment(829729)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData2994634" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="829729">
                                <input name="ParentId" type="hidden" value="2994634">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
        <div class="comment">
            <div class="cfx">
                <div class="comment-image bg-green">A</div>
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author">auto</span>&nbsp;&nbsp;/&nbsp;&nbsp; 07:59, 19. jaan 2018
                    </div>
                    <div class="comment-body">Kas õhtulehes töötavad inimesed kes ei oska ratsionaalselt mõelda? Jah, see on tõesti nii. </div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="2994792">
                        <a href="#" class="thumb-up"><span>+</span>0</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>0</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-2994792"></div>
<form action="/q/postcomment/829729" data-ajax="true" data-ajax-complete="postComment(829729)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData2994792" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="829729">
                                <input name="ParentId" type="hidden" value="2994792">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="3">

<div class="comments-list">
        <div class="comment">
            <div class="cfx">
                <div class="comment-image bg-sky">S</div>
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author">spordisõber</span>&nbsp;&nbsp;/&nbsp;&nbsp; 01:57, 19. jaan 2018
                    </div>
                    <div class="comment-body">Bottas ei ole veel(?) radariekraanil. Soomes on mootorispordihullus, aga alla maailmameistritiitli seniste tulemuste valguses tulemusi ei aktsepteerida. Neid on lugematul arvul autorallis ning kolmel sportlasel Vormel-1 sarjas. Suusatamine on oluline, Niskanen on oluline, maailma tipus olev suusamees; Kontinen on maailma paarismängu edetabelis nr 1 (tennis on suur ala) ning Markkanen on NBA-s noortest kolme-nelja tipptegija hulgas. Kui võrrelda seda F1 kolmana kohaga, siis mida võrrelda. Ehk soomlastele pole selline lahendus mingil juhul üllatuseks. Kuigi jah, vormel on suure PR kajastusega ala ning meediapildi järgi võib oluline paista.</div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="2994634">
                        <a href="#" class="thumb-up"><span>+</span>0</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>0</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-2994634"></div>
<form action="/q/postcomment/829729" data-ajax="true" data-ajax-complete="postComment(829729)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData2994634" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="829729">
                                <input name="ParentId" type="hidden" value="2994634">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
        <div class="comment">
            <div class="cfx">
                <div class="comment-image bg-green">A</div>
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author">auto</span>&nbsp;&nbsp;/&nbsp;&nbsp; 07:59, 19. jaan 2018
                    </div>
                    <div class="comment-body">Kas õhtulehes töötavad inimesed kes ei oska ratsionaalselt mõelda? Jah, see on tõesti nii. </div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="2994792">
                        <a href="#" class="thumb-up"><span>+</span>0</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>0</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-2994792"></div>
<form action="/q/postcomment/829729" data-ajax="true" data-ajax-complete="postComment(829729)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData2994792" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="829729">
                                <input name="ParentId" type="hidden" value="2994792">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
</div>
        </div>
    </div>
</div>
<div class="pad-10-0">
</div>
<div class="comment-form">
    <div id="comment-status-wrap-829729"></div>
<form action="/q/postcomment/829729" data-ajax="true" data-ajax-complete="postComment(829729)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData829729-00" method="post" name="CommentData">        <div class="textbox">
            <input id="Creator" name="Creator" type="text" class="textbox-input" placeholder="Nimi...">
        </div>
        <div class="pad-10-0">
            <div class="textarea">
                <textarea data-val="true" data-val-required="Kommentaar puudub." id="CommentText" name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar..." style="overflow: hidden; word-wrap: break-word; resize: none; height: 69px;"></textarea>
            </div>
            <div style="color: #cd0007;" data-valmsg-for="CommentText" data-valmsg-replace="true"></div>
        </div>
        <div class="submit-holder cfx">
            <div class="float-left pad-10-0-0">
                <a href="/abi/tingimused#kommenteerimine">Kommenteerimistingimused</a>
            </div>
            <div class="float-right">
                
                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                <button type="submit" class="submit" disabled="" style="display: none;">
                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                    kommentaari laetakse...
                </button>

                <input id="ObjectId" name="ObjectId" type="hidden" value="829729">
            </div>
        </div>
</form></div>
    




<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/korvpall"><h2>VEEL RUBRIIGIS Korvpall</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/852834/ol-leedus-jasikevicius-zalgirise-hiilgavast-hooajast-olen-mangijate-ule-vaga-onnelik-nad-teevad-uskumatut-tood">
                                    <img src="https://p.ocdn.ee/15/i/2018/1/19/eutw3glh.wrv.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/852834/ol-leedus-jasikevicius-zalgirise-hiilgavast-hooajast-olen-mangijate-ule-vaga-onnelik-nad-teevad-uskumatut-tood">ÕL LEEDUS | Jasikevicius Žalgirise hiilgavast hooajast: olen mängijate üle väga õnnelik, nad teevad uskumatut tööd</a>
                                    <a href="/852834/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/852823/video-himki-purustas-olympiacose-ja-liigub-edasipaasu-suunas">
                                    <img src="https://p.ocdn.ee/15/i/2018/1/18/pfgpwlfr.2xj.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/852823/video-himki-purustas-olympiacose-ja-liigub-edasipaasu-suunas">VIDEO | Himki purustas Olympiacose ja liigub edasipääsu suunas</a>
                                    <a href="/852823/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/852806/ol-leedus-spordihall-kui-votteplats-balli-pere-kentsakas-korvpallikoomusk-teeb-igauhest-tosielustaari">
                                    <img src="https://p.ocdn.ee/15/i/2018/1/18/i5zldqom.kqq.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/852806/ol-leedus-spordihall-kui-votteplats-balli-pere-kentsakas-korvpallikoomusk-teeb-igauhest-tosielustaari">ÕL LEEDUS | Spordihall kui võtteplats: Balli pere kentsakas korvpallikoomusk teeb igaühest tõsielustaari</a>
                                    <a href="/852806/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/852807/ol-leedus-ponevuse-maailmameistrid-kaunase-zalgirise-jarjekordne-napp-voit-viis-leedu-publiku-ekstaasi">
                                    <img src="https://p.ocdn.ee/15/i/2018/1/18/qgdnvbku.cso.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/852807/ol-leedus-ponevuse-maailmameistrid-kaunase-zalgirise-jarjekordne-napp-voit-viis-leedu-publiku-ekstaasi">ÕL LEEDUS | Põnevuse maailmameistrid! Kaunase Žalgirise järjekordne napp võit viis Leedu publiku ekstaasi</a>
                                    <a href="/852807/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/jalgpall"><h2>VEEL RUBRIIGIS Jalgpall</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/852786/alo-barengrub-avaldab-miks-eestlased-norras-kala-puuavad">
                                    <img src="https://p.ocdn.ee/15/i/2018/1/18/n4r3v2yw.3ba.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/852786/alo-barengrub-avaldab-miks-eestlased-norras-kala-puuavad">Alo Bärengrub avaldab, miks eestlased Norras kala püüavad</a>
                                    <a href="/852786/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/852813/shakira-hulk-karikaid-ja-mustiline-hinnalipik-saame-tuttavamaks-maailma-edukaima-jalgpalluriga">
                                    <img src="https://p.ocdn.ee/15/i/2018/1/18/husah4fr.o2j.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/852813/shakira-hulk-karikaid-ja-mustiline-hinnalipik-saame-tuttavamaks-maailma-edukaima-jalgpalluriga">Shakira, hulk karikaid ja müstiline hinnalipik! Saame tuttavamaks maailma edukaima jalgpalluriga</a>
                                    <a href="/852813/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/852790/miks-kutsutakse-inglismaa-tippklubisid-kotikesteks-terjeriteks-vapsikuteks-ja-pensionarideks">
                                    <img src="https://p.ocdn.ee/15/i/2018/1/18/5dxsycog.l1o.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/852790/miks-kutsutakse-inglismaa-tippklubisid-kotikesteks-terjeriteks-vapsikuteks-ja-pensionarideks">Miks kutsutakse Inglismaa tippklubisid Kotikesteks, Terjeriteks, Vapsikuteks ja Pensionärideks</a>
                                    <a href="/852790/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/852776/jurgenson-kui-kodus-kusitakse-miks-piima-pole-siis-ma-ei-saa-vastata-et-ma-pohimotte-parast-uhte-sarki-selga-ei-tomba">
                                    <img src="https://p.ocdn.ee/15/i/2018/1/18/ys5u1kxn.ztb.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/852776/jurgenson-kui-kodus-kusitakse-miks-piima-pole-siis-ma-ei-saa-vastata-et-ma-pohimotte-parast-uhte-sarki-selga-ei-tomba">Jürgenson: kui kodus küsitakse, miks piima pole, siis ma ei saa vastata, et ma põhimõtte pärast ühte särki selga ei tõmba</a>
                                    <a href="/852776/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/automoto"><h2>VEEL RUBRIIGIS Auto-moto</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/852797/tv3-video-tanaku-suurtoetaja-oleg-gross-kui-hakkad-ajakirjanikega-plarisema-hommikust-ohtuni-laheb-teravik-kaest-ara">
                                    <img src="https://p.ocdn.ee/15/i/2018/1/18/onnhbbtw.qe2.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/852797/tv3-video-tanaku-suurtoetaja-oleg-gross-kui-hakkad-ajakirjanikega-plarisema-hommikust-ohtuni-laheb-teravik-kaest-ara">TV3 VIDEO | Tänaku suurtoetaja Oleg Gross: kui hakkad ajakirjanikega plärisema hommikust õhtuni, läheb teravik käest ära</a>
                                    <a href="/852797/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/852783/rallirevolutsioon-autotootjad-nouavad-elektriautode-kaasamist">
                                    <img src="https://p.ocdn.ee/15/i/2018/1/18/gngpbwlg.wzs.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/852783/rallirevolutsioon-autotootjad-nouavad-elektriautode-kaasamist">RALLIREVOLUTSIOON! Autotootjad nõuavad elektriautode kaasamist</a>
                                    <a href="/852783/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/852229/dakari-ralli-osaleja-suudistab-legendaarset-sainzi-hirmsas-patus-tal-oleks-lihtsam-kui-ma-juba-surnud-oleksin">
                                    <img src="https://p.ocdn.ee/15/i/2018/1/16/ffmxyevs.tff.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/852229/dakari-ralli-osaleja-suudistab-legendaarset-sainzi-hirmsas-patus-tal-oleks-lihtsam-kui-ma-juba-surnud-oleksin">Dakari ralli osaleja süüdistab legendaarset Sainzi hirmsas patus: tal oleks lihtsam, kui ma juba surnud oleksin</a>
                                    <a href="/852229/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/852096/dakari-prints-olumpiapronks-ja-rallitsempion-kes-tombab-niite-isegi-fc-barcelonas">
                                    <img src="https://p.ocdn.ee/15/i/2018/1/15/ailgoj2a.dve.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/852096/dakari-prints-olumpiapronks-ja-rallitsempion-kes-tombab-niite-isegi-fc-barcelonas">Dakari prints – olümpiapronks ja rallitšempion, kes tõmbab niite isegi FC Barcelonas</a>
                                    <a href="/852096/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/kergejoustik"><h2>VEEL RUBRIIGIS Kergej&#245;ustik</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/852764/video-legendaarne-treener-selgitab-mis-teeb-gerd-kanteri-heite-niivord-eriliseks">
                                    <img src="https://p.ocdn.ee/15/i/2018/1/18/rwwimxns.vyf.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/852764/video-legendaarne-treener-selgitab-mis-teeb-gerd-kanteri-heite-niivord-eriliseks">VIDEO | Legendaarne treener selgitab, mis teeb Gerd Kanteri heite niivõrd eriliseks</a>
                                    <a href="/852764/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/852355/eesti-sisekergejoustikuhooaeg-peaosas-mitmekulgne-ksenija-balta">
                                    <img src="https://p.ocdn.ee/15/i/2018/1/16/sdfcexru.f5f.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/852355/eesti-sisekergejoustikuhooaeg-peaosas-mitmekulgne-ksenija-balta">Eesti sisekergejõustikuhooaeg – peaosas mitmekülgne Ksenija Balta</a>
                                    <a href="/852355/kommentaarid" class="comments comments-zero">(3)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/851232/pohjanaabritega-aafrikas-harjutav-andi-noot-pettus-eesti-susteemis-jarvejooksul-on-muidugi-tore-joosta-ja-nanni-saada">
                                    <img src="https://p.ocdn.ee/15/i/2018/1/10/oouc300r.2a5.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/851232/pohjanaabritega-aafrikas-harjutav-andi-noot-pettus-eesti-susteemis-jarvejooksul-on-muidugi-tore-joosta-ja-nanni-saada">Põhjanaabritega Aafrikas harjutav Andi Noot pettus Eesti süsteemis: järvejooksul on muidugi tore joosta ja nänni saada</a>
                                    <a href="/851232/kommentaarid" class="comments comments-zero">(11)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/851132/ksenija-balta-avaldas-karjaari-koige-kaunima-ja-troostituma-hetke-tundsin-ennast-gladiaatorina">
                                    <img src="https://p.ocdn.ee/15/i/2018/1/10/eeo1wekm.c3g.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/851132/ksenija-balta-avaldas-karjaari-koige-kaunima-ja-troostituma-hetke-tundsin-ennast-gladiaatorina">Ksenija Balta avaldas karjääri kõige kaunima ja trööstituma hetke: tundsin ennast gladiaatorina</a>
                                    <a href="/851132/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/tennis"><h2>VEEL RUBRIIGIS Tennis</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/852784/tana-balti-piigade-derbi-kontaveit-vs-ostapenko">
                                    <img src="https://p.ocdn.ee/15/i/2018/1/18/pxk4rpfk.lkm.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/852784/tana-balti-piigade-derbi-kontaveit-vs-ostapenko">Täna Balti piigade derbi - Kontaveit vs Ostapenko!</a>
                                    <a href="/852784/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/852693/fotod-ebainimlik-tipptennisistid-pidid-austraalias-voitlema-69kraadise-kuumusega">
                                    <img src="https://p.ocdn.ee/15/i/2018/1/18/fmwkxwvj.3qh.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/852693/fotod-ebainimlik-tipptennisistid-pidid-austraalias-voitlema-69kraadise-kuumusega">FOTOD | EBAINIMLIK! Tipptennisistid pidid Austraalias võitlema 69kraadise kuumusega</a>
                                    <a href="/852693/kommentaarid" class="comments comments-zero">(5)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/852682/kaia-kanepi-on-austraalia-tenniseturniiri-32-paremast-naisest-kogenuim">
                                    <img src="https://p.ocdn.ee/15/i/2018/1/18/2xanlpba.1ii.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/852682/kaia-kanepi-on-austraalia-tenniseturniiri-32-paremast-naisest-kogenuim">Kaia Kanepi on Austraalia tenniseturniiri 32 paremast naisest kogenuim! </a>
                                    <a href="/852682/kommentaarid" class="comments comments-zero">(9)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/852626/selgusid-eestlannade-matside-ajad-kontaveidi-juhatab-sisse-rafael-nadal">
                                    <img src="https://p.ocdn.ee/15/i/2018/1/18/qtek1dd1.xrf.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/852626/selgusid-eestlannade-matside-ajad-kontaveidi-juhatab-sisse-rafael-nadal">SELGUSID EESTLANNADE MATŠIDE AJAD: Kontaveidi juhatab sisse Rafael Nadal</a>
                                    <a href="/852626/kommentaarid" class="comments comments-zero">(8)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/vehklemine"><h2>VEEL RUBRIIGIS Vehklemine</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/849001/sokk-vehklemisringkonnale-miks-jai-nikolai-novosjolov-aasta-sportlase-tiitlist-ilma">
                                    <img src="https://p.ocdn.ee/15/i/2017/12/28/32gq24pj.txg.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/849001/sokk-vehklemisringkonnale-miks-jai-nikolai-novosjolov-aasta-sportlase-tiitlist-ilma">Šokk vehklemisringkonnale: miks jäi Nikolai Novosjolov aasta sportlase tiitlist ilma? </a>
                                    <a href="/849001/kommentaarid" class="comments comments-zero">(37)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/848776/kristina-kuusk-improviseeritud-konest-jatsin-raakimata-mismoodi-ma-tegelikult-teistele-kaasa-elasin-see-oli-palju-emotsionaalsem">
                                    <img src="https://p.ocdn.ee/15/i/2017/12/27/0gf0sxxw.1h3.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/848776/kristina-kuusk-improviseeritud-konest-jatsin-raakimata-mismoodi-ma-tegelikult-teistele-kaasa-elasin-see-oli-palju-emotsionaalsem">Kristina Kuusk improviseeritud kõnest: jätsin rääkimata, mismoodi ma tegelikult teistele kaasa elasin. See oli palju emotsionaalsem</a>
                                    <a href="/848776/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/847162/skandaali-sattunud-vehklemistreeneri-vastulause-paraku-on-maailm-muutunud-pealekaebajate-keskseks">
                                    <img src="https://p.ocdn.ee/15/i/2017/12/18/hpswcuin.lvf.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/847162/skandaali-sattunud-vehklemistreeneri-vastulause-paraku-on-maailm-muutunud-pealekaebajate-keskseks">Skandaali sattunud vehklemistreeneri vastulause: paraku on maailm muutunud pealekaebajate keskseks</a>
                                    <a href="/847162/kommentaarid" class="comments comments-zero">(24)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/846879/tublid-eesti-vehklejad-tegid-rahvusvahelisel-turniiril-puhta-too">
                                    <img src="https://p.ocdn.ee/15/i/2017/12/17/ivtn1cmn.5ld.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/846879/tublid-eesti-vehklejad-tegid-rahvusvahelisel-turniiril-puhta-too">TUBLID! Eesti vehklejad tegid rahvusvahelisel turniiril puhta töö</a>
                                    <a href="/846879/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/vorkpall"><h2>VEEL RUBRIIGIS V&#245;rkpall</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/852822/rakvere-ja-selver-madistasid-viis-geimi-jarvamaa-naitas-tartule-hambaid">
                                    <img src="https://p.ocdn.ee/15/i/2018/1/18/y4j3hdxt.fzw.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/852822/rakvere-ja-selver-madistasid-viis-geimi-jarvamaa-naitas-tartule-hambaid">Rakvere ja Selver madistasid viis geimi, Järvamaa näitas Tartule hambaid</a>
                                    <a href="/852822/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/852702/tohoh-jarvamaa-vorkpalliklubi-peatas-akitselt-koostoo-senise-peatreeneriga">
                                    <img src="https://p.ocdn.ee/15/i/2018/1/18/tvf2bhj0.bpd.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/852702/tohoh-jarvamaa-vorkpalliklubi-peatas-akitselt-koostoo-senise-peatreeneriga">TOHOH! Järvamaa võrkpalliklubi peatas äkitselt koostöö senise peatreeneriga</a>
                                    <a href="/852702/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/852581/venno-vedas-meeskonna-eurosarjas-voidule-tammemaa-ja-treial-lahkusid-platsilt-longuspai">
                                    <img src="https://p.ocdn.ee/15/i/2018/1/17/nrg10xbz.ut3.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/852581/venno-vedas-meeskonna-eurosarjas-voidule-tammemaa-ja-treial-lahkusid-platsilt-longuspai">Venno vedas meeskonna eurosarjas võidule, Tammemaa ja Treial lahkusid platsilt longuspäi</a>
                                    <a href="/852581/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/852357/onnetud-eksimused-toid-parnakatele-moru-kaotuse">
                                    <img src="https://p.ocdn.ee/15/i/2018/1/16/lo45q5v4.zi3.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/852357/onnetud-eksimused-toid-parnakatele-moru-kaotuse">Õnnetud eksimused tõid pärnakatele mõru kaotuse</a>
                                    <a href="/852357/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


                    <div class="border-top pad-5-0-0 banner-wrap-wide">
                        <div class="banner-holder">
                            <div class="banner-label"></div>
                            <div class="banner">
                                <div id='div-gpt-ad-article-3' class='gpt-ad gpt-article' data-loader='gptloader'></div>
                            </div>
                        </div>
                    </div>
                </div>
                <aside class="page-right">

<div class="border-top pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-1' class='gpt-ad gpt-side' data-loader='gptloader'></div>
            
        </div>
    </div>
</div>
<div class="podcast-block">
    
        <div class="podcast-inner" style="background-image: url('https://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/jalgpall-podcast5.jpg');padding:0;height: 300px;background-size: auto;">
            <div style="background-color: #0087C3;opacity: 0.33;height:100%;"></div>
            <div class="podcast-title" style="color:black;bottom: 60px;"><a href="/852741/kolmas-poolaeg-alo-barengrub-tundmatud-agendid-tulevad-ustest-akendest-ja-utlevad-et-mine-hiinasse;" style="color: black;" target="_blank">113. osa: Alo B&#228;rengrub: Tundmatud agendid tulevad ustest-akendest ja &#252;tlevad, et mine Hiinasse</a></div>
            <div class="podcast-player" style="background-color: #fff;bottom: 10px;">
                <iframe style="padding: 8px 4px 0 4px;" width="90%" height="20" scrolling="no" frameborder="0" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/385459346&amp;color=ff5500&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe>
            </div>

            <div class="podcast-partner">
                
            </div>
        </div>
</div>
<div class="pad-5-0"></div>
<div class="podcast-block">
    
        <div class="podcast-inner" style="background-image: url('https://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/korvpall-podcast5.jpg');padding:0;height: 300px;background-size: auto;">
            <div style="background-color: #0087C3;opacity: 0.33;height:100%;"></div>
            <div class="podcast-title" style="color:black;bottom: 60px;"><a href="/851373/viies-veerandaeg-mida-tahendas-kalevcramo-voit-himki-ule-kas-leedu-korvpall-peaks-tundma-habi;" style="color: black;" target="_blank">112. osa: Mida t&#228;hendas Kalev/Cramo v&#245;it Himki &#252;le? Kas Leedu korvpall peaks tundma h&#228;bi?</a></div>
            <div class="podcast-player" style="background-color: #fff;bottom: 10px;">
                <iframe style="padding: 8px 4px 0 4px;" width="90%" height="20" scrolling="no" frameborder="0" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/381992747&amp;color=ff5500&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe>
            </div>
        </div>
</div>


<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>PRAEGU KUUM</h3>
    </div>
    <ul class="articles-list-3">
            <li>
                <div class="article-image">
                        <a href="https://tervist24.ohtuleht.ee/852474/gripp-noudis-hooaja-esimesed-elud">
                            <img src="https://p.ocdn.ee/31/i/2018/1/17/gyhp5umq.mlt.jpg" alt="" />
                            <div class="nr">1</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://tervist24.ohtuleht.ee/852474/gripp-noudis-hooaja-esimesed-elud">Gripp nõudis hooaja esimesed elud</a>&nbsp;
                        <a href="https://tervist24.ohtuleht.ee/852474/kommentaarid" class="comment">(69)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://www.ohtuleht.ee/850745/minu-uusaastalubaduse-blogi-naitleja-piret-krumm-vormistas-rasked-treeningud-vahvaks-luulereaks">
                            <img src="https://p.ocdn.ee/31/i/2018/1/18/rxu5r1d3.ims.jpg" alt="" />
                            <div class="nr">2</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://www.ohtuleht.ee/850745/minu-uusaastalubaduse-blogi-naitleja-piret-krumm-vormistas-rasked-treeningud-vahvaks-luulereaks">MINU UUSAASTALUBADUSE BLOGI | Näitleja Piret Krumm vormistas rasked treeningud vahvaks luulereaks</a>&nbsp;
                        <a href="https://www.ohtuleht.ee/850745/kommentaarid" class="comment">(47)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://www.ohtuleht.ee/852798/galerii-pilvede-all-filmi-esilinastusel-selgus-neljanda-oe-osataitja">
                            <img src="https://p.ocdn.ee/31/i/2018/1/18/ierj4r05.5ne.jpg" alt="" />
                            <div class="nr">3</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://www.ohtuleht.ee/852798/galerii-pilvede-all-filmi-esilinastusel-selgus-neljanda-oe-osataitja">GALERII | "Pilvede all" filmi esilinastusel selgus neljanda õe osatäitja</a>&nbsp;
                        <a href="https://www.ohtuleht.ee/852798/kommentaarid" class="comment">(24)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://www.ohtuleht.ee/852481/ohtulehe-video-oosel-pakasega-metsas-kaugel-see-hommik-juba-on">
                            <img src="https://p.ocdn.ee/31/i/2018/1/17/sktiixof.nua.jpg" alt="" />
                            <div class="nr">4</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://www.ohtuleht.ee/852481/ohtulehe-video-oosel-pakasega-metsas-kaugel-see-hommik-juba-on">ÕHTULEHE VIDEO | Öösel pakasega metsas: „Kaugel see hommik juba on?“</a>&nbsp;
                        <a href="https://www.ohtuleht.ee/852481/kommentaarid" class="comment">(53)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://kroonika.ohtuleht.ee/851487/heli-kuuse-olen-moelnud-et-ehk-tulin-lembitu-ellu-selleks-et-olla-ta-korval-tema-elu-koige-raskemal-perioodil-">
                            <img src="https://p.ocdn.ee/31/i/2018/1/12/z1vzlxde.b5r.jpg" alt="" />
                            <div class="nr">5</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://kroonika.ohtuleht.ee/851487/heli-kuuse-olen-moelnud-et-ehk-tulin-lembitu-ellu-selleks-et-olla-ta-korval-tema-elu-koige-raskemal-perioodil-">Heli Kuuse: "Olen mõelnud, et ehk tulin Lembitu ellu selleks, et olla ta kõrval tema elu kõige raskemal perioodil."</a>&nbsp;
                        <a href="https://kroonika.ohtuleht.ee/851487/kommentaarid" class="comment">(0)</a>
                </div>
            </li>
    </ul>
</div>


<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>FACEBOOKIS LAIGITAKSE</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://annestiil.ohtuleht.ee/819373/12-kavalat-nippi-kuidas-end-ilusaks-magada" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/1/15/dxigjk4k.5vj.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://ohtuleht.ee/852687/lihtsamate-vaartegude-menetlusaeg-luheneb-viiele-minutile" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/1/18/4w50rcgm.5zp.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://annestiil.ohtuleht.ee/819373/12-kavalat-nippi-kuidas-end-ilusaks-magada">12 kavalat nippi, kuidas end ilusaks magada</a>
                    <a href="https://annestiil.ohtuleht.ee/819373/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/852687/lihtsamate-vaartegude-menetlusaeg-luheneb-viiele-minutile">Lihtsamate väärtegude menetlusaeg lüheneb viiele minutile</a>
                    <a href="https://ohtuleht.ee/852687/kommentaarid" class="comment">(19)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://ohtuleht.ee/850745/minu-uusaastalubaduse-blogi-naitleja-piret-krumm-vormistas-rasked-treeningud-vahvaks-luulereaks" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/1/18/rxu5r1d3.ims.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://ohtuleht.ee/852448/kaljuranna-meelest-tegi-president-no99-palgates-valearvestuse" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/1/17/bbmexj5j.xjd.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/850745/minu-uusaastalubaduse-blogi-naitleja-piret-krumm-vormistas-rasked-treeningud-vahvaks-luulereaks">MINU UUSAASTALUBADUSE BLOGI | Näitleja Piret Krumm vormistas rasked treeningud vahvaks luulereaks</a>
                    <a href="https://ohtuleht.ee/850745/kommentaarid" class="comment">(47)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/852448/kaljuranna-meelest-tegi-president-no99-palgates-valearvestuse">Kaljuranna meelest tegi president NO99 palgates valearvestuse</a>
                    <a href="https://ohtuleht.ee/852448/kommentaarid" class="comment">(159)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="tabbox tabbox-yellow">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Enimloetumad</a></li>
    </ul>
    <div class="tab-content" style="display: block;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="https://p.ocdn.ee/11/i//2018/1/19/tgy3w2jx.2g2.jpg" alt="" />
        </span>
        <a href="/852849/lastefond-toetas-mullu-26-ravitoitu-vajavat-last-56-000-euroga">Lastefond tõetas mullu 26 ravitoitu vajavat last 56 000 euroga</a><br>
        <span class="date">08:04</span>&nbsp;<a href="/852849/kommentaarid" class="comments">()</a>
    </li>
        <li class="cfx">
            <span class="date">08:00</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/852488/malumang-1980ndate-aastate-eesti-filmid">MÄLUMÄNG | 1980ndate aastate eesti filmid</a>&nbsp;
                <a href="https://www.ohtuleht.ee/852488/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:57</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/852848/pedofiiliakuritegudes-suudi-moistetud-pereisa-paases-vangistusest">Pedofiiliakuritegudes süüdi mõistetud pereisa pääses vangistusest</a>&nbsp;
                <a href="https://www.ohtuleht.ee/852848/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:56</span>
            <span class="name">
                <a href="https://eestinaine.ohtuleht.ee/852809/5-ettekaanet-mis-voivad-pohjustada-su-enneaegse-vananemise">5 ettekäänet, mis võivad põhjustada su enneaegse vananemise</a>&nbsp;
                <a href="https://eestinaine.ohtuleht.ee/852809/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:54</span>
            <span class="name">
                <a href="https://kroonika.ohtuleht.ee/852847/pihtimus-andres-maimik-olen-vallasvanem-ja-elan-vallalise-mehe-elu-oma-vaikesi-suhtekesi-ma-siin-ules-lugema-ei-hakka-aga-paris-koopa-askeet-ma-ka-ei-ole-">PIHTIMUS | Andres Maimik: „Olen vallasvanem ja elan vallalise mehe elu. Oma väikesi suhtekesi ma siin üles lugema ei hakka, aga päris koopa-askeet ma ka ei ole.“</a>&nbsp;
                <a href="https://kroonika.ohtuleht.ee/852847/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:48</span>
            <span class="name">
                <a href="https://kroonika.ohtuleht.ee/852846/elisabet-reinsalu-tunnistab-mul-on-olnud-enesehinnanguga-vaga-palju-probleeme-">Elisabet Reinsalu tunnistab: “Mul on olnud enesehinnanguga väga palju probleeme.”</a>&nbsp;
                <a href="https://kroonika.ohtuleht.ee/852846/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:43</span>
            <span class="name">
                <a href="https://kroonika.ohtuleht.ee/852845/oppeosakonna-juhataja-erni-ajaots-maletab-zuleyxad-hasti-muide-oma-keskkooli-loputunnistuse-on-ta-meie-kooli-unustanud-ja-see-on-siiamaani-siin-">Õppeosakonna juhataja Erni Ajaots mäletab Züleyxad hästi: „Muide, oma keskkooli lõputunnistuse on ta meie kooli unustanud ja see on siiamaani siin.“</a>&nbsp;
                <a href="https://kroonika.ohtuleht.ee/852845/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:40</span>
            <span class="name">
                <a href="https://kroonika.ohtuleht.ee/852843/abilinnapea-zuzu-vaikib-oma-hariduse-kohta-zuleyxa-keskkooli-loputunnistusega-pole-koik-korras">Abilinnapea ZUZU vaikib oma hariduse kohta: Züleyxa keskkooli lõputunnistusega pole kõik korras</a>&nbsp;
                <a href="https://kroonika.ohtuleht.ee/852843/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:39</span>
            <span class="name">
                <a href="https://kroonika.ohtuleht.ee/852842/marie-vaigla-kindlas-suhtes">MARIE VAIGLA kindlas suhtes</a>&nbsp;
                <a href="https://kroonika.ohtuleht.ee/852842/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:39</span>
            <span class="name">
                <a href="https://kroonika.ohtuleht.ee/852841/indrek-treufeldti-poeg-sai-stiilse-nime">INDREK TREUFELDTI poeg sai stiilse nime</a>&nbsp;
                <a href="https://kroonika.ohtuleht.ee/852841/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:39</span>
            <span class="name">
                <a href="https://kroonika.ohtuleht.ee/852840/tohoh-maire-aunaste-ostab-portugali-maja-ja-lahkub-eestist">Tohoh! MAIRE AUNASTE ostab Portugali maja ja lahkub Eestist?</a>&nbsp;
                <a href="https://kroonika.ohtuleht.ee/852840/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:38</span>
            <span class="name">
                <a href="https://kroonika.ohtuleht.ee/852839/kauaoodatud-lapsuke-maarja-liis-ilus-sai-emaks">Kauaoodatud lapsuke! MAARJA-LIIS ILUS sai emaks!</a>&nbsp;
                <a href="https://kroonika.ohtuleht.ee/852839/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:38</span>
            <span class="name">
                <a href="https://kroonika.ohtuleht.ee/852836/millest-ponevast-kirjutab-varske-kroonika">Millest põnevast kirjutab värske Kroonika?</a>&nbsp;
                <a href="https://kroonika.ohtuleht.ee/852836/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:35</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/852844/korterite-laenuintresse-ahvardab-tanavu-tous">Korterite laenuintresse ähvardab tänavu tõus</a>&nbsp;
                <a href="https://www.ohtuleht.ee/852844/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:16</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/852838/ilmaprognoos-varske-lumi-tekitab-libedust">ILMAPROGNOOS: värske lumi tekitab libedust</a>&nbsp;
                <a href="https://www.ohtuleht.ee/852838/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:12</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/852837/tabati-kolm-joobes-sohvrit-tallu-lennanud-autos-sai-viga-kolm-inimest">Tabati kolm joobes sohvrit, tallu lennanud autos sai viga kolm inimest</a>&nbsp;
                <a href="https://www.ohtuleht.ee/852837/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:00</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/851922/malumang-10-kusimust-murdmaasuusatamisest">MÄLUMÄNG | 10 küsimust murdmaasuusatamisest</a>&nbsp;
                <a href="https://www.ohtuleht.ee/851922/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:00</span>
            <span class="name">
                <a href="https://eestinaine.ohtuleht.ee/852808/paevahoroskoop-19-jaanuar-kalad-alustavad-uut-teekonda-skorpion-hoiab-oma-motted-endale">Päevahoroskoop. 19. jaanuar: Kalad alustavad uut teekonda, Skorpion hoiab oma mõtted endale</a>&nbsp;
                <a href="https://eestinaine.ohtuleht.ee/852808/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">05:30</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/851881/paevahoroskoop-reede-19-jaanuar">PÄEVAHOROSKOOP: reede, 19. jaanuar</a>&nbsp;
                <a href="https://www.ohtuleht.ee/851881/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:32</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/852617/nii-see-juhtus-sport-18-01-zalgiris-pani-kodupubliku-narvid-proovile-kuid-noppis-vaart-voidu">NII SEE JUHTUS | Sport 18.01: Žalgiris pani kodupubliku närvid proovile, kuid noppis väärt võidu</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/852617/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
    <div class="tab-content" style="display: none;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="https://p.ocdn.ee/11/i//2018/1/16/kq0rznlx.2es.jpg" alt="" />
        </span>
        <a href="/852187/lugeja-kiri-miks-klienditeenindajate-seelikud-nii-luhikesed-on">LUGEJA KIRI: miks klienditeenindajate seelikud nii lühikesed on?!</a><br>
        <span class="date">14:03</span>&nbsp;<a href="/852187/kommentaarid" class="comments">(204)</a>
    </li>
        <li class="cfx">
            <span class="date">13:02</span>
            <span class="name">
                <a href="https://naisele.ohtuleht.ee/852223/suutus-muugiks-neiu-tahab-teenitud-rahaga-minna-oppima-ja-osta-maja">SÜÜTUS MÜÜGIKS: neiu tahab teenitud rahaga minna õppima ja osta maja</a>&nbsp;
                <a href="https://naisele.ohtuleht.ee/852223/kommentaarid" class="comments">(67)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:48</span>
            <span class="name">
                <a href="https://tervist24.ohtuleht.ee/852474/gripp-noudis-hooaja-esimesed-elud">Gripp nõudis hooaja esimesed elud</a>&nbsp;
                <a href="https://tervist24.ohtuleht.ee/852474/kommentaarid" class="comments">(69)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">23:35</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/850745/minu-uusaastalubaduse-blogi-naitleja-piret-krumm-vormistas-rasked-treeningud-vahvaks-luulereaks">MINU UUSAASTALUBADUSE BLOGI | Näitleja Piret Krumm vormistas rasked treeningud vahvaks luulereaks</a>&nbsp;
                <a href="https://www.ohtuleht.ee/850745/kommentaarid" class="comments">(47)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">08:56</span>
            <span class="name">
                <a href="https://naisteleht.ohtuleht.ee/852150/10-kilo-naksti-kergemaks-anu-saagim-jagab-head-kaalulangetusnippi">10 KILO NAKSTI KERGEMAKS | Anu Saagim jagab head kaalulangetusnippi!</a>&nbsp;
                <a href="https://naisteleht.ohtuleht.ee/852150/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:34</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/852798/galerii-pilvede-all-filmi-esilinastusel-selgus-neljanda-oe-osataitja">GALERII | "Pilvede all" filmi esilinastusel selgus neljanda õe osatäitja</a>&nbsp;
                <a href="https://www.ohtuleht.ee/852798/kommentaarid" class="comments">(24)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:30</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/852481/ohtulehe-video-oosel-pakasega-metsas-kaugel-see-hommik-juba-on">ÕHTULEHE VIDEO | Öösel pakasega metsas: „Kaugel see hommik juba on?“</a>&nbsp;
                <a href="https://www.ohtuleht.ee/852481/kommentaarid" class="comments">(53)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:35</span>
            <span class="name">
                <a href="https://kroonika.ohtuleht.ee/851487/heli-kuuse-olen-moelnud-et-ehk-tulin-lembitu-ellu-selleks-et-olla-ta-korval-tema-elu-koige-raskemal-perioodil-">Heli Kuuse: "Olen mõelnud, et ehk tulin Lembitu ellu selleks, et olla ta kõrval tema elu kõige raskemal perioodil."</a>&nbsp;
                <a href="https://kroonika.ohtuleht.ee/851487/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:46</span>
            <span class="name">
                <a href="https://naisteleht.ohtuleht.ee/852372/raske-puudega-lapse-ema-isiklikku-elu-mul-ei-ole-carmen-sofia-ongi-kogu-mu-elu-">Raske puudega lapse ema: «Isiklikku elu mul ei ole. Carmen Sofia ongi kogu mu elu.»</a>&nbsp;
                <a href="https://naisteleht.ohtuleht.ee/852372/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:43</span>
            <span class="name">
                <a href="https://tervist24.ohtuleht.ee/852340/184-kilo-kaalunud-naine-kahanes-poole-vorra-utlesin-endale-et-olen-paksuks-sundinud-see-oli-koige-suurem-vale">184 kilo kaalunud naine kahanes poole võrra: ütlesin endale, et olen paksuks sündinud ... See oli kõige suurem vale</a>&nbsp;
                <a href="https://tervist24.ohtuleht.ee/852340/kommentaarid" class="comments">(43)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:45</span>
            <span class="name">
                <a href="https://televeeb.ohtuleht.ee/852558/pikantne-lugu-martin-helme-selgitas-kuidas-sattus-naiste-ihupesu-tema-firma-kuludesse">PIKANTNE LUGU: Martin Helme selgitas, kuidas sattus naiste ihupesu tema firma kuludesse</a>&nbsp;
                <a href="https://televeeb.ohtuleht.ee/852558/kommentaarid" class="comments">(379)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">10:36</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/852176/soomes-tegutses-eestist-parit-ouduste-hambaarst">Soomes tegutses Eestist pärit „õuduste hambaarst”</a>&nbsp;
                <a href="https://www.ohtuleht.ee/852176/kommentaarid" class="comments">(9)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:40</span>
            <span class="name">
                <a href="https://tervist24.ohtuleht.ee/852402/leetrid-laastavad-euroopat">Leetrid laastavad Euroopat</a>&nbsp;
                <a href="https://tervist24.ohtuleht.ee/852402/kommentaarid" class="comments">(16)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:45</span>
            <span class="name">
                <a href="https://naisteleht.ohtuleht.ee/852365/kaire-vilgats-tean-et-see-kolab-taiesti-ebaseksikalt-vilgats-kaib-psuhholoogi-juures-abi-saamas">Kaire Vilgats: tean, et see kõlab täiesti ebaseksikalt: Vilgats käib psühholoogi juures abi saamas</a>&nbsp;
                <a href="https://naisteleht.ohtuleht.ee/852365/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">09:00</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/852030/suur-armutaroskoop-mida-toob-aasta-2018-tosinale-tahemargile">SUUR ARMUTAROSKOOP: mida toob aasta 2018 tosinale tähemärgile?</a>&nbsp;
                <a href="https://www.ohtuleht.ee/852030/kommentaarid" class="comments">(2)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:45</span>
            <span class="name">
                <a href="https://naisteleht.ohtuleht.ee/852369/uued-tuuled-airi-vipulkumar-kansari-elus-viies-laps-ja-vanaema-staatus">Uued tuuled Airi Vipulkumar Kansari elus: viies laps ja vanaema-staatus</a>&nbsp;
                <a href="https://naisteleht.ohtuleht.ee/852369/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:25</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/852479/dicaprio-teeb-tarantino-filmis-peaosa">DiCaprio teeb Tarantino filmis peaosa</a>&nbsp;
                <a href="https://www.ohtuleht.ee/852479/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:05</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/852430/err-tahistab-suurejooneliselt-kirjanik-anton-hansen-tammsaare-140-sunniaastapaeva">ERR tähistab suurejooneliselt kirjanik Anton Hansen Tammsaare 140. sünniaastapäeva</a>&nbsp;
                <a href="https://www.ohtuleht.ee/852430/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:03</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/852641/video-mida-tasub-teada-2017-aasta-tulude-deklareerimisest">VIDEO | Mida tasub teada 2017. aasta tulude deklareerimisest?</a>&nbsp;
                <a href="https://www.ohtuleht.ee/852641/kommentaarid" class="comments">(8)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:13</span>
            <span class="name">
                <a href="https://mehele.ohtuleht.ee/852553/ups-mees-arvas-et-naine-sunnitab-viisikud-tegelik-laste-arv-0">UPS! Mees arvas, et naine sünnitab viisikud, tegelik laste arv: 0</a>&nbsp;
                <a href="https://mehele.ohtuleht.ee/852553/kommentaarid" class="comments">(3)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
</div>

<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-2' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>GALERIID</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://ohtuleht.ee/852798/galerii-pilvede-all-filmi-esilinastusel-selgus-neljanda-oe-osataitja" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/1/18/ierj4r05.5ne.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://ohtuleht.ee/852812/galerii-ja-videod-hollandis-ja-saksamaal-mollab-orkaani-mootmeis-torm" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/1/18/f3szlehy.vo4.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/852798/galerii-pilvede-all-filmi-esilinastusel-selgus-neljanda-oe-osataitja">GALERII | "Pilvede all" filmi esilinastusel selgus neljanda õe osatäitja</a>
                    <a href="https://ohtuleht.ee/852798/kommentaarid" class="comment">(24)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/852812/galerii-ja-videod-hollandis-ja-saksamaal-mollab-orkaani-mootmeis-torm">GALERII JA VIDEOD | Hollandis ja Saksamaal möllab orkaani mõõtmeis torm</a>
                    <a href="https://ohtuleht.ee/852812/kommentaarid" class="comment">(6)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://ohtuleht.ee/852778/fotod-viljandimaal-porutas-auto-libeduse-tottu-kaugele-pollule" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/1/18/wdakil1l.b0n.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://tervist24.ohtuleht.ee/852718/seitse-toitu-mis-aitavad-rinnavahki-ennetada" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/1/18/uiaothgj.ugu.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/852778/fotod-viljandimaal-porutas-auto-libeduse-tottu-kaugele-pollule">FOTOD | Viljandimaal põrutas auto libeduse tõttu kaugele põllule</a>
                    <a href="https://ohtuleht.ee/852778/kommentaarid" class="comment">(24)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://tervist24.ohtuleht.ee/852718/seitse-toitu-mis-aitavad-rinnavahki-ennetada">Seitse toitu, mis aitavad rinnavähki ennetada</a>
                    <a href="https://tervist24.ohtuleht.ee/852718/kommentaarid" class="comment">(2)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-3' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<article class="article article-colored article-colored-type-4" style="padding:0 0 5px 0;">
    <div class="title-box">
        <div class="title">
            <h3>Mälumäng</h3>
        </div>
    </div>
    <div class="article-content">
        <div class="img">
            <a href="/852488/malumang-1980ndate-aastate-eesti-filmid">
                <img style="width:318px;" src="https://p.ocdn.ee/15/i/2018/1/17/hs2mbbut.3rw.jpg" alt="" /></a>
        </div>
        <div class="article-inner article-excerpt-visible">
            <div class="article-info">
                <h2 class="f150"><a href="/852488/malumang-1980ndate-aastate-eesti-filmid">M&#196;LUM&#196;NG | 1980ndate aastate eesti filmid</a></h2>
                
            </div>
            <div class="article-action">
            </div>
        </div>
        <!-- //article-inner -->
    </div>
</article>



<div class="pad-5-0">
    <div class="weather-box title-box" style="height: 230px;">
    <div class="title title-blue"><h3>ILM TALLINN</h3></div>
    <div class="weather-box-top cfx">
                      
        <div class="current">        
            
            <div style="padding-top:10px;padding-left:10px;">
                <img width="85" height="85" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png" />
            </div>
            <div class="temp" style="left:50%;top:80%;font-size: 20px;color:white;">
                    -2°
            </div>
        </div>
        <div class="weather-list">
            <div class="day-obj">
                <div class="name">L 20.01</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png"/>
                    </div>
                </div>
                
                <div class="temp">-2 °</div>
            </div>
            <div class="day-obj">
                <div class="name">P 21.01</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png"/>
                    </div>
                </div>
                
                <div class="temp">-4 °</div>
            </div>
            <div class="day-obj">
                <div class="name">E 22.01</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-8_day.png"/>
                    </div>
                </div>
                
                <div class="temp">-2 °</div>
            </div>
            <div class="day-obj">
                <div class="name">T 23.01</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png"/>
                    </div>
                </div>
                
                <div class="temp">-3 °</div>
            </div>

        </div>
    </div> <!-- //weather-box-top -->
                    
    <div class="weather-box-bottom cfx">
        <div class="float-left"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm/eesti">Ilm Eestis »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm">Ilmakaart »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/uudised/ilm">Ilmauudised »</a></div>
    </div> <!-- //weather-box-bottom -->
    </div> <!-- //weather-box -->
</div> <!-- //pad-5-0 -->


<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-4' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>


<div class="pad-10-0">
    <div style="height: 220px; width: 310px;">
        <div class="fb-like-box" data-href="https://www.facebook.com/Ohtuleht" data-width="310" data-height="220" data-show-border="false" data-stream="false" data-show-faces="true" data-header="false"></div>
    </div>
</div>
<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-red"><h3>Anekdoot</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
            <div class="slider-holder" style="height:180px;overflow-x:hidden;overflow-y:auto;">
            <p>"Mulle meeldib üksindus ja vaikus, seepärast käin ma tihti kalal. Kui õnge otsa sattub väike kala, lasen ma ta tagasi vette..." <br />"Aga kui sattub suur?" <br />"Oooo, suured kalad! Suured kalad ma panen majoneesipurki!"</p>
                </div>
        </div> <!-- //horoscope-slider -->
    </div> <!-- //horoscope-top -->
    </div>
</div> <!-- //pad-5-0 -->



<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-5' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>                </aside>
            </div>
        </div>
    </div>
</div>

<div id="gallery-tpl" style="display: none;">
      <div class="gallery cfx">
        
            <div id="gallery-bgbanner" class="banner-envelope">
            </div>
        <div style="width: 100%; position: absolute; top: 0; left: 0;">
        <!-- // -->
        
        <div class="gallery-wrap">    
          <div class="gallery-wrap-inner">
            <div class="gallery-image">
              <a class="prev-item jq-gallery-prev"></a>
              <a class="next-item jq-gallery-next"></a>
              <div class="gallery-image-inner jq-gallery-image-holder">
                <div class="loader jq-gallery-loader"></div>
              </div>
            </div>
            <div class="gallery-content">
              <a href="#" class="modal-close"></a>
              <div class="gallery-info">
                <div class="gallery-sequence"><span class="current-sequence jq-gallery-sequence"></span>/<span class="total-count jq-gallery-total"></span></div>
                <div class="gallery-description jq-gallery-desc"></div>
                <div class="gallery-details">
                  <div class="cfx">
                    <div class="gallery-facebook-holder"></div>
                    <span class="gallery-likes"></span>
                      <div class="gallery-stat-holder"></div>
                  </div>
                </div>
              </div>
              <div class="gallery-thumbs">
                <div class="gallery-thumbs-list jq-gallery-thumbs"></div>
              </div>
                 <div class="gallery-advert">
                  <div class="banner-holder">
                    <div class="banner-label"></div>
                    <div class="gallery-advert-inner" id="gallery-sidebanner">
                        
                    </div>
                  </div>
                </div>

            </div>
          </div> <!-- //gallery-wrap-inner -->
        </div> <!-- // gallery-wrap -->
      </div>
    </div>
</div>



            </div>
            
        </div>
        
<div id="bannerbar">

    <div id='div-gpt-ad-skyscraper-1' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-1');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-1']], { changeCorrelator: false });
                var s1 = document.getElementById('div-gpt-ad-skyscraper-1');
                s1.setAttribute('loaded', 'true');
            });
        </script>
    </div>

    <div id='div-gpt-ad-skyscraper-2' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-2');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-2']], { changeCorrelator: false });
                var s2 = document.getElementById('div-gpt-ad-skyscraper-2');
                s2.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-3' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-3');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-3']], { changeCorrelator: false });
                var s3 = document.getElementById('div-gpt-ad-skyscraper-3');
                s3.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-4' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-4');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-5' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-5');
            });
        </script>
    </div>

    <div class="dynb-container">
        <div id="dynamic" class="dynb">
            <div id='div-gpt-ad-skyscraper-sticky' class="gpt-ad banner" data-loader="gptloader">
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-skyscraper-sticky');
                        document.getElementById('dynamic').className = 'dynb';
                    });
                </script>
            </div>
        </div>
    </div>

</div>


    </div>
<div id="bottom-container">
	<div class="wrap">
		<div class="inner cfx">
			<div class="bottom-mobile"></div>
			<div class="col-left">
				<div class="cfx">
					<h3>Päevatoimetaja</h3>
				</div>
				<div class="online-editor">Denes Kattago</div>
				Telefon <b>51993733</b><br />                                		
				<a href="mailto:denes.kattago@ohtuleht.ee">denes.kattago@ohtuleht.ee</a>				
			</div>
			<div class="col-center">
				<div class="cfx">
					<h3>Õhtuleht sotsiaalmeedias</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a target="_blank" href="https://www.facebook.com/Ohtuleht" class="ico-facebook">Facebook</a></li>
						
						<li><a href="https://www.ohtuleht.ee/rss" class="ico-rss">Uudisvoog</a></li>
						<li><a target="_blank" href="https://twitter.com/Ohtuleht" class="ico-twitter">Twitter</a></li>
						<li><a target="_blank" href="http://instagram.com/ohtuleht" class="ico-instagram">Instagram</a></li>
						
					</ul>
				</div>
			</div>
			<div class="col-right">
				<div class="cfx">
					<h3>Õhtuleht Mobiilis</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" target="_blank" class="ico-apple">iPhone</a></li>
						
						<li><a href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" target="_blank" class="ico-android">Android</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
<footer id="footer">
	<div class="wrap">
		<div class="inner cfx" style="padding-bottom:40px;">
			<div class="col-left">
				<div class="footer-logo"></div>
				&copy; <b>AS SL Õhtuleht</b>
			</div>
			<div class="col-center">
				<ul>
					<li><a href="/abi/kontakt">Kontakt</a></li>
					<li><a href="https://reklaam.ohtuleht.ee">Reklaam</a></li>
					<li><a href="/abi/tellimine">Tellimine</a></li>
					<li><a href="/abi/tingimused">Tingimused</a></li>
					<li><a href="/arhiiv">Arhiiv</a></li>
				</ul>
			</div>
		</div>
	</div>
</footer>

    <div id="send-suggestion-tpl" style="display: none;">
    <div class="info-popup cfx" id="send-suggestion-popup">
    <a href="#" class="info-popup-close modal-close">&times;</a>
    <div class="info-popup-inner">
        
        <h2>Saada meile vihje</h2>
        Õhtuleht ootab oma lugejatelt vihjeid ja pilte huvipakkuvate või murettekitavate sündmuste 
        või teemade kohta. Vihje või pildi saatja võib soovi korral jääda anonüümseks.
        
        <div class="pad-10-0">
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-name" name="UserName" type="text" class="js-placeholder textbox-input" placeholder="Sinu nimi" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-email" name="UserEmail" type="text" class="js-placegholder textbox-input" placeholder="Sinu e-post" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textarea"><textarea id="hint-text" name="Text" cols="10" rows="4" class="js-placeholder" placeholder="Vihje*"></textarea></div>
            </div>
            
            <div class="pad-10-0-0">
            <div class="file-input-holder">
                <input id="hint-file" data-tk="w" type="file" />
                <span class="file-input-label">Lae foto</span>
                <span class="file-input-name"><span></span></span>
                <a href="#" class="file-input-clear"></a>
            </div>
            </div> <!-- //pad -->
            
            <div class="cfx pad-20-0-0">
                <div id="progress">
                    <div class="progressbar" style="width: 0%;"></div>
                </div>
            </div> <!-- //cfx --> 

            <div class="pad-20-0-0">
            <input type="submit" class="btn btn-submit hint" value="Saada vihje" />
            </div>

            <div class="cfx pad-10-0-0">
                <div id="hintmessage" style="margin-top:5px;font: 16px/18px 'Segoe UI','Proxima',Tahoma,Arial,sans-serif;color: #ffba00;"></div>
            </div> <!-- //cfx -->   
        </div> <!-- //pad-25 -->       
        
    </div>
    </div>
</div>

    <script src="https://s.ocdn.ee/scripts/jquery.min.js" type="text/javascript"></script>
    <script src="https://s.ocdn.ee/scripts/jquery.browser.min.js" type="text/javascript"></script>
    <script src="https://s.ocdn.ee/scripts/jquery.lazy.min.js" type="text/javascript"></script>

    <script src="/bundles/jquerycustom?v=YRq3Ojy9jZwDVPBvQ5BN9DpQt5wZtxKikw7wRIXhUSw1"></script>

    <script src="/bundles/app?v=agNTQwLXHWQXxZpK64uG9orSfdbo0gijxp3mYYFeds01"></script>

    <script src="/bundles/jqfileupload?v=NdqKmxzkEZ3n7CrOhwfon4ZWq_IWszTnw8CdqWnTgiw1"></script>

    


<script type="text/javascript" src="https://ekspresskonto.ee/embed.php?s=ol&l=et&c=dcdb-sso-embed"></script>

    
    <script type="text/javascript">
        $(function () {
            $('.js-subscribe-link, .prebutton').on('click', function (event) {
                event.preventDefault();
                $.cookie('idpt', null, { path: '/' });
                window.location = 'http://id.ohtuleht.ee/tellimused?promocode=DIGI07&r=' + window.location.href + '&utm_source=ohtuleht&utm_campaign=artikkel&utm_medium=artikkel';
            });
            $('.js-login-link').on('click', function (event) {
                event.preventDefault();
                window.location = 'https://ekspresskonto.ee/login.php?s=ol&r=' + window.location.href;
            });
        });
    </script>

    <script type="text/javascript">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</script>

    <script>
        function postComment(id) {
            //$('form[id^="CommentData"]').each(function () {
            //    this.reset();
            //});
            //var rhref = location.protocol + "//" + document.domain + "/" + location.pathname.split('/')[1] + "/kommentaarid";
            //window.location.href = rhref;
        };
        function postCommentThread(id) {
            $('form[id^="CommentData"]').each(function () {
                this.reset();
            });
            $('#comments').load('/q/commentst/' + id, function () {
                $.getScript("/Scripts/addons.js");
            });
        };
        var headline = 'Vormel-1 pronksimees j&#228;i Soome parimate valimisel alles viiendaks';
        var datePublished = '18.01.2018 23:53:11';
        
        setTimeout(function () { handleVideo(); }, 500);
    </script>

    <script type="text/javascript">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</script>
    <script src="/bundles/jqueryval?v=qMmkKJosowiKHAi8MNGaR4wjnlgHKppKa0dteyXOHIs1"></script>

    
    <img src="https://c.ocdn.ee/c.gif?id=829729" width="1" height="1" alt="" />
    
    
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

    <script type="text/javascript">
        var wasLoggedIn = false;
        $(window).bind('dcdb_idchange', function () {
            if (wasLoggedIn && window.dcdb._session) {
                return;
            }
            window.location.reload();
        });

        $(window).bind('dcdb_session_init', function (event, session) {
            wasLoggedIn = !!session;
        });
    </script>

    <script src="//d6launbk5pe1s.cloudfront.net/widget.js" async></script>
    <script src="//kanal2.postimees.ee/pluss_assets/js/responsiveEmbed.js"></script>

<script type='text/javascript'>
    var _sf_async_config = {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 47432;
    _sf_async_config.domain = 'ohtuleht.ee';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'sport.ohtuleht.ee';
    _sf_async_config.authors = 'Ohtuleht.ee';
    /** CONFIGURATION END **/
    (function () {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function () { oldonload(); loadChartbeat(); };
    })();
</script>
    
    
    
    
    <div id='div-gpt-ad-outofpage-1' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-1');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-1']], { changeCorrelator: false });
        });
    </script>
</div>
<div id='div-gpt-ad-outofpage-2' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-2');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-2']], { changeCorrelator: false });
        });
    </script>
</div>
    <script>
    $(function () {
        adcoll = [];//reg. näitam.
        $("div.gpt-ad").Lazy({
            name: 'googleadlazyload',
            threshold: 100,
            scrollDirection: 'vertical',
            gptloader: function (el) {
                if (adcoll.indexOf(el.attr('id')) == -1) {
                    googletag.cmd.push(function () {
                        googletag.display(el.attr('id'));
                        googletag.pubads().refresh([document.adSlots[el.attr('id')]], { changeCorrelator: false });
                    });
                    adcoll.push(el.attr('id'));
                }
            }
        });
        
        var subscstatus = 'None';
        googletag.pubads().setTargeting('Subscription', [subscstatus]);
        
    });
</script>


    
   
</body>
</html>
