<!DOCTYPE HTML>
<html itemscope itemtype="https://schema.org/NewsArticle" itemid="https://sport.ohtuleht.ee/858846/johannes-thingnes-bo-vottis-ihaldatud-olumpiakulla-fourcade-ja-koiv-porusid-viimases-tiirus" xmlns:og="https://opengraphprotocol.org/schema/" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    
    <title>Johannes Thingnes B&#246; v&#245;ttis ihaldatud ol&#252;mpiakulla, Fourcade ja K&#245;iv p&#245;rusid viimases tiirus | &#213;htuleht</title>
    <meta itemprop="description" name="description" content="Pyeongchangi ol&#252;mpiam&#228;ngudel v&#245;itis meeste laskesuusatamise 20 km individuaaldistantsi Norra staar Johannes Thingnes B&#246;, kes edestas Sloveenia esindajat Jakov Fak-i (+5,5) ja austerlast Dominik Landertingerit (+14,2)." />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
  
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="/images/ico/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/images/ico/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/images/ico/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/images/ico/apple-touch-icon-144x144.png" />
    <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki">

    <link href="https://www.ohtuleht.ee/858846/rss" rel="alternate" type="application/rss+xml" title="rss" />
    <link rel="canonical" href="https://sport.ohtuleht.ee/858846/johannes-thingnes-bo-vottis-ihaldatud-olumpiakulla-fourcade-ja-koiv-porusid-viimases-tiirus" />
    <link rel="alternate" href="https://m.sport.ohtuleht.ee/858846" />
    <meta property="og:title" content="Johannes Thingnes Bö võttis ihaldatud olümpiakulla, Fourcade ja Kõiv põrusid viimases tiirus" /><meta property="og:type" content="article" /><meta property="og:url" content="https://sport.ohtuleht.ee/858846/johannes-thingnes-bo-vottis-ihaldatud-olumpiakulla-fourcade-ja-koiv-porusid-viimases-tiirus" /><meta property="og:image" content="https://p.ocdn.ee/40/i/2018/2/15/qeasoslk.vfm.jpg" /><meta property="og:description" content="Pyeongchangi olümpiamängudel võitis meeste laskesuusatamise 20 km individuaaldistantsi Norra staar Johannes Thingnes Bö, kes edestas Sloveenia esindajat Jakov Fak-i (+5,5) ja austerlast Dominik Landertingerit (+14,2)." /><meta property="fb:app_id" content="211313848883177"/>
    <meta itemprop="inLanguage" content="et"><meta itemprop="dateModified" content="2018-02-15"><meta itemprop="datePublished" content="2018-02-15"><meta itemprop="genre" content="News"><meta itemprop="articleSection" content="Sport | Pyeongchang 2018"><meta itemprop="thumbnailUrl" content="https://p.ocdn.ee/23/i/2018/2/15/qeasoslk.vfm.jpg">
    <link href="/content/css?v=pFqOHtq6iYw69i4JvlHcXbelgHip_9mJZsrYlQSYHcw1" rel="stylesheet"/>

    
    <link href="/content/print.css" type="text/css" rel="stylesheet" media="print" />
    <!-- a -->
    
    <!-- load the VAST assets after the Flowplayer assets -->
    <!-- the IMA SDK -->
    
    <!-- your VAST plugin -->
    

    
            <link href="/content/csssport?v=bVTXruyRhlGif-ndsSr0WYfMqCqrrJRCe-6Zn3k9DvY1" rel="stylesheet"/>


    <!--[if lt IE 9]><script src="/scripts/html5shiv.js"></script><![endif]-->


<script type="text/javascript">
    var myArticleId = parseInt(location.pathname.split('/')[1], 10);
    var myUrlKeys = 'sport/pyeongchang';//
    if (typeof myUrlKeys == 'undefined') {
        myUrlKeys = [];
    };
    var myProto = 'https:';
    
</script>

    
    <script type="text/javascript" src="//content.jwplatform.com/libraries/5XdZMDM2.js" async></script>

    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    function getURLParameter(name) {
        return decodeURIComponent((new RegExp('[?|&]' + name + '=' + '([^&;]+?)(&|#|;|$)').exec(location.search) || [null, ''])[1].replace(/\+/g, '%20')) || "";
    };
</script>
<script type="text/javascript">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</script>

</head>
<body>

<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJBX26" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NJBX26');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript" src="https://s.ocdn.ee/scripts/autotrack.js"></script>
<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1006696-1', 'ohtuleht.ee');
    ga('require', 'displayfeatures');
        
    ga('require', 'eventTracker');
    ga('send', 'pageview');
</script>


<!-- (C)2000-2014 Gemius SA - gemiusAudience / pp.sloleht.ee /  -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
    var extraArray = new Array;
    var ctr = 0;
        
            extraArray.push('tag' + ctr + '=sport');
            ctr++;
        
        
            extraArray.push('tag' + ctr + '=pyeongchang');
            ctr++;
        
    var pp_gemius_identifier = 'd2ObGw7f5N6s3lpp5U9W.dT4P_zZ30dOcoNVHOBqUTr.q7';
    window.gemiusIdent = 'd2ObGw7f5N6s3lpp5U9W.dT4P_zZ30dOcoNVHOBqUTr.q7';
    var pp_gemius_extraparameters = extraArray;
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer'); gt.src = l + '://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s);
        } catch (e) { }
    })(document, 'script');
    //--><!]]>
</script>
    <div id="cookies-button-container" class="disclaimer disclaimer--mobile" style="display:none;text-align:center;">
    <div class="small" style="">Et pakkuda personaalset ja paremat lugemiskogemust ning sobivaid reklaame, 
    kasutame veebilehel nn küpsiseid. Veebilehel navigeerimisega annad nõusoleku oma info kogumiseks. 
    <a href="https://www.ohtuleht.ee/abi/tingimused#cookietingimused" target="_blank">Rohkem infot</a>
    </div>
    <a href="#" id="caccepted" style="text-decoration:none;height:0;line-height:0;"><img height="18" width="18" style="position:absolute; bottom:-5px;" src="//www.ohtuleht.ee/Images/icon_cross.svg"/></a>
</div>

<script>
    document.onreadystatechange = function () {
        if (document.readyState == "complete") {
            document.querySelector('#caccepted').onclick = function () {
                var dobj = { value: "timeofshowedck", timestamp: new Date().getTime() + (1 * 24 * 60 * 60 * 1000) }
                localStorage.setItem("acc-cookies", JSON.stringify(dobj));
                document.getElementById('cookies-button-container').style.display = 'none';
                return false;
            };
            if (typeof (Storage) !== "undefined") {
                var ckexpd = get_cookie('acc_cookies');
                var week = localStorage.getItem('acc-cookies');
                if (ckexpd == null && week == null && !document.getElementById('trial-topbar-container')) {
                    var ckdate = new Date ( );
                    ckdate.setTime ( ckdate.getTime() + (7 * 24 * 60 * 60 * 1000) );//nädal
                    document.cookie = "acc_cookies=;expires=" + ckdate.toGMTString();
                    document.getElementById('cookies-button-container').style.display = 'block';
                };
            };
        };
    };
    function get_cookie(cookie_name) {
        var results = document.cookie.match('(^|;) ?' + cookie_name + '=([^;]*)(;|$)');
        if (results)
            return (unescape(results[2]));
        else
            return null;
    };
</script>
    <div id="install-button-container" class="disclaimer disclaimer-ctab disclaimer--desktop disclaimer--desktop-ctab" style="display:none;text-align:center;">
    <span class="medium">Tee Google Chrome'i brauseri jaoks tehtud Õhtulehe rakendus oma arvuti avakuvaks ja võida tahvelarvuti APPLE iPad Pro!</span>
    <a href="#" class="chrometab__yes">Lisa rakendus</a>
    <a href="#" class="chrometab__no">Ei soovi</a>
</div>
    

    
    
    
    
<div id="topbar-holder">
    <a id="top" name="top"></a>
    <div class="cfx" id="topbar">
        <ul>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Õhtuleht" href="//www.ohtuleht.ee" class="ohtuleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Toidutare" href="http://toidutare.ee" class="toidutare"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Kroonika" href="//kroonika.ohtuleht.ee" class="kroonika"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Tervist24" href="//tervist24.ohtuleht.ee" class="tervispluss"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Anne & Stiil" href="//annestiil.ohtuleht.ee" class="annestiil"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Eesti Naine" href="//eestinaine.ohtuleht.ee" class="eestinaine"></a></li>            
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Naisteleht" href="//naisteleht.ohtuleht.ee" class="naisteleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Nipiraamat" href="//nipiraamat.ohtuleht.ee" class="nipiraamat"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Pere ja Kodu" href="//perejakodu.ohtuleht.ee" class="perejakodu"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Linnaleht" href="//www.linnaleht.ee" class="linnaleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Sisene digilehte" href="https://digileht.ohtuleht.ee" class="digileht">Sisene digilehte</a></li>
        </ul>
    </div>
</div>

    <div class="pad-5-0-0"></div>

<div id="sitehat-holder" style="text-align: right;width: 1206px;margin: 0 auto;">
    <div id='div-gpt-ad-sitehat-1' class="gpt-ad-sh">
        <script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-sitehat-1');
            googletag.pubads().refresh([document.adSlots['div-gpt-ad-sitehat-1']], { changeCorrelator: false });
        });
        </script>
    </div> 
</div>


    <div class="wrap cfx">
        <div id="container">
            <div class=''>
                

<div id="menubar-holder" class="pad-5-0-0">
    <div id="menubar-container">
          <div id="menubar-wrap">
            <div id="menubar" class="has-dropdown-menu">
              <div id="menubar-inner">
                <div class="menubar-header">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="//sport.ohtuleht.ee" class="logo"></a>
                  
                  <div class="menubar-header-right">
                    
                    
                    
                    <div class="weather float-left bubble-holder">
                      <div id="weather-info"></div>
                  
                      <div class="bubble">
                        <div class="bubble-arrow"></div>
                        <div class="bubble-content">
                          <div class="pad-10">
                            <select class="sel">
    <option value="592611">Aegviidu</option>
    <option value="592279">Elva</option>
    <option value="592225">Haapsalu</option>
    <option value="591902">J&#245;geva</option>
    <option value="591893">J&#245;hvi</option>
    <option value="591783">Kadrina</option>
    <option value="589922">Karksi-Nuia</option>
    <option value="591472">Keila</option>
    <option value="591414">Kihnu</option>
    <option value="591265">Kohila</option>
    <option value="590976">Kunda</option>
    <option value="590939">Kuressaare</option>
    <option value="591632">K&#228;rdla</option>
    <option value="590067">Mustvee</option>
    <option value="590031">Narva</option>
    <option value="589796">Orissaare</option>
    <option value="589782">Otep&#228;&#228;</option>
    <option value="589663">Paldiski</option>
    <option value="589379">P&#245;ltsamaa</option>
    <option value="589580">P&#228;rnu</option>
    <option value="589165">Rakvere</option>
    <option value="589116">Rapla</option>
    <option value="588936">Ruhnu</option>
    <option value="589117">R&#228;pina</option>
    <option value="588831">Saku</option>
    <option value="588409">Tallinn</option>
    <option value="588335">Tartu</option>
    <option value="588153">T&#252;ri</option>
    <option value="587876">Valga</option>
    <option value="587711">Vastseliina</option>
    <option value="587667">Veriora</option>
    <option value="587577">Viljandi</option>
    <option value="587583">Vilsandi</option>
    <option value="587450">V&#245;ru</option>
    <option value="587440">V&#228;ndra</option>

                        </select>
                          </div>
                        </div>
                      </div>

                    </div> <!-- //weather -->
                    
                    <ul class="links">
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Ilmakaart" href="//www.ohtuleht.ee/ilm" target="_blank">Ilmakaart</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telekava" href="//tv.ohtuleht.ee" target="_blank">Telekava</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Vihja" id="kaebasydamelt" href="#">Vihja</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Reklaam" href="https://reklaam.ohtuleht.ee">Reklaam</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Kuuluta" href="https://kuulutused.ohtuleht.ee/" target="_blank">Kuuluta</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telli" href="https://www.ohtuleht.ee/abi/tellimine" target="_blank">Telli</a></li>
                    </ul>
                    
                    <div class="float-left social-icons">
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Twitter" target="_blank" href="https://twitter.com/Ohtuleht" class="twitter">twitter</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Facebook" target="_blank" href="https://www.facebook.com/Ohtuleht" class="facebook">facebook</a>
                        
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Instagram" target="_blank" href="https://instagram.com/ohtuleht" class="instagram">instagramm</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AndroidMarket" target="_blank" href="https://market.android.com/details?id=ee.ohtuleht.app" class="android">android</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AppleMarket" target="_blank" href="https://itunes.apple.com/us/app/id436999382?mt=8&ls=1" class="apple">apple</a>

                    </div> <!-- //social-icons -->

                    <div class="float-left bubble-holder login-button-holder">
                        <div id="dcdb-sso-embed" class="login-button-container"></div>
                    </div>


                    

                    
                    
                    <div class="float-left bubble-holder search-button-holder">
                      <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Otsing" href="#" class="menu-button search-button bubble-toggler"></a>
                    
                      <div class="bubble" style="display: none;">
                    <div class="bubble-arrow"></div>
                    <div class="bubble-content">
                    <div class="search-holder border-left">
                        <div class="search">
                        <form action="/arhiiv/otsing">
                            <div class="search-textbox">
                                <input type="text" name="q" placeholder="Otsi Õhtulehest.." />
                            </div>
                            <div class="search-submit">
                                <input type="submit" value="Otsi" />
                            </div>

                        </form>

                        </div>

                    </div>
                    </div>
                </div>

                    </div>
                    
                  </div>
                </div>
                <nav class="menubar-top has-followbar cfx" id="mainmenu">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="https://www.ohtuleht.ee" class="menubar-logo "></a>


                  <!-- followbar -->
                  <div class="menubar-followbar cfx">
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="sections-toggler"><span></span>Rubriigid</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Digilehte" href="//digileht.ohtuleht.ee" class="digilink">Digilehte</a>
                      
                      <div class="followbar-nav">
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Eelmine lugu" href="#" class="arrow prev"></a>
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Järgmine lugu" href="#" class="arrow next"></a>
                        
                        <div class="followbar-nav-content" id="followbar-article-link">
                        </div>
                      </div>

                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Jaga seda lugu" href="javascript:void(0)" class="addthis_button_facebook facebook" id="followbar-fb-share">Jaga seda lugu!</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Säutsu seda lugu" href="javascript:void(0)" class="addthis_button_twitter twitter" id="followbar-tw-share">Säutsu seda lugu</a>
                     
                  </div>

                  <div class="menubar-top-inner">
                    <div class="menubar-top-table">
                      <ul>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Viimased" href="/viimased">Viimased</a></li>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Loetumad" href="/loetumad">Loetumad</a></li>
                        <li class="menu-color-0"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Uudis" href="https://www.ohtuleht.ee/uudised" class="menu-element has-articles" data-menuid="1">Uudis</a></li>
                        <li class="menu-color-1 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Melu" href="https://www.ohtuleht.ee/melu" class="menu-element has-articles" data-menuid="2">Melu</a></li>
                        <li class="menu-color-2 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Naisele" href="https://naisele.ohtuleht.ee" class="menu-element has-articles" data-menuid="3">Naisele</a></li>
                        <li class="menu-color-6"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mehele" href="https://mehele.ohtuleht.ee/" class="menu-element">Mehele</a></li>
                        <li class="menu-color-11"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tervis" href="https://tervist24.ohtuleht.ee" class="menu-element has-articles" style="" data-menuid="7">Tervis</a></li>
                        <li class="menu-color-3"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Televeeb" href="https://televeeb.ohtuleht.ee/" class="menu-element" data-menuid="13">Televeeb</a></li>
                          <li class="menu-color-4"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Sport" href="https://sport.ohtuleht.ee/" class="menu-element has-articles" data-menuid="13">Sport</a></li>
                        
                        <li class="menu-color-5"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Arvamus" href="https://www.ohtuleht.ee/arvamus" class="menu-element has-articles" data-menuid="5">Arvamus</a></li>
                        
                        <li class="menu-color-7 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Galeriid" href="https://www.ohtuleht.ee/meedia/galeriid" class="menu-element">Galeriid</a></li>
                        
                        
                        
                          <li class="menu-color-9"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="EV100" href="https://www.ohtuleht.ee/uudised/ev100" class="menu-element">EV100</a></li>
                        
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="ÕLTV" href="https://www.ohtuleht.ee/oltv" class="menu-element">ÕLTV</a></li>
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Raadio" href="https://www.ohtuleht.ee/olraadio" class="menu-element">Raadio</a></li>
                        <li class="menu-color-10"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Rus" href="https://www.vecherka.ee" class="menu-element has-articles" data-menuid="10">Rus</a></li>
                         
                        <li class="menu-color-10" style="background-color:#ffe500;"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tänane leht" href="https://digileht.ohtuleht.ee" class="menu-element" style="font-size: 12px;color:black;">Tänane leht</a></li>
                        </ul>
                    </div>
                  </div>
                  
                </nav>
          
                
                
                <div id="menubar-articles-holder" style="display: none;">
                  <div class="menubar-articles cfx menu-color-4" id="menubar-articles-13" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                        <li><a href="https://www.ohtuleht.ee/oltv/sporttv" class="active" data-section="oltv/sporttv">Sport TV</a></li>
                        <li><a href="https://www.ohtuleht.ee/blogid/spordiblogi" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/jalgpall" data-section="sport/jalgpall">Jalgpall</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/korvpall" data-section="sport/korvpall">Korvpall</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/vormel" data-section="sport/vormel">Vormel 1</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/kergejoustik" data-section="sport/kergejoustik">Kergejõustik</a></li>
                          <li><a href="https://sport.ohtuleht.ee/sport/automoto" data-section="sport/automoto">Automoto</a></li>
                    
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="oltv/sporttv">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/856061/video-kelly-sildaru-sukeldus-arisse-ja-viib-tukikese-kodumaad-laia-maailma"><img src="https://p.ocdn.ee/43/i/2018/2/3/yl3fw4j0.ds5.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/856061/video-kelly-sildaru-sukeldus-arisse-ja-viib-tukikese-kodumaad-laia-maailma">VIDEO | Kelly Sildaru sukeldus ärisse ja viib tükikese kodumaad laia maailma</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://sport.ohtuleht.ee/853976/ohtulehe-video-mis-on-jaahokivohiku-suurim-valjakutse-riietumine"><img src="https://p.ocdn.ee/43/i/2018/1/24/ihtdcp3a.cig.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://sport.ohtuleht.ee/853976/ohtulehe-video-mis-on-jaahokivohiku-suurim-valjakutse-riietumine">ÕHTULEHE VIDEO | Mis on jäähokivõhiku suurim väljakutse? Riietumine!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://sport.ohtuleht.ee/848775/ol-video-aasta-meessportlane-ott-tanak-loodetavasti-jargmise-paari-aasta-jooksul-suudame-tiitli-peale-soita"><img src="https://p.ocdn.ee/43/i/2017/12/27/3zaum1id.i2l.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://sport.ohtuleht.ee/848775/ol-video-aasta-meessportlane-ott-tanak-loodetavasti-jargmise-paari-aasta-jooksul-suudame-tiitli-peale-soita">ÕL VIDEO | Aasta meessportlane Ott Tänak: loodetavasti järgmise paari aasta jooksul suudame tiitli peale sõita</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://sport.ohtuleht.ee/848772/ol-video-aasta-naissportlane-julia-beljajeva-vahepealsest-keerulisest-perioodist-nuud-saan-aru-et-sportlane-ei-saa-kogu-aeg-tipus-olla"><img src="https://p.ocdn.ee/43/i/2017/12/27/rdrw3gnl.epb.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://sport.ohtuleht.ee/848772/ol-video-aasta-naissportlane-julia-beljajeva-vahepealsest-keerulisest-perioodist-nuud-saan-aru-et-sportlane-ei-saa-kogu-aeg-tipus-olla">ÕL VIDEO | Aasta naissportlane Julia Beljajeva vahepealsest keerulisest perioodist: nüüd saan aru, et sportlane ei saa kogu aeg tipus olla</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/oltv/sporttv" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/856328/pluss-miinus-ennustus-jalgpallurite-klubivahetused-hoobid-korvpallikoondisele-ja-olumpia-avang"><img src="https://p.ocdn.ee/43/i/2018/2/4/vkidkheh.rmq.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/856328/pluss-miinus-ennustus-jalgpallurite-klubivahetused-hoobid-korvpallikoondisele-ja-olumpia-avang">Pluss, miinus, ennustus | Jalgpallurite klubivahetused, hoobid korvpallikoondisele ja olümpia avang  </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/854749/deivil-tserp-miks-teeb-rok-lolle-otsuseid"><img src="https://p.ocdn.ee/43/i/2018/1/28/kowjt3bg.5ua.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/854749/deivil-tserp-miks-teeb-rok-lolle-otsuseid">Deivil Tserp | Miks teeb ROK lolle otsuseid?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/853271/pluss-miinus-ennustus-kontaveiti-tagasitulek-punktideta-sprinterid-ja-tanaku-debuut"><img src="https://p.ocdn.ee/43/i/2018/1/21/yahnrse4.j30.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/853271/pluss-miinus-ennustus-kontaveiti-tagasitulek-punktideta-sprinterid-ja-tanaku-debuut">Pluss, miinus, ennustus | Kontaveiti tagasitulek, punktideta sprinterid ja Tänaku debüüt</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/853278/ville-arike-harjuge-ara-see-on-tennis"><img src="https://p.ocdn.ee/43/i/2018/1/21/x4eufyhw.opy.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/853278/ville-arike-harjuge-ara-see-on-tennis">Ville Arike | Harjuge ära, see on tennis!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    
                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-1" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                          <li><a href="https://www.ohtuleht.ee/uudised/eesti" class="active" data-section="uudised/eesti">Eesti uudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/maailm" data-section="uudised/maailm">Välisuudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/kiiksud" data-section="uudised/kiiksud">Kiiksud</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/krimi" data-section="uudised/krimi">Krimiuudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/ilm" data-section="uudised/ilm">Ilmauudised</a></li>
                      </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="uudised/eesti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/858892/rahvastikuteadlased-inimesed-ei-loobu-laste-saamisest-maakera-paastmiseks"><img src="https://p.ocdn.ee/43/i/2018/2/15/isczj3cv.rik.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/858892/rahvastikuteadlased-inimesed-ei-loobu-laste-saamisest-maakera-paastmiseks">Rahvastikuteadlased: inimesed ei loobu laste saamisest maakera päästmiseks</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/858888/leedu-aastapaev-eestis-humn-paikesetousul-ja-leedulastele-tasuta-paas-ermi"><img src="https://p.ocdn.ee/43/i/2018/2/15/zbf3yh1l.p4l.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/858888/leedu-aastapaev-eestis-humn-paikesetousul-ja-leedulastele-tasuta-paas-ermi">Leedu aastapäev Eestis: hümn päikesetõusul ja leedulastele tasuta pääs ERMi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/858823/hullumeelsed-numbrid-jaanuaris-registreeriti-eraisikutele-umber-ule-9000-firmaauto"><img src="https://p.ocdn.ee/43/i/2018/2/15/3wx3zi1z.kzh.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/858823/hullumeelsed-numbrid-jaanuaris-registreeriti-eraisikutele-umber-ule-9000-firmaauto">Hullumeelsed numbrid: jaanuaris registreeriti eraisikutele ümber üle 9000 firmaauto </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/858818/lelud-labi-sajandi-manguasjamuuseum-mangib-sajaga"><img src="https://p.ocdn.ee/43/i/2018/2/15/q23dcu3o.0jy.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/858818/lelud-labi-sajandi-manguasjamuuseum-mangib-sajaga">Lelud läbi sajandi: mänguasjamuuseum mängib sajaga</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/uudised/eesti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  
                  <div class="menubar-articles cfx" id="menubar-articles-2" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="https://www.ohtuleht.ee/melu/seltskond" class="active" style="color: #fff;" data-section="melu/seltskond">Seltskond</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/elu" style="color: #fff;" data-section="melu/elu">Elu</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/film" style="color: #fff;" data-section="melu/film">Film</a></li>
                            <li><a href="https://www.ohtuleht.ee/oltv" style="color: #fff;" data-section="oltv">TV</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/saund" style="color: #fff;" data-section="melu/saund">Muusika</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="melu/seltskond">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/858891/uskumatu-kuid-sel-fotol-on-17aastane-kim-kardashian"><img src="https://p.ocdn.ee/43/i/2018/2/15/3ou22wfx.b2a.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/858891/uskumatu-kuid-sel-fotol-on-17aastane-kim-kardashian">Uskumatu, kuid sel fotol on 17aastane Kim Kardashian!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/858887/foto-ei-valeta-kirsten-dunst-saab-peatselt-emaks"><img src="https://p.ocdn.ee/43/i/2018/2/15/wxtdqqan.sab.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/858887/foto-ei-valeta-kirsten-dunst-saab-peatselt-emaks">FOTO EI VALETA: Kirsten Dunst saab peatselt emaks</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/858825/lauri-liiv-veetis-sunnipaeva-laval-olid-hasti-intensiivsed-24-tundi-"><img src="https://p.ocdn.ee/43/i/2018/2/15/024emy1j.duw.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/858825/lauri-liiv-veetis-sunnipaeva-laval-olid-hasti-intensiivsed-24-tundi-">Lauri Liiv veetis sünnipäeva laval: "Olid hästi intensiivsed 24 tundi."</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/858795/truudusetu-vutiassa-abikaasa-sunnitas-neljanda-poja"><img src="https://p.ocdn.ee/43/i/2018/2/15/vwyo5opq.1va.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/858795/truudusetu-vutiassa-abikaasa-sunnitas-neljanda-poja">Truudusetu vutiässa abikaasa sünnitas neljanda poja</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/melu/seltskond" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-3" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="https://naisele.ohtuleht.ee/naine/ilu" data-section="naine/ilu">Ilu</a></li>
                            <li><a href="https://naisele.ohtuleht.ee/naine/naised" class="active" data-section="naine/naised">Naised</a></li>
                            <li><a href="https://naisele.ohtuleht.ee/naine/suhted" data-section="naine/suhted">Suhted</a></li>
                            <li><a href="https://tervist24.ohtuleht.ee/tervis" data-section="tervis">Tervis</a></li>
                            <li><a href="https://tervist24.ohtuleht.ee/tervis/toitumine" data-section="naine/toit">Toit</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="naine/ilu">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisele.ohtuleht.ee/858747/toeline-orritaja-rinnakas-kelly-brook-pakkus-valentinipaeval-paljastavat-vaatemangu"><img src="https://p.ocdn.ee/43/i/2018/2/15/hnn00n0r.yhh.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisele.ohtuleht.ee/858747/toeline-orritaja-rinnakas-kelly-brook-pakkus-valentinipaeval-paljastavat-vaatemangu">TÕELINE ÕRRITAJA! Rinnakas Kelly Brook pakkus valentinipäeval paljastavat vaatemängu</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisele.ohtuleht.ee/853559/malumang-vasta-kusimustele-ja-voida-kvaliteetset-apteegikosmeetikat"><img src="https://p.ocdn.ee/43/i/2018/1/23/ighcktgf.0hr.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisele.ohtuleht.ee/853559/malumang-vasta-kusimustele-ja-voida-kvaliteetset-apteegikosmeetikat">MÄLUMÄNG | Vasta küsimustele ja võida kvaliteetset apteegikosmeetikat! </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisele.ohtuleht.ee/858163/venemaa-eksootika-juuksur-kes-teeb-loikuse-ja-soengu-kirvega-"><img src="https://p.ocdn.ee/43/i/2018/2/13/k4kzckqz.wjt.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisele.ohtuleht.ee/858163/venemaa-eksootika-juuksur-kes-teeb-loikuse-ja-soengu-kirvega-">VENEMAA EKSOOTIKA: juuksur, kes teeb lõikuse ja soengu kirvega...</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisele.ohtuleht.ee/858027/tegelik-reaalsus-julge-naine-paljastas-toe-rippuvatest-rindadest"><img src="https://p.ocdn.ee/43/i/2018/2/12/m0cau0cs.fqn.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisele.ohtuleht.ee/858027/tegelik-reaalsus-julge-naine-paljastas-toe-rippuvatest-rindadest">TEGELIK REAALSUS: julge naine paljastas tõe rippuvatest rindadest</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://naisele.ohtuleht.ee/naine/ilu" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->

                
                  <div class="menubar-articles cfx" id="menubar-articles-7">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/toitumine" class="active" data-section="tervis/toitumine">Toitumine</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/keha" data-section="tervis/keha">Keha</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/meeled" data-section="tervis/meeled">Meeled</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/rasedus" data-section="tervis/rasedus">Rasedus</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/heanou" data-section="tervis/heanou">Hea nõu</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="tervis/toitumine">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/858363/kuus-supertoitu-mis-tugevdavad-immuunsust-ja-peletavad-viiruseid"><img src="https://p.ocdn.ee/43/i/2018/2/15/3s2p25iq.15l.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/858363/kuus-supertoitu-mis-tugevdavad-immuunsust-ja-peletavad-viiruseid">Kuus supertoitu, mis tugevdavad immuunsust ja peletavad viiruseid</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/857780/spargel-kanaliha-ja-mereannid-voivad-soodustada-rinnavahi-levikut"><img src="https://p.ocdn.ee/43/i/2018/2/12/qeeqdxru.xln.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/857780/spargel-kanaliha-ja-mereannid-voivad-soodustada-rinnavahi-levikut">Spargel, kanaliha ja mereannid võivad soodustada rinnavähi levikut</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/857707/nadal-vottis-vohmale-nendest-viiest-toidust-saad-energiat"><img src="https://p.ocdn.ee/43/i/2018/2/11/q4sld04r.ngh.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/857707/nadal-vottis-vohmale-nendest-viiest-toidust-saad-energiat">Nädal võttis võhmale? Nendest viiest toidust saad energiat</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/857278/viis-noksu-kuidas-lapsed-tervislikku-suppi-sooma-meelitada"><img src="https://p.ocdn.ee/43/i/2018/2/8/gcbw4q3i.plf.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/857278/viis-noksu-kuidas-lapsed-tervislikku-suppi-sooma-meelitada">Viis nõksu, kuidas lapsed tervislikku suppi sööma meelitada</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://tervist24.ohtuleht.ee/tervis/toitumine" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-4">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/tehnika" data-section="mehele/tehnika">Tehnika</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/suhted" class="active" data-section="mehele/suhted">Suhted</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/kasulik" data-section="mehele/kasulik">Kasulik</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/teeise" data-section="mehele/teeise">Tee ise</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="mehele/tehnika">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/858850/suur-ilmaapitest-millist-ilma-ennustavad-erinevad-mobiilirakendused-eesti-vabariigi-100-aastapaevaks"><img src="https://p.ocdn.ee/43/i/2018/2/15/kcqrocqb.cap.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/858850/suur-ilmaapitest-millist-ilma-ennustavad-erinevad-mobiilirakendused-eesti-vabariigi-100-aastapaevaks">SUUR ILMAÄPITEST: millist ilma ennustavad erinevad mobiilirakendused Eesti vabariigi 100. aastapäevaks?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/858761/fbi-ja-cia-hoiatasid-ameeriklasi-huawei-telefonide-eest"><img src="https://p.ocdn.ee/43/i/2018/2/15/imax3r3f.li0.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/858761/fbi-ja-cia-hoiatasid-ameeriklasi-huawei-telefonide-eest">FBI ja CIA hoiatasid ameeriklasi Huawei telefonide eest</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/858757/video-robotid-oskavad-jargida-isegi-elementaarseid-viisakusreegleid"><img src="https://p.ocdn.ee/43/i/2018/2/15/ctyrtyon.sv4.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/858757/video-robotid-oskavad-jargida-isegi-elementaarseid-viisakusreegleid">VIDEO | Robotid oskavad järgida isegi elementaarseid viisakusreegleid</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/858737/uuring-talverehvide-valikul-saab-otsustavaks-pidamine-jaal"><img src="https://p.ocdn.ee/43/i/2018/2/15/bv4m4ouv.vrt.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/858737/uuring-talverehvide-valikul-saab-otsustavaks-pidamine-jaal">Uuring: talverehvide valikul saab otsustavaks pidamine jääl</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://mehele.ohtuleht.ee/mehele/tehnika" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                  <div class="menubar-articles cfx" id="menubar-articles-5">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.ohtuleht.ee/arvamus/juhtkiri" class="active" data-section="arvamus/juhtkiri">Juhtkiri</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/kommentaar" data-section="arvamus/kommentaar">Kommentaar</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/seisukoht" data-section="arvamus/seisukoht">Seisukoht</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/repliik" data-section="arvamus/repliik">Repliik</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/karikatuur" data-section="arvamus/karikatuur">Karikatuur</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="arvamus/juhtkiri">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/858566/juhtkiri-hadaabinumbrile-peab-saama-helistada-igas-olukorras"><img src="https://p.ocdn.ee/43/i/2018/2/14/y4kzdj3c.j43.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/858566/juhtkiri-hadaabinumbrile-peab-saama-helistada-igas-olukorras">Juhtkiri | Hädaabinumbrile peab saama helistada igas olukorras</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/858294/juhtkiri-elatiste-susteem-peab-arvestama-riigi-elatustaset"><img src="https://p.ocdn.ee/43/i/2018/2/13/obq2anbz.uf2.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/858294/juhtkiri-elatiste-susteem-peab-arvestama-riigi-elatustaset">Juhtkiri | Elatiste süsteem peab arvestama riigi elatustaset</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/858055/juhtkiri-gripisurmad-nouavad-riiklikku-vaktsineerimisprogrammi"><img src="https://p.ocdn.ee/43/i/2018/2/12/5omzdi53.soc.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/858055/juhtkiri-gripisurmad-nouavad-riiklikku-vaktsineerimisprogrammi">Juhtkiri | Gripisurmad nõuavad riiklikku vaktsineerimisprogrammi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/857791/juhtkiri-kelle-huvides-on-mugav-vaarteomenetlus"><img src="https://p.ocdn.ee/43/i/2018/2/11/vmembpam.lbq.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/857791/juhtkiri-kelle-huvides-on-mugav-vaarteomenetlus">Juhtkiri | Kelle huvides on mugav väärteomenetlus?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/arvamus/juhtkiri" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-6">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="active" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/londonilustiblogi" data-section="blogid/londonilustiblogi">Katrin Lusti blogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/avastaeestimaad" data-section="blogid/avastaeestimaad">Avasta Eestimaad</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/valdojahilo" data-section="blogid/valdojahilo">Valdo Jahilo blogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/malluka" data-section="blogid/malluka">Malluka beebiblogi</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/856328/pluss-miinus-ennustus-jalgpallurite-klubivahetused-hoobid-korvpallikoondisele-ja-olumpia-avang"><img src="https://p.ocdn.ee/43/i/2018/2/4/vkidkheh.rmq.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/856328/pluss-miinus-ennustus-jalgpallurite-klubivahetused-hoobid-korvpallikoondisele-ja-olumpia-avang">Pluss, miinus, ennustus | Jalgpallurite klubivahetused, hoobid korvpallikoondisele ja olümpia avang  </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/854749/deivil-tserp-miks-teeb-rok-lolle-otsuseid"><img src="https://p.ocdn.ee/43/i/2018/1/28/kowjt3bg.5ua.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/854749/deivil-tserp-miks-teeb-rok-lolle-otsuseid">Deivil Tserp | Miks teeb ROK lolle otsuseid?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/853271/pluss-miinus-ennustus-kontaveiti-tagasitulek-punktideta-sprinterid-ja-tanaku-debuut"><img src="https://p.ocdn.ee/43/i/2018/1/21/yahnrse4.j30.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/853271/pluss-miinus-ennustus-kontaveiti-tagasitulek-punktideta-sprinterid-ja-tanaku-debuut">Pluss, miinus, ennustus | Kontaveiti tagasitulek, punktideta sprinterid ja Tänaku debüüt</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/853278/ville-arike-harjuge-ara-see-on-tennis"><img src="https://p.ocdn.ee/43/i/2018/1/21/x4eufyhw.opy.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/853278/ville-arike-harjuge-ara-see-on-tennis">Ville Arike | Harjuge ära, see on tennis!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-8">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.linnaleht.ee/tallinn" data-section="linnaleht/tallinn">Tallinn</a></li>
                              <li><a href="https://www.linnaleht.ee/tartu" data-section="linnaleht/tartu">Tartu</a></li>
                              <li><a href="https://www.linnaleht.ee/paevateema" data-section="linnaleht/paevateema">Päevateema</a></li>
                              <li><a href="https://www.linnaleht.ee/arvamus" class="active" data-section="linnaleht/arvamus">Arvamus</a></li>
                              <li><a href="https://www.linnaleht.ee/persoon" data-section="linnaleht/persoon">Persoon</a></li>
                              <li><a href="https://www.linnaleht.ee/tarbija" data-section="linnaleht/tarbija">Tarbija</a></li>
                              <li><a href="https://www.linnaleht.ee/dilaila" data-section="linnaleht/dilaila">Dilaila</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="linnaleht/tallinn">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/858893/sajand-eesti-riigi-ajalugu-maarjamae-lossis"><img src="https://p.ocdn.ee/43/i/2018/2/15/bl45douc.yxp.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/858893/sajand-eesti-riigi-ajalugu-maarjamae-lossis">Sajand Eesti riigi ajalugu Maarjamäe lossis</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/858009/tallinna-bussiliinid-nr-23-ja-28-suunatakse-umbersoidule"><img src="https://p.ocdn.ee/43/i/2018/2/12/bhuaidxo.f4a.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/858009/tallinna-bussiliinid-nr-23-ja-28-suunatakse-umbersoidule">Tallinna bussiliinid nr 23 ja 28 suunatakse ümbersõidule</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/857221/balti-jaama-sees-on-peidus-teine-vana-jaamahoone"><img src="https://p.ocdn.ee/43/i/2018/2/8/x4qntg0s.u4p.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/857221/balti-jaama-sees-on-peidus-teine-vana-jaamahoone">Balti jaama sees on peidus teine, vana jaamahoone</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/855694/robotid-on-juba-kohal-igas-lasteaias"><img src="https://p.ocdn.ee/43/i/2018/2/1/0i4frpya.jgz.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/855694/robotid-on-juba-kohal-igas-lasteaias">Robotid on juba kohal, igas lasteaias</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.linnaleht.ee/linnaleht/tallinn" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                    <div class="menubar-articles cfx" id="menubar-articles-10">
                        <div class="menubar-side">
                            <ul>
                                <li><a href="https://www.vecherka.ee/novosti" data-section="vecherka/novosti">Новости</a></li>
                                <li><a href="https://www.vecherka.ee/life" data-section="vecherka/life">Жизнь</a></li>
                                <li><a href="https://www.vecherka.ee/mnenie" data-section="vecherka/mnenie">Мнение</a></li>
                                <li><a href="https://www.vecherka.ee/sport" data-section="vecherka/sport">Спорт</a></li>
                            </ul>
                        </div>
                        <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="novosti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/858841/v-ssha-dvum-rossiyanam-vynesen-prigovor-za-krupneishuyu-v-amerike-xakerskuyu-ataku"><img src="https://p.ocdn.ee/43/i/2018/2/15/5xn1zkbj.0gg.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/858841/v-ssha-dvum-rossiyanam-vynesen-prigovor-za-krupneishuyu-v-amerike-xakerskuyu-ataku">В США двум россиянам вынесен приговор за крупнейшую в Америке хакерскую атаку</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/858789/za-brexit-mozhet-posledovat-ogromnaya-volna-otmeny-aviareisov"><img src="https://p.ocdn.ee/43/i/2018/2/15/rufe3n4c.kav.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/858789/za-brexit-mozhet-posledovat-ogromnaya-volna-otmeny-aviareisov">За Brexit может последовать огромная волна отмены авиарейсов</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/858772/strany-nato-dogovorilis-sozdat-voennyi-shengen"><img src="https://p.ocdn.ee/43/i/2018/2/15/ll45eo33.o3j.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/858772/strany-nato-dogovorilis-sozdat-voennyi-shengen">Страны НАТО договорились создать "военный Шенген"</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/858672/virusnaya-rassylka-kradet-paroli-k-akkauntam-v-feisbuke"><img src="https://p.ocdn.ee/43/i/2018/2/14/uc03fbmi.kf1.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/858672/virusnaya-rassylka-kradet-paroli-k-akkauntam-v-feisbuke">Вирусная рассылка крадет пароли к аккаунтам в Фейсбуке</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.vecherka.ee/novosti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    </div>

                <nav id="submenu">
                  <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="submenu-toggler close"></a>

                </nav> <!-- //submenu -->

                </div> <!-- //menubar-articles-holder -->
              </div> <!-- //menubar-inner -->
            
            </div> <!-- //menubar -->
          </div> <!-- //menubar-wrap -->
        </div> <!-- //menubar-container -->

    <nav class="menu-color-4 menubar-bottom cfx">

<ul>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Pyeongchang" href="//sport.ohtuleht.ee/sport/pyeongchang" style="color:#C50505;font-weight: bold;" class="">Pyeongchang</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Sport TV" href="//sport.ohtuleht.ee/oltv/sporttv" style="" class="">Sport TV</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Jalgpall" href="//sport.ohtuleht.ee/sport/jalgpall" style="" class="">Jalgpall</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Meistrite liiga" href="//sport.ohtuleht.ee/sport/jalgpall/meistriteliiga" style="" class="">Meistrite liiga</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Korvpall" href="//sport.ohtuleht.ee/sport/korvpall" style="" class="">Korvpall</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Euroliiga" href="//sport.ohtuleht.ee/sport/euroliiga" style="" class="">Euroliiga</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="NFL" href="//sport.ohtuleht.ee/sport/nfl" style="" class="">NFL</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Talisport" href="//sport.ohtuleht.ee/sport/talisport" style="" class="">Talisport</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="J&#228;&#228;hoki" href="//sport.ohtuleht.ee/sport/hoki" style="" class="">J&#228;&#228;hoki</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Kergej&#245;ustik" href="//sport.ohtuleht.ee/sport/kergejoustik" style="" class="">Kergej&#245;ustik</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Doping" href="//sport.ohtuleht.ee/sport/doping" style="" class="">Doping</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Auto-moto" href="//sport.ohtuleht.ee/sport/automoto" style="" class="">Auto-moto</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Vormel 1" href="//sport.ohtuleht.ee/sport/vormel" style="" class="">Vormel 1</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="WRC" href="//sport.ohtuleht.ee/sport/wrc" style="padding: 0 3px;" class="">WRC</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Spordiraadio" href="//sport.ohtuleht.ee/sport/spordiraadio" style="" class="">Spordiraadio</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Okeaania" href="//sport.ohtuleht.ee/sport/jalgpall/okeaania" style="" class="">Okeaania</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Spordik&#245;mu" href="//sport.ohtuleht.ee/sport/spordikomu" style="" class="">Spordik&#245;mu</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Spordivaria" href="//sport.ohtuleht.ee/sport/varia" style="" class="">Spordivaria</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Tennis" href="//sport.ohtuleht.ee/sport/tennis" style="" class="">Tennis</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="V&#245;rkpall" href="//sport.ohtuleht.ee/sport/vorkpall" style="" class="">V&#245;rkpall</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="K&#228;sipall" href="//sport.ohtuleht.ee/sport/kasipall" style="" class="">K&#228;sipall</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Vehklemine" href="//sport.ohtuleht.ee/sport/vehklemine" style="" class="">Vehklemine</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Poks" href="//sport.ohtuleht.ee/sport/poks" style="" class="">Poks</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Spordiblogi" href="//sport.ohtuleht.ee/blogid/spordiblogi" style="" class="">Spordiblogi</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Jalkastuudio" href="//sport.ohtuleht.ee/sport/jalgpall/jalkastuudio" style="" class="">Jalkastuudio</a></li>
</ul>


    </nav>
</div>

                <div id="top-banner">
        <div id='div-gpt-ad-billboard-1' class="gpt-ad banner gpt-bb">
            <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-billboard-1');
                    googletag.pubads().refresh([document.adSlots['div-gpt-ad-billboard-1']], { changeCorrelator: false });
                    var s1 = document.getElementById('div-gpt-ad-billboard-1');
                    s1.setAttribute('loaded', 'true');
                });
            </script>
        </div>
</div>


                
            </div>
            <div id="main-wrap">
                <div id="main">
    
    <div id="fixed-links-holder">
        <div id="fixed-links-inner">
            <div class="cfx">
                <div class="navigation-links">
                    
                    <a data-event-category="Links" data-event-action="ElementClick" data-event-label="Tagasi üles" href="#top" id="back-to-top"><span></span>Tagasi üles</a>
                </div>
                
            </div>
        </div>
    </div>

<div class="special-header olympia-header" style="height: 126px; position: relative; background: url('//s.ohtuleht.ee/multimedia/cache/ohtuleht/headers/olympia-r.png') no-repeat top left; background-size: 995px 126px;">
    <a href="/sport/olympia" class="header-link"></a>
    
</div>


    <div id="page" itemscope itemtype="https://schema.org/NewsArticle">
        <div class="pad-0-10">
            <div id="page-header" class="page-header-wide">
                <div class="cfx pad-10-0-0">
                    <div class="title">
                        <div class="pad-0-0-10 cfx">
                                <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/sport" class="tag bg-gray"><span itemprop="title">Sport</span></a></span>
                            <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/sport/pyeongchang" class="tag bg-red"><span itemprop="title">Sport | Pyeongchang 2018</span></a></span>
                        </div>
                        <h1 itemprop="headline">
                            Johannes Thingnes Bö võttis ihaldatud olümpiakulla, Fourcade ja Kõiv põrusid viimases tiirus
                                    <a itemprop="interactionCount" class="comments" href="/858846/kommentaarid">(2)</a>
                        </h1>
                    </div>
                </div>
                <div class="info cfx">
                    <div class="info-inner info-inner-first">
                        <b><span itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Toimetas Ats Kuldkepp</span></span></b>, 15. veebruar 2018, 14:50
                    </div>
                    <div class="info-inner">
                        <div id="left-button-holder">
                            <div class="fb-like" data-href="https://www.ohtuleht.ee/858846" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false">
                            </div>
                        </div>
                    </div>
                    
                    <ul class="header-share-btns">
                        <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ohtuleht.ee/858846?utm_source=facebook" class="facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Jaga lugu!</a></li>
                        <li><a target="_blank" href="https://twitter.com/intent/tweet?text=Johannes Thingnes B&#246; v&#245;ttis ihaldatud ol&#252;mpiakulla, Fourcade ja K&#245;iv p&#245;rusid viimases tiirus&url=https://www.ohtuleht.ee/858846" class="twitter">Lisa tviit</a></li>
                    </ul>
                    <div class="info-inner">
                        <a href="#" onclick="window.print(); return false;" class="print-link">Prindi</a>
                    </div>
                </div>
            </div>
            <div id="page-content" class="bg-gray-img pad-0-0-10 cfx">
                <div class="page-left">
                            <div id="article-image" class="article-main-image">
                                <div class="article-image-inner">
                                    <div class="article-image-wrap">
                                        <div class="img">
                                                <span itemprop="associatedMedia" itemscope itemid="https://p.ocdn.ee/17/i/2018/2/15/qeasoslk.vfm.jpg" itemtype="https://schema.org/ImageObject">
                                                    <img width="646" src="https://p.ocdn.ee/17/i/2018/2/15/qeasoslk.vfm.jpg" alt="Johannes Thingnes B&#246;." itemprop="url" itemscope itemid="https://p.ocdn.ee/17/i/2018/2/15/qeasoslk.vfm.jpg">
                                                </span>
                                        </div>

                                    </div>
                                            <div class="title">
                                                Johannes Thingnes Bö. <span class="author">(FRANCK FIFE)</span>
                                            </div>

                                </div>
                            </div>

                    <article id="article" class="cfx main-article">
                        <span itemprop="articleBody">
                            <!--login-button-box--><div class="article-wrap article-wrap-first" style="margin-bottom:0;"><p itemprop="articleBody"><strong>Pyeongchangi olümpiamängudel võitis meeste laskesuusatamise 20 km individuaaldistantsi Norra staar Johannes Thingnes Bö, kes edestas Sloveenia esindajat Jakov Fak-i (+5,5) ja austerlast Dominik Landertingerit (+14,2).</strong></p>
<p itemprop="articleBody">Kuni viimase tiiruni oli kullas kinni viimaste aastate parim laskesuusataja Martin Fourcade, kes oli kolm tiiru läbinud puhtalt. Pihta läksid ka 16., 17. ja 18. lask, aga kahel viimasel üritusel ei suutnud prantslane märki alla saada. Elu esimese olümpiamedali võitnud Bö eksis nelja tiiru peale samuti kahel korral, aga norralase suusakiirus oli täna selgelt parem.</p>
<p itemprop="articleBody">Lõpuks pidi Fourcade (+42,4) leppima viienda kohaga, tema ette mahtus ka jäitussõidu üllatushõbe Sebastian Samuelsson (Rootsi, +29,1).</p>
</div><div id="banner-g1" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-1' class='gpt-ad gpt-article' data-loader='gptloader'></div></div><div class="article-wrap" style="margin-bottom:0;"><p itemprop="articleBody">Eestlastest oli taas parim Kalev Ermits, kes sai kahe trahviminuti juures 32. koha (+3.39,8). Kauri Kõiv läbis kolm esimest tiiru puhtalt, aga eksis siis kolmel korral. Seega tuli võimalik koht esimese 30 seas vahetada 68. positsiooni vastu (+6.32,6).</p>
</div><div class="article-wrap " style="margin-bottom:0;"><p itemprop="articleBody">Kõivu edestas ka neli trahvi lasknud Rene Zahkna, kes sai 65. koha (+6.16,3), Roland Lessing sai samuti nelja trahvi juures 70. koha (+6.42,2).&nbsp;</p>
</div><div id="banner-g2" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-2' class='gpt-ad gpt-article' data-loader='gptloader'></div></div><div class="article-wrap " style="margin-bottom:0;"><p itemprop="articleBody"><strong>Tulemused:</strong></p>
<figure class="article-img image-js" data-media-id="1700345"><img src="https://p.ocdn.ee/50/i/2018/2/15/nhyog3ki.foj.jpg" alt=""></figure></div><div class="article-wrap" style="margin-bottom:0;"></div><!--login-button-box-->

                        </span>
                                                

                        <div id="related-articles" class="border-top pad-0-0-20">
            
    <div class="related-articles-title">
        <h2>Seotud lood</h2>
    </div>
        <div class="two-columns pad-15-0 border-top cfx">
                    <div class="col col-1">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/858861/ol-olumpial-rene-zahkna-ma-ei-lasknud-olumpial-kuue-tiiru-peale-uhtegi-nulli-paris-kohutav"><img src="https://p.ocdn.ee/8/i//2018/2/15/al0f1o35.dok.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/858861/ol-olumpial-rene-zahkna-ma-ei-lasknud-olumpial-kuue-tiiru-peale-uhtegi-nulli-paris-kohutav">ÕL OLÜMPIAL | Rene Zahkna: ma ei lasknud olümpial kuue tiiru peale ühtegi nulli, päris kohutav</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
                    <div class="col col-2">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/858858/ol-olumpial-70-koha-saanud-roland-lessing-mul-on-elus-liiga-hasti-lainud-et-olumpia-parast-podeda"><img src="https://p.ocdn.ee/8/i//2018/2/15/2fyakztp.sx4.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/858858/ol-olumpial-70-koha-saanud-roland-lessing-mul-on-elus-liiga-hasti-lainud-et-olumpia-parast-podeda">ÕL OLÜMPIAL | 70. koha saanud Roland Lessing: mul on elus liiga hästi läinud, et olümpia pärast põdeda</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
        </div>
        <div class="two-columns pad-15-0 border-top cfx">
                    <div class="col col-1">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/858586/video-ol-olumpial-milline-eestlane-teeb-homme-koige-vingema-tulemuse"><img src="https://p.ocdn.ee/8/i//2018/2/14/fthog3e0.tws.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/858586/video-ol-olumpial-milline-eestlane-teeb-homme-koige-vingema-tulemuse">VIDEO | ÕL OLÜMPIAL | Milline eestlane teeb homme kõige vingema tulemuse?</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
                    <div class="col col-2">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/858045/olumpiapaeva-kokkuvote-fourcadei-vagev-voit-medalid-ka-soome-ja-tallinnasse"><img src="https://p.ocdn.ee/8/i//2018/2/12/lx3y4m4g.sb5.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/858045/olumpiapaeva-kokkuvote-fourcadei-vagev-voit-medalid-ka-soome-ja-tallinnasse">OLÜMPIAPÄEVA KOKKUVÕTE | Fourcade'i vägev võit, medalid ka Soome ja Tallinnasse! </a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
        </div>
        <div class="two-columns pad-15-0 border-top cfx">
                    <div class="col col-1">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/858014/asjatundja-arvamus-margus-ader-pinge-all-laskjatest-on-fourcade-maailma-parim"><img src="https://p.ocdn.ee/8/i//2018/2/12/iefvahs2.knl.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/858014/asjatundja-arvamus-margus-ader-pinge-all-laskjatest-on-fourcade-maailma-parim">Asjatundja arvamus | Margus Ader: pinge all laskjatest on Fourcade maailma parim</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
        </div>
          

                        </div>

                        <div class="tag-list cfx" id="related-tags">
                            
                        </div>

                        <div id="article-share-big">
                            <!-- AddThis Button BEGIN -->
                            <h2>Jaga artiklit</h2>
                            <ul class="cfx">
                                <li>
                                    <a class="addthis_button_facebook" addthis:url="https://www.ohtuleht.ee/858846?utm_source=facebook" title="Saada Facebooki" href="javascript:void(0)">
                                        <img src="/Images/share/fb.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_twitter" title="Saada Twitterisse" href="javascript:void(0)">
                                        <img src="/Images/share/twitter.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a href="https://plus.google.com/share?url=https://www.ohtuleht.ee/858846" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                                        <img src="/Images/share/google.png" alt="Share on Google+" />
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_email" title="Saada viide e-postiga" href="javascript:void(0)">
                                        <img src="/Images/share/mail.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_linkedin" title="Saada Linkedin'i" href="javascript:void(0)">
                                        <img src="/Images/share/share.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <div class="addthis_toolbox addthis_counter_style">
                                        <div class="fb-like" data-href="https://www.ohtuleht.ee/858846" data-send="false" data-layout="box_count" data-width="44" data-show-faces="false">
                                        </div>
                                    </div>
                                </li>
                            </ul>

                            <script type="text/javascript">                var addthis_config = { ui_language: "et" }</script>
                            <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-515d5e0c5fb0f506"></script>
                            <!-- AddThis Button END -->
                        </div>


<div class="newsletter-container">
    <div class="newsletter-container-inner cfx">

        <div class="float-right">
            <div id="subscribe" class="cfx">
                <form class="container" action="https://oluudiskiri.sendsmaily.net/api/opt-in/" method="post">
                    <div>
                        <input type="hidden" name="key" value="ItwIP6NFRRo1tgpCwGQ-UEbSCWpRy_fGHoOxYBrUfqc," />
                        <input type="hidden" name="autoresponder" value="63" />
                        <input type="hidden" name="uudiskiri" value="1" />
                        <input type="hidden" name="success_url" value="https://www.ohtuleht.ee/uudiskiri/success" />
                        <input type="hidden" name="failure_url" value="https://www.ohtuleht.ee/uudiskiri/fail" />
                    </div>

                    <div class="textbox">
                        <input type="text" name="email" class="textbox-input" placeholder="E-posti aadress" value="" />
                    </div>
                    <button class="btn" type="submit">Liitu</button>
                </form>
            
            
        </div>
            
        </div>
        
        <div class="name">Õhtulehe uudiskiri</div>
    </div>
    <div class="teade"></div>
</div>

                    </article>

                    <div class="two-columns border-top pad-5-0-10 cfx">
                        <div class="col col-1">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/sport/pyeongchang/viimased" class="tag">Viimased</a> <a href="/sport/pyeongchang/viimased">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">16:10</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/858890/asjatundja-arvamus-ranek-koni-anna-lotta-jogeva-kukkumisest-see-oli-koige-klassikalisem-viga">Asjatundja arvamus | Ranek Koni Anna Lotta Jõgeva kukkumisest: see oli kõige klassikalisem viga</a>
                    <a href="https://sport.ohtuleht.ee/858890/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">15:49</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/858856/ol-olumpial-laskesuusataja-kauri-koiv-kui-oled-oma-kolmandal-olumpial-ja-teed-koige-kehvemad-tulemused-pole-rahuloluks-pohjust">ÕL OLÜMPIAL | Laskesuusataja Kauri Kõiv: kui oled oma kolmandal olümpial ja teed kõige kehvemad tulemused, pole rahuloluks põhjust</a>
                    <a href="https://sport.ohtuleht.ee/858856/kommentaarid" class="comments">(2)</a>
                </span>
            </li>
            <li>
                <span class="date">15:44</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/858871/tuli-majas-eesti-meedia-ning-err-on-olumpiaulekannete-parast-rangas-riius">TÜLI MAJAS! Eesti Meedia ning ERR on olümpiaülekannete pärast rängas riius</a>
                    <a href="https://sport.ohtuleht.ee/858871/kommentaarid" class="comments">(18)</a>
                </span>
            </li>
            <li>
                <span class="date">15:40</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/858861/ol-olumpial-rene-zahkna-ma-ei-lasknud-olumpial-kuue-tiiru-peale-uhtegi-nulli-paris-kohutav">ÕL OLÜMPIAL | Rene Zahkna: ma ei lasknud olümpial kuue tiiru peale ühtegi nulli, päris kohutav</a>
                    <a href="https://sport.ohtuleht.ee/858861/kommentaarid" class="comments">(1)</a>
                </span>
            </li>
            <li>
                <span class="date">15:25</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/858858/ol-olumpial-70-koha-saanud-roland-lessing-mul-on-elus-liiga-hasti-lainud-et-olumpia-parast-podeda">ÕL OLÜMPIAL | 70. koha saanud Roland Lessing: mul on elus liiga hästi läinud, et olümpia pärast põdeda</a>
                    <a href="https://sport.ohtuleht.ee/858858/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">15:12</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/858852/ol-olumpial-kalev-ermits-olumpiasoitudest-peab-suvel-otepaal-koige-jarsemad-nurgad-ules-leidma-ja-rassima-hakkama">ÕL OLÜMPIAL | Kalev Ermits olümpiasõitudest: peab suvel Otepääl kõige järsemad nurgad üles leidma ja rassima hakkama</a>
                    <a href="https://sport.ohtuleht.ee/858852/kommentaarid" class="comments">(2)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                        <div class="col col-2">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/sport/pyeongchang/loetumad" class="tag">Loetumad</a> <a href="/sport/pyeongchang/loetumad">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">06:50</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/856918/ajakava-millal-eesti-koondislastele-louna-koreas-kaasa-elada">AJAKAVA | Millal Eesti koondislastele Lõuna-Koreas kaasa elada?</a>
                    <a href="https://sport.ohtuleht.ee/856918/kommentaarid" class="comments">(19)</a>
                </span>
            </li>
            <li>
                <span class="date">10:48</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/857702/asjatundja-arvamus-aivar-rehemaa-tanase-pohjal-voin-oelda-et-ma-ei-tea-suusatamisest-mitte-midagi">Asjatundja arvamus | Aivar Rehemaa: Tänase põhjal võin öelda, et ma ei tea suusatamisest mitte midagi!</a>
                    <a href="https://sport.ohtuleht.ee/857702/kommentaarid" class="comments">(37)</a>
                </span>
            </li>
            <li>
                <span class="date">07:56</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/857689/olumpial-reegleid-rikkunud-venemaa-sportlast-ahvardab-karistus">Olümpial reegleid rikkunud Venemaa sportlast ähvardab karistus</a>
                    <a href="https://sport.ohtuleht.ee/857689/kommentaarid" class="comments">(44)</a>
                </span>
            </li>
            <li>
                <span class="date">10:42</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/857699/ol-olumpial-karel-tammjarv-ootused-olid-nii-mul-kui-ka-spordisopradel-korgemad">ÕL OLÜMPIAL | Karel Tammjärv: ootused olid nii mul kui ka spordisõpradel kõrgemad</a>
                    <a href="https://sport.ohtuleht.ee/857699/kommentaarid" class="comments">(14)</a>
                </span>
            </li>
            <li>
                <span class="date">12:28</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/857394/ol-olumpial-oleme-vaga-naljas-kaotan-olumpia-tottu-2000-dollarit-paevas-">ÕL OLÜMPIAL | „Oleme väga näljas. Kaotan olümpia tõttu 2000 dollarit päevas.“</a>
                    <a href="https://sport.ohtuleht.ee/857394/kommentaarid" class="comments">(18)</a>
                </span>
            </li>
            <li>
                <span class="date">14:00</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/857431/maailm-on-vaike-ida-timori-lipu-toi-olumpiastaadionile-juhan-liivi-sugulane">MAAILM ON VÄIKE? Ida-Timori lipu tõi olümpiastaadionile Juhan Liivi sugulane</a>
                    <a href="https://sport.ohtuleht.ee/857431/kommentaarid" class="comments">(16)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                    </div>

                    <div class="pad-5-0-10 banner-wrap-wide" style="margin: 0 auto;text-align: center;">
                    </div>


<div id="comments">
    <h2>2 kommentaari</h2>
 
    <div class="tabbox">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Vanimad</a></li>
        <li class="third last"><a href="#">Parimad</a></li>
    </ul> <!-- //tabs -->
        <div class="tab-content" style="display: block;" data-nr="1">

<div class="comments-list">
        <div class="comment">
            <div class="cfx">
                <div class="comment-image">:</div>
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author">:)</span>&nbsp;&nbsp;/&nbsp;&nbsp; 15:16, 15. veebr 2018
                    </div>
                    <div class="comment-body">Vot see oli alles võistlus üle pika !!! Suurimad tänud fantastiliste emotsioonide eest!!! Hea kaasmaalane - sea oma eesmärgid kõrgemale - ära ole rahul et olen kohtadel X. Aga sellegipoolest olete toredad kaasmaalased ja annate ka toredaid tegemisi- eriti on hea kuulda häid kommentaare turismi vallas ja tore et keegi julgeb seda ausalt välja öelda Ees ootab uus olümpia ja sama igav oleks kuulda et olen rahul kohaga Y.</div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="3071994">
                        <a href="#" class="thumb-up"><span>+</span>3</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>0</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-3071994"></div>
<form action="/q/postcomment/835742" data-ajax="true" data-ajax-complete="postComment(835742)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData3071994" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="835742">
                                <input name="ParentId" type="hidden" value="3071994">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
        <div class="comment">
            <div class="cfx">
                <div class="comment-image bg-lilac">F</div>
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author">fourcad</span>&nbsp;&nbsp;/&nbsp;&nbsp; 14:55, 15. veebr 2018
                    </div>
                    <div class="comment-body">põrus ikka samapalju kui bö..<br />kuid tugevam võitis,ligi minutiga nõrka.</div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="3071939">
                        <a href="#" class="thumb-up"><span>+</span>3</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>1</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-3071939"></div>
<form action="/q/postcomment/835742" data-ajax="true" data-ajax-complete="postComment(835742)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData3071939" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="835742">
                                <input name="ParentId" type="hidden" value="3071939">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="2">

<div class="comments-list">
        <div class="comment">
            <div class="cfx">
                <div class="comment-image bg-lilac">F</div>
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author">fourcad</span>&nbsp;&nbsp;/&nbsp;&nbsp; 14:55, 15. veebr 2018
                    </div>
                    <div class="comment-body">põrus ikka samapalju kui bö..<br />kuid tugevam võitis,ligi minutiga nõrka.</div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="3071939">
                        <a href="#" class="thumb-up"><span>+</span>3</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>1</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-3071939"></div>
<form action="/q/postcomment/835742" data-ajax="true" data-ajax-complete="postComment(835742)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData3071939" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="835742">
                                <input name="ParentId" type="hidden" value="3071939">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
        <div class="comment">
            <div class="cfx">
                <div class="comment-image">:</div>
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author">:)</span>&nbsp;&nbsp;/&nbsp;&nbsp; 15:16, 15. veebr 2018
                    </div>
                    <div class="comment-body">Vot see oli alles võistlus üle pika !!! Suurimad tänud fantastiliste emotsioonide eest!!! Hea kaasmaalane - sea oma eesmärgid kõrgemale - ära ole rahul et olen kohtadel X. Aga sellegipoolest olete toredad kaasmaalased ja annate ka toredaid tegemisi- eriti on hea kuulda häid kommentaare turismi vallas ja tore et keegi julgeb seda ausalt välja öelda Ees ootab uus olümpia ja sama igav oleks kuulda et olen rahul kohaga Y.</div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="3071994">
                        <a href="#" class="thumb-up"><span>+</span>3</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>0</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-3071994"></div>
<form action="/q/postcomment/835742" data-ajax="true" data-ajax-complete="postComment(835742)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData3071994" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="835742">
                                <input name="ParentId" type="hidden" value="3071994">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="3">

<div class="comments-list">
        <div class="comment">
            <div class="cfx">
                <div class="comment-image bg-lilac">F</div>
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author">fourcad</span>&nbsp;&nbsp;/&nbsp;&nbsp; 14:55, 15. veebr 2018
                    </div>
                    <div class="comment-body">põrus ikka samapalju kui bö..<br />kuid tugevam võitis,ligi minutiga nõrka.</div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="3071939">
                        <a href="#" class="thumb-up"><span>+</span>3</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>1</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-3071939"></div>
<form action="/q/postcomment/835742" data-ajax="true" data-ajax-complete="postComment(835742)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData3071939" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="835742">
                                <input name="ParentId" type="hidden" value="3071939">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
        <div class="comment">
            <div class="cfx">
                <div class="comment-image">:</div>
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author">:)</span>&nbsp;&nbsp;/&nbsp;&nbsp; 15:16, 15. veebr 2018
                    </div>
                    <div class="comment-body">Vot see oli alles võistlus üle pika !!! Suurimad tänud fantastiliste emotsioonide eest!!! Hea kaasmaalane - sea oma eesmärgid kõrgemale - ära ole rahul et olen kohtadel X. Aga sellegipoolest olete toredad kaasmaalased ja annate ka toredaid tegemisi- eriti on hea kuulda häid kommentaare turismi vallas ja tore et keegi julgeb seda ausalt välja öelda Ees ootab uus olümpia ja sama igav oleks kuulda et olen rahul kohaga Y.</div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="3071994">
                        <a href="#" class="thumb-up"><span>+</span>3</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>0</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-3071994"></div>
<form action="/q/postcomment/835742" data-ajax="true" data-ajax-complete="postComment(835742)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData3071994" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="835742">
                                <input name="ParentId" type="hidden" value="3071994">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
</div>
        </div>
    </div>
</div>
<div class="pad-10-0">
</div>
<div class="comment-form">
    <div id="comment-status-wrap-835742"></div>
<form action="/q/postcomment/835742" data-ajax="true" data-ajax-complete="postComment(835742)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData835742-00" method="post" name="CommentData">        <div class="textbox">
            <input id="Creator" name="Creator" type="text" class="textbox-input" placeholder="Nimi...">
        </div>
        <div class="pad-10-0">
            <div class="textarea">
                <textarea data-val="true" data-val-required="Kommentaar puudub." id="CommentText" name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar..." style="overflow: hidden; word-wrap: break-word; resize: none; height: 69px;"></textarea>
            </div>
            <div style="color: #cd0007;" data-valmsg-for="CommentText" data-valmsg-replace="true"></div>
        </div>
        <div class="submit-holder cfx">
            <div class="float-left pad-10-0-0">
                <a href="/abi/tingimused#kommenteerimine">Kommenteerimistingimused</a>
            </div>
            <div class="float-right">
                
                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                <button type="submit" class="submit" disabled="" style="display: none;">
                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                    kommentaari laetakse...
                </button>

                <input id="ObjectId" name="ObjectId" type="hidden" value="835742">
            </div>
        </div>
</form></div>
    




<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/korvpall"><h2>VEEL RUBRIIGIS Korvpall</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/858631/kullamae-muursepp-ja-klandorf-vedasid-kalevi-vaart-voiduni">
                                    <img src="https://p.ocdn.ee/15/i/2018/2/14/u0x3woqt.0ex.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/858631/kullamae-muursepp-ja-klandorf-vedasid-kalevi-vaart-voiduni">Kullamäe, Müürsepp ja Klandorf vedasid Kalevi väärt võiduni</a>
                                    <a href="/858631/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/858622/nikolai-viimane-mats-loppes-koondisele-suure-kaotusega">
                                    <img src="https://p.ocdn.ee/15/i/2018/2/14/a4amke1i.log.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/858622/nikolai-viimane-mats-loppes-koondisele-suure-kaotusega">Nikolai viimane matš lõppes koondisele suure kaotusega</a>
                                    <a href="/858622/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/858425/rapla-korvpallimeeskond-leidis-sobrapaeval-kauaoodatud-keskmangija">
                                    <img src="https://p.ocdn.ee/15/i/2018/2/14/q5uclxej.3kd.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/858425/rapla-korvpallimeeskond-leidis-sobrapaeval-kauaoodatud-keskmangija">Rapla korvpallimeeskond leidis sõbrapäeval kauaoodatud keskmängija</a>
                                    <a href="/858425/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/858420/video-russell-westbrook-ja-sobrad-uuenenud-clevelandi-vastu-ei-saanud">
                                    <img src="https://p.ocdn.ee/15/i/2018/2/14/zv3elgj4.wdp.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/858420/video-russell-westbrook-ja-sobrad-uuenenud-clevelandi-vastu-ei-saanud">VIDEO | Russell Westbrook ja sõbrad uuenenud Clevelandi vastu ei saanud</a>
                                    <a href="/858420/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/jalgpall"><h2>VEEL RUBRIIGIS Jalgpall</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/858813/ametlik-rimo-hunt-jatkab-karjaari-nomme-kaljus">
                                    <img src="https://p.ocdn.ee/15/i/2018/2/15/u4aacfwh.214.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/858813/ametlik-rimo-hunt-jatkab-karjaari-nomme-kaljus">AMETLIK! Rimo Hunt jätkab karjääri Nõmme Kaljus</a>
                                    <a href="/858813/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/858792/eesti-jalgpallikoondis-pusib-fifa-edetabelis-jatkuvalt-luksemburgist-tagapool">
                                    <img src="https://p.ocdn.ee/15/i/2018/2/15/b1coj0in.xc2.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/858792/eesti-jalgpallikoondis-pusib-fifa-edetabelis-jatkuvalt-luksemburgist-tagapool">Eesti jalgpallikoondis püsib FIFA edetabelis jätkuvalt Luksemburgist tagapool</a>
                                    <a href="/858792/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/858678/galerii-liverpool-astus-uhe-jalaga-veerandfinaali-ronaldo-joudis-mitme-imelise-tahiseni-ja-vedas-reali-kaotusseisut-voidule">
                                    <img src="https://p.ocdn.ee/15/i/2018/2/14/2n0ha4rw.22i.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/858678/galerii-liverpool-astus-uhe-jalaga-veerandfinaali-ronaldo-joudis-mitme-imelise-tahiseni-ja-vedas-reali-kaotusseisut-voidule">GALERII | Liverpool astus ühe jalaga veerandfinaali. Ronaldo jõudis mitme imelise tähiseni ja vedas Reali kaotusseisut võidule</a>
                                    <a href="/858678/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/858626/portugali-soitnud-klavan-jai-liverpooli-koosseisust-valja">
                                    <img src="https://p.ocdn.ee/15/i/2018/2/14/zxqbc4zz.vbx.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/858626/portugali-soitnud-klavan-jai-liverpooli-koosseisust-valja">Portugali sõitnud Klavan jäi Liverpooli koosseisust välja</a>
                                    <a href="/858626/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/automoto"><h2>VEEL RUBRIIGIS Auto-moto</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/857606/tohoh-marko-asmer-stardib-maailmakuulsal-voidusoidul">
                                    <img src="https://p.ocdn.ee/15/i/2018/2/10/m3ds4gmg.qck.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/857606/tohoh-marko-asmer-stardib-maailmakuulsal-voidusoidul">TOHOH! Marko Asmer stardib maailmakuulsal võidusõidul</a>
                                    <a href="/857606/kommentaarid" class="comments comments-zero">(20)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/857268/eesti-meistrivoistluste-etapil-on-taas-stardis-uks-wrc-auto-noorte-hulgas-naitab-oskusi-petter-solbergi-poeg">
                                    <img src="https://p.ocdn.ee/15/i/2018/2/8/m1r0yqdu.pww.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/857268/eesti-meistrivoistluste-etapil-on-taas-stardis-uks-wrc-auto-noorte-hulgas-naitab-oskusi-petter-solbergi-poeg">Eesti meistrivõistluste etapil on taas stardis üks WRC auto, noorte hulgas näitab oskusi Petter Solbergi poeg</a>
                                    <a href="/857268/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/856877/rally-estonia-toob-eestisse-ka-hayden-paddoni-ja-hyundai-wrc-masina">
                                    <img src="https://p.ocdn.ee/15/i/2018/2/7/nclsoorx.o4k.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/856877/rally-estonia-toob-eestisse-ka-hayden-paddoni-ja-hyundai-wrc-masina">Rally Estonia toob Eestisse ka Hayden Paddoni ja Hyundai WRC masina</a>
                                    <a href="/856877/kommentaarid" class="comments comments-zero">(4)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/836122/arhiivist-presidendilt-teenetemargi-saanud-rallimaailma-elav-legend-malcolm-wilson-15aastaselt-koolist-ara-ja-unistusi-taitma">
                                    <img src="https://p.ocdn.ee/15/i/2017/10/25/yobxovkn.bp4.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/836122/arhiivist-presidendilt-teenetemargi-saanud-rallimaailma-elav-legend-malcolm-wilson-15aastaselt-koolist-ara-ja-unistusi-taitma">ARHIIVIST | Presidendilt teenetemärgi saanud rallimaailma elav legend Malcolm Wilson: 15aastaselt koolist ära ja unistusi täitma!</a>
                                    <a href="/836122/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/kergejoustik"><h2>VEEL RUBRIIGIS Kergej&#245;ustik</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/858640/sise-mmiks-valmistuv-balta-testib-vormi-eesti-meistrivoistlustel">
                                    <img src="https://p.ocdn.ee/15/i/2018/2/14/trrr5hlk.3cr.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/858640/sise-mmiks-valmistuv-balta-testib-vormi-eesti-meistrivoistlustel">Sise-MMiks valmistuv Balta testib vormi Eesti meistrivõistlustel</a>
                                    <a href="/858640/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/858007/tiidrek-nurme-hoidke-tartus-silmad-lahti-ja-vaadake-kas-sain-mercedese">
                                    <img src="https://p.ocdn.ee/15/i/2018/2/12/wbpnhynh.2pb.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/858007/tiidrek-nurme-hoidke-tartus-silmad-lahti-ja-vaadake-kas-sain-mercedese">Tiidrek Nurme: hoidke Tartus silmad lahti ja vaadake, kas sain Mercedese</a>
                                    <a href="/858007/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/857828/super-uued-salarelvad-aitasid-tiidrek-nurmel-triumfeerida-birminghami-maratonil">
                                    <img src="https://p.ocdn.ee/15/i/2018/2/11/pecugvyv.srw.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/857828/super-uued-salarelvad-aitasid-tiidrek-nurmel-triumfeerida-birminghami-maratonil">SUPER! Uued salarelvad aitasid Tiidrek Nurmel triumfeerida Birminghami maratonil</a>
                                    <a href="/857828/kommentaarid" class="comments comments-zero">(3)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/857324/tragoodia-pekingi-olumpia-kuues-odaviskaja-suri-33aastaselt">
                                    <img src="https://p.ocdn.ee/15/i/2018/2/9/ynuij1wl.gpg.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/857324/tragoodia-pekingi-olumpia-kuues-odaviskaja-suri-33aastaselt">TRAGÖÖDIA: Pekingi olümpia kuues odaviskaja suri 33aastaselt</a>
                                    <a href="/857324/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/tennis"><h2>VEEL RUBRIIGIS Tennis</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/858266/kahju-anett-kontaveit-sai-kataris-kindla-kaotuse">
                                    <img src="https://p.ocdn.ee/15/i/2018/2/13/0rxjnh41.j4t.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/858266/kahju-anett-kontaveit-sai-kataris-kindla-kaotuse">KAHJU! Anett Kontaveit sai Kataris kindla kaotuse</a>
                                    <a href="/858266/kommentaarid" class="comments comments-zero">(3)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/858088/ullatus-maria-sarapova-kaotas-doha-turniiri-avaringis">
                                    <img src="https://p.ocdn.ee/15/i/2018/2/12/hoophhsf.rlm.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/858088/ullatus-maria-sarapova-kaotas-doha-turniiri-avaringis">ÜLLATUS: Maria Šarapova kaotas Doha turniiri avaringis</a>
                                    <a href="/858088/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/857807/anett-kontaveiti-ootab-dohas-edu-korral-ees-maailma-viies-reket">
                                    <img src="https://p.ocdn.ee/15/i/2018/2/11/3qxut3gm.ycu.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/857807/anett-kontaveiti-ootab-dohas-edu-korral-ees-maailma-viies-reket">Anett Kontaveiti ootab Dohas edu korral ees maailma viies reket</a>
                                    <a href="/857807/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/857665/eesti-tennise-tulevikutahed-voitsid-horvaatiat">
                                    <img src="https://p.ocdn.ee/15/i/2018/2/10/i5nsnq5h.kjn.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/857665/eesti-tennise-tulevikutahed-voitsid-horvaatiat">Eesti tennise tulevikutähed võitsid Horvaatiat</a>
                                    <a href="/857665/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/vehklemine"><h2>VEEL RUBRIIGIS Vehklemine</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/857777/eesti-epeenaiskond-tuli-barcelona-mk-etapil-viiendaks">
                                    <img src="https://p.ocdn.ee/15/i/2018/2/11/1lqzel24.lr0.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/857777/eesti-epeenaiskond-tuli-barcelona-mk-etapil-viiendaks">Eesti epeenaiskond tuli Barcelona MK-etapil viiendaks</a>
                                    <a href="/857777/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/857691/julia-beljajeva-oli-barcelona-mk-etapil-heas-hoos">
                                    <img src="https://p.ocdn.ee/15/i/2018/2/11/gnjcxcl4.hqd.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/857691/julia-beljajeva-oli-barcelona-mk-etapil-heas-hoos">Julia Beljajeva oli Barcelona MK-etapil heas hoos</a>
                                    <a href="/857691/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/856624/foto-eesti-epeenaised-pidid-lennufirma-kapardlikkuse-tottu-voistlema-venemaa-varvides">
                                    <img src="https://p.ocdn.ee/15/i/2018/2/6/dgl50klk.chi.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/856624/foto-eesti-epeenaised-pidid-lennufirma-kapardlikkuse-tottu-voistlema-venemaa-varvides">FOTO | Eesti epeenaised pidid lennufirma käpardlikkuse tõttu võistlema Venemaa värvides</a>
                                    <a href="/856624/kommentaarid" class="comments comments-zero">(9)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/856374/irina-embrich-voitis-slovakkias-vehklemisturniiri">
                                    <img src="https://p.ocdn.ee/15/i/2018/2/5/tklv42de.rcm.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/856374/irina-embrich-voitis-slovakkias-vehklemisturniiri">Irina Embrich võitis Slovakkias vehklemisturniiri</a>
                                    <a href="/856374/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/vorkpall"><h2>VEEL RUBRIIGIS V&#245;rkpall</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/858713/vorkpalli-eurosarjas-on-peaosas-jatkuvalt-oliver-venno">
                                    <img src="https://p.ocdn.ee/15/i/2018/2/15/t30n0gvp.bvf.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/858713/vorkpalli-eurosarjas-on-peaosas-jatkuvalt-oliver-venno">Võrkpalli eurosarjas on peaosas jätkuvalt Oliver Venno </a>
                                    <a href="/858713/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/857540/renee-teppani-koduklubi-asub-jahtima-vollemaailma-superstaari">
                                    <img src="https://p.ocdn.ee/15/i/2018/2/9/0wwzamme.i4w.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/857540/renee-teppani-koduklubi-asub-jahtima-vollemaailma-superstaari">Renee Teppani koduklubi asub jahtima vollemaailma superstaari</a>
                                    <a href="/857540/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/857276/ullatavalt-kindla-voidu-saanud-tartu-haaras-kolmanda-koha-taas-enda-valdusesse">
                                    <img src="https://p.ocdn.ee/15/i/2018/2/8/qji1tgsh.tkd.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/857276/ullatavalt-kindla-voidu-saanud-tartu-haaras-kolmanda-koha-taas-enda-valdusesse">Üllatavalt kindla võidu saanud Tartu haaras kolmanda koha taas enda valdusesse</a>
                                    <a href="/857276/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/856821/video-martti-juhkami-servis-ennast-teistkordselt-prantsusmaa-karikafinaali">
                                    <img src="https://p.ocdn.ee/15/i/2018/2/6/hav4lpnd.0n0.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/856821/video-martti-juhkami-servis-ennast-teistkordselt-prantsusmaa-karikafinaali">VIDEO | Martti Juhkami servis ennast teistkordselt Prantsusmaa karikafinaali</a>
                                    <a href="/856821/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


                    <div class="border-top pad-5-0-0 banner-wrap-wide">
                        <div class="banner-holder">
                            <div class="banner-label"></div>
                            <div class="banner">
                                <div id='div-gpt-ad-article-3' class='gpt-ad gpt-article' data-loader='gptloader'></div>
                            </div>
                        </div>
                    </div>
                </div>
                <aside class="page-right">

<div class="border-top pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-1' class='gpt-ad gpt-side' data-loader='gptloader'></div>
            
        </div>
    </div>
</div>
<div class="podcast-block">
    
        <div class="podcast-inner" style="background-image: url('https://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/jalgpall-podcast5.jpg');padding:0;height: 300px;background-size: auto;">
            <div style="background-color: #0087C3;opacity: 0.33;height:100%;"></div>
            <div class="podcast-title" style="color:black;bottom: 60px;"><a href="/858599/kolmas-poolaeg-lemsalu-meenutas-tiimikaaslast-klopp-oli-ka-mangijana-vaga-karismaatiline;" style="color: black;" target="_blank">117. osa: Lemsalu meenutas tiimikaaslast: Klopp oli ka m&#228;ngijana v&#228;ga karismaatiline</a></div>
            <div class="podcast-player" style="background-color: #fff;bottom: 10px;">
                <iframe style="padding: 8px 4px 0 4px;" width="90%" height="20" scrolling="no" frameborder="0" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/399516633&amp;color=ff5500&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe>
            </div>

            <div class="podcast-partner">
                
            </div>
        </div>
</div>
<div class="pad-5-0"></div>
<div class="podcast-block">
    
        <div class="podcast-inner" style="background-image: url('https://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/korvpall-podcast5.jpg');padding:0;height: 300px;background-size: auto;">
            <div style="background-color: #0087C3;opacity: 0.33;height:100%;"></div>
            <div class="podcast-title" style="color:black;bottom: 60px;"><a href="/857558/viies-veerandaeg-kas-lebron-james-tunneb-veel-oma-tiimikaaslasi-kes-jai-mangijateturul-lootusetult-magama;" style="color: black;" target="_blank">116. osa: Kas LeBron James tunneb veel oma tiimikaaslasi? Kes j&#228;i m&#228;ngijateturul lootusetult magama?</a></div>
            <div class="podcast-player" style="background-color: #fff;bottom: 10px;">
                <iframe style="padding: 8px 4px 0 4px;" width="90%" height="20" scrolling="no" frameborder="0" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/396898332&amp;color=ff5500&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe>
            </div>
        </div>
</div>


<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>PRAEGU KUUM</h3>
    </div>
    <ul class="articles-list-3">
            <li>
                <div class="article-image">
                        <a href="https://www.ohtuleht.ee/850745/minu-uusaastalubaduse-blogi-28-paev-myfitness-kingib-tasuta-liitumise-ja-vinge-spordikoti">
                            <img src="https://p.ocdn.ee/31/i/2018/2/14/elllrt5u.ny5.jpg" alt="" />
                            <div class="nr">1</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://www.ohtuleht.ee/850745/minu-uusaastalubaduse-blogi-28-paev-myfitness-kingib-tasuta-liitumise-ja-vinge-spordikoti">MINU UUSAASTALUBADUSE BLOGI | 28. päev – MyFitness kingib tasuta liitumise ja vinge spordikoti</a>&nbsp;
                        <a href="https://www.ohtuleht.ee/850745/kommentaarid" class="comment">(104)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://kroonika.ohtuleht.ee/846549/karl-erik-taukar-ja-kerli-kivilaan-hea-suhte-saladusest-paris-koike-oma-elust-ei-pea-teise-inimesega-ara-siduma">
                            <img src="https://p.ocdn.ee/31/i/2018/2/14/pza0b25a.wgd.jpg" alt="" />
                            <div class="nr">2</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://kroonika.ohtuleht.ee/846549/karl-erik-taukar-ja-kerli-kivilaan-hea-suhte-saladusest-paris-koike-oma-elust-ei-pea-teise-inimesega-ara-siduma">Karl-Erik Taukar ja Kerli Kivilaan hea suhte saladusest: päris kõike oma elust ei pea teise inimesega ära siduma</a>&nbsp;
                        <a href="https://kroonika.ohtuleht.ee/846549/kommentaarid" class="comment">(0)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://kroonika.ohtuleht.ee/847961/koit-toome-tutvumisest-kaia-triisaga-tutvusime-lahutuspeol-kuhu-mind-oli-tellitud-esinema-">
                            <img src="https://p.ocdn.ee/31/i/2018/2/14/ndas0jhd.ech.jpg" alt="" />
                            <div class="nr">3</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://kroonika.ohtuleht.ee/847961/koit-toome-tutvumisest-kaia-triisaga-tutvusime-lahutuspeol-kuhu-mind-oli-tellitud-esinema-">Koit Toome tutvumisest Kaia Triisaga: „Tutvusime lahutuspeol, kuhu mind oli tellitud esinema.“</a>&nbsp;
                        <a href="https://kroonika.ohtuleht.ee/847961/kommentaarid" class="comment">(0)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://sport.ohtuleht.ee/856918/ajakava-millal-eesti-koondislastele-louna-koreas-kaasa-elada">
                            <img src="https://p.ocdn.ee/31/i/2018/2/7/tsvfjohd.bcs.jpg" alt="" />
                            <div class="nr">4</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://sport.ohtuleht.ee/856918/ajakava-millal-eesti-koondislastele-louna-koreas-kaasa-elada">AJAKAVA | Millal Eesti koondislastele Lõuna-Koreas kaasa elada?</a>&nbsp;
                        <a href="https://sport.ohtuleht.ee/856918/kommentaarid" class="comment">(19)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://www.ohtuleht.ee/858523/kohedust-tekitav-video-end-ajaranduriks-nimetav-mees-naitas-fotot-maast-saja-aasta-parast">
                            <img src="https://p.ocdn.ee/31/i/2018/2/14/12v0ofa5.z2k.jpg" alt="" />
                            <div class="nr">5</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://www.ohtuleht.ee/858523/kohedust-tekitav-video-end-ajaranduriks-nimetav-mees-naitas-fotot-maast-saja-aasta-parast">KÕHEDUST TEKITAV VIDEO | End ajaränduriks nimetav mees näitas fotot Maast saja aasta pärast</a>&nbsp;
                        <a href="https://www.ohtuleht.ee/858523/kommentaarid" class="comment">(79)</a>
                </div>
            </li>
    </ul>
</div>


<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>FACEBOOKIS LAIGITAKSE</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://ohtuleht.ee/858373/iraagis-ja-afganistanis-sodinud-eero-kinnunen-koige-hirmsam-tunne-on-sodurit-lahingusse-saata" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/2/13/pm3xmnkv.5gz.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://nipiraamat.ohtuleht.ee/789213/kiirelt-valmiv-oi-kui-hea-banaani-sokolaadikook" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2017/2/21/alha1psx.hrj.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/858373/iraagis-ja-afganistanis-sodinud-eero-kinnunen-koige-hirmsam-tunne-on-sodurit-lahingusse-saata">Iraagis ja Afganistanis sõdinud Eero Kinnunen: kõige hirmsam tunne on sõdurit lahingusse saata!</a>
                    <a href="https://ohtuleht.ee/858373/kommentaarid" class="comment">(64)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://nipiraamat.ohtuleht.ee/789213/kiirelt-valmiv-oi-kui-hea-banaani-sokolaadikook">Kiirelt valmiv oi-kui-hea-banaani-šokolaadikook </a>
                    <a href="https://nipiraamat.ohtuleht.ee/789213/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://ohtuleht.ee/855046/vaido-neigaus-unistasin-ikka-majast-naisest-ja-lastest-aga-armastus-ei-kusi-sugu" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/1/30/1gwmezzy.oyh.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://nipiraamat.ohtuleht.ee/790780/omble-anna-paevinainud-ratikule-uus-elu" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2017/3/1/pmwy4oco.kyw.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/855046/vaido-neigaus-unistasin-ikka-majast-naisest-ja-lastest-aga-armastus-ei-kusi-sugu">VAIDO NEIGAUS: unistasin ikka majast, naisest ja lastest, aga armastus ei küsi sugu</a>
                    <a href="https://ohtuleht.ee/855046/kommentaarid" class="comment">(39)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://nipiraamat.ohtuleht.ee/790780/omble-anna-paevinainud-ratikule-uus-elu">Õmble: anna päevinäinud rätikule uus elu</a>
                    <a href="https://nipiraamat.ohtuleht.ee/790780/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="tabbox tabbox-yellow">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Enimloetumad</a></li>
    </ul>
    <div class="tab-content" style="display: block;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="https://p.ocdn.ee/11/i//2018/2/15/0fczvdse.0e3.jpg" alt="" />
        </span>
        <a href="/858864/ameerika-probleem-kas-relvad-on-kallimad-kui-lapsed">Ameerika probleem: kas relvad on kallimad kui lapsed?</a><br>
        <span class="date">16:40</span>&nbsp;<a href="/858864/kommentaarid" class="comments">(1)</a>
    </li>
        <li class="cfx">
            <span class="date">16:39</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/858898/rahulolev-tanak-parast-testikatset-leidsime-monusa-tunde">Rahulolev Tänak pärast testikatset: leidsime mõnusa tunde </a>&nbsp;
                <a href="https://sport.ohtuleht.ee/858898/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:33</span>
            <span class="name">
                <a href="https://perejakodu.ohtuleht.ee/858895/muidugi-pole-tore-teada-et-keegi-jalle-mu-last-hammustas-aga-tuleb-ule-elada-see-koik-kaib-lasteaia-juurde-">"Muidugi pole tore teada, et keegi jälle mu last hammustas, aga tuleb üle elada, see kõik käib lasteaia juurde."</a>&nbsp;
                <a href="https://perejakodu.ohtuleht.ee/858895/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:31</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/858892/rahvastikuteadlased-inimesed-ei-loobu-laste-saamisest-maakera-paastmiseks">Rahvastikuteadlased: inimesed ei loobu laste saamisest maakera päästmiseks</a>&nbsp;
                <a href="https://www.ohtuleht.ee/858892/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:31</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/858896/kristjan-joekalda-sai-tanu-kihlveole-klassikokkutuleku-jarjes-rolli">Kristjan Jõekalda sai tänu kihlveole „Klassikokkutuleku“ järjes rolli</a>&nbsp;
                <a href="https://www.ohtuleht.ee/858896/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:30</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/858891/uskumatu-kuid-sel-fotol-on-17aastane-kim-kardashian">Uskumatu, kuid sel fotol on 17aastane Kim Kardashian!</a>&nbsp;
                <a href="https://www.ohtuleht.ee/858891/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:27</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/858851/klassiku-sobraks-valiti-soomlasest-estofiil-ja-tammsaare-uurija-juhani-salokannel">Klassiku sõbraks valiti soomlasest estofiil ja Tammsaare-uurija Juhani Salokannel</a>&nbsp;
                <a href="https://www.ohtuleht.ee/858851/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:25</span>
            <span class="name">
                <a href="https://tervist24.ohtuleht.ee/858830/nalg-piinab-pidevalt-ehk-on-pohjuseks-need-kaheksa-asja-">NÄLG PIINAB PIDEVALT? Ehk on põhjuseks need kaheksa asja...</a>&nbsp;
                <a href="https://tervist24.ohtuleht.ee/858830/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:23</span>
            <span class="name">
                <a href="https://www.linnaleht.ee/858894/andres-varustini-maailm">Andres Varustini maailm</a>&nbsp;
                <a href="https://www.linnaleht.ee/858894/kommentaarid" class="comments">()</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:22</span>
            <span class="name">
                <a href="https://www.linnaleht.ee/858893/sajand-eesti-riigi-ajalugu-maarjamae-lossis">Sajand Eesti riigi ajalugu Maarjamäe lossis</a>&nbsp;
                <a href="https://www.linnaleht.ee/858893/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:13</span>
            <span class="name">
                <a href="https://perejakodu.ohtuleht.ee/858889/maletan-seda-kisa-ja-oma-pisaraid-sest-lapse-valu-on-raske-kannatada-">"Mäletan seda kisa ja oma pisaraid, sest lapse valu on raske kannatada."</a>&nbsp;
                <a href="https://perejakodu.ohtuleht.ee/858889/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:12</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/858736/otse-rootsi-ralli-ott-tanak-naitas-testikatsel-viiendat-aega-esimene-katse-juba-tana-ohtul">OTSE | Rootsi ralli: Ott Tänak näitas testikatsel viiendat aega, esimene katse juba täna õhtul</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/858736/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:10</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/858890/asjatundja-arvamus-ranek-koni-anna-lotta-jogeva-kukkumisest-see-oli-koige-klassikalisem-viga">Asjatundja arvamus | Ranek Koni Anna Lotta Jõgeva kukkumisest: see oli kõige klassikalisem viga</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/858890/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:07</span>
            <span class="name">
                <a href="https://mehele.ohtuleht.ee/858808/varakult-valmis-kuidas-puhastada-grilli">VARAKULT VALMIS: kuidas puhastada grilli?</a>&nbsp;
                <a href="https://mehele.ohtuleht.ee/858808/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:07</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/858888/leedu-aastapaev-eestis-humn-paikesetousul-ja-leedulastele-tasuta-paas-ermi">Leedu aastapäev Eestis: hümn päikesetõusul ja leedulastele tasuta pääs ERMi</a>&nbsp;
                <a href="https://www.ohtuleht.ee/858888/kommentaarid" class="comments">(2)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:05</span>
            <span class="name">
                <a href="https://www.linnaleht.ee/858885/uuenenud-bussijaam-peidab-endas-naituseruumi">Uuenenud bussijaam peidab endas näituseruumi</a>&nbsp;
                <a href="https://www.linnaleht.ee/858885/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:04</span>
            <span class="name">
                <a href="https://www.linnaleht.ee/858884/taiskasvanu-hooldamine-kodus-kuidas-saada-hakkama">Täiskasvanu hooldamine kodus: kuidas saada hakkama?</a>&nbsp;
                <a href="https://www.linnaleht.ee/858884/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:03</span>
            <span class="name">
                <a href="https://www.linnaleht.ee/858881/ka-kerge-astmaga-peab-rohtu-votma">Ka kerge astmaga peab rohtu võtma </a>&nbsp;
                <a href="https://www.linnaleht.ee/858881/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:02</span>
            <span class="name">
                <a href="https://www.linnaleht.ee/858880/gumnastika-aitab-valtida-silmade-vasimist">Gümnastika aitab vältida silmade väsimist</a>&nbsp;
                <a href="https://www.linnaleht.ee/858880/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:01</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/858887/foto-ei-valeta-kirsten-dunst-saab-peatselt-emaks">FOTO EI VALETA: Kirsten Dunst saab peatselt emaks</a>&nbsp;
                <a href="https://www.ohtuleht.ee/858887/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
    <div class="tab-content" style="display: none;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="https://p.ocdn.ee/11/i//2018/2/14/elllrt5u.ny5.jpg" alt="" />
        </span>
        <a href="/850745/minu-uusaastalubaduse-blogi-28-paev-myfitness-kingib-tasuta-liitumise-ja-vinge-spordikoti">MINU UUSAASTALUBADUSE BLOGI | 28. päev – MyFitness kingib tasuta liitumise ja vinge spordikoti</a><br>
        <span class="date">22:28</span>&nbsp;<a href="/850745/kommentaarid" class="comments">(104)</a>
    </li>
        <li class="cfx">
            <span class="date">11:50</span>
            <span class="name">
                <a href="https://kroonika.ohtuleht.ee/846549/karl-erik-taukar-ja-kerli-kivilaan-hea-suhte-saladusest-paris-koike-oma-elust-ei-pea-teise-inimesega-ara-siduma">Karl-Erik Taukar ja Kerli Kivilaan hea suhte saladusest: päris kõike oma elust ei pea teise inimesega ära siduma</a>&nbsp;
                <a href="https://kroonika.ohtuleht.ee/846549/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:04</span>
            <span class="name">
                <a href="https://kroonika.ohtuleht.ee/847961/koit-toome-tutvumisest-kaia-triisaga-tutvusime-lahutuspeol-kuhu-mind-oli-tellitud-esinema-">Koit Toome tutvumisest Kaia Triisaga: „Tutvusime lahutuspeol, kuhu mind oli tellitud esinema.“</a>&nbsp;
                <a href="https://kroonika.ohtuleht.ee/847961/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">06:50</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/856918/ajakava-millal-eesti-koondislastele-louna-koreas-kaasa-elada">AJAKAVA | Millal Eesti koondislastele Lõuna-Koreas kaasa elada?</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/856918/kommentaarid" class="comments">(19)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:16</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/858523/kohedust-tekitav-video-end-ajaranduriks-nimetav-mees-naitas-fotot-maast-saja-aasta-parast">KÕHEDUST TEKITAV VIDEO | End ajaränduriks nimetav mees näitas fotot Maast saja aasta pärast</a>&nbsp;
                <a href="https://www.ohtuleht.ee/858523/kommentaarid" class="comments">(79)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:04</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/858426/pildid-ja-video-klassikokkutulek-2-staar-tanja-sokeerivad-stseenid-votavad-sonatuks">PILDID JA VIDEO | „Klassikokkutulek 2“ staar Tanja šokeerivad stseenid võtavad sõnatuks</a>&nbsp;
                <a href="https://www.ohtuleht.ee/858426/kommentaarid" class="comments">(64)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:45</span>
            <span class="name">
                <a href="https://televeeb.ohtuleht.ee/858397/pariisis-elupaastval-operatsioonil-kainud-agu-uudelepp-siin-on-meditsiinisusteem-haigele-spetsialiseeritud">Pariisis elupäästval operatsioonil käinud Agu Uudelepp: siin on meditsiinisüsteem haigele spetsialiseeritud</a>&nbsp;
                <a href="https://televeeb.ohtuleht.ee/858397/kommentaarid" class="comments">(198)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">10:51</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/784808/ol-arhiivist-koik-facebooki-tapmine-ja-roov-reaalajas-ainult-sopradele">ÕL ARHIIVIST | Kõik Facebooki! Tapmine ja rööv reaalajas, ainult sõpradele…</a>&nbsp;
                <a href="https://www.ohtuleht.ee/784808/kommentaarid" class="comments">(28)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:07</span>
            <span class="name">
                <a href="https://naisteleht.ohtuleht.ee/857994/edgar-savisaar-haiglavoodist-ei-saa-oelda-et-olen-paris-liikumatu-osa-protseduure-on-alumisel-korrusel-aga-jah">Edgar Savisaar haiglavoodist: ei saa öelda, et olen päris liikumatu, osa protseduure on alumisel korrusel, aga jah …</a>&nbsp;
                <a href="https://naisteleht.ohtuleht.ee/857994/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:49</span>
            <span class="name">
                <a href="https://televeeb.ohtuleht.ee/858278/miks-pole-voimalik-jarelvaadata-toeliseid-retrosaateid-nagu-maamees-otsib-naist-ja-naistevahetus">Miks pole võimalik järelvaadata tõeliseid retrosaateid nagu „Maamees otsib naist“ ja „Naistevahetus“?</a>&nbsp;
                <a href="https://televeeb.ohtuleht.ee/858278/kommentaarid" class="comments">(5)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:21</span>
            <span class="name">
                <a href="https://televeeb.ohtuleht.ee/858089/video-kuuuurija-savisaare-malu-veab-teda-alt-temast-ei-ole-prokurorile-vordvaarset-partnerit">VIDEO | „Kuuuurija“: Savisaare mälu veab teda alt, temast ei ole prokurörile võrdväärset partnerit </a>&nbsp;
                <a href="https://televeeb.ohtuleht.ee/858089/kommentaarid" class="comments">(216)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:23</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/858190/galerii-ja-video-klassikokkutuleku-uus-film-esilinastus-kuressaares">GALERII JA VIDEO | „Klassikokkutuleku“ uus film esilinastus Kuressaares</a>&nbsp;
                <a href="https://www.ohtuleht.ee/858190/kommentaarid" class="comments">(22)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">10:52</span>
            <span class="name">
                <a href="https://naisele.ohtuleht.ee/858166/aina-rohkem-inimesi-tahab-abielluda-just-valentinipaeval">Aina rohkem inimesi tahab abielluda just valentinipäeval</a>&nbsp;
                <a href="https://naisele.ohtuleht.ee/858166/kommentaarid" class="comments">(2)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:33</span>
            <span class="name">
                <a href="https://televeeb.ohtuleht.ee/858395/kaadrid-krimist-kalvi-kalle-jonnis-politseiga">KAADRID "KRIMIST": Kalvi-Kalle jonnis politseiga</a>&nbsp;
                <a href="https://televeeb.ohtuleht.ee/858395/kommentaarid" class="comments">(85)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">01:28</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/858402/paevahoroskoop-kolmapaev-14-veebruar">PÄEVAHOROSKOOP: kolmapäev, 14. veebruar</a>&nbsp;
                <a href="https://www.ohtuleht.ee/858402/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:28</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/858253/ol-olumpial-anette-veerpalul-voibki-olumpial-startimata-jaada">ÕL OLÜMPIAL | Anette Veerpalul võibki olümpial startimata jääda</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/858253/kommentaarid" class="comments">(36)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:33</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/858045/olumpiapaeva-kokkuvote-fourcadei-vagev-voit-medalid-ka-soome-ja-tallinnasse">OLÜMPIAPÄEVA KOKKUVÕTE | Fourcade'i vägev võit, medalid ka Soome ja Tallinnasse! </a>&nbsp;
                <a href="https://sport.ohtuleht.ee/858045/kommentaarid" class="comments">(24)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:11</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/858272/olumpiapaeva-kokkuvote-puraka-valja-lasknud-kilp-toi-eestile-senise-parima-koha-liiv-sai-suurvoistluse-maitse-suhu">OLÜMPIAPÄEVA KOKKUVÕTE | Puraka välja lasknud Kilp tõi Eestile senise parima koha, Liiv sai suurvõistluse maitse suhu </a>&nbsp;
                <a href="https://sport.ohtuleht.ee/858272/kommentaarid" class="comments">(26)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">09:19</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/858742/video-esifeminist-teles-laste-saamine-on-keskkonnale-kahjulik">VIDEO | ESIFEMINIST TELES: laste saamine on keskkonnale kahjulik</a>&nbsp;
                <a href="https://www.ohtuleht.ee/858742/kommentaarid" class="comments">(198)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:42</span>
            <span class="name">
                <a href="https://tervist24.ohtuleht.ee/858633/elu-parast-ranka-tooonnetust-iga-edasiminek-lisab-optimismi-et-mu-pingutusest-on-kasu">Elu pärast ränka tööõnnetust: "Iga edasiminek lisab optimismi, et mu pingutusest on kasu!"</a>&nbsp;
                <a href="https://tervist24.ohtuleht.ee/858633/kommentaarid" class="comments">(4)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
</div>

<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-2' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>GALERIID</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://sport.ohtuleht.ee/858707/fotod-anna-lotta-jogeva-olumpiadebuut-loppes-onnetu-kukkumisega" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/2/15/c42gj3fz.nso.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://sport.ohtuleht.ee/858678/galerii-liverpool-astus-uhe-jalaga-veerandfinaali-ronaldo-joudis-mitme-imelise-tahiseni-ja-vedas-reali-kaotusseisut-voidule" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/2/14/2n0ha4rw.22i.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://sport.ohtuleht.ee/858707/fotod-anna-lotta-jogeva-olumpiadebuut-loppes-onnetu-kukkumisega">FOTOD | Anna Lotta Jõgeva olümpiadebüüt lõppes õnnetu kukkumisega</a>
                    <a href="https://sport.ohtuleht.ee/858707/kommentaarid" class="comment">(3)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://sport.ohtuleht.ee/858678/galerii-liverpool-astus-uhe-jalaga-veerandfinaali-ronaldo-joudis-mitme-imelise-tahiseni-ja-vedas-reali-kaotusseisut-voidule">GALERII | Liverpool astus ühe jalaga veerandfinaali. Ronaldo jõudis mitme imelise tähiseni ja vedas Reali kaotusseisut võidule</a>
                    <a href="https://sport.ohtuleht.ee/858678/kommentaarid" class="comment">(2)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://ohtuleht.ee/858160/sunnipaevagalerii-palju-onne-elmo-nuganen" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/2/13/xi1utjmg.r1h.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://ohtuleht.ee/858818/lelud-labi-sajandi-manguasjamuuseum-mangib-sajaga" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/2/15/q23dcu3o.0jy.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/858160/sunnipaevagalerii-palju-onne-elmo-nuganen">SÜNNIPÄEVAGALERII | Palju õnne, Elmo Nüganen!</a>
                    <a href="https://ohtuleht.ee/858160/kommentaarid" class="comment">(3)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/858818/lelud-labi-sajandi-manguasjamuuseum-mangib-sajaga">Lelud läbi sajandi: mänguasjamuuseum mängib sajaga</a>
                    <a href="https://ohtuleht.ee/858818/kommentaarid" class="comment">(1)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-3' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<article class="article article-colored article-colored-type-4" style="padding:0 0 5px 0;">
    <div class="title-box">
        <div class="title">
            <h3>Mälumäng</h3>
        </div>
    </div>
    <div class="article-content">
        <div class="img">
            <a href="/858283/malumang-kas-teletupse-maletate">
                <img style="width:318px;" src="https://p.ocdn.ee/15/i/2018/2/13/jtskjr0z.5jc.jpg" alt="" /></a>
        </div>
        <div class="article-inner article-excerpt-visible">
            <div class="article-info">
                <h2 class="f150"><a href="/858283/malumang-kas-teletupse-maletate">M&#196;LUM&#196;NG | Kas teletupse m&#228;letate?</a></h2>
                
            </div>
            <div class="article-action">
            </div>
        </div>
        <!-- //article-inner -->
    </div>
</article>



<div class="pad-5-0">
    <div class="weather-box title-box" style="height: 230px;">
    <div class="title title-blue"><h3>ILM TALLINN</h3></div>
    <div class="weather-box-top cfx">
                      
        <div class="current">        
            
            <div style="padding-top:10px;padding-left:10px;">
                <img width="85" height="85" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png" />
            </div>
            <div class="temp" style="left:50%;top:80%;font-size: 20px;color:white;">
                    -7°
            </div>
        </div>
        <div class="weather-list">
            <div class="day-obj">
                <div class="name">N 15.02</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png"/>
                    </div>
                </div>
                
                <div class="temp">-7 °</div>
            </div>
            <div class="day-obj">
                <div class="name">N 15.02</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png"/>
                    </div>
                </div>
                
                <div class="temp">-7 °</div>
            </div>
            <div class="day-obj">
                <div class="name">N 15.02</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png"/>
                    </div>
                </div>
                
                <div class="temp">-7 °</div>
            </div>
            <div class="day-obj">
                <div class="name">R 16.02</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png"/>
                    </div>
                </div>
                
                <div class="temp">-4 °</div>
            </div>

        </div>
    </div> <!-- //weather-box-top -->
                    
    <div class="weather-box-bottom cfx">
        <div class="float-left"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm/eesti">Ilm Eestis »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm">Ilmakaart »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/uudised/ilm">Ilmauudised »</a></div>
    </div> <!-- //weather-box-bottom -->
    </div> <!-- //weather-box -->
</div> <!-- //pad-5-0 -->


<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-4' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>


<div class="pad-10-0">
    <div style="height: 220px; width: 310px;">
        <div class="fb-like-box" data-href="https://www.facebook.com/Ohtuleht" data-width="310" data-height="220" data-show-border="false" data-stream="false" data-show-faces="true" data-header="false"></div>
    </div>
</div>
<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-red"><h3>Anekdoot</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
            <div class="slider-holder" style="height:180px;overflow-x:hidden;overflow-y:auto;">
            <p>"Kas te kiirkirja oskate?" küsib ülemus oma uuelt sekretärilt.<br />"Oskan küll, aga see võtab mul rohkem aega, kui harilik kiri," vastab sekretär.</p>
                </div>
        </div> <!-- //horoscope-slider -->
    </div> <!-- //horoscope-top -->
    </div>
</div> <!-- //pad-5-0 -->



<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-5' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>                </aside>
            </div>
        </div>
    </div>
</div>

<div id="gallery-tpl" style="display: none;">
      <div class="gallery cfx">
        
            <div id="gallery-bgbanner" class="banner-envelope">
            </div>
        <div style="width: 100%; position: absolute; top: 0; left: 0;">
        <!-- // -->
        
        <div class="gallery-wrap">    
          <div class="gallery-wrap-inner">
            <div class="gallery-image">
              <a class="prev-item jq-gallery-prev"></a>
              <a class="next-item jq-gallery-next"></a>
              <div class="gallery-image-inner jq-gallery-image-holder">
                <div class="loader jq-gallery-loader"></div>
              </div>
            </div>
            <div class="gallery-content">
              <a href="#" class="modal-close"></a>
              <div class="gallery-info">
                <div class="gallery-sequence"><span class="current-sequence jq-gallery-sequence"></span>/<span class="total-count jq-gallery-total"></span></div>
                <div class="gallery-description jq-gallery-desc"></div>
                <div class="gallery-details">
                  <div class="cfx">
                    <div class="gallery-facebook-holder"></div>
                    <span class="gallery-likes"></span>
                      <div class="gallery-stat-holder"></div>
                  </div>
                </div>
              </div>
              <div class="gallery-thumbs">
                <div class="gallery-thumbs-list jq-gallery-thumbs"></div>
              </div>
                 <div class="gallery-advert">
                  <div class="banner-holder">
                    <div class="banner-label"></div>
                    <div class="gallery-advert-inner" id="gallery-sidebanner">
                        
                    </div>
                  </div>
                </div>

            </div>
          </div> <!-- //gallery-wrap-inner -->
        </div> <!-- // gallery-wrap -->
      </div>
    </div>
</div>



            </div>
            
        </div>
        
<div id="bannerbar">

    <div id='div-gpt-ad-skyscraper-1' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-1');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-1']], { changeCorrelator: false });
                var s1 = document.getElementById('div-gpt-ad-skyscraper-1');
                s1.setAttribute('loaded', 'true');
            });
        </script>
    </div>

    <div id='div-gpt-ad-skyscraper-2' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-2');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-2']], { changeCorrelator: false });
                var s2 = document.getElementById('div-gpt-ad-skyscraper-2');
                s2.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-3' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-3');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-3']], { changeCorrelator: false });
                var s3 = document.getElementById('div-gpt-ad-skyscraper-3');
                s3.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-4' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-4');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-5' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-5');
            });
        </script>
    </div>

    <div class="dynb-container">
        <div id="dynamic" class="dynb">
            <div id='div-gpt-ad-skyscraper-sticky' class="gpt-ad banner" data-loader="gptloader">
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-skyscraper-sticky');
                        document.getElementById('dynamic').className = 'dynb';
                    });
                </script>
            </div>
        </div>
    </div>

</div>


    </div>
<div id="bottom-container">
	<div class="wrap">
		<div class="inner cfx">
			<div class="bottom-mobile"></div>
			<div class="col-left">
				<div class="cfx">
					<h3>Päevatoimetaja</h3>
				</div>
				<div class="online-editor">Gerly M&#228;gi</div>
				Telefon <b>51993733</b><br />                                		
				<a href="mailto:gerly.magi@ohtuleht.ee">gerly.magi@ohtuleht.ee</a>				
			</div>
			<div class="col-center">
				<div class="cfx">
					<h3>Õhtuleht sotsiaalmeedias</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a target="_blank" href="https://www.facebook.com/Ohtuleht" class="ico-facebook">Facebook</a></li>
						
						<li><a href="https://www.ohtuleht.ee/rss" class="ico-rss">Uudisvoog</a></li>
						<li><a target="_blank" href="https://twitter.com/Ohtuleht" class="ico-twitter">Twitter</a></li>
						<li><a target="_blank" href="http://instagram.com/ohtuleht" class="ico-instagram">Instagram</a></li>
						
					</ul>
				</div>
			</div>
			<div class="col-right">
				<div class="cfx">
					<h3>Õhtuleht Mobiilis</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" target="_blank" class="ico-apple">iPhone</a></li>
						
						<li><a href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" target="_blank" class="ico-android">Android</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
<footer id="footer">
	<div class="wrap">
		<div class="inner cfx" style="padding-bottom:40px;">
			<div class="col-left">
				<div class="footer-logo"></div>
				&copy; <b>AS SL Õhtuleht</b>
			</div>
			<div class="col-center">
				<ul>
					<li><a href="/abi/kontakt">Kontakt</a></li>
					<li><a href="https://reklaam.ohtuleht.ee">Reklaam</a></li>
					<li><a href="/abi/tellimine">Tellimine</a></li>
					<li><a href="/abi/tingimused">Tingimused</a></li>
					<li><a href="/arhiiv">Arhiiv</a></li>
				</ul>
			</div>
		</div>
	</div>
</footer>

    <div id="send-suggestion-tpl" style="display: none;">
    <div class="info-popup cfx" id="send-suggestion-popup">
    <a href="#" class="info-popup-close modal-close">&times;</a>
    <div class="info-popup-inner">
        
        <h2>Saada meile vihje</h2>
        Õhtuleht ootab oma lugejatelt vihjeid ja pilte huvipakkuvate või murettekitavate sündmuste 
        või teemade kohta. Vihje või pildi saatja võib soovi korral jääda anonüümseks.
        
        <div class="pad-10-0">
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-name" name="UserName" type="text" class="js-placeholder textbox-input" placeholder="Sinu nimi" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-email" name="UserEmail" type="text" class="js-placegholder textbox-input" placeholder="Sinu e-post" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textarea"><textarea id="hint-text" name="Text" cols="10" rows="4" class="js-placeholder" placeholder="Vihje*"></textarea></div>
            </div>
            
            <div class="pad-10-0-0">
            <div class="file-input-holder">
                <input id="hint-file" data-tk="w" type="file" />
                <span class="file-input-label">Lae foto</span>
                <span class="file-input-name"><span></span></span>
                <a href="#" class="file-input-clear"></a>
            </div>
            </div> <!-- //pad -->
            
            <div class="cfx pad-20-0-0">
                <div id="progress">
                    <div class="progressbar" style="width: 0%;"></div>
                </div>
            </div> <!-- //cfx --> 

            <div class="pad-20-0-0">
            <input type="submit" class="btn btn-submit hint" value="Saada vihje" />
            </div>

            <div class="cfx pad-10-0-0">
                <div id="hintmessage" style="margin-top:5px;font: 16px/18px 'Segoe UI','Proxima',Tahoma,Arial,sans-serif;color: #ffba00;"></div>
            </div> <!-- //cfx -->   
        </div> <!-- //pad-25 -->       
        
    </div>
    </div>
</div>

    <script src="https://s.ocdn.ee/scripts/jquery.min.js" type="text/javascript"></script>
    <script src="https://s.ocdn.ee/scripts/jquery.browser.min.js" type="text/javascript"></script>
    <script src="https://s.ocdn.ee/scripts/jquery.lazy.min.js" type="text/javascript"></script>

    <script src="/bundles/jquerycustom?v=YRq3Ojy9jZwDVPBvQ5BN9DpQt5wZtxKikw7wRIXhUSw1"></script>

    <script src="/bundles/app?v=qTLjEPyGx7URk5PQD0MB3SLHAnxf1gMnr1VyobooAjM1"></script>

    <script src="/bundles/jqfileupload?v=NdqKmxzkEZ3n7CrOhwfon4ZWq_IWszTnw8CdqWnTgiw1"></script>

    


<script type="text/javascript" src="https://ekspresskonto.ee/embed.php?s=ol&l=et&c=dcdb-sso-embed"></script>

    
    <script type="text/javascript">
        $(function () {
            $('.js-subscribe-link, .prebutton').on('click', function (event) {
                event.preventDefault();
                $.cookie('idpt', null, { path: '/' });
                window.location = 'http://id.ohtuleht.ee/tellimused?promocode=DIGI08&r=' + window.location.href + '&utm_source=ohtuleht&utm_campaign=artikkel&utm_medium=artikkel';
            });
            $('.js-login-link').on('click', function (event) {
                event.preventDefault();
                window.location = 'https://ekspresskonto.ee/login.php?s=ol&r=' + window.location.href;
            });
        });
    </script>

    <script type="text/javascript">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</script>

    <script>
        function postComment(id) {
            //$('form[id^="CommentData"]').each(function () {
            //    this.reset();
            //});
            //var rhref = location.protocol + "//" + document.domain + "/" + location.pathname.split('/')[1] + "/kommentaarid";
            //window.location.href = rhref;
        };
        function postCommentThread(id) {
            $('form[id^="CommentData"]').each(function () {
                this.reset();
            });
            $('#comments').load('/q/commentst/' + id, function () {
                $.getScript("/Scripts/addons.js");
            });
        };
        var headline = 'Johannes Thingnes B&#246; v&#245;ttis ihaldatud ol&#252;mpiakulla, Fourcade ja K&#245;iv p&#245;rusid viimases tiirus';
        var datePublished = '15.02.2018 14:50:00';
        
        setTimeout(function () { handleVideo(); }, 500);
    </script>

    <script type="text/javascript">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</script>
    <script src="/bundles/jqueryval?v=qMmkKJosowiKHAi8MNGaR4wjnlgHKppKa0dteyXOHIs1"></script>

    
    <img src="https://c.ocdn.ee/c.gif?id=835742" width="1" height="1" alt="" />
    
    
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

    <script type="text/javascript">
        var wasLoggedIn = false;
        $(window).bind('dcdb_idchange', function () {
            if (wasLoggedIn && window.dcdb._session) {
                return;
            }
            window.location.reload();
        });

        $(window).bind('dcdb_session_init', function (event, session) {
            wasLoggedIn = !!session;
        });
    </script>

    <script src="//d6launbk5pe1s.cloudfront.net/widget.js" async></script>
    <script src="//kanal2.postimees.ee/pluss_assets/js/responsiveEmbed.js"></script>

<script type='text/javascript'>
    var _sf_async_config = {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 47432;
    _sf_async_config.domain = 'ohtuleht.ee';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'sport.ohtuleht.ee';
    _sf_async_config.authors = 'Toimetas Ats Kuldkepp';
    /** CONFIGURATION END **/
    (function () {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function () { oldonload(); loadChartbeat(); };
    })();
</script>
    
    
    
    
    <div id='div-gpt-ad-outofpage-1' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-1');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-1']], { changeCorrelator: false });
        });
    </script>
</div>
<div id='div-gpt-ad-outofpage-2' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-2');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-2']], { changeCorrelator: false });
        });
    </script>
</div>
    <script>
    $(function () {
        adcoll = [];//reg. näitam.
        $("div.gpt-ad").Lazy({
            name: 'googleadlazyload',
            threshold: 100,
            scrollDirection: 'vertical',
            gptloader: function (el) {
                if (adcoll.indexOf(el.attr('id')) == -1) {
                    googletag.cmd.push(function () {
                        googletag.display(el.attr('id'));
                        googletag.pubads().refresh([document.adSlots[el.attr('id')]], { changeCorrelator: false });
                    });
                    adcoll.push(el.attr('id'));
                }
            }
        });
        
        var subscstatus = 'None';
        googletag.pubads().setTargeting('Subscription', [subscstatus]);
        
    });
</script>


    
   
</body>
</html>
