<!DOCTYPE HTML>
<html itemscope itemtype="https://schema.org/NewsArticle" itemid="https://sport.ohtuleht.ee/864786/kas-kalevcramo-suudab-jenissei-kaotusterida-jatkata" xmlns:og="https://opengraphprotocol.org/schema/" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    
    <title>Kas Kalev/Cramo suudab Jenissei kaotusterida j&#228;tkata? | &#213;htuleht</title>
    <meta itemprop="description" name="description" content="BC Kalev/Cramo korvpallimeeskonnal on k&#228;es viimane v&#245;imalus v&#245;idelda &#220;hisliiga play-off-koha eest. Kui homme ei suudeta kodus alistada Krasnojarski Jenisseid, s&#245;idab rong k&#252;ll tagatulesid v&#228;lgutades &#228;ra." />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
  
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="/images/ico/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/images/ico/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/images/ico/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/images/ico/apple-touch-icon-144x144.png" />
    <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki">

    <link href="https://www.ohtuleht.ee/864786/rss" rel="alternate" type="application/rss+xml" title="rss" />
    <link rel="canonical" href="https://sport.ohtuleht.ee/864786/kas-kalevcramo-suudab-jenissei-kaotusterida-jatkata" />
    <link rel="alternate" href="https://m.sport.ohtuleht.ee/864786" />
    <meta property="og:title" content="Kas Kalev/Cramo suudab Jenissei kaotusterida jätkata?" /><meta property="og:type" content="article" /><meta property="og:url" content="https://sport.ohtuleht.ee/864786/kas-kalevcramo-suudab-jenissei-kaotusterida-jatkata" /><meta property="og:image" content="https://p.ocdn.ee/40/i/2018/3/14/o4bo3zby.tru.jpg" /><meta property="og:description" content="BC Kalev/Cramo korvpallimeeskonnal on käes viimane võimalus võidelda Ühisliiga play-off-koha eest. Kui homme ei suudeta kodus alistada Krasnojarski Jenisseid, sõidab rong küll tagatulesid välgutades ära." /><meta property="fb:app_id" content="211313848883177"/>
    <meta itemprop="inLanguage" content="et"><meta itemprop="dateModified" content="2018-03-14"><meta itemprop="datePublished" content="2018-03-14"><meta itemprop="genre" content="News"><meta itemprop="articleSection" content="Sport | Korvpall"><meta itemprop="thumbnailUrl" content="https://p.ocdn.ee/23/i/2018/3/14/o4bo3zby.tru.jpg">
    <link href="/content/css?v=Eygt-Pd2yTyZMuFTvTl_DG-JRYI5zru6lCWj-p3qLjA1" rel="stylesheet"/>

    
    <link href="/content/print.css" type="text/css" rel="stylesheet" media="print" />
    <!-- a -->
    
    <!-- load the VAST assets after the Flowplayer assets -->
    <!-- the IMA SDK -->
    
    <!-- your VAST plugin -->
    

    
            <link href="/content/csssport?v=bVTXruyRhlGif-ndsSr0WYfMqCqrrJRCe-6Zn3k9DvY1" rel="stylesheet"/>


    <!--[if lt IE 9]><script src="/scripts/html5shiv.js"></script><![endif]-->


<script type="text/javascript">
    var myArticleId = parseInt(location.pathname.split('/')[1], 10);
    var myUrlKeys = 'sport/korvpall';//
    if (typeof myUrlKeys == 'undefined') {
        myUrlKeys = [];
    };
    var myProto = 'https:';
    
</script>

    
    <script type="text/javascript" src="//content.jwplatform.com/libraries/5XdZMDM2.js" async></script>

    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    function getURLParameter(name) {
        return decodeURIComponent((new RegExp('[?|&]' + name + '=' + '([^&;]+?)(&|#|;|$)').exec(location.search) || [null, ''])[1].replace(/\+/g, '%20')) || "";
    };
</script>
<script type="text/javascript">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</script>

</head>
<body>

<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJBX26" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NJBX26');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript" src="https://s.ocdn.ee/scripts/autotrack.js"></script>
<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1006696-1', 'ohtuleht.ee');
    ga('require', 'displayfeatures');
        
    ga('require', 'eventTracker');
    ga('send', 'pageview');
</script>


<!-- (C)2000-2014 Gemius SA - gemiusAudience / pp.sloleht.ee /  -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
    var extraArray = new Array;
    var ctr = 0;
        
            extraArray.push('tag' + ctr + '=sport');
            ctr++;
        
        
            extraArray.push('tag' + ctr + '=korvpall');
            ctr++;
        
    var pp_gemius_identifier = 'd2ObGw7f5N6s3lpp5U9W.dT4P_zZ30dOcoNVHOBqUTr.q7';
    window.gemiusIdent = 'd2ObGw7f5N6s3lpp5U9W.dT4P_zZ30dOcoNVHOBqUTr.q7';
    var pp_gemius_extraparameters = extraArray;
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer'); gt.src = l + '://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s);
        } catch (e) { }
    })(document, 'script');
    //--><!]]>
</script>
    <div id="cookies-button-container" class="disclaimer disclaimer--mobile" style="display:none;text-align:center;">
    <div class="small" style="">Et pakkuda personaalset ja paremat lugemiskogemust ning sobivaid reklaame, 
    kasutame veebilehel nn küpsiseid. Veebilehel navigeerimisega annad nõusoleku oma info kogumiseks. 
    <a href="https://www.ohtuleht.ee/abi/tingimused#cookietingimused" target="_blank">Rohkem infot</a>
    </div>
    <a href="#" id="caccepted" style="text-decoration:none;height:0;line-height:0;"><img height="18" width="18" style="position:absolute; bottom:-5px;" src="//www.ohtuleht.ee/Images/icon_cross.svg"/></a>
</div>

<script>
    document.onreadystatechange = function () {
        if (document.readyState == "complete") {
            document.querySelector('#caccepted').onclick = function () {
                var dobj = { value: "timeofshowedck", timestamp: new Date().getTime() + (1 * 24 * 60 * 60 * 1000) }
                localStorage.setItem("acc-cookies", JSON.stringify(dobj));
                document.getElementById('cookies-button-container').style.display = 'none';
                return false;
            };
            if (typeof (Storage) !== "undefined") {
                var ckexpd = get_cookie('acc_cookies');
                var week = localStorage.getItem('acc-cookies');
                if (ckexpd == null && week == null && !document.getElementById('trial-topbar-container')) {
                    var ckdate = new Date ( );
                    ckdate.setTime ( ckdate.getTime() + (7 * 24 * 60 * 60 * 1000) );//nädal
                    document.cookie = "acc_cookies=;expires=" + ckdate.toGMTString();
                    document.getElementById('cookies-button-container').style.display = 'block';
                };
            };
        };
    };
    function get_cookie(cookie_name) {
        var results = document.cookie.match('(^|;) ?' + cookie_name + '=([^;]*)(;|$)');
        if (results)
            return (unescape(results[2]));
        else
            return null;
    };
</script>
    <div id="install-button-container" class="disclaimer disclaimer-ctab disclaimer--desktop disclaimer--desktop-ctab" style="display:none;text-align:center;">
    <span class="medium">Tee Google Chrome'i brauseri jaoks tehtud Õhtulehe rakendus oma arvuti avakuvaks ja võida tahvelarvuti APPLE iPad Pro!</span>
    <a href="#" class="chrometab__yes">Lisa rakendus</a>
    <a href="#" class="chrometab__no">Ei soovi</a>
</div>
    

    
    
    
    
<div id="topbar-holder">
    <a id="top" name="top"></a>
    <div class="cfx" id="topbar">
        <ul>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Õhtuleht" href="//www.ohtuleht.ee" class="ohtuleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Toidutare" href="http://toidutare.ee" class="toidutare"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Kroonika" href="//kroonika.ohtuleht.ee" class="kroonika"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Tervist24" href="//tervist24.ohtuleht.ee" class="tervispluss"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Anne & Stiil" href="//annestiil.ohtuleht.ee" class="annestiil"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Eesti Naine" href="//eestinaine.ohtuleht.ee" class="eestinaine"></a></li>            
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Naisteleht" href="//naisteleht.ohtuleht.ee" class="naisteleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Nipiraamat" href="//nipiraamat.ohtuleht.ee" class="nipiraamat"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Pere ja Kodu" href="//perejakodu.ohtuleht.ee" class="perejakodu"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Linnaleht" href="//www.linnaleht.ee" class="linnaleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Sisene digilehte" href="https://digileht.ohtuleht.ee" class="digileht">Sisene digilehte</a></li>
        </ul>
    </div>
</div>

    <div class="pad-5-0-0"></div>

<div id="sitehat-holder" style="text-align: right;width: 1206px;margin: 0 auto;">
    <div id='div-gpt-ad-sitehat-1' class="gpt-ad-sh">
        <script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-sitehat-1');
            googletag.pubads().refresh([document.adSlots['div-gpt-ad-sitehat-1']], { changeCorrelator: false });
        });
        </script>
    </div> 
</div>


    <div class="wrap cfx">
        <div id="container">
            <div class=''>
                

<div id="menubar-holder" class="pad-5-0-0">
    <div id="menubar-container">
          <div id="menubar-wrap">
            <div id="menubar" class="has-dropdown-menu">
              <div id="menubar-inner">
                <div class="menubar-header">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="//sport.ohtuleht.ee" class="logo"></a>
                  
                  <div class="menubar-header-right">
                    
                    
                    
                    <div class="weather float-left bubble-holder">
                      <div id="weather-info"></div>
                  
                      <div class="bubble">
                        <div class="bubble-arrow"></div>
                        <div class="bubble-content">
                          <div class="pad-10">
                            <select class="sel">
    <option value="592611">Aegviidu</option>
    <option value="592279">Elva</option>
    <option value="592225">Haapsalu</option>
    <option value="591902">J&#245;geva</option>
    <option value="591893">J&#245;hvi</option>
    <option value="591783">Kadrina</option>
    <option value="589922">Karksi-Nuia</option>
    <option value="591472">Keila</option>
    <option value="591414">Kihnu</option>
    <option value="591265">Kohila</option>
    <option value="590976">Kunda</option>
    <option value="590939">Kuressaare</option>
    <option value="591632">K&#228;rdla</option>
    <option value="590067">Mustvee</option>
    <option value="590031">Narva</option>
    <option value="589796">Orissaare</option>
    <option value="589782">Otep&#228;&#228;</option>
    <option value="589663">Paldiski</option>
    <option value="589379">P&#245;ltsamaa</option>
    <option value="589580">P&#228;rnu</option>
    <option value="589165">Rakvere</option>
    <option value="589116">Rapla</option>
    <option value="588936">Ruhnu</option>
    <option value="589117">R&#228;pina</option>
    <option value="588831">Saku</option>
    <option value="588409">Tallinn</option>
    <option value="588335">Tartu</option>
    <option value="588153">T&#252;ri</option>
    <option value="587876">Valga</option>
    <option value="587711">Vastseliina</option>
    <option value="587667">Veriora</option>
    <option value="587577">Viljandi</option>
    <option value="587583">Vilsandi</option>
    <option value="587450">V&#245;ru</option>
    <option value="587440">V&#228;ndra</option>

                        </select>
                          </div>
                        </div>
                      </div>

                    </div> <!-- //weather -->
                    
                    <ul class="links">
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Ilmakaart" href="//www.ohtuleht.ee/ilm" target="_blank">Ilmakaart</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telekava" href="//tv.ohtuleht.ee" target="_blank">Telekava</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Vihja" id="kaebasydamelt" href="#">Vihja</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Reklaam" href="https://reklaam.ohtuleht.ee">Reklaam</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Kuuluta" href="https://kuulutused.ohtuleht.ee/" target="_blank">Kuuluta</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telli" href="https://www.ohtuleht.ee/abi/tellimine" target="_blank">Telli</a></li>
                    </ul>
                    
                    <div class="float-left social-icons">
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Twitter" target="_blank" href="https://twitter.com/Ohtuleht" class="twitter">twitter</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Facebook" target="_blank" href="https://www.facebook.com/Ohtuleht" class="facebook">facebook</a>
                        
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Instagram" target="_blank" href="https://instagram.com/ohtuleht" class="instagram">instagramm</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AndroidMarket" target="_blank" href="https://market.android.com/details?id=ee.ohtuleht.app" class="android">android</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AppleMarket" target="_blank" href="https://itunes.apple.com/us/app/id436999382?mt=8&ls=1" class="apple">apple</a>

                    </div> <!-- //social-icons -->

                    <div class="float-left bubble-holder login-button-holder">
                        <div id="dcdb-sso-embed" class="login-button-container"></div>
                    </div>


                    

                    
                    
                    <div class="float-left bubble-holder search-button-holder">
                      <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Otsing" href="#" class="menu-button search-button bubble-toggler"></a>
                    
                      <div class="bubble" style="display: none;">
                    <div class="bubble-arrow"></div>
                    <div class="bubble-content">
                    <div class="search-holder border-left">
                        <div class="search">
                        <form action="/arhiiv/otsing">
                            <div class="search-textbox">
                                <input type="text" name="q" placeholder="Otsi Õhtulehest.." />
                            </div>
                            <div class="search-submit">
                                <input type="submit" value="Otsi" />
                            </div>

                        </form>

                        </div>

                    </div>
                    </div>
                </div>

                    </div>
                    
                  </div>
                </div>
                <nav class="menubar-top has-followbar cfx" id="mainmenu">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="https://www.ohtuleht.ee" class="menubar-logo "></a>


                  <!-- followbar -->
                  <div class="menubar-followbar cfx">
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="sections-toggler"><span></span>Rubriigid</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Digilehte" href="//digileht.ohtuleht.ee" class="digilink">Digilehte</a>
                      
                      <div class="followbar-nav">
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Eelmine lugu" href="#" class="arrow prev"></a>
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Järgmine lugu" href="#" class="arrow next"></a>
                        
                        <div class="followbar-nav-content" id="followbar-article-link">
                        </div>
                      </div>

                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Jaga seda lugu" href="javascript:void(0)" class="addthis_button_facebook facebook" id="followbar-fb-share">Jaga seda lugu!</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Säutsu seda lugu" href="javascript:void(0)" class="addthis_button_twitter twitter" id="followbar-tw-share">Säutsu seda lugu</a>
                     
                  </div>

                  <div class="menubar-top-inner">
                    <div class="menubar-top-table">
                      <ul>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Viimased" href="/viimased">Viimased</a></li>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Loetumad" href="/loetumad">Loetumad</a></li>
                        <li class="menu-color-0"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Uudis" href="https://www.ohtuleht.ee/uudised" class="menu-element has-articles" data-menuid="1">Uudis</a></li>
                        <li class="menu-color-1 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Melu" href="https://www.ohtuleht.ee/melu" class="menu-element has-articles" data-menuid="2">Melu</a></li>
                        <li class="menu-color-2 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Naisele" href="https://naisele.ohtuleht.ee" class="menu-element has-articles" data-menuid="3">Naisele</a></li>
                        <li class="menu-color-6"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mehele" href="https://mehele.ohtuleht.ee/" class="menu-element">Mehele</a></li>
                        <li class="menu-color-11"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tervis" href="https://tervist24.ohtuleht.ee" class="menu-element has-articles" style="" data-menuid="7">Tervis</a></li>
                        <li class="menu-color-3"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Televeeb" href="https://televeeb.ohtuleht.ee/" class="menu-element" data-menuid="13">Televeeb</a></li>
                          <li class="menu-color-4"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Sport" href="https://sport.ohtuleht.ee/" class="menu-element has-articles" data-menuid="13">Sport</a></li>
                        
                        <li class="menu-color-5"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Arvamus" href="https://www.ohtuleht.ee/arvamus" class="menu-element has-articles" data-menuid="5">Arvamus</a></li>
                        
                        <li class="menu-color-7 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Galeriid" href="https://www.ohtuleht.ee/meedia/galeriid" class="menu-element">Galeriid</a></li>
                        
                        
                        
                          <li class="menu-color-9"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="EV100" href="https://www.ohtuleht.ee/uudised/ev100" class="menu-element">EV100</a></li>
                        
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="ÕLTV" href="https://www.ohtuleht.ee/oltv" class="menu-element">ÕLTV</a></li>
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Raadio" href="https://www.ohtuleht.ee/olraadio" class="menu-element">Raadio</a></li>
                        <li class="menu-color-10"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Rus" href="https://www.vecherka.ee" class="menu-element has-articles" data-menuid="10">Rus</a></li>
                         
                        <li class="menu-color-10" style="background-color:#ffe500;"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tänane leht" href="https://digileht.ohtuleht.ee" class="menu-element" style="font-size: 12px;color:black;">Tänane leht</a></li>
                        </ul>
                    </div>
                  </div>
                  
                </nav>
          
                
                
                <div id="menubar-articles-holder" style="display: none;">
                  <div class="menubar-articles cfx menu-color-4" id="menubar-articles-13" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                        <li><a href="https://www.ohtuleht.ee/oltv/sporttv" class="active" data-section="oltv/sporttv">Sport TV</a></li>
                        <li><a href="https://www.ohtuleht.ee/blogid/spordiblogi" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/jalgpall" data-section="sport/jalgpall">Jalgpall</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/korvpall" data-section="sport/korvpall">Korvpall</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/vormel" data-section="sport/vormel">Vormel 1</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/kergejoustik" data-section="sport/kergejoustik">Kergejõustik</a></li>
                          <li><a href="https://sport.ohtuleht.ee/sport/automoto" data-section="sport/automoto">Automoto</a></li>
                    
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="oltv/sporttv">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://sport.ohtuleht.ee/860858/ol-video-eksperiment-nagu-kulmetavad-lehmad-libedal-jaal-voi-kahe-jalaga-kindlalt-kunstmurul-ehk-mis-tunne-on-pakasega-jalgpalli-mangida"><img src="https://p.ocdn.ee/43/i/2018/2/23/f43ltfgq.uc1.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://sport.ohtuleht.ee/860858/ol-video-eksperiment-nagu-kulmetavad-lehmad-libedal-jaal-voi-kahe-jalaga-kindlalt-kunstmurul-ehk-mis-tunne-on-pakasega-jalgpalli-mangida">ÕL VIDEO | EKSPERIMENT | Nagu külmetavad lehmad libedal jääl või kahe jalaga kindlalt kunstmurul ehk mis tunne on pakasega jalgpalli mängida?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/856061/video-kelly-sildaru-sukeldus-arisse-ja-viib-tukikese-kodumaad-laia-maailma"><img src="https://p.ocdn.ee/43/i/2018/2/3/yl3fw4j0.ds5.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/856061/video-kelly-sildaru-sukeldus-arisse-ja-viib-tukikese-kodumaad-laia-maailma">VIDEO | Kelly Sildaru sukeldus ärisse ja viib tükikese kodumaad laia maailma</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://sport.ohtuleht.ee/853976/ohtulehe-video-mis-on-jaahokivohiku-suurim-valjakutse-riietumine"><img src="https://p.ocdn.ee/43/i/2018/1/24/ihtdcp3a.cig.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://sport.ohtuleht.ee/853976/ohtulehe-video-mis-on-jaahokivohiku-suurim-valjakutse-riietumine">ÕHTULEHE VIDEO | Mis on jäähokivõhiku suurim väljakutse? Riietumine!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://sport.ohtuleht.ee/oltv/sporttv" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/862723/kaarel-tall-600-vs-4700-eurot-mitmevoistlejate-kaks-erinevat-pronksi"><img src="https://p.ocdn.ee/43/i/2018/3/4/lyzs45hm.53k.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/862723/kaarel-tall-600-vs-4700-eurot-mitmevoistlejate-kaks-erinevat-pronksi">Kaarel Täll | 600 vs 4700 eurot: mitmevõistlejate kaks erinevat pronksi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/862328/deivil-tserp-kas-torino-olumpia-talvemuinasjutt-voiks-pekingis-eestlastele-korduda"><img src="https://p.ocdn.ee/43/i/2018/3/1/g111kohd.ytj.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/862328/deivil-tserp-kas-torino-olumpia-talvemuinasjutt-voiks-pekingis-eestlastele-korduda">Deivil Tserp | Kas Torino olümpia talvemuinasjutt võiks Pekingis eestlastele korduda?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/861393/kaarel-tall-kaaperdatud-olumpia"><img src="https://p.ocdn.ee/43/i/2018/2/25/vo0f0dsn.ns0.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/861393/kaarel-tall-kaaperdatud-olumpia">Kaarel Täll | Kaaperdatud olümpia</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/856328/pluss-miinus-ennustus-jalgpallurite-klubivahetused-hoobid-korvpallikoondisele-ja-olumpia-avang"><img src="https://p.ocdn.ee/43/i/2018/2/4/vkidkheh.rmq.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/856328/pluss-miinus-ennustus-jalgpallurite-klubivahetused-hoobid-korvpallikoondisele-ja-olumpia-avang">Pluss, miinus, ennustus | Jalgpallurite klubivahetused, hoobid korvpallikoondisele ja olümpia avang  </a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    
                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-1" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                          <li><a href="https://www.ohtuleht.ee/uudised/eesti" class="active" data-section="uudised/eesti">Eesti uudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/maailm" data-section="uudised/maailm">Välisuudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/kiiksud" data-section="uudised/kiiksud">Kiiksud</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/krimi" data-section="uudised/krimi">Krimiuudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/ilm" data-section="uudised/ilm">Ilmauudised</a></li>
                      </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="uudised/eesti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/864826/lapsevanemad-uritavad-merivalja-kooli-direktorit-ametist-kangutada"><img src="https://p.ocdn.ee/43/i/2018/3/14/1e3kfjxb.xuh.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/864826/lapsevanemad-uritavad-merivalja-kooli-direktorit-ametist-kangutada">Lapsevanemad üritavad Merivälja kooli direktorit ametist kangutada</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/862413/kuperjanovi-pataljoni-ajateenija-tulistas-endale-edevusest-kuuli-olga"><img src="https://p.ocdn.ee/43/i/2018/3/2/p2dthuys.af1.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/862413/kuperjanovi-pataljoni-ajateenija-tulistas-endale-edevusest-kuuli-olga">Kuperjanovi pataljoni ajateenija tulistas endale edevusest kuuli õlga</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/864809/kuidas-sinul-laks-vaata-tanavuse-e-etteutluse-oiget-kirjapilti"><img src="https://p.ocdn.ee/43/i/2018/3/14/plkrx34d.s5s.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/864809/kuidas-sinul-laks-vaata-tanavuse-e-etteutluse-oiget-kirjapilti">KUIDAS SINUL LÄKS? Vaata tänavuse e-etteütluse õiget kirjapilti!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/864774/ratas-tasuta-korgharidusel-on-rohkem-plusse-kui-miinuseid"><img src="https://p.ocdn.ee/43/i/2018/3/14/zl50mkkm.vpy.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/864774/ratas-tasuta-korgharidusel-on-rohkem-plusse-kui-miinuseid">Ratas: tasuta kõrgharidusel on rohkem plusse kui miinuseid</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/uudised/eesti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  
                  <div class="menubar-articles cfx" id="menubar-articles-2" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="https://www.ohtuleht.ee/melu/seltskond" class="active" style="color: #fff;" data-section="melu/seltskond">Seltskond</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/elu" style="color: #fff;" data-section="melu/elu">Elu</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/film" style="color: #fff;" data-section="melu/film">Film</a></li>
                            <li><a href="https://www.ohtuleht.ee/oltv" style="color: #fff;" data-section="oltv">TV</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/saund" style="color: #fff;" data-section="melu/saund">Muusika</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="melu/seltskond">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/864803/vaat-see-on-saastlikkus-printsess-anne-kannab-40-aastat-vana-mantlit"><img src="https://p.ocdn.ee/43/i/2018/3/14/3qr2cjf2.mmz.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/864803/vaat-see-on-saastlikkus-printsess-anne-kannab-40-aastat-vana-mantlit">VAAT SEE ON SÄÄSTLIKKUS! Printsess Anne kannab 40 aastat vana mantlit</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/864785/enrique-iglesias-raakis-esmakordselt-oma-kaksikutest"><img src="https://p.ocdn.ee/43/i/2018/3/14/wbencumi.il5.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/864785/enrique-iglesias-raakis-esmakordselt-oma-kaksikutest">Enrique Iglesias rääkis esmakordselt oma kaksikutest!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/864567/komutudruku-taht-pidas-noort-naist-seksiorjana"><img src="https://p.ocdn.ee/43/i/2018/3/13/isxmqui2.i43.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/864567/komutudruku-taht-pidas-noort-naist-seksiorjana">"Kõmutüdruku" täht pidas noort naist seksiorjana?!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/864562/kumb-on-ema-kumb-tutar-mel-b-poseeris-koos-vanima-vosukesega"><img src="https://p.ocdn.ee/43/i/2018/3/13/z2a0m3pq.kms.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/864562/kumb-on-ema-kumb-tutar-mel-b-poseeris-koos-vanima-vosukesega">KUMB ON EMA, KUMB TÜTAR? Mel B poseeris koos vanima võsukesega</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/melu/seltskond" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-3" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="https://naisele.ohtuleht.ee/naine/ilu" data-section="naine/ilu">Ilu</a></li>
                            <li><a href="https://naisele.ohtuleht.ee/naine/naised" class="active" data-section="naine/naised">Naised</a></li>
                            <li><a href="https://naisele.ohtuleht.ee/naine/suhted" data-section="naine/suhted">Suhted</a></li>
                            <li><a href="https://tervist24.ohtuleht.ee/tervis" data-section="tervis">Tervis</a></li>
                            <li><a href="https://tervist24.ohtuleht.ee/tervis/toitumine" data-section="naine/toit">Toit</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="naine/ilu">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisele.ohtuleht.ee/864629/veidralt-moekas-26-inimest-kelle-kummaline-trendikus-sind-sokeerib-"><img src="https://p.ocdn.ee/43/i/2018/3/13/5rrnz00j.cfz.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisele.ohtuleht.ee/864629/veidralt-moekas-26-inimest-kelle-kummaline-trendikus-sind-sokeerib-">VEIDRALT MOEKAS: 26 inimest, kelle kummaline trendikus sind šokeerib...</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisele.ohtuleht.ee/864589/tfw-vilve-unt-esilteb-kevadisel-moenadalal-esmakordselt-lastekollektsiooni"><img src="https://p.ocdn.ee/43/i/2018/3/13/gza1xreo.5gf.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisele.ohtuleht.ee/864589/tfw-vilve-unt-esilteb-kevadisel-moenadalal-esmakordselt-lastekollektsiooni">TFW | Vilve Unt esilteb kevadisel moenädalal esmakordselt lastekollektsiooni</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisele.ohtuleht.ee/864583/tfw-eesti-edukaim-moebrand-monton-julgustab-vabastama-oma-sisemuses-peituva-leemuri"><img src="https://p.ocdn.ee/43/i/2018/3/13/v2vecjku.4cn.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisele.ohtuleht.ee/864583/tfw-eesti-edukaim-moebrand-monton-julgustab-vabastama-oma-sisemuses-peituva-leemuri">TFW | Eesti edukaim moebränd Monton julgustab vabastama  oma sisemuses peituva leemuri</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisele.ohtuleht.ee/864538/mahlakas-ja-kutsuv-rinnakas-kelly-brook-puhkusereisil-juba-keha-ei-varja-"><img src="https://p.ocdn.ee/43/i/2018/3/13/atbg5gjc.dfn.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisele.ohtuleht.ee/864538/mahlakas-ja-kutsuv-rinnakas-kelly-brook-puhkusereisil-juba-keha-ei-varja-">MAHLAKAS JA KUTSUV! Rinnakas Kelly Brook puhkusereisil juba keha ei varja...</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://naisele.ohtuleht.ee/naine/ilu" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->

                
                  <div class="menubar-articles cfx" id="menubar-articles-7">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/toitumine" class="active" data-section="tervis/toitumine">Toitumine</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/keha" data-section="tervis/keha">Keha</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/meeled" data-section="tervis/meeled">Meeled</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/rasedus" data-section="tervis/rasedus">Rasedus</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/heanou" data-section="tervis/heanou">Hea nõu</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="tervis/toitumine">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/864610/retseptiidee-kevadine-kerge-ja-tervislik-salat-pomelost-ning-kanast"><img src="https://p.ocdn.ee/43/i/2018/3/13/0yjpxfsc.g0h.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/864610/retseptiidee-kevadine-kerge-ja-tervislik-salat-pomelost-ning-kanast">RETSEPTIIDEE: kevadine kerge ja tervislik salat pomelost ning kanast</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/864496/graafik-kui-palju-tarbivad-eestlased-nadalas-lisatud-suhkruid"><img src="https://p.ocdn.ee/43/i/2018/3/13/ezfekxf3.r4c.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/864496/graafik-kui-palju-tarbivad-eestlased-nadalas-lisatud-suhkruid">GRAAFIK | Kui palju tarbivad eestlased nädalas lisatud suhkruid?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/864295/millised-toidud-aitavad-hoida-kaalu-kuid-teevad-ka-kohu-tais"><img src="https://p.ocdn.ee/43/i/2018/3/12/oqwc5rm3.mql.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/864295/millised-toidud-aitavad-hoida-kaalu-kuid-teevad-ka-kohu-tais">Millised toidud aitavad hoida kaalu, kuid teevad ka kõhu täis?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/863855/seitse-pohjust-miks-oma-tervise-nimel-rohkem-spinatit-suua"><img src="https://p.ocdn.ee/43/i/2018/3/9/cbqiwpvn.zzo.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/863855/seitse-pohjust-miks-oma-tervise-nimel-rohkem-spinatit-suua">Seitse põhjust, miks oma tervise nimel rohkem spinatit süüa</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://tervist24.ohtuleht.ee/tervis/toitumine" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-4">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/tehnika" data-section="mehele/tehnika">Tehnika</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/suhted" class="active" data-section="mehele/suhted">Suhted</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/kasulik" data-section="mehele/kasulik">Kasulik</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/teeise" data-section="mehele/teeise">Tee ise</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="mehele/tehnika">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/864751/video-kas-lopuks-ometi-maailma-esimene-pariselt-lendav-auto-jouab-seeriatootmisse"><img src="https://p.ocdn.ee/43/i/2018/3/14/ihtlz2dd.k1l.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/864751/video-kas-lopuks-ometi-maailma-esimene-pariselt-lendav-auto-jouab-seeriatootmisse">VIDEO | KAS LÕPUKS OMETI? Maailma esimene päriselt lendav auto jõuab seeriatootmisse</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/864730/autosoidu-abc-kevadine-paike-on-kohe-kohal-tee-oma-auto-klaasid-puhtaks"><img src="https://p.ocdn.ee/43/i/2018/3/14/hf5h4dr0.yqx.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/864730/autosoidu-abc-kevadine-paike-on-kohe-kohal-tee-oma-auto-klaasid-puhtaks">Autosõidu ABC: kevadine päike on kohe kohal, tee oma auto klaasid puhtaks!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/864556/video-eesti-mees-hoia-alt-see-robot-tantsib-paremini-kui-sina"><img src="https://p.ocdn.ee/43/i/2018/3/13/rkdplbpi.k5e.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/864556/video-eesti-mees-hoia-alt-see-robot-tantsib-paremini-kui-sina">VIDEO | EESTI MEES, HOIA ALT: See robot tantsib paremini kui Sina</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/864490/peugeot-308-gti-rajale-on-soovitav-minna-tuhja-kohu-ja-vahese-kutusega"><img src="https://p.ocdn.ee/43/i/2018/3/13/4yeld03u.dju.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/864490/peugeot-308-gti-rajale-on-soovitav-minna-tuhja-kohu-ja-vahese-kutusega">Peugeot 308 GTi – rajale on soovitav minna tühja kõhu ja vähese kütusega</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://mehele.ohtuleht.ee/mehele/tehnika" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                  <div class="menubar-articles cfx" id="menubar-articles-5">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.ohtuleht.ee/arvamus/juhtkiri" class="active" data-section="arvamus/juhtkiri">Juhtkiri</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/kommentaar" data-section="arvamus/kommentaar">Kommentaar</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/seisukoht" data-section="arvamus/seisukoht">Seisukoht</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/repliik" data-section="arvamus/repliik">Repliik</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/karikatuur" data-section="arvamus/karikatuur">Karikatuur</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="arvamus/juhtkiri">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/864656/juhtkiri-elatusrahavanker-tuleb-kraavist-valja-sikutada"><img src="https://p.ocdn.ee/43/i/2018/3/13/gy2stiqc.h10.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/864656/juhtkiri-elatusrahavanker-tuleb-kraavist-valja-sikutada">Juhtkiri | Elatusrahavanker tuleb kraavist välja sikutada</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/864428/juhtkiri-noiausk-inimoigus-voi-lihtsameelsete-arakasutamine"><img src="https://p.ocdn.ee/43/i/2018/3/12/oyyzz31b.qzs.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/864428/juhtkiri-noiausk-inimoigus-voi-lihtsameelsete-arakasutamine">Juhtkiri | Nõiausk – inimõigus või lihtsameelsete ärakasutamine?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/864166/juhtkiri-kirikutele-raha-andmise-otsustagu-riigikogu"><img src="https://p.ocdn.ee/43/i/2018/3/11/kbh3ozid.k5v.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/864166/juhtkiri-kirikutele-raha-andmise-otsustagu-riigikogu">Juhtkiri | Kirikutele raha andmise otsustagu riigikogu</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/863925/juhtkiri-ei-majanduskasvule"><img src="https://p.ocdn.ee/43/i/2018/3/9/vpbk0bqc.xpo.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/863925/juhtkiri-ei-majanduskasvule">Juhtkiri | Ei majanduskasvule?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/arvamus/juhtkiri" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-6">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="active" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/londonilustiblogi" data-section="blogid/londonilustiblogi">Katrin Lusti blogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/avastaeestimaad" data-section="blogid/avastaeestimaad">Avasta Eestimaad</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/valdojahilo" data-section="blogid/valdojahilo">Valdo Jahilo blogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/malluka" data-section="blogid/malluka">Malluka beebiblogi</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/862723/kaarel-tall-600-vs-4700-eurot-mitmevoistlejate-kaks-erinevat-pronksi"><img src="https://p.ocdn.ee/43/i/2018/3/4/lyzs45hm.53k.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/862723/kaarel-tall-600-vs-4700-eurot-mitmevoistlejate-kaks-erinevat-pronksi">Kaarel Täll | 600 vs 4700 eurot: mitmevõistlejate kaks erinevat pronksi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/862328/deivil-tserp-kas-torino-olumpia-talvemuinasjutt-voiks-pekingis-eestlastele-korduda"><img src="https://p.ocdn.ee/43/i/2018/3/1/g111kohd.ytj.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/862328/deivil-tserp-kas-torino-olumpia-talvemuinasjutt-voiks-pekingis-eestlastele-korduda">Deivil Tserp | Kas Torino olümpia talvemuinasjutt võiks Pekingis eestlastele korduda?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/861393/kaarel-tall-kaaperdatud-olumpia"><img src="https://p.ocdn.ee/43/i/2018/2/25/vo0f0dsn.ns0.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/861393/kaarel-tall-kaaperdatud-olumpia">Kaarel Täll | Kaaperdatud olümpia</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/856328/pluss-miinus-ennustus-jalgpallurite-klubivahetused-hoobid-korvpallikoondisele-ja-olumpia-avang"><img src="https://p.ocdn.ee/43/i/2018/2/4/vkidkheh.rmq.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/856328/pluss-miinus-ennustus-jalgpallurite-klubivahetused-hoobid-korvpallikoondisele-ja-olumpia-avang">Pluss, miinus, ennustus | Jalgpallurite klubivahetused, hoobid korvpallikoondisele ja olümpia avang  </a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-8">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.linnaleht.ee/tallinn" data-section="linnaleht/tallinn">Tallinn</a></li>
                              <li><a href="https://www.linnaleht.ee/tartu" data-section="linnaleht/tartu">Tartu</a></li>
                              <li><a href="https://www.linnaleht.ee/paevateema" data-section="linnaleht/paevateema">Päevateema</a></li>
                              <li><a href="https://www.linnaleht.ee/arvamus" class="active" data-section="linnaleht/arvamus">Arvamus</a></li>
                              <li><a href="https://www.linnaleht.ee/persoon" data-section="linnaleht/persoon">Persoon</a></li>
                              <li><a href="https://www.linnaleht.ee/tarbija" data-section="linnaleht/tarbija">Tarbija</a></li>
                              <li><a href="https://www.linnaleht.ee/dilaila" data-section="linnaleht/dilaila">Dilaila</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="linnaleht/tallinn">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/863640/hipodroomil-on-veel-aasta-poolteist-aega"><img src="https://p.ocdn.ee/43/i/2018/3/8/fhz5j5zi.lr3.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/863640/hipodroomil-on-veel-aasta-poolteist-aega">Hipodroomil on veel aasta-poolteist aega</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/862904/tallinn-tuli-appi-naisele-kes-oli-sunnitud-elama-keldris-ja-oobima-ka-lageda-taeva-all"><img src="https://p.ocdn.ee/43/i/2018/3/5/fto1e5jg.qdl.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/862904/tallinn-tuli-appi-naisele-kes-oli-sunnitud-elama-keldris-ja-oobima-ka-lageda-taeva-all">Tallinn tuli appi naisele, kes oli sunnitud elama keldris ja ööbima ka lageda taeva all</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/862501/naistepaevaks-avatakse-viru-tanava-lillekioskid"><img src="https://p.ocdn.ee/43/i/2018/3/2/h22yeiiv.eux.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/862501/naistepaevaks-avatakse-viru-tanava-lillekioskid">Naistepäevaks avatakse Viru tänava lillekioskid</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/862280/mida-kull-teha-kopli-rahvamajaga"><img src="https://p.ocdn.ee/43/i/2018/3/1/lho253qv.3br.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/862280/mida-kull-teha-kopli-rahvamajaga">Mida küll teha Kopli rahvamajaga?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.linnaleht.ee/linnaleht/tallinn" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                    <div class="menubar-articles cfx" id="menubar-articles-10">
                        <div class="menubar-side">
                            <ul>
                                <li><a href="https://www.vecherka.ee/novosti" data-section="vecherka/novosti">Новости</a></li>
                                <li><a href="https://www.vecherka.ee/life" data-section="vecherka/life">Жизнь</a></li>
                                <li><a href="https://www.vecherka.ee/mnenie" data-section="vecherka/mnenie">Мнение</a></li>
                                <li><a href="https://www.vecherka.ee/sport" data-section="vecherka/sport">Спорт</a></li>
                            </ul>
                        </div>
                        <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="novosti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/864822/ukrainskim-sportsmenam-zapretili-uchastvovat-v-sorevnovaniyax-v-rossii"><img src="https://p.ocdn.ee/43/i/2018/3/14/k544lp1c.xyu.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/864822/ukrainskim-sportsmenam-zapretili-uchastvovat-v-sorevnovaniyax-v-rossii">Украинским спортсменам запретили участвовать в соревнованиях в России</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/864818/mariya-zaxarova-nikto-ne-mozhet-vydvigat-24-chasovye-ultimatumy-yadernoi-derzhave"><img src="https://p.ocdn.ee/43/i/2018/3/14/no2knlfu.5nf.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/864818/mariya-zaxarova-nikto-ne-mozhet-vydvigat-24-chasovye-ultimatumy-yadernoi-derzhave">Мария Захарова: никто не может выдвигать 24-часовые ультиматумы ядерной державе</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/864800/velikobritaniya-sobralas-obyavit-rossii-ekonomicheskuyu-voinu"><img src="https://p.ocdn.ee/43/i/2018/3/14/pa5nponx.mqx.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/864800/velikobritaniya-sobralas-obyavit-rossii-ekonomicheskuyu-voinu">Великобритания собралась объявить России экономическую войну</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/864797/merkel-v-chetvertyi-raz-stala-kanclerom-germanii"><img src="https://p.ocdn.ee/43/i/2018/3/14/yoaafrv2.bai.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/864797/merkel-v-chetvertyi-raz-stala-kanclerom-germanii">Меркель в четвертый раз стала канцлером Германии</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.vecherka.ee/novosti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    </div>

                <nav id="submenu">
                  <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="submenu-toggler close"></a>

                </nav> <!-- //submenu -->

                </div> <!-- //menubar-articles-holder -->
              </div> <!-- //menubar-inner -->
            
            </div> <!-- //menubar -->
          </div> <!-- //menubar-wrap -->
        </div> <!-- //menubar-container -->

    <nav class="menu-color-4 menubar-bottom cfx">

<ul>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Sport TV" href="//sport.ohtuleht.ee/oltv/sporttv" style="" class="">Sport TV</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Jalgpall" href="//sport.ohtuleht.ee/sport/jalgpall" style="" class="">Jalgpall</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Meistrite liiga" href="//sport.ohtuleht.ee/sport/jalgpall/meistriteliiga" style="" class="">Meistrite liiga</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Korvpall" href="//sport.ohtuleht.ee/sport/korvpall" style="" class="">Korvpall</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Euroliiga" href="//sport.ohtuleht.ee/sport/euroliiga" style="" class="">Euroliiga</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Pyeongchang" href="//sport.ohtuleht.ee/sport/pyeongchang" style="" class="">Pyeongchang</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="NFL" href="//sport.ohtuleht.ee/sport/nfl" style="" class="">NFL</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Talisport" href="//sport.ohtuleht.ee/sport/talisport" style="" class="">Talisport</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="J&#228;&#228;hoki" href="//sport.ohtuleht.ee/sport/hoki" style="" class="">J&#228;&#228;hoki</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Kergej&#245;ustik" href="//sport.ohtuleht.ee/sport/kergejoustik" style="" class="">Kergej&#245;ustik</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Doping" href="//sport.ohtuleht.ee/sport/doping" style="" class="">Doping</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Auto-moto" href="//sport.ohtuleht.ee/sport/automoto" style="" class="">Auto-moto</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Vormel 1" href="//sport.ohtuleht.ee/sport/vormel" style="" class="">Vormel 1</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="WRC" href="//sport.ohtuleht.ee/sport/wrc" style="padding: 0 3px;" class="">WRC</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="T&#228;heralli" href="//sport.ohtuleht.ee/sport/taheralli" style="" class="">T&#228;heralli</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Spordiraadio" href="//sport.ohtuleht.ee/sport/spordiraadio" style="" class="">Spordiraadio</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Spordik&#245;mu" href="//sport.ohtuleht.ee/sport/spordikomu" style="" class="">Spordik&#245;mu</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Spordivaria" href="//sport.ohtuleht.ee/sport/varia" style="" class="">Spordivaria</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Tennis" href="//sport.ohtuleht.ee/sport/tennis" style="" class="">Tennis</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="V&#245;rkpall" href="//sport.ohtuleht.ee/sport/vorkpall" style="" class="">V&#245;rkpall</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="K&#228;sipall" href="//sport.ohtuleht.ee/sport/kasipall" style="" class="">K&#228;sipall</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Vehklemine" href="//sport.ohtuleht.ee/sport/vehklemine" style="" class="">Vehklemine</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Poks" href="//sport.ohtuleht.ee/sport/poks" style="" class="">Poks</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Spordiblogi" href="//sport.ohtuleht.ee/blogid/spordiblogi" style="" class="">Spordiblogi</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Jalkastuudio" href="//sport.ohtuleht.ee/sport/jalgpall/jalkastuudio" style="" class="">Jalkastuudio</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Jalgrattasport" href="//sport.ohtuleht.ee/sport/jalgrattasport" style="" class="">Jalgrattasport</a></li>
</ul>


    </nav>
</div>

                <div id="top-banner">
        <div id='div-gpt-ad-billboard-1' class="gpt-ad banner gpt-bb">
            <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-billboard-1');
                    googletag.pubads().refresh([document.adSlots['div-gpt-ad-billboard-1']], { changeCorrelator: false });
                    var s1 = document.getElementById('div-gpt-ad-billboard-1');
                    s1.setAttribute('loaded', 'true');
                });
            </script>
        </div>
</div>


                
            </div>
            <div id="main-wrap">
                <div id="main">
    
    <div id="fixed-links-holder">
        <div id="fixed-links-inner">
            <div class="cfx">
                <div class="navigation-links">
                    
                    <a data-event-category="Links" data-event-action="ElementClick" data-event-label="Tagasi üles" href="#top" id="back-to-top"><span></span>Tagasi üles</a>
                </div>
                
            </div>
        </div>
    </div>

    <div id="page" itemscope itemtype="https://schema.org/NewsArticle">
        <div class="pad-0-10">
            <div id="page-header" class="page-header-wide">
                <div class="cfx pad-10-0-0">
                    <div class="title">
                        <div class="pad-0-0-10 cfx">
                                <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/sport" class="tag bg-gray"><span itemprop="title">Sport</span></a></span>
                            <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/sport/korvpall" class="tag bg-red"><span itemprop="title">Sport | Korvpall</span></a></span>
                        </div>
                        <h1 itemprop="headline">
                            Kas Kalev/Cramo suudab Jenissei kaotusterida jätkata?
                                    <a itemprop="interactionCount" class="comments" href="/864786/kommentaarid">(0)</a>
                        </h1>
                    </div>
                </div>
                <div class="info cfx">
                    <div class="info-inner info-inner-first">
                        <b><span itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Toimetas Ville Arike</span></span></b>, 14. m&#228;rts 2018, 12:03
                    </div>
                    <div class="info-inner">
                        <div id="left-button-holder">
                            <div class="fb-like" data-href="https://www.ohtuleht.ee/864786" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false">
                            </div>
                        </div>
                    </div>
                    
                    <ul class="header-share-btns">
                        <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ohtuleht.ee/864786?utm_source=facebook" class="facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Jaga lugu!</a></li>
                        <li><a target="_blank" href="https://twitter.com/intent/tweet?text=Kas Kalev/Cramo suudab Jenissei kaotusterida j&#228;tkata?&url=https://www.ohtuleht.ee/864786" class="twitter">Lisa tviit</a></li>
                    </ul>
                    <div class="info-inner">
                        <a href="#" onclick="window.print(); return false;" class="print-link">Prindi</a>
                    </div>
                </div>
            </div>
            <div id="page-content" class="bg-gray-img pad-0-0-10 cfx">
                <div class="page-left">
                            <div id="article-image" class="article-main-image">
                                <div class="article-image-inner">
                                    <div class="article-image-wrap">
                                        <div class="img">
                                                <span itemprop="associatedMedia" itemscope itemid="https://p.ocdn.ee/17/i/2018/3/14/o4bo3zby.tru.jpg" itemtype="https://schema.org/ImageObject">
                                                    <img width="646" src="https://p.ocdn.ee/17/i/2018/3/14/o4bo3zby.tru.jpg" alt="Kristjan Kangur (vasakult), Cedric Simmons, Isaiah Briscoe." itemprop="url" itemscope itemid="https://p.ocdn.ee/17/i/2018/3/14/o4bo3zby.tru.jpg">
                                                </span>
                                        </div>

                                    </div>
                                            <div class="title">
                                                Kristjan Kangur (vasakult), Cedric Simmons, Isaiah Briscoe. <span class="author">(Martin Ahven)</span>
                                            </div>

                                </div>
                            </div>

                    <article id="article" class="cfx main-article">
                        <span itemprop="articleBody">
                            <!--login-button-box--><div class="article-wrap article-wrap-first" style="margin-bottom:0;"><p itemprop="articleBody"><strong>BC Kalev/Cramo korvpallimeeskonnal on käes viimane võimalus võidelda Ühisliiga play-off-koha eest. Kui homme ei suudeta kodus alistada Krasnojarski Jenisseid, sõidab rong küll tagatulesid välgutades ära.</strong></p>
<p itemprop="articleBody">Jenissei näol on tegemist viimasel kohal asuva meeskonnaga, kelle koosseis on korralik, kuid kes pole end sel hooajal kuidagi käima saanud.&nbsp;Eelmisel hooajal Frank Elegari vedamisel Ühisliigas koguni kuuendana lõpetanud meeskond ei leidnud ekskalevlasele väärilist asendust ning sel hooajal on võidetud vaid 6 ja kaotatud 22 mängu, vahendab Kalev/Cramo koduleht. FIBA Meistrite Liiga alagrupiturniiril jäädi viimaseks, Ühisliigas oldi viimati võidukad kaks kuud tagasi.&nbsp;</p>
<p itemprop="articleBody">Jaanuaris Krasnojarskis peetud esimese ringi kohtumises jäi Kalev tänu hiilgavale viimasele veerandajale peale 91:88.&nbsp;Viimase ametliku mängu pidasid siberlased koguni kuu aega tagasi. Meeskonna üks liidreid Suleiman Braimoh oli vahepeal lähedal Itaalia liigasse kolimisele, ent lõplik tõde meeskonna koosseisust ja vormist selgub alles Kalevi hallis.</p>
</div><div id="banner-g1" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-1' class='gpt-ad gpt-article' data-loader='gptloader'></div></div><div class="article-wrap" style="margin-bottom:0;"><p itemprop="articleBody">Jenissei tuumiku moodustavad hooaega Kaasanis alustanud lätlasest tsenter Martinš Meiers, mullu Kalevisse kuulunud valgevenelane&nbsp;Vitali Ljutõtš, Ühisliiga tähtede mängul osalenud jänki Anthony Hilliard, tema kaasmaalased Zabian Dowdell ja Mark Lyons, juba mainitud Nigeeria päritolu Braimoh ning venelased Deniss Zahharov ja Aleksandr Gudumak.</p>
</div><div class="article-wrap " style="margin-bottom:0;"><p itemprop="articleBody">Jenissei on Ühisliiga parim meeskond lauapallide noppimises, ent viimane nii kaugvisketabavuselt, vaheltlõigete kui ka korvisöötude arvestuses.</p>
</div><div id="banner-g2" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-2' class='gpt-ad gpt-article' data-loader='gptloader'></div></div><div class="article-wrap " style="margin-bottom:0;"><p itemprop="articleBody">Kalevil on 4 võitu ja 13 kaotust, Jenisseil vastavalt 3 ja 11. Viimast ehk kaheksandat play-off-kohta hoiab praegu Permi Parma, kel 5 võitu ja 10 kaotust.</p></div><div class="article-wrap" style="margin-bottom:0;"></div><!--login-button-box-->

                        </span>
                                                

                        <div id="related-articles" class="border-top pad-0-0-20">
            
    <div class="related-articles-title">
        <h2>Seotud lood</h2>
    </div>
        <div class="two-columns pad-15-0 border-top cfx">
                    <div class="col col-1">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/853734/video-kes-utles-et-briscoe-ei-sooda-kalevcramo-ameeriklane-pakkus-voidumangus-kauni-hetke"><img src="https://p.ocdn.ee/8/i//2018/1/23/wtjfqswe.5vz.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/853734/video-kes-utles-et-briscoe-ei-sooda-kalevcramo-ameeriklane-pakkus-voidumangus-kauni-hetke">VIDEO | Kes ütles, et Briscoe ei sööda? Kalev/Cramo ameeriklane pakkus võidumängus kauni hetke</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
                    <div class="col col-2">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/853269/kalev-voitles-siberist-ajavahe-kulma-ja-kehvade-lopplahenduste-kiuste-voidu-valja"><img src="https://p.ocdn.ee/8/i//2018/1/21/53kqbx4r.1ym.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/853269/kalev-voitles-siberist-ajavahe-kulma-ja-kehvade-lopplahenduste-kiuste-voidu-valja">Kalev võitles Siberist ajavahe, külma ja kehvade lõpplahenduste kiuste võidu välja</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
        </div>
        <div class="two-columns pad-15-0 border-top cfx">
                    <div class="col col-1">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/853117/kalevcramo-peatreener-olen-oma-mangijate-ule-vaga-uhke"><img src="https://p.ocdn.ee/8/i//2018/1/20/c2vm4ejk.axk.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/853117/kalevcramo-peatreener-olen-oma-mangijate-ule-vaga-uhke">Kalev/Cramo peatreener: olen oma mängijate üle väga uhke</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
                    <div class="col col-2">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/853107/super-kalevcramo-vottis-siberist-inetu-kuid-ulivajaliku-voidu"><img src="https://p.ocdn.ee/8/i//2018/1/20/ddasyozv.z4k.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/853107/super-kalevcramo-vottis-siberist-inetu-kuid-ulivajaliku-voidu">SUPER! Kalev/Cramo võttis Siberist inetu, kuid ülivajaliku võidu </a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
        </div>
          

                        </div>

                        <div class="tag-list cfx" id="related-tags">
                            
                        </div>

                        <div id="article-share-big">
                            <!-- AddThis Button BEGIN -->
                            <h2>Jaga artiklit</h2>
                            <ul class="cfx">
                                <li>
                                    <a class="addthis_button_facebook" addthis:url="https://www.ohtuleht.ee/864786?utm_source=facebook" title="Saada Facebooki" href="javascript:void(0)">
                                        <img src="/Images/share/fb.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_twitter" title="Saada Twitterisse" href="javascript:void(0)">
                                        <img src="/Images/share/twitter.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a href="https://plus.google.com/share?url=https://www.ohtuleht.ee/864786" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                                        <img src="/Images/share/google.png" alt="Share on Google+" />
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_email" title="Saada viide e-postiga" href="javascript:void(0)">
                                        <img src="/Images/share/mail.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_linkedin" title="Saada Linkedin'i" href="javascript:void(0)">
                                        <img src="/Images/share/share.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <div class="addthis_toolbox addthis_counter_style">
                                        <div class="fb-like" data-href="https://www.ohtuleht.ee/864786" data-send="false" data-layout="box_count" data-width="44" data-show-faces="false">
                                        </div>
                                    </div>
                                </li>
                            </ul>

                            <script type="text/javascript">                var addthis_config = { ui_language: "et" }</script>
                            <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-515d5e0c5fb0f506"></script>
                            <!-- AddThis Button END -->
                        </div>


<div class="newsletter-container">
    <div class="newsletter-container-inner cfx">

        <div class="float-right">
            <div id="subscribe" class="cfx">
                <form class="container" action="https://oluudiskiri.sendsmaily.net/api/opt-in/" method="post">
                    <div>
                        <input type="hidden" name="key" value="ItwIP6NFRRo1tgpCwGQ-UEbSCWpRy_fGHoOxYBrUfqc," />
                        <input type="hidden" name="autoresponder" value="63" />
                        <input type="hidden" name="uudiskiri" value="1" />
                        <input type="hidden" name="success_url" value="https://www.ohtuleht.ee/uudiskiri/success" />
                        <input type="hidden" name="failure_url" value="https://www.ohtuleht.ee/uudiskiri/fail" />
                    </div>

                    <div class="textbox">
                        <input type="text" name="email" class="textbox-input" placeholder="E-posti aadress" value="" />
                    </div>
                    <button class="btn" type="submit">Liitu</button>
                </form>
            
            
        </div>
            
        </div>
        
        <div class="name">Õhtulehe uudiskiri</div>
    </div>
    <div class="teade"></div>
</div>

                    </article>

                    <div class="two-columns border-top pad-5-0-10 cfx">
                        <div class="col col-1">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/sport/korvpall/viimased" class="tag">Viimased</a> <a href="/sport/korvpall/viimased">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">12:03</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/864786/kas-kalevcramo-suudab-jenissei-kaotusterida-jatkata">Kas Kalev/Cramo suudab Jenissei kaotusterida jätkata?</a>
                    <a href="https://sport.ohtuleht.ee/864786/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">09:15</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/864726/russell-westbrook-astus-eksklusiivsesse-100-kolmikduubli-klubisse">Russell Westbrook astus eksklusiivsesse, 100 kolmikduubli klubisse!</a>
                    <a href="https://sport.ohtuleht.ee/864726/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">00:10</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/864679/kas-legendaarne-san-antonio-spurs-jaab-nba-play-offist-valja">Kas legendaarne San Antonio Spurs jääb NBA play-off’ist välja?</a>
                    <a href="https://sport.ohtuleht.ee/864679/kommentaarid" class="comments">(1)</a>
                </span>
            </li>
            <li>
                <span class="date">00:07</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/864689/madridi-real-vottis-euroliigas-doncici-abita-kindla-voidu">Madridi Real võttis Euroliigas Doncici abita kindla võidu</a>
                    <a href="https://sport.ohtuleht.ee/864689/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">18:23</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/864659/tartu-tahtsa-kohtumise-eel-talts-ja-sokk-on-ikka-haiged-mangukolbulikkus-selgub-homme">Tartu tähtsa kohtumise eel: Talts ja Sokk on ikka haiged, mängukõlbulikkus selgub homme</a>
                    <a href="https://sport.ohtuleht.ee/864659/kommentaarid" class="comments">(1)</a>
                </span>
            </li>
            <li>
                <span class="date">22:04</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/864459/millised-on-rauno-nurgeri-ja-wichita-statei-voimalused-martsihullusel-kotsari-mullune-temp-vorduks-suurullatusega">Millised on Rauno Nurgeri ja Wichita State´i võimalused Märtsihullusel? Kotsari mullune temp võrduks suurüllatusega</a>
                    <a href="https://sport.ohtuleht.ee/864459/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                        <div class="col col-2">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/sport/korvpall/loetumad" class="tag">Loetumad</a> <a href="/sport/korvpall/loetumad">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">00:10</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/864212/ville-arike-hendrik-eelmae-palun-ara-tee-enam-niimoodi">Ville Arike | Hendrik Eelmäe, palun ära tee enam niimoodi!</a>
                    <a href="https://sport.ohtuleht.ee/864212/kommentaarid" class="comments">(40)</a>
                </span>
            </li>
            <li>
                <span class="date">19:55</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/864189/voimas-alar-varrak-tuuris-hoolealused-leedu-liigas-25punktilise-ullatusvoiduni">Võimas! Alar Varrak tüüris hoolealused Leedu liigas 25punktilise üllatusvõiduni</a>
                    <a href="https://sport.ohtuleht.ee/864189/kommentaarid" class="comments">(1)</a>
                </span>
            </li>
            <li>
                <span class="date">10:53</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/863555/video-vaata-kui-johker-viga-tehti-lati-poiste-korvpalliliiga-mangus">VIDEO | Vaata, kui jõhker viga tehti Läti poiste korvpalliliiga mängus!</a>
                    <a href="https://sport.ohtuleht.ee/863555/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">22:50</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/864214/rain-veideman-aitas-udinel-itaalias-kolmandaks-tousta">Rain Veideman aitas Udinel Itaalias kolmandaks tõusta</a>
                    <a href="https://sport.ohtuleht.ee/864214/kommentaarid" class="comments">(3)</a>
                </span>
            </li>
            <li>
                <span class="date">11:42</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/863560/reinar-hallik-taas-valjakul-peaosas-oleksin-nagu-eesti-koondise-surmalaagrist-tulnud">Reinar Hallik taas väljakul peaosas: oleksin nagu Eesti koondise surmalaagrist tulnud!</a>
                    <a href="https://sport.ohtuleht.ee/863560/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">21:18</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/864457/zalgirise-loots-jasikevicius-on-marus-ma-ei-suuda-mangijad-koduliigaks-motiveerida-neist-on-saanud-superstaarid">Žalgirise loots Jasikevicius on marus: ma ei suuda mängijad koduliigaks motiveerida, neist on saanud superstaarid</a>
                    <a href="https://sport.ohtuleht.ee/864457/kommentaarid" class="comments">(1)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                    </div>

                    <div class="pad-5-0-10 banner-wrap-wide" style="margin: 0 auto;text-align: center;">
                    </div>


<div id="comments">
    <h2>0 kommentaari</h2>
 
    <div class="tabbox">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Vanimad</a></li>
        <li class="third last"><a href="#">Parimad</a></li>
    </ul> <!-- //tabs -->
        <div class="tab-content" style="display: block;" data-nr="1">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="2">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="3">

<div class="comments-list">
</div>
        </div>
    </div>
</div>
<div class="pad-10-0">
</div>
<div class="comment-form">
    <div id="comment-status-wrap-841682"></div>
<form action="/q/postcomment/841682" data-ajax="true" data-ajax-complete="postComment(841682)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData841682-00" method="post" name="CommentData">        <div class="textbox">
            <input id="Creator" name="Creator" type="text" class="textbox-input" placeholder="Nimi...">
        </div>
        <div class="pad-10-0">
            <div class="textarea">
                <textarea data-val="true" data-val-required="Kommentaar puudub." id="CommentText" name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar..." style="overflow: hidden; word-wrap: break-word; resize: none; height: 69px;"></textarea>
            </div>
            <div style="color: #cd0007;" data-valmsg-for="CommentText" data-valmsg-replace="true"></div>
        </div>
        <div class="submit-holder cfx">
            <div class="float-left pad-10-0-0">
                <a href="/abi/tingimused#kommenteerimine">Kommenteerimistingimused</a>
            </div>
            <div class="float-right">
                
                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                <button type="submit" class="submit" disabled="" style="display: none;">
                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                    kommentaari laetakse...
                </button>

                <input id="ObjectId" name="ObjectId" type="hidden" value="841682">
            </div>
        </div>
</form></div>
    




<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/korvpall"><h2>VEEL RUBRIIGIS Korvpall</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/864786/kas-kalevcramo-suudab-jenissei-kaotusterida-jatkata">
                                    <img src="https://p.ocdn.ee/15/i/2018/3/14/o4bo3zby.tru.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/864786/kas-kalevcramo-suudab-jenissei-kaotusterida-jatkata">Kas Kalev/Cramo suudab Jenissei kaotusterida jätkata?</a>
                                    <a href="/864786/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/864726/russell-westbrook-astus-eksklusiivsesse-100-kolmikduubli-klubisse">
                                    <img src="https://p.ocdn.ee/15/i/2018/3/14/limxmn2w.hoc.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/864726/russell-westbrook-astus-eksklusiivsesse-100-kolmikduubli-klubisse">Russell Westbrook astus eksklusiivsesse, 100 kolmikduubli klubisse!</a>
                                    <a href="/864726/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/864679/kas-legendaarne-san-antonio-spurs-jaab-nba-play-offist-valja">
                                    <img src="https://p.ocdn.ee/15/i/2018/3/13/xf2udgwu.uzh.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/864679/kas-legendaarne-san-antonio-spurs-jaab-nba-play-offist-valja">Kas legendaarne San Antonio Spurs jääb NBA play-off’ist välja?</a>
                                    <a href="/864679/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/864689/madridi-real-vottis-euroliigas-doncici-abita-kindla-voidu">
                                    <img src="https://p.ocdn.ee/15/i/2018/3/13/v3jm0x13.uyp.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/864689/madridi-real-vottis-euroliigas-doncici-abita-kindla-voidu">Madridi Real võttis Euroliigas Doncici abita kindla võidu</a>
                                    <a href="/864689/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/jalgpall"><h2>VEEL RUBRIIGIS Jalgpall</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/864799/islandi-jalgpallikoondist-laheb-ka-mmile-toetama-20-protsenti-riigi-rahvastikust">
                                    <img src="https://p.ocdn.ee/15/i/2018/3/14/0rgn01ts.m2y.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/864799/islandi-jalgpallikoondist-laheb-ka-mmile-toetama-20-protsenti-riigi-rahvastikust">Islandi jalgpallikoondist läheb ka MMile toetama 20 protsenti riigi rahvastikust!</a>
                                    <a href="/864799/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/864319/meistrite-liiga-stuudio-barcelona-ihkab-11-korda-jarjest-meistrite-liiga-veerandfinaali-jouda-plaani-uritab-nurjata-chelsea">
                                    <img src="https://p.ocdn.ee/15/i/2018/3/14/vjq3kzkn.nap.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/864319/meistrite-liiga-stuudio-barcelona-ihkab-11-korda-jarjest-meistrite-liiga-veerandfinaali-jouda-plaani-uritab-nurjata-chelsea">MEISTRITE LIIGA STUUDIO | Barcelona ihkab 11. korda järjest Meistrite liiga veerandfinaali jõuda, plaani üritab nurjata Chelsea</a>
                                    <a href="/864319/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/864682/bermuda-pallur-toi-liidriks-tousnud-transile-voidu-parnu-vaprus-lopetas-pika-kaotusteseeria">
                                    <img src="https://p.ocdn.ee/15/i/2018/3/13/l0vcfvdg.evp.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/864682/bermuda-pallur-toi-liidriks-tousnud-transile-voidu-parnu-vaprus-lopetas-pika-kaotusteseeria">Bermuda pallur tõi liidriks tõusnud Transile võidu, Pärnu Vaprus lõpetas pika kaotusteseeria</a>
                                    <a href="/864682/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/864674/putini-lahikondlase-tembutamise-tagajarg-fifa-ahvardab-eesti-koondise-alagrupikaaslast-aarmusliku-meetmega">
                                    <img src="https://p.ocdn.ee/15/i/2018/3/13/ydupfwso.j5i.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/864674/putini-lahikondlase-tembutamise-tagajarg-fifa-ahvardab-eesti-koondise-alagrupikaaslast-aarmusliku-meetmega">Putini lähikondlase tembutamise tagajärg: FIFA ähvardab Eesti koondise alagrupikaaslast äärmusliku meetmega</a>
                                    <a href="/864674/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>



<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/kergejoustik"><h2>VEEL RUBRIIGIS Kergej&#245;ustik</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/864192/risto-matas-piirdus-portugalis-73meetrise-viskega-vetter-taas-ulivoimas">
                                    <img src="https://p.ocdn.ee/15/i/2018/3/11/tqnjvcyd.upv.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/864192/risto-matas-piirdus-portugalis-73meetrise-viskega-vetter-taas-ulivoimas">Risto Mätas piirdus Portugalis 73meetrise viskega, Vetter taas ülivõimas</a>
                                    <a href="/864192/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/864091/voimas-johannes-erm-jatkab-usas-isiklike-rekordite-purustamist">
                                    <img src="https://p.ocdn.ee/15/i/2018/3/11/cvx4cmcp.n50.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/864091/voimas-johannes-erm-jatkab-usas-isiklike-rekordite-purustamist">VÕIMAS! Johannes Erm jätkab USAs isiklike rekordite purustamist </a>
                                    <a href="/864091/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/863476/iaaf-kergejoustiklastele-hakake-voistlema">
                                    <img src="https://p.ocdn.ee/15/i/2018/3/7/umvyxwmv.qbs.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/863476/iaaf-kergejoustiklastele-hakake-voistlema">IAAF kergejõustiklastele: hakake võistlema!</a>
                                    <a href="/863476/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/863453/treeneri-kaotanud-andi-noodale-voib-kae-ulatada-eesti-jooksulegend">
                                    <img src="https://p.ocdn.ee/15/i/2018/3/7/10dy2pgt.c5t.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/863453/treeneri-kaotanud-andi-noodale-voib-kae-ulatada-eesti-jooksulegend">Treeneri kaotanud Andi Noodale võib käe ulatada Eesti jooksulegend</a>
                                    <a href="/863453/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/tennis"><h2>VEEL RUBRIIGIS Tennis</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/864728/taani-kaunitar-pidi-indian-wellsis-kullalt-varakult-reketid-pakkima">
                                    <img src="https://p.ocdn.ee/15/i/2018/3/14/4scwhzhg.jyk.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/864728/taani-kaunitar-pidi-indian-wellsis-kullalt-varakult-reketid-pakkima">Taani kaunitar pidi Indian Wellsis küllalt varakult reketid pakkima</a>
                                    <a href="/864728/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/864489/ode-venus-lopetas-serena-williamsi-teekonna">
                                    <img src="https://p.ocdn.ee/15/i/2018/3/13/23tgyeei.jrm.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/864489/ode-venus-lopetas-serena-williamsi-teekonna">Õde Venus lõpetas Serena Williamsi teekonna</a>
                                    <a href="/864489/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/864450/fotod-wta-fotosessioonil-oli-fookuses-sarav-kaia-kanepi">
                                    <img src="https://p.ocdn.ee/15/i/2018/3/12/mmaleh2v.lei.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/864450/fotod-wta-fotosessioonil-oli-fookuses-sarav-kaia-kanepi">FOTOD | WTA fotosessioonil oli fookuses särav Kaia Kanepi!</a>
                                    <a href="/864450/kommentaarid" class="comments comments-zero">(27)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/864289/varane-valjakukkumine-ei-mojuta-kontaveit-ja-kanepi-ilmselt-tousevad-edetabelis">
                                    <img src="https://p.ocdn.ee/15/i/2018/3/12/0c2oukqh.pce.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/864289/varane-valjakukkumine-ei-mojuta-kontaveit-ja-kanepi-ilmselt-tousevad-edetabelis">Varane väljakukkumine ei mõjuta - Kontaveit ja Kanepi ilmselt tõusevad edetabelis</a>
                                    <a href="/864289/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/vehklemine"><h2>VEEL RUBRIIGIS Vehklemine</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/863715/super-eesti-vehkleja-tuli-sotsis-toimuval-emil-7-kohale">
                                    <img src="https://p.ocdn.ee/15/i/2018/3/8/1amukqpj.bzg.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/863715/super-eesti-vehkleja-tuli-sotsis-toimuval-emil-7-kohale">SUPER! Eesti vehkleja tuli Sotšis toimuval EMil 7. kohale</a>
                                    <a href="/863715/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/862322/eesti-koondise-eesotsast-lahkunud-tsikinjov-asub-treenima-usbekke">
                                    <img src="https://p.ocdn.ee/15/i/2018/3/1/3icvz1uf.jyj.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/862322/eesti-koondise-eesotsast-lahkunud-tsikinjov-asub-treenima-usbekke">Eesti koondise eesotsast lahkunud Tšikinjov asub treenima usbekke</a>
                                    <a href="/862322/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/861798/valus-torge-epeemehed-jaavad-kaks-aastat-enne-olumpiamange-peatreenerita">
                                    <img src="https://p.ocdn.ee/15/i/2018/2/27/fxyoj2wr.4k5.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/861798/valus-torge-epeemehed-jaavad-kaks-aastat-enne-olumpiamange-peatreenerita">VALUS TORGE! Epeemehed jäävad kaks aastat enne olümpiamänge peatreenerita</a>
                                    <a href="/861798/kommentaarid" class="comments comments-zero">(3)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/857777/eesti-epeenaiskond-tuli-barcelona-mk-etapil-viiendaks">
                                    <img src="https://p.ocdn.ee/15/i/2018/2/11/1lqzel24.lr0.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/857777/eesti-epeenaiskond-tuli-barcelona-mk-etapil-viiendaks">Eesti epeenaiskond tuli Barcelona MK-etapil viiendaks</a>
                                    <a href="/857777/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/vorkpall"><h2>VEEL RUBRIIGIS V&#245;rkpall</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/864599/selveri-peatreener-mentaalselt-tuleb-suur-voitlus-nii-iseenda-kui-vastasega">
                                    <img src="https://p.ocdn.ee/15/i/2018/3/13/d0up0c52.5d0.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/864599/selveri-peatreener-mentaalselt-tuleb-suur-voitlus-nii-iseenda-kui-vastasega">Selveri peatreener: mentaalselt tuleb suur võitlus nii iseenda kui vastasega</a>
                                    <a href="/864599/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/864325/onnetu-trauma-pani-tallinna-selveri-play-offi-eel-raskesse-seisu">
                                    <img src="https://p.ocdn.ee/15/i/2018/3/12/wmgu1x0n.w2a.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/864325/onnetu-trauma-pani-tallinna-selveri-play-offi-eel-raskesse-seisu">Õnnetu trauma pani Tallinna Selveri play-offi eel raskesse seisu</a>
                                    <a href="/864325/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/864211/maailma-armsaimad-koerad-aitavad-eesti-tippvorkpalluril-paremaks-mangijaks-saada">
                                    <img src="https://p.ocdn.ee/15/i/2018/3/11/hozqyb0u.shb.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/864211/maailma-armsaimad-koerad-aitavad-eesti-tippvorkpalluril-paremaks-mangijaks-saada">Maailma armsaimad koerad* aitavad Eesti tippvõrkpalluril paremaks mängijaks saada</a>
                                    <a href="/864211/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/864209/saaremaa-voitis-balti-liiga-pohiturniiri-ja-magusa-koduvaljakueelise">
                                    <img src="https://p.ocdn.ee/15/i/2018/3/11/nvv5itoy.obb.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/864209/saaremaa-voitis-balti-liiga-pohiturniiri-ja-magusa-koduvaljakueelise">Saaremaa võitis Balti liiga põhiturniiri ja magusa koduväljakueelise</a>
                                    <a href="/864209/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


                    <div class="border-top pad-5-0-0 banner-wrap-wide">
                        <div class="banner-holder">
                            <div class="banner-label"></div>
                            <div class="banner">
                                <div id='div-gpt-ad-article-3' class='gpt-ad gpt-article' data-loader='gptloader'></div>
                            </div>
                        </div>
                    </div>
                </div>
                <aside class="page-right">

<div class="border-top pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-1' class='gpt-ad gpt-side' data-loader='gptloader'></div>
            
        </div>
    </div>
</div>
<div class="podcast-block">
    
        <div class="podcast-inner" style="background-image: url('https://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/korvpall-podcast5.jpg');padding:0;height: 300px;background-size: auto;">
            <div style="background-color: #0087C3;opacity: 0.33;height:100%;"></div>
            <div class="podcast-title" style="color:black;bottom: 60px;"><a href="/863859/viies-veerandaeg-kas-kalevcramol-on-veel-mingisugunegi-lootus-tartu-sihib-balti-liiga-finaali;" style="color: black;" target="_blank">120. osa: Kas Kalev/Cramol on veel mingisugunegi lootus? Tartu sihib Balti liiga finaali</a></div>
            <div class="podcast-player" style="background-color: #fff;bottom: 10px;">
                <iframe style="padding: 8px 4px 0 4px;" width="90%" height="20" scrolling="no" frameborder="0" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/411049668&amp;color=ff5500&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe>
            </div>

            <div class="podcast-partner">
                
            </div>
        </div>
</div>
<div class="pad-5-0"></div>
<div class="podcast-block">
    
        <div class="podcast-inner" style="background-image: url('https://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/jalgpall-podcast5.jpg');padding:0;height: 300px;background-size: auto;">
            <div style="background-color: #0087C3;opacity: 0.33;height:100%;"></div>
            <div class="podcast-title" style="color:black;bottom: 60px;"><a href="/863907/kolmas-poolaeg-ohverdatud-lambad-ja-lahme-valismaale-mis-selleks-tegema-peab-ehk-rimo-hundi-karjaar;" style="color: black;" target="_blank">120. osa: Ohverdatud lambad ja &quot;l&#228;hme v&#228;lismaale, mis selleks tegema peab?&quot; ehk Rimo Hundi karj&#228;&#228;r</a></div>
            <div class="podcast-player" style="background-color: #fff;bottom: 10px;">
                <iframe style="padding: 8px 4px 0 4px;" width="90%" height="20" scrolling="no" frameborder="0" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/411005529&amp;color=ff5500&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe>
            </div>
        </div>
</div>


<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>PRAEGU KUUM</h3>
    </div>
    <ul class="articles-list-3">
            <li>
                <div class="article-image">
                        <a href="https://www.ohtuleht.ee/864398/toiduamet-hoidis-ara-arusaamatu-moga-joudmise-eesti-turule">
                            <img src="https://p.ocdn.ee/31/i/2018/3/12/qyjv4uoa.qcn.jpg" alt="" />
                            <div class="nr">1</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://www.ohtuleht.ee/864398/toiduamet-hoidis-ara-arusaamatu-moga-joudmise-eesti-turule">Toiduamet hoidis ära arusaamatu möga jõudmise Eesti turule </a>&nbsp;
                        <a href="https://www.ohtuleht.ee/864398/kommentaarid" class="comment">(73)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://tervist24.ohtuleht.ee/864427/arstid-aastate-eest-haruldase-haigusega-lapse-emale-selle-diagnoosiga-laps-elab-heal-juhul-aasta-ja-jaab-elavaks-beebiks-nii-kauaks-kui-teda-on">
                            <img src="https://p.ocdn.ee/31/i/2018/3/12/i3vgvons.mq4.jpg" alt="" />
                            <div class="nr">2</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://tervist24.ohtuleht.ee/864427/arstid-aastate-eest-haruldase-haigusega-lapse-emale-selle-diagnoosiga-laps-elab-heal-juhul-aasta-ja-jaab-elavaks-beebiks-nii-kauaks-kui-teda-on">Arstid aastate eest haruldase haigusega lapse emale: selle diagnoosiga laps elab heal juhul aasta ja jääb elavaks beebiks nii kauaks, kui teda on</a>&nbsp;
                        <a href="https://tervist24.ohtuleht.ee/864427/kommentaarid" class="comment">(72)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://televeeb.ohtuleht.ee/864445/kuuuurija-paljastas-imeravitsemise-telgitagused-reikitervendaja-katsus-mu-intiimpiirkonda">
                            <img src="https://p.ocdn.ee/31/i/2018/3/12/syywjtzh.aom.jpg" alt="" />
                            <div class="nr">3</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://televeeb.ohtuleht.ee/864445/kuuuurija-paljastas-imeravitsemise-telgitagused-reikitervendaja-katsus-mu-intiimpiirkonda">"Kuuuurija" paljastas imeravitsemise telgitagused: reikitervendaja katsus mu intiimpiirkonda!</a>&nbsp;
                        <a href="https://televeeb.ohtuleht.ee/864445/kommentaarid" class="comment">(256)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://kroonika.ohtuleht.ee/864696/lopuks-ometi-muudud-loe-kes-ostis-ara-roivaste-kalli-korteri-wismari-tanaval">
                            <img src="https://p.ocdn.ee/31/i/2018/3/14/msroj3el.kld.jpg" alt="" />
                            <div class="nr">4</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://kroonika.ohtuleht.ee/864696/lopuks-ometi-muudud-loe-kes-ostis-ara-roivaste-kalli-korteri-wismari-tanaval">Lõpuks ometi müüdud! Loe, kes ostis ära Rõivaste kalli korteri Wismari tänaval</a>&nbsp;
                        <a href="https://kroonika.ohtuleht.ee/864696/kommentaarid" class="comment">(15)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://naisele.ohtuleht.ee/864394/miks-naiste-sudamed-saavad-murtud-10-000-meest-magatanud-eskort-teab-vastust">
                            <img src="https://p.ocdn.ee/31/i/2018/3/12/zevvmzjx.cdf.jpg" alt="" />
                            <div class="nr">5</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://naisele.ohtuleht.ee/864394/miks-naiste-sudamed-saavad-murtud-10-000-meest-magatanud-eskort-teab-vastust">MIKS NAISTE SÜDAMED SAAVAD MURTUD: 10 000 meest magatanud eskort teab vastust!</a>&nbsp;
                        <a href="https://naisele.ohtuleht.ee/864394/kommentaarid" class="comment">(14)</a>
                </div>
            </li>
    </ul>
</div>


<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>FACEBOOKIS LAIGITAKSE</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://ohtuleht.ee/864642/pane-end-proovile-kui-hasti-oskad-sina-eesti-keelt" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/3/13/cmbobb1i.jde.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://ohtuleht.ee/864389/putin-angela-merkel-saadab-mulle-vahel-paar-pudelit-olut-" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/3/12/xelkedpd.puv.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/864642/pane-end-proovile-kui-hasti-oskad-sina-eesti-keelt">PANE END PROOVILE: kui hästi oskad sina eesti keelt?</a>
                    <a href="https://ohtuleht.ee/864642/kommentaarid" class="comment">(8)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/864389/putin-angela-merkel-saadab-mulle-vahel-paar-pudelit-olut-">PUTIN: "Angela (Merkel) saadab mulle vahel paar pudelit õlut."</a>
                    <a href="https://ohtuleht.ee/864389/kommentaarid" class="comment">(33)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://annestiil.ohtuleht.ee/828471/oudne-kogemus-verd-lausa-purskas-porand-oli-seda-tais-arst-utles-et-ta-pole-midagi-sellist-varem-nainud" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2017/9/15/zqfmugvf.44n.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://ohtuleht.ee/793313/emakeelenadala-eri-iii-osa-vaikesed-keelehuvilised-selgitavad-konekaandude-tahendust-nael-kummi-kas-nael-ei-tee-mitte-autokummi-tuhjaks" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2017/3/15/452srhj0.ukc.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://annestiil.ohtuleht.ee/828471/oudne-kogemus-verd-lausa-purskas-porand-oli-seda-tais-arst-utles-et-ta-pole-midagi-sellist-varem-nainud">ÕUDNE KOGEMUS: "Verd lausa purskas, põrand oli seda täis. Arst ütles, et ta pole midagi sellist varem näinud"</a>
                    <a href="https://annestiil.ohtuleht.ee/828471/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/793313/emakeelenadala-eri-iii-osa-vaikesed-keelehuvilised-selgitavad-konekaandude-tahendust-nael-kummi-kas-nael-ei-tee-mitte-autokummi-tuhjaks">EMAKEELENÄDALA ERI, III OSA: Väikesed keelehuvilised selgitavad kõnekäändude tähendust: "Nael kummi - kas nael ei tee mitte autokummi tühjaks?"</a>
                    <a href="https://ohtuleht.ee/793313/kommentaarid" class="comment">(1)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="tabbox tabbox-yellow">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Enimloetumad</a></li>
    </ul>
    <div class="tab-content" style="display: block;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="https://p.ocdn.ee/11/i//2018/3/14/1e3kfjxb.xuh.jpg" alt="" />
        </span>
        <a href="/864826/lapsevanemad-uritavad-merivalja-kooli-direktorit-ametist-kangutada">Lapsevanemad üritavad Merivälja kooli direktorit ametist kangutada</a><br>
        <span class="date">13:42</span>&nbsp;<a href="/864826/kommentaarid" class="comments">(0)</a>
    </li>
        <li class="cfx">
            <span class="date">13:35</span>
            <span class="name">
                <a href="https://mehele.ohtuleht.ee/864794/armastuse-sangad-miks-teeb-pusisuhe-inimese-paksuks">Armastuse sangad: miks teeb püsisuhe inimese paksuks?</a>&nbsp;
                <a href="https://mehele.ohtuleht.ee/864794/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:31</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/864824/tallinnas-toimub-euroopa-suurim-maadlusfestival">Tallinnas toimub Euroopa suurim maadlusfestival</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/864824/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:25</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/864773/malumang-tana-lahkus-stephen-hawking-kui-hasti-tunned-teda-sina">MÄLUMÄNG | Täna lahkus Stephen Hawking. Kui hästi tunned teda sina?</a>&nbsp;
                <a href="https://www.ohtuleht.ee/864773/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:22</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/864816/pildid-heidy-purga-jagas-stockwomannis-ilusaks-olemise-nippe">PILDID | Heidy Purga jagas Stockwomannis ilusaks olemise nippe</a>&nbsp;
                <a href="https://www.ohtuleht.ee/864816/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:19</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/864820/politsei-otsib-kahe-tallinnas-toimunud-liiklusonnetuse-pealtnagijaid">Politsei otsib kahe Tallinnas toimunud liiklusõnnetuse pealtnägijaid</a>&nbsp;
                <a href="https://www.ohtuleht.ee/864820/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:16</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/864817/inglismaa-linnas-emadepaeva-puhul-korraldatud-striptiisisou-loppes-naistekaklusega">Inglismaa linnas emadepäeva puhul korraldatud striptiisisõu lõppes naistekaklusega</a>&nbsp;
                <a href="https://www.ohtuleht.ee/864817/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:15</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/862413/kuperjanovi-pataljoni-ajateenija-tulistas-endale-edevusest-kuuli-olga">Kuperjanovi pataljoni ajateenija tulistas endale edevusest kuuli õlga</a>&nbsp;
                <a href="https://www.ohtuleht.ee/862413/kommentaarid" class="comments">(47)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:15</span>
            <span class="name">
                <a href="https://tervist24.ohtuleht.ee/864763/apteeker-soovitab-liikumine-ja-vitamiinid-viivad-kevadvasimuse">Apteeker soovitab: liikumine ja vitamiinid viivad kevadväsimuse</a>&nbsp;
                <a href="https://tervist24.ohtuleht.ee/864763/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:00</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/864803/vaat-see-on-saastlikkus-printsess-anne-kannab-40-aastat-vana-mantlit">VAAT SEE ON SÄÄSTLIKKUS! Printsess Anne kannab 40 aastat vana mantlit</a>&nbsp;
                <a href="https://www.ohtuleht.ee/864803/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:58</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/864815/raha-ei-joua-enam-eestisse-pankade-kirvetoo-peletab-investorid-siit-eemale-valismaale">Raha ei jõua enam Eestisse: pankade kirvetöö peletab investorid siit eemale välismaale</a>&nbsp;
                <a href="https://www.ohtuleht.ee/864815/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:57</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/864740/otse-sport-14-03-kas-barcelona-voi-chelsea-tartu-alustab-balti-liiga-poolfinaaliga">OTSE | Sport 14.03: Kas Barcelona või Chelsea? Tartu alustab Balti liiga poolfinaaliga</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/864740/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:57</span>
            <span class="name">
                <a href="https://televeeb.ohtuleht.ee/864811/saa-tuttavaks-vaata-millised-peoansamblid-osalevad-rahvabandi-voistlustules">SAA TUTTAVAKS: vaata, millised peoansamblid osalevad „Rahvabändi“ võistlustules!</a>&nbsp;
                <a href="https://televeeb.ohtuleht.ee/864811/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:57</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/864814/esipiinaja-cia-juhi-kandidaat-juhtis-salavanglat">ESIPIINAJA? CIA juhi kandidaat juhtis salavanglat </a>&nbsp;
                <a href="https://www.ohtuleht.ee/864814/kommentaarid" class="comments">(2)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:54</span>
            <span class="name">
                <a href="https://televeeb.ohtuleht.ee/864775/juri-pihel-hannes-vorno-hoidku-ennast-ajakirjandusest-eemal">Jüri Pihel: Hannes Võrno hoidku ennast ajakirjandusest eemal</a>&nbsp;
                <a href="https://televeeb.ohtuleht.ee/864775/kommentaarid" class="comments">(6)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:44</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/864807/maailm-ootab-theresa-may-avaldust-seoses-vene-topeltagendi-morvakatsega">Maailm ootab Theresa May avaldust seoses Vene topeltagendi mõrvakatsega</a>&nbsp;
                <a href="https://www.ohtuleht.ee/864807/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:42</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/864809/kuidas-sinul-laks-vaata-tanavuse-e-etteutluse-oiget-kirjapilti">KUIDAS SINUL LÄKS? Vaata tänavuse e-etteütluse õiget kirjapilti!</a>&nbsp;
                <a href="https://www.ohtuleht.ee/864809/kommentaarid" class="comments">(2)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:36</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/864788/sokk-troonide-mangu-viimased-ellujaanud-tegelased-surevad-ukshaaval">Šokk! "Troonide mängu" viimased ellujäänud tegelased surevad ükshaaval</a>&nbsp;
                <a href="https://www.ohtuleht.ee/864788/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:34</span>
            <span class="name">
                <a href="https://televeeb.ohtuleht.ee/864776/top-5-filmid-ja-seriaalid-kus-stephen-hawking-on-kaasa-loonud">TOP 5 | Filmid ja seriaalid, kus Stephen Hawking on kaasa löönud</a>&nbsp;
                <a href="https://televeeb.ohtuleht.ee/864776/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:34</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/864799/islandi-jalgpallikoondist-laheb-ka-mmile-toetama-20-protsenti-riigi-rahvastikust">Islandi jalgpallikoondist läheb ka MMile toetama 20 protsenti riigi rahvastikust!</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/864799/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
    <div class="tab-content" style="display: none;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="https://p.ocdn.ee/11/i//2018/3/10/tke5fotg.ny1.jpg" alt="" />
        </span>
        <a href="/863648/mehhiko-ralli-tanak-mangis-reeglitega-ja-voitis-punktikatse-kokkuvottes-oli-parim-ogier">MEHHIKO RALLI: Tänak mängis reeglitega ja võitis punktikatse, kokkuvõttes oli parim Ogier</a><br>
        <span class="date">21:22</span>&nbsp;<a href="/863648/kommentaarid" class="comments">(47)</a>
    </li>
        <li class="cfx">
            <span class="date">21:25</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/863359/fotod-ja-tutvustused-kes-on-ja-millega-tegelevad-staarisaates-stuudiovoorudesse-paasenud-20-lauljahakatist">FOTOD JA TUTVUSTUSED | Kes on ja millega tegelevad staarisaates stuudiovoorudesse pääsenud 20 lauljahakatist?</a>&nbsp;
                <a href="https://www.ohtuleht.ee/863359/kommentaarid" class="comments">(65)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:22</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/864398/toiduamet-hoidis-ara-arusaamatu-moga-joudmise-eesti-turule">Toiduamet hoidis ära arusaamatu möga jõudmise Eesti turule </a>&nbsp;
                <a href="https://www.ohtuleht.ee/864398/kommentaarid" class="comments">(73)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">01:04</span>
            <span class="name">
                <a href="https://tervist24.ohtuleht.ee/864427/arstid-aastate-eest-haruldase-haigusega-lapse-emale-selle-diagnoosiga-laps-elab-heal-juhul-aasta-ja-jaab-elavaks-beebiks-nii-kauaks-kui-teda-on">Arstid aastate eest haruldase haigusega lapse emale: selle diagnoosiga laps elab heal juhul aasta ja jääb elavaks beebiks nii kauaks, kui teda on</a>&nbsp;
                <a href="https://tervist24.ohtuleht.ee/864427/kommentaarid" class="comments">(72)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:44</span>
            <span class="name">
                <a href="https://televeeb.ohtuleht.ee/864445/kuuuurija-paljastas-imeravitsemise-telgitagused-reikitervendaja-katsus-mu-intiimpiirkonda">"Kuuuurija" paljastas imeravitsemise telgitagused: reikitervendaja katsus mu intiimpiirkonda!</a>&nbsp;
                <a href="https://televeeb.ohtuleht.ee/864445/kommentaarid" class="comments">(256)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">06:00</span>
            <span class="name">
                <a href="https://kroonika.ohtuleht.ee/864696/lopuks-ometi-muudud-loe-kes-ostis-ara-roivaste-kalli-korteri-wismari-tanaval">Lõpuks ometi müüdud! Loe, kes ostis ära Rõivaste kalli korteri Wismari tänaval</a>&nbsp;
                <a href="https://kroonika.ohtuleht.ee/864696/kommentaarid" class="comments">(15)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:28</span>
            <span class="name">
                <a href="https://naisele.ohtuleht.ee/864394/miks-naiste-sudamed-saavad-murtud-10-000-meest-magatanud-eskort-teab-vastust">MIKS NAISTE SÜDAMED SAAVAD MURTUD: 10 000 meest magatanud eskort teab vastust!</a>&nbsp;
                <a href="https://naisele.ohtuleht.ee/864394/kommentaarid" class="comments">(14)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:24</span>
            <span class="name">
                <a href="https://annestiil.ohtuleht.ee/828471/oudne-kogemus-verd-lausa-purskas-porand-oli-seda-tais-arst-utles-et-ta-pole-midagi-sellist-varem-nainud">ÕUDNE KOGEMUS: "Verd lausa purskas, põrand oli seda täis. Arst ütles, et ta pole midagi sellist varem näinud"</a>&nbsp;
                <a href="https://annestiil.ohtuleht.ee/828471/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">08:41</span>
            <span class="name">
                <a href="https://naisteleht.ohtuleht.ee/864707/sudantlohestav-eesti-tuntumaid-blogijaid-anna-elisabeth-jagab-esimest-korda-avalikkusega-oma-rasket-voitlust-valusaim-pole-mitte-fuusiline-valu-vaid-habi">SÜDANTLÕHESTAV: Eesti tuntumaid blogijaid Anna Elisabeth jagab esimest korda avalikkusega oma rasket võitlust: valusaim pole mitte füüsiline valu, vaid häbi</a>&nbsp;
                <a href="https://naisteleht.ohtuleht.ee/864707/kommentaarid" class="comments">(15)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:42</span>
            <span class="name">
                <a href="https://naisele.ohtuleht.ee/864614/kiusamise-traagiline-tulemus-ema-jagas-fotot-kirstus-lamavast-pojast">KIUSAMISE TRAAGILINE TULEMUS: ema jagas fotot kirstus lamavast pojast</a>&nbsp;
                <a href="https://naisele.ohtuleht.ee/864614/kommentaarid" class="comments">(8)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:14</span>
            <span class="name">
                <a href="https://kroonika.ohtuleht.ee/864171/vaata-fotosid-maagiline-paev-grete-sadeiko-ja-robert-griffin-iii-abiellusid">VAATA FOTOSID: Maagiline päev! Grete Šadeiko ja Robert Griffin III abiellusid</a>&nbsp;
                <a href="https://kroonika.ohtuleht.ee/864171/kommentaarid" class="comments">(12)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:56</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/863913/videointervjuu-oed-kristel-aaslaid-ja-tuuli-rand-valge-mees-on-tanapaeval-ikka-jube-raske-olla">VIDEOINTERVJUU | Öed Kristel Aaslaid ja Tuuli Rand: valge mees on tänapäeval ikka jube raske olla</a>&nbsp;
                <a href="https://www.ohtuleht.ee/863913/kommentaarid" class="comments">(45)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:30</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/864321/fotod-kes-eesti-sportlastest-ja-nende-kaasadest-on-kandnud-koige-vingemat-pulmakleiti">FOTOD | Kes Eesti sportlastest ja nende kaasadest on kandnud kõige vingemat pulmakleiti?</a>&nbsp;
                <a href="https://www.ohtuleht.ee/864321/kommentaarid" class="comments">(30)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:07</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/864136/ol-video-jaak-juske-ja-juku-kalle-raidi-baarituur-ajas-kopli-kortsid-rahvast-lohki">ÕL VIDEO | Jaak Juske ja Juku-Kalle Raidi baarituur ajas Kopli kõrtsid rahvast lõhki</a>&nbsp;
                <a href="https://www.ohtuleht.ee/864136/kommentaarid" class="comments">(30)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:19</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/864352/ratsa-rikkaks-eestlased-on-hakanud-valismaalt-kruptorahakaevandajaid-tellima">RATSA RIKKAKS: eestlased on hakanud välismaalt krüptorahakaevandajaid tellima</a>&nbsp;
                <a href="https://www.ohtuleht.ee/864352/kommentaarid" class="comments">(10)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:23</span>
            <span class="name">
                <a href="https://televeeb.ohtuleht.ee/864411/krista-lensin-rapilahingust-anu-saagimiga-olin-valmis-koikvoimalikeks-solvanguteks">Krista Lensin räpilahingust Anu Saagimiga: olin valmis kõikvõimalikeks solvanguteks</a>&nbsp;
                <a href="https://televeeb.ohtuleht.ee/864411/kommentaarid" class="comments">(62)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">23:00</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/864191/paevahoroskoop-esmaspaev-12-marts">PÄEVAHOROSKOOP: esmaspäev, 12. märts</a>&nbsp;
                <a href="https://www.ohtuleht.ee/864191/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:46</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/864378/miks-juhtis-legendide-lahingut-grete-kleini-asemel-hoopis-liis-lemsalu">Miks juhtis "Legendide lahingut" Grete Kleini asemel hoopis Liis Lemsalu?</a>&nbsp;
                <a href="https://www.ohtuleht.ee/864378/kommentaarid" class="comments">(25)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:13</span>
            <span class="name">
                <a href="https://perejakodu.ohtuleht.ee/845888/ootad-beebit-vota-appi-uhiuus-eestikeelne-rasedusapp">OOTAD BEEBIT? Võta appi uhiuus eestikeelne rasedusäpp!</a>&nbsp;
                <a href="https://perejakodu.ohtuleht.ee/845888/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">23:00</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/864196/paevahoroskoop-teisipaev-13-marts">PÄEVAHOROSKOOP: teisipäev, 13. märts</a>&nbsp;
                <a href="https://www.ohtuleht.ee/864196/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
</div>

<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-2' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>GALERIID</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://ohtuleht.ee/864591/galerii-anne-veesaar-kais-mustamae-paevakeskuses-onne-13-fannidega-kohtumas" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/3/13/2dwoar1l.dkw.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://televeeb.ohtuleht.ee/864602/suur-galerii-piilu-padjaklubi-votteplatsile" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/3/13/zamfeeaq.pot.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/864591/galerii-anne-veesaar-kais-mustamae-paevakeskuses-onne-13-fannidega-kohtumas">GALERII | Anne Veesaar käis Mustamäe päevakeskuses "Õnne 13" fännidega kohtumas</a>
                    <a href="https://ohtuleht.ee/864591/kommentaarid" class="comment">(23)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://televeeb.ohtuleht.ee/864602/suur-galerii-piilu-padjaklubi-votteplatsile">SUUR GALERII | Piilu "Padjaklubi" võtteplatsile!</a>
                    <a href="https://televeeb.ohtuleht.ee/864602/kommentaarid" class="comment">(3)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://televeeb.ohtuleht.ee/864811/saa-tuttavaks-vaata-millised-peoansamblid-osalevad-rahvabandi-voistlustules" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/3/14/yk5n2oy3.045.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://ohtuleht.ee/864816/pildid-heidy-purga-jagas-stockwomannis-ilusaks-olemise-nippe" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/3/14/3lwlhqfj.iov.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://televeeb.ohtuleht.ee/864811/saa-tuttavaks-vaata-millised-peoansamblid-osalevad-rahvabandi-voistlustules">SAA TUTTAVAKS: vaata, millised peoansamblid osalevad „Rahvabändi“ võistlustules!</a>
                    <a href="https://televeeb.ohtuleht.ee/864811/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/864816/pildid-heidy-purga-jagas-stockwomannis-ilusaks-olemise-nippe">PILDID | Heidy Purga jagas Stockwomannis ilusaks olemise nippe</a>
                    <a href="https://ohtuleht.ee/864816/kommentaarid" class="comment">(1)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-3' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<article class="article article-colored article-colored-type-4" style="padding:0 0 5px 0;">
    <div class="title-box">
        <div class="title">
            <h3>Mälumäng</h3>
        </div>
    </div>
    <div class="article-content">
        <div class="img">
            <a href="/864773/malumang-tana-lahkus-stephen-hawking-kui-hasti-tunned-teda-sina">
                <img style="width:318px;" src="https://p.ocdn.ee/15/i/2018/3/14/c1jgm1hl.aon.jpg" alt="" /></a>
        </div>
        <div class="article-inner article-excerpt-visible">
            <div class="article-info">
                <h2 class="f150"><a href="/864773/malumang-tana-lahkus-stephen-hawking-kui-hasti-tunned-teda-sina">M&#196;LUM&#196;NG | T&#228;na lahkus Stephen Hawking. Kui h&#228;sti tunned teda sina?</a></h2>
                
            </div>
            <div class="article-action">
            </div>
        </div>
        <!-- //article-inner -->
    </div>
</article>



<div class="pad-5-0">
    <div class="weather-box title-box" style="height: 230px;">
    <div class="title title-blue"><h3>ILM TALLINN</h3></div>
    <div class="weather-box-top cfx">
                      
        <div class="current">        
            
            <div style="padding-top:10px;padding-left:10px;">
                <img width="85" height="85" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png" />
            </div>
            <div class="temp" style="left:50%;top:80%;font-size: 20px;color:white;">
                    -2°
            </div>
        </div>
        <div class="weather-list">
            <div class="day-obj">
                <div class="name">K 14.03</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png"/>
                    </div>
                </div>
                
                <div class="temp">0 °</div>
            </div>
            <div class="day-obj">
                <div class="name">N 15.03</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-3_day.png"/>
                    </div>
                </div>
                
                <div class="temp">-4 °</div>
            </div>
            <div class="day-obj">
                <div class="name">R 16.03</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-3_day.png"/>
                    </div>
                </div>
                
                <div class="temp">-5 °</div>
            </div>
            <div class="day-obj">
                <div class="name">L 17.03</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-1_day.png"/>
                    </div>
                </div>
                
                <div class="temp">-4 °</div>
            </div>

        </div>
    </div> <!-- //weather-box-top -->
                    
    <div class="weather-box-bottom cfx">
        <div class="float-left"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm/eesti">Ilm Eestis »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm">Ilmakaart »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/uudised/ilm">Ilmauudised »</a></div>
    </div> <!-- //weather-box-bottom -->
    </div> <!-- //weather-box -->
</div> <!-- //pad-5-0 -->


<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-4' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>


<div class="pad-10-0">
    <div style="height: 220px; width: 310px;">
        <div class="fb-like-box" data-href="https://www.facebook.com/Ohtuleht" data-width="310" data-height="220" data-show-border="false" data-stream="false" data-show-faces="true" data-header="false"></div>
    </div>
</div>
<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-red"><h3>Anekdoot</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
            <div class="slider-holder" style="height:180px;overflow-x:hidden;overflow-y:auto;">
            <p>Naine mehele, kes on sõnakehv ja väsinud: "Ole kordki peenetundeline ja ütle mulle mõni hellitav sõna. Ütle näiteks: "Sa oled mulle kõige kallim""<br />"Sa oled mulle kõige kallim," kordab mees.<br />"Ja nüüd mõtle midagi ise välja!" nõuab naine.<br />"Head ööd!"</p>
                </div>
        </div> <!-- //horoscope-slider -->
    </div> <!-- //horoscope-top -->
    </div>
</div> <!-- //pad-5-0 -->



<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-5' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>                </aside>
            </div>
        </div>
    </div>
</div>

<div id="gallery-tpl" style="display: none;">
      <div class="gallery cfx">
        
            <div id="gallery-bgbanner" class="banner-envelope">
            </div>
        <div style="width: 100%; position: absolute; top: 0; left: 0;">
        <!-- // -->
        
        <div class="gallery-wrap">    
          <div class="gallery-wrap-inner">
            <div class="gallery-image">
              <a class="prev-item jq-gallery-prev"></a>
              <a class="next-item jq-gallery-next"></a>
              <div class="gallery-image-inner jq-gallery-image-holder">
                <div class="loader jq-gallery-loader"></div>
              </div>
            </div>
            <div class="gallery-content">
              <a href="#" class="modal-close"></a>
              <div class="gallery-info">
                <div class="gallery-sequence"><span class="current-sequence jq-gallery-sequence"></span>/<span class="total-count jq-gallery-total"></span></div>
                <div class="gallery-description jq-gallery-desc"></div>
                <div class="gallery-details">
                  <div class="cfx">
                    <div class="gallery-facebook-holder"></div>
                    <span class="gallery-likes"></span>
                      <div class="gallery-stat-holder"></div>
                  </div>
                </div>
              </div>
              <div class="gallery-thumbs">
                <div class="gallery-thumbs-list jq-gallery-thumbs"></div>
              </div>
                 <div class="gallery-advert">
                  <div class="banner-holder">
                    <div class="banner-label"></div>
                    <div class="gallery-advert-inner" id="gallery-sidebanner">
                        
                    </div>
                  </div>
                </div>

            </div>
          </div> <!-- //gallery-wrap-inner -->
        </div> <!-- // gallery-wrap -->
      </div>
    </div>
</div>



            </div>
            
        </div>
        
<div id="bannerbar">

    <div id='div-gpt-ad-skyscraper-1' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-1');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-1']], { changeCorrelator: false });
                var s1 = document.getElementById('div-gpt-ad-skyscraper-1');
                s1.setAttribute('loaded', 'true');
            });
        </script>
    </div>

    <div id='div-gpt-ad-skyscraper-2' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-2');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-2']], { changeCorrelator: false });
                var s2 = document.getElementById('div-gpt-ad-skyscraper-2');
                s2.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-3' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-3');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-3']], { changeCorrelator: false });
                var s3 = document.getElementById('div-gpt-ad-skyscraper-3');
                s3.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-4' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-4');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-5' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-5');
            });
        </script>
    </div>

    <div class="dynb-container">
        <div id="dynamic" class="dynb">
            <div id='div-gpt-ad-skyscraper-sticky' class="gpt-ad banner" data-loader="gptloader">
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-skyscraper-sticky');
                        document.getElementById('dynamic').className = 'dynb';
                    });
                </script>
            </div>
        </div>
    </div>

</div>


    </div>
<div id="bottom-container">
	<div class="wrap">
		<div class="inner cfx">
			<div class="bottom-mobile"></div>
			<div class="col-left">
				<div class="cfx">
					<h3>Päevatoimetaja</h3>
				</div>
				<div class="online-editor">Triinu Laan</div>
				Telefon <b>51993733</b><br />                                		
				<a href="mailto:Triinu.laan@ohtuleht.ee">Triinu.laan@ohtuleht.ee</a>				
			</div>
			<div class="col-center">
				<div class="cfx">
					<h3>Õhtuleht sotsiaalmeedias</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a target="_blank" href="https://www.facebook.com/Ohtuleht" class="ico-facebook">Facebook</a></li>
						
						<li><a href="https://www.ohtuleht.ee/rss" class="ico-rss">Uudisvoog</a></li>
						<li><a target="_blank" href="https://twitter.com/Ohtuleht" class="ico-twitter">Twitter</a></li>
						<li><a target="_blank" href="http://instagram.com/ohtuleht" class="ico-instagram">Instagram</a></li>
						
					</ul>
				</div>
			</div>
			<div class="col-right">
				<div class="cfx">
					<h3>Õhtuleht Mobiilis</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" target="_blank" class="ico-apple">iPhone</a></li>
						
						<li><a href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" target="_blank" class="ico-android">Android</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
<footer id="footer">
	<div class="wrap">
		<div class="inner cfx" style="padding-bottom:40px;">
			<div class="col-left">
				<div class="footer-logo"></div>
				&copy; <b>AS SL Õhtuleht</b>
			</div>
			<div class="col-center">
				<ul>
					<li><a href="/abi/kontakt">Kontakt</a></li>
					<li><a href="https://reklaam.ohtuleht.ee">Reklaam</a></li>
					<li><a href="/abi/tellimine">Tellimine</a></li>
					<li><a href="/abi/tingimused">Tingimused</a></li>
					<li><a href="/arhiiv">Arhiiv</a></li>
				</ul>
			</div>
		</div>
	</div>
</footer>

    <div id="send-suggestion-tpl" style="display: none;">
    <div class="info-popup cfx" id="send-suggestion-popup">
    <a href="#" class="info-popup-close modal-close">&times;</a>
    <div class="info-popup-inner">
        
        <h2>Saada meile vihje</h2>
        Õhtuleht ootab oma lugejatelt vihjeid ja pilte huvipakkuvate või murettekitavate sündmuste 
        või teemade kohta. Vihje või pildi saatja võib soovi korral jääda anonüümseks.
        
        <div class="pad-10-0">
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-name" name="UserName" type="text" class="js-placeholder textbox-input" placeholder="Sinu nimi" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-email" name="UserEmail" type="text" class="js-placegholder textbox-input" placeholder="Sinu e-post" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textarea"><textarea id="hint-text" name="Text" cols="10" rows="4" class="js-placeholder" placeholder="Vihje*"></textarea></div>
            </div>
            
            <div class="pad-10-0-0">
            <div class="file-input-holder">
                <input id="hint-file" data-tk="w" type="file" />
                <span class="file-input-label">Lae foto</span>
                <span class="file-input-name"><span></span></span>
                <a href="#" class="file-input-clear"></a>
            </div>
            </div> <!-- //pad -->
            
            <div class="cfx pad-20-0-0">
                <div id="progress">
                    <div class="progressbar" style="width: 0%;"></div>
                </div>
            </div> <!-- //cfx --> 

            <div class="pad-20-0-0">
            <input type="submit" class="btn btn-submit hint" value="Saada vihje" />
            </div>

            <div class="cfx pad-10-0-0">
                <div id="hintmessage" style="margin-top:5px;font: 16px/18px 'Segoe UI','Proxima',Tahoma,Arial,sans-serif;color: #ffba00;"></div>
            </div> <!-- //cfx -->   
        </div> <!-- //pad-25 -->       
        
    </div>
    </div>
</div>

    <script src="https://s.ocdn.ee/scripts/jquery.min.js" type="text/javascript"></script>
    <script src="https://s.ocdn.ee/scripts/jquery.browser.min.js" type="text/javascript"></script>
    <script src="https://s.ocdn.ee/scripts/jquery.lazy.min.js" type="text/javascript"></script>

    <script src="/bundles/jquerycustom?v=YRq3Ojy9jZwDVPBvQ5BN9DpQt5wZtxKikw7wRIXhUSw1"></script>

    <script src="/bundles/app?v=qTLjEPyGx7URk5PQD0MB3SLHAnxf1gMnr1VyobooAjM1"></script>

    <script src="/bundles/jqfileupload?v=NdqKmxzkEZ3n7CrOhwfon4ZWq_IWszTnw8CdqWnTgiw1"></script>

    


<script type="text/javascript" src="https://ekspresskonto.ee/embed.php?s=ol&l=et&c=dcdb-sso-embed"></script>

    
    <script type="text/javascript">
        $(function () {
            $('.js-subscribe-link, .prebutton').on('click', function (event) {
                event.preventDefault();
                $.cookie('idpt', null, { path: '/' });
                window.location = 'http://id.ohtuleht.ee/tellimused?promocode=DIGI08&r=' + window.location.href + '&utm_source=ohtuleht&utm_campaign=artikkel&utm_medium=artikkel';
            });
            $('.js-login-link').on('click', function (event) {
                event.preventDefault();
                window.location = 'https://ekspresskonto.ee/login.php?s=ol&r=' + window.location.href;
            });
        });
    </script>

    <script type="text/javascript">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</script>

    <script>
        function postComment(id) {
            //$('form[id^="CommentData"]').each(function () {
            //    this.reset();
            //});
            //var rhref = location.protocol + "//" + document.domain + "/" + location.pathname.split('/')[1] + "/kommentaarid";
            //window.location.href = rhref;
        };
        function postCommentThread(id) {
            $('form[id^="CommentData"]').each(function () {
                this.reset();
            });
            $('#comments').load('/q/commentst/' + id, function () {
                $.getScript("/Scripts/addons.js");
            });
        };
        var headline = 'Kas Kalev/Cramo suudab Jenissei kaotusterida j&#228;tkata?';
        var datePublished = '14.03.2018 12:03:00';
        
        setTimeout(function () { handleVideo(); }, 500);
    </script>

    <script type="text/javascript">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</script>
    <script src="/bundles/jqueryval?v=qMmkKJosowiKHAi8MNGaR4wjnlgHKppKa0dteyXOHIs1"></script>

    
    <img src="https://c.ocdn.ee/c.gif?id=841682" width="1" height="1" alt="" />
    
    
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

    <script type="text/javascript">
        var wasLoggedIn = false;
        $(window).bind('dcdb_idchange', function () {
            if (wasLoggedIn && window.dcdb._session) {
                return;
            }
            window.location.reload();
        });

        $(window).bind('dcdb_session_init', function (event, session) {
            wasLoggedIn = !!session;
        });
    </script>

    <script src="//d6launbk5pe1s.cloudfront.net/widget.js" async></script>
    <script src="//kanal2.postimees.ee/pluss_assets/js/responsiveEmbed.js"></script>

<script type='text/javascript'>
    var _sf_async_config = {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 47432;
    _sf_async_config.domain = 'ohtuleht.ee';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'sport.ohtuleht.ee';
    _sf_async_config.authors = 'Toimetas Ville Arike';
    /** CONFIGURATION END **/
    (function () {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function () { oldonload(); loadChartbeat(); };
    })();
</script>
    
    
    
    
    <div id='div-gpt-ad-outofpage-1' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-1');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-1']], { changeCorrelator: false });
        });
    </script>
</div>
<div id='div-gpt-ad-outofpage-2' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-2');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-2']], { changeCorrelator: false });
        });
    </script>
</div>
    <script>
    $(function () {
        adcoll = [];//reg. näitam.
        $("div.gpt-ad").Lazy({
            name: 'googleadlazyload',
            threshold: 100,
            scrollDirection: 'vertical',
            gptloader: function (el) {
                if (adcoll.indexOf(el.attr('id')) == -1) {
                    googletag.cmd.push(function () {
                        googletag.display(el.attr('id'));
                        googletag.pubads().refresh([document.adSlots[el.attr('id')]], { changeCorrelator: false });
                    });
                    adcoll.push(el.attr('id'));
                }
            }
        });
        
        var subscstatus = 'None';
        googletag.pubads().setTargeting('Subscription', [subscstatus]);
        
    });
</script>



    
   
</body>
</html>
