<!DOCTYPE HTML>
<html itemscope itemtype="https://schema.org/NewsArticle" itemid="https://sport.ohtuleht.ee/879630/gheorghe-cretu-tahistab-eesti-koondise-eesotsas-juubelit" xmlns:og="https://opengraphprotocol.org/schema/" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    
    <title>Gheorghe Cretu t&#228;histab Eesti koondise eesotsas juubelit | &#213;htuleht</title>
    <meta itemprop="description" name="description" content="30. mail peavad j&#228;rjekordsed kohtumised Euroopa liigades Eesti v&#245;rkpalli rahvusnaiskond- ja meeskond. M&#245;lema koondise vastaseks on Rootsi esindused, m&#228;ngud peetakse Nyk&#246;pingus. Naiste Euroopa H&#245;beliiga kohtumine algab kell 18.00 ja meeste Kuldliiga kohtumine kell 21.00.&amp;nbsp;" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
  
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="/images/ico/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/images/ico/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/images/ico/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/images/ico/apple-touch-icon-144x144.png" />
    <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki">

    <link href="https://www.ohtuleht.ee/879630/rss" rel="alternate" type="application/rss+xml" title="rss" />
    <link rel="canonical" href="https://sport.ohtuleht.ee/879630/gheorghe-cretu-tahistab-eesti-koondise-eesotsas-juubelit" />
    <link rel="alternate" href="https://m.sport.ohtuleht.ee/879630" />
    <meta property="og:title" content="Gheorghe Cretu tähistab Eesti koondise eesotsas juubelit" /><meta property="og:type" content="article" /><meta property="og:url" content="https://sport.ohtuleht.ee/879630/gheorghe-cretu-tahistab-eesti-koondise-eesotsas-juubelit" /><meta property="og:image" content="https://p.ocdn.ee/40/i/2018/5/29/5nfl1dl2.xhi.jpg" /><meta property="og:description" content="30. mail peavad järjekordsed kohtumised Euroopa liigades Eesti võrkpalli rahvusnaiskond- ja meeskond. Mõlema koondise vastaseks on Rootsi esindused, mängud peetakse Nyköpingus. Naiste Euroopa Hõbeliiga kohtumine algab kell 18.00 ja meeste Kuldliiga kohtumine kell 21.00.&nbsp;" /><meta property="fb:app_id" content="211313848883177"/>
    <meta itemprop="inLanguage" content="et"><meta itemprop="dateModified" content="2018-05-29"><meta itemprop="datePublished" content="2018-05-29"><meta itemprop="genre" content="News"><meta itemprop="articleSection" content="Sport | Võrkpall"><meta itemprop="thumbnailUrl" content="https://p.ocdn.ee/23/i/2018/5/29/5nfl1dl2.xhi.jpg">
    <link href="/content/css?v=tZ5hnYPAD-Ng9TzeNVxEpZcjt9W-hMzb01VNFzdqpIw1" rel="stylesheet"/>

    
    <link href="/content/print.css" type="text/css" rel="stylesheet" media="print" />
    <!-- a -->
    
    <!-- load the VAST assets after the Flowplayer assets -->
    <!-- the IMA SDK -->
    
    <!-- your VAST plugin -->
    

    
            <link href="/content/csssport?v=bVTXruyRhlGif-ndsSr0WYfMqCqrrJRCe-6Zn3k9DvY1" rel="stylesheet"/>


    <!--[if lt IE 9]><script src="/scripts/html5shiv.js"></script><![endif]-->


<script type="text/javascript">
    var myArticleId = parseInt(location.pathname.split('/')[1], 10);
    var myUrlKeys = 'sport/vorkpall';//
    if (typeof myUrlKeys == 'undefined') {
        myUrlKeys = [];
    };
    var myProto = 'https:';
    
</script>

    
    <script type="text/javascript" src="//content.jwplatform.com/libraries/5XdZMDM2.js" async></script>
    
    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    function getURLParameter(name) {
        return decodeURIComponent((new RegExp('[?|&]' + name + '=' + '([^&;]+?)(&|#|;|$)').exec(location.search) || [null, ''])[1].replace(/\+/g, '%20')) || "";
    };
</script>
<script type="text/javascript">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</script>

</head>
<body>

<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJBX26" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NJBX26');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript" src="https://s.ocdn.ee/scripts/autotrack.js"></script>
<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1006696-1', 'ohtuleht.ee');
    ga('require', 'displayfeatures');
        
    ga('require', 'eventTracker');
    ga('send', 'pageview');
</script>


<!-- (C)2000-2014 Gemius SA - gemiusAudience / pp.sloleht.ee /  -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
    var extraArray = new Array;
    var ctr = 0;
        
            extraArray.push('tag' + ctr + '=sport');
            ctr++;
        
        
            extraArray.push('tag' + ctr + '=vorkpall');
            ctr++;
        
    var pp_gemius_identifier = 'd2ObGw7f5N6s3lpp5U9W.dT4P_zZ30dOcoNVHOBqUTr.q7';
    window.gemiusIdent = 'd2ObGw7f5N6s3lpp5U9W.dT4P_zZ30dOcoNVHOBqUTr.q7';
    var pp_gemius_extraparameters = extraArray;
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer'); gt.src = l + '://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s);
        } catch (e) { }
    })(document, 'script');
    //--><!]]>
</script>
    <div id="cookies-button-container" class="disclaimer disclaimer--mobile" style="display:none;text-align:center;">
    <div class="small" style="">Et pakkuda personaalset ja paremat lugemiskogemust ning sobivaid reklaame, 
    kasutame veebilehel nn küpsiseid. Veebilehel navigeerimisega annad nõusoleku oma info kogumiseks. 
    <a href="https://www.ohtuleht.ee/abi/tingimused#cookietingimused" target="_blank">Rohkem infot</a>
    </div>
    <a href="#" id="caccepted" style="text-decoration:none;height:0;line-height:0;"><img height="18" width="18" style="position:absolute; bottom:-5px;" src="//www.ohtuleht.ee/Images/icon_cross.svg"/></a>
</div>

<script>
    document.onreadystatechange = function () {
        if (document.readyState == "complete") {
            document.querySelector('#caccepted').onclick = function () {
                var dobj = { value: "timeofshowedck", timestamp: new Date().getTime() + (1 * 24 * 60 * 60 * 1000) }
                localStorage.setItem("acc-cookies", JSON.stringify(dobj));
                document.getElementById('cookies-button-container').style.display = 'none';
                return false;
            };
            if (typeof (Storage) !== "undefined") {
                var ckexpd = get_cookie('acc_cookies');
                var week = localStorage.getItem('acc-cookies');
                if (ckexpd == null && week == null && !document.getElementById('trial-topbar-container')) {
                    var ckdate = new Date ( );
                    ckdate.setTime ( ckdate.getTime() + (7 * 24 * 60 * 60 * 1000) );//nädal
                    document.cookie = "acc_cookies=;expires=" + ckdate.toGMTString();
                    document.getElementById('cookies-button-container').style.display = 'block';
                };
            };
        };
    };
    function get_cookie(cookie_name) {
        var results = document.cookie.match('(^|;) ?' + cookie_name + '=([^;]*)(;|$)');
        if (results)
            return (unescape(results[2]));
        else
            return null;
    };
</script>
    <div id="install-button-container" class="disclaimer disclaimer-ctab disclaimer--desktop disclaimer--desktop-ctab" style="display:none;text-align:center;">
    <span class="medium">Tee Google Chrome'i brauseri jaoks tehtud Õhtulehe rakendus oma arvuti avakuvaks ja võida tahvelarvuti APPLE iPad Pro!</span>
    <a href="#" class="chrometab__yes">Lisa rakendus</a>
    <a href="#" class="chrometab__no">Ei soovi</a>
</div>
    

    
    
    
    
<div id="topbar-holder">
    <a id="top" name="top"></a>
    <div class="cfx" id="topbar">
        <ul>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Õhtuleht" href="//www.ohtuleht.ee" class="ohtuleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Toidutare" href="http://toidutare.ee" class="toidutare"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Kroonika" href="//kroonika.ohtuleht.ee" class="kroonika"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Tervist24" href="//tervist24.ohtuleht.ee" class="tervispluss"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Anne & Stiil" href="//annestiil.ohtuleht.ee" class="annestiil"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Eesti Naine" href="//eestinaine.ohtuleht.ee" class="eestinaine"></a></li>            
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Naisteleht" href="//naisteleht.ohtuleht.ee" class="naisteleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Nipiraamat" href="//nipiraamat.ohtuleht.ee" class="nipiraamat"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Pere ja Kodu" href="//perejakodu.ohtuleht.ee" class="perejakodu"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Linnaleht" href="//www.linnaleht.ee" class="linnaleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Sisene digilehte" href="https://digileht.ohtuleht.ee" class="digileht">Sisene digilehte</a></li>
        </ul>
    </div>
</div>

    <div class="pad-5-0-0"></div>

<div id="sitehat-holder" style="text-align: right;width: 1206px;margin: 0 auto;">
    <div id='div-gpt-ad-sitehat-1' class="gpt-ad-sh">
        <script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-sitehat-1');
            googletag.pubads().refresh([document.adSlots['div-gpt-ad-sitehat-1']], { changeCorrelator: false });
        });
        </script>
    </div> 
</div>


    <div class="wrap cfx">
        <div id="container">
            <div class=''>
                

<div id="menubar-holder" class="pad-5-0-0">
    <div id="menubar-container">
          <div id="menubar-wrap">
            <div id="menubar" class="has-dropdown-menu">
              <div id="menubar-inner">
                <div class="menubar-header">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="//sport.ohtuleht.ee" class="logo"></a>
                  
                  <div class="menubar-header-right">
                    
                    
                    
                    <div class="weather float-left bubble-holder">
                      <div id="weather-info"></div>
                  
                      <div class="bubble">
                        <div class="bubble-arrow"></div>
                        <div class="bubble-content">
                          <div class="pad-10">
                            <select class="sel">
    <option value="592611">Aegviidu</option>
    <option value="592279">Elva</option>
    <option value="592225">Haapsalu</option>
    <option value="591902">J&#245;geva</option>
    <option value="591893">J&#245;hvi</option>
    <option value="591783">Kadrina</option>
    <option value="589922">Karksi-Nuia</option>
    <option value="591472">Keila</option>
    <option value="591414">Kihnu</option>
    <option value="591265">Kohila</option>
    <option value="590976">Kunda</option>
    <option value="590939">Kuressaare</option>
    <option value="591632">K&#228;rdla</option>
    <option value="590067">Mustvee</option>
    <option value="590031">Narva</option>
    <option value="589796">Orissaare</option>
    <option value="589782">Otep&#228;&#228;</option>
    <option value="589663">Paldiski</option>
    <option value="589379">P&#245;ltsamaa</option>
    <option value="589580">P&#228;rnu</option>
    <option value="589165">Rakvere</option>
    <option value="589116">Rapla</option>
    <option value="588936">Ruhnu</option>
    <option value="589117">R&#228;pina</option>
    <option value="588831">Saku</option>
    <option value="588409">Tallinn</option>
    <option value="588335">Tartu</option>
    <option value="588153">T&#252;ri</option>
    <option value="587876">Valga</option>
    <option value="587711">Vastseliina</option>
    <option value="587667">Veriora</option>
    <option value="587577">Viljandi</option>
    <option value="587583">Vilsandi</option>
    <option value="587450">V&#245;ru</option>
    <option value="587440">V&#228;ndra</option>

                        </select>
                          </div>
                        </div>
                      </div>

                    </div> <!-- //weather -->
                    
                    <ul class="links">
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Ilmakaart" href="//www.ohtuleht.ee/ilm" target="_blank">Ilmakaart</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telekava" href="//tv.ohtuleht.ee" target="_blank">Telekava</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Vihja" id="kaebasydamelt" href="#">Vihja</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Reklaam" href="https://reklaam.ohtuleht.ee">Reklaam</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Kuuluta" href="https://kuulutused.ohtuleht.ee/" target="_blank">Kuuluta</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telli" href="https://www.ohtuleht.ee/abi/tellimine" target="_blank">Telli</a></li>
                    </ul>
                    
                    <div class="float-left social-icons">
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Twitter" target="_blank" href="https://twitter.com/Ohtuleht" class="twitter">twitter</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Facebook" target="_blank" href="https://www.facebook.com/Ohtuleht" class="facebook">facebook</a>
                        
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Instagram" target="_blank" href="https://instagram.com/ohtuleht" class="instagram">instagramm</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AndroidMarket" target="_blank" href="https://market.android.com/details?id=ee.ohtuleht.app" class="android">android</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AppleMarket" target="_blank" href="https://itunes.apple.com/us/app/id436999382?mt=8&ls=1" class="apple">apple</a>

                    </div> <!-- //social-icons -->

                    <div class="float-left bubble-holder login-button-holder">
                        <div id="dcdb-sso-embed" class="login-button-container"></div>
                    </div>


                    

                    
                    
                    <div class="float-left bubble-holder search-button-holder">
                      <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Otsing" href="#" class="menu-button search-button bubble-toggler"></a>
                    
                      <div class="bubble" style="display: none;">
                    <div class="bubble-arrow"></div>
                    <div class="bubble-content">
                    <div class="search-holder border-left">
                        <div class="search">
                        <form action="/arhiiv/otsing">
                            <div class="search-textbox">
                                <input type="text" name="q" placeholder="Otsi Õhtulehest.." />
                            </div>
                            <div class="search-submit">
                                <input type="submit" value="Otsi" />
                            </div>

                        </form>

                        </div>

                    </div>
                    </div>
                </div>

                    </div>
                    
                  </div>
                </div>
                <nav class="menubar-top has-followbar cfx" id="mainmenu">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="https://www.ohtuleht.ee" class="menubar-logo "></a>


                  <!-- followbar -->
                  <div class="menubar-followbar cfx">
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="sections-toggler"><span></span>Rubriigid</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Digilehte" href="//digileht.ohtuleht.ee" class="digilink">Digilehte</a>
                      
                      <div class="followbar-nav">
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Eelmine lugu" href="#" class="arrow prev"></a>
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Järgmine lugu" href="#" class="arrow next"></a>
                        
                        <div class="followbar-nav-content" id="followbar-article-link">
                        </div>
                      </div>

                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Jaga seda lugu" href="javascript:void(0)" class="addthis_button_facebook facebook" id="followbar-fb-share">Jaga seda lugu!</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Säutsu seda lugu" href="javascript:void(0)" class="addthis_button_twitter twitter" id="followbar-tw-share">Säutsu seda lugu</a>
                     
                  </div>

                  <div class="menubar-top-inner">
                    <div class="menubar-top-table">
                      <ul>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Viimased" href="/viimased">Viimased</a></li>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Loetumad" href="/loetumad">Loetumad</a></li>
                        <li class="menu-color-0"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Uudis" href="https://www.ohtuleht.ee/uudised" class="menu-element has-articles" data-menuid="1">Uudis</a></li>
                        <li class="menu-color-1 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Melu" href="https://www.ohtuleht.ee/melu" class="menu-element has-articles" data-menuid="2">Melu</a></li>
                        <li class="menu-color-2 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Naisele" href="https://naisele.ohtuleht.ee" class="menu-element has-articles" data-menuid="3">Naisele</a></li>
                        <li class="menu-color-6"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mehele" href="https://mehele.ohtuleht.ee/" class="menu-element">Mehele</a></li>
                        <li class="menu-color-11"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tervis" href="https://tervist24.ohtuleht.ee" class="menu-element has-articles" style="" data-menuid="7">Tervis</a></li>
                        <li class="menu-color-3"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Televeeb" href="https://televeeb.ohtuleht.ee/" class="menu-element" data-menuid="13">Televeeb</a></li>
                          <li class="menu-color-4"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Sport" href="https://sport.ohtuleht.ee/" class="menu-element has-articles" data-menuid="13">Sport</a></li>
                        
                        <li class="menu-color-5"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Arvamus" href="https://www.ohtuleht.ee/arvamus" class="menu-element has-articles" data-menuid="5">Arvamus</a></li>
                        
                        <li class="menu-color-7 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Galeriid" href="https://www.ohtuleht.ee/meedia/galeriid" class="menu-element">Galeriid</a></li>
                        
                        
                        
                          <li class="menu-color-9"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="EV100" href="https://www.ohtuleht.ee/uudised/ev100" class="menu-element">EV100</a></li>
                        
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="ÕLTV" href="https://www.ohtuleht.ee/oltv" class="menu-element">ÕLTV</a></li>
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Raadio" href="https://www.ohtuleht.ee/olraadio" class="menu-element">Raadio</a></li>
                        <li class="menu-color-10"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Rus" href="https://www.vecherka.ee" class="menu-element has-articles" data-menuid="10">Rus</a></li>
                         
                        <li class="menu-color-10" style="background-color:#ffe500;"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tänane leht" href="https://digileht.ohtuleht.ee" class="menu-element" style="font-size: 12px;color:black;">Tänane leht</a></li>
                        </ul>
                    </div>
                  </div>
                  
                </nav>
          
                
                
                <div id="menubar-articles-holder" style="display: none;">
                  <div class="menubar-articles cfx menu-color-4" id="menubar-articles-13" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                        <li><a href="https://www.ohtuleht.ee/oltv/sporttv" class="active" data-section="oltv/sporttv">Sport TV</a></li>
                        <li><a href="https://www.ohtuleht.ee/blogid/spordiblogi" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/jalgpall" data-section="sport/jalgpall">Jalgpall</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/korvpall" data-section="sport/korvpall">Korvpall</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/vormel" data-section="sport/vormel">Vormel 1</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/kergejoustik" data-section="sport/kergejoustik">Kergejõustik</a></li>
                          <li><a href="https://sport.ohtuleht.ee/sport/automoto" data-section="sport/automoto">Automoto</a></li>
                    
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="oltv/sporttv">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://sport.ohtuleht.ee/877892/ohtulehe-video-ja-galerii-sporditoimetus-andis-eesti-korvpallikoondisele-mehise-lahingu"><img src="https://p.ocdn.ee/43/i/2018/5/19/g1xhd4rt.qf0.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://sport.ohtuleht.ee/877892/ohtulehe-video-ja-galerii-sporditoimetus-andis-eesti-korvpallikoondisele-mehise-lahingu">ÕHTULEHE VIDEO JA GALERII | Sporditoimetus andis Eesti korvpallikoondisele mehise lahingu!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/872892/video-ol-soomes-intervjuud-endiste-ja-praeguste-eesti-spordiassade-ning-tulevikulootusega"><img src="https://p.ocdn.ee/43/i/2018/4/24/o4twcfeo.g2u.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/872892/video-ol-soomes-intervjuud-endiste-ja-praeguste-eesti-spordiassade-ning-tulevikulootusega">VIDEO | ÕL Soomes: intervjuud endiste ja praeguste Eesti spordiässade ning tulevikulootusega </a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://sport.ohtuleht.ee/oltv/sporttv" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/879319/pluss-miinus-ennustus-tublid-kumnevoistlejad-klavani-vigastus-ja-kontaveidi-edu"><img src="https://p.ocdn.ee/43/i/2018/5/27/jdqd1czb.yol.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/879319/pluss-miinus-ennustus-tublid-kumnevoistlejad-klavani-vigastus-ja-kontaveidi-edu">Pluss, miinus, ennustus | tublid kümnevõistlejad, Klavani vigastus ja Kontaveidi edu</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/879321/deivil-tserp-mina-olin-paugu-otsas-kui-puu-kais"><img src="https://p.ocdn.ee/43/i/2018/5/27/qsbqtjfc.rjy.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/879321/deivil-tserp-mina-olin-paugu-otsas-kui-puu-kais">Deivil Tserp | Mina olin paugu otsas, kui puu käis</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/877994/deivil-tserp-mait-riismani-teekond-vanajumala-juurde"><img src="https://p.ocdn.ee/43/i/2018/5/20/lzadnjtz.le3.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/877994/deivil-tserp-mait-riismani-teekond-vanajumala-juurde">Deivil Tserp | Mait Riismani teekond vanajumala juurde</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/877973/pluss-miinus-ennustus-kontaveidi-uus-tase-tanaku-onnetu-ralli-ja-kalevcramo-voim"><img src="https://p.ocdn.ee/43/i/2018/5/20/d2mqiy0d.0eg.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/877973/pluss-miinus-ennustus-kontaveidi-uus-tase-tanaku-onnetu-ralli-ja-kalevcramo-voim">Pluss, miinus, ennustus | Kontaveidi uus tase, Tänaku õnnetu ralli ja Kalev/Cramo võim</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    
                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-1" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                          <li><a href="https://www.ohtuleht.ee/uudised/eesti" class="active" data-section="uudised/eesti">Eesti uudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/maailm" data-section="uudised/maailm">Välisuudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/kiiksud" data-section="uudised/kiiksud">Kiiksud</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/krimi" data-section="uudised/krimi">Krimiuudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/ilm" data-section="uudised/ilm">Ilmauudised</a></li>
                      </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="uudised/eesti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/879648/fotouudis-kaljulaid-kohtus-saint-lucia-peaministriga"><img src="https://p.ocdn.ee/43/i/2018/5/29/h0palahe.prt.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/879648/fotouudis-kaljulaid-kohtus-saint-lucia-peaministriga">FOTOUUDIS | Kaljulaid kohtus Saint Lucia peaministriga</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/879646/oigeusu-kirik-valis-uueks-metropoliidiks-vereja-jevgeni"><img src="https://p.ocdn.ee/43/i/2018/5/29/xojj3rj1.2ww.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/879646/oigeusu-kirik-valis-uueks-metropoliidiks-vereja-jevgeni">Õigeusu kirik valis uueks metropoliidiks Vereja Jevgeni</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/879641/fotod-tallinna-ja-helsingi-linnapead-allkirjastasid-koostoolepingu"><img src="https://p.ocdn.ee/43/i/2018/5/29/axpsmebo.nne.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/879641/fotod-tallinna-ja-helsingi-linnapead-allkirjastasid-koostoolepingu">FOTOD | Tallinna ja Helsingi linnapead allkirjastasid koostöölepingu</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/879640/vaata-otse-riigikogus-arutatakse-maakondliku-uhistranspordi-piletite-hinnastamist"><img src="https://p.ocdn.ee/43/i/2018/5/29/po34pu0w.svy.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/879640/vaata-otse-riigikogus-arutatakse-maakondliku-uhistranspordi-piletite-hinnastamist">VAATA OTSE | Riigikogus arutatakse maakondliku ühistranspordi piletite hinnastamist</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/uudised/eesti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  
                  <div class="menubar-articles cfx" id="menubar-articles-2" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="https://www.ohtuleht.ee/melu/seltskond" class="active" style="color: #fff;" data-section="melu/seltskond">Seltskond</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/elu" style="color: #fff;" data-section="melu/elu">Elu</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/film" style="color: #fff;" data-section="melu/film">Film</a></li>
                            <li><a href="https://www.ohtuleht.ee/oltv" style="color: #fff;" data-section="oltv">TV</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/saund" style="color: #fff;" data-section="melu/saund">Muusika</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="melu/seltskond">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/879618/seksikas-varskelt-50aastasel-kyliel-on-ainsaks-ihukatteks-kitarr"><img src="https://p.ocdn.ee/43/i/2018/5/29/bleux0qd.u05.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/879618/seksikas-varskelt-50aastasel-kyliel-on-ainsaks-ihukatteks-kitarr">SEKSIKAS! Värskelt 50aastasel Kylie'l on ainsaks ihukatteks kitarr</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/879592/selgub-et-tommy-lee-ei-abiellunudki"><img src="https://p.ocdn.ee/43/i/2018/5/29/tjizamot.fv5.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/879592/selgub-et-tommy-lee-ei-abiellunudki">Selgub, et Tommy Lee ei abiellunudki</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/879586/sylvester-stallonei-54aastane-eksabikaasa-on-rase"><img src="https://p.ocdn.ee/43/i/2018/5/29/1dbqbhtn.sah.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/879586/sylvester-stallonei-54aastane-eksabikaasa-on-rase">Sylvester Stallone'i 54aastane eksabikaasa on rase!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/879553/miks-raevunud-paris-jackson-diori-moesoult-minema-marssis"><img src="https://p.ocdn.ee/43/i/2018/5/29/vj0gez1m.ico.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/879553/miks-raevunud-paris-jackson-diori-moesoult-minema-marssis">Miks raevunud Paris Jackson Diori moesõult minema marssis?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/melu/seltskond" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-3" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="https://naisele.ohtuleht.ee/naine/ilu" data-section="naine/ilu">Ilu</a></li>
                            <li><a href="https://naisele.ohtuleht.ee/naine/naised" class="active" data-section="naine/naised">Naised</a></li>
                            <li><a href="https://naisele.ohtuleht.ee/naine/suhted" data-section="naine/suhted">Suhted</a></li>
                            <li><a href="https://tervist24.ohtuleht.ee/tervis" data-section="tervis">Tervis</a></li>
                            <li><a href="https://tervist24.ohtuleht.ee/tervis/toitumine" data-section="naine/toit">Toit</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="naine/ilu">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisele.ohtuleht.ee/879645/kodumaise-roivabrandi-suvekollektsioon-vaata-mida-soovitab-tanavu-ellen-richard"><img src="https://p.ocdn.ee/43/i/2018/5/29/w02vmn2n.5cc.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisele.ohtuleht.ee/879645/kodumaise-roivabrandi-suvekollektsioon-vaata-mida-soovitab-tanavu-ellen-richard">KODUMAISE RÕIVABRÄNDI SUVEKOLLEKTSIOON: vaata, mida soovitab tänavu ELLEN RICHARD!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisele.ohtuleht.ee/879624/paljas-ja-vallatu-eriti-koomilised-ja-sobimatud-rannaroivad-mida-heale-sobrale-ei-soovitaks"><img src="https://p.ocdn.ee/43/i/2018/5/29/5mxwsuqb.e4b.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisele.ohtuleht.ee/879624/paljas-ja-vallatu-eriti-koomilised-ja-sobimatud-rannaroivad-mida-heale-sobrale-ei-soovitaks">PALJAS JA VALLATU: eriti koomilised ja sobimatud rannarõivad, mida heale sõbrale ei soovitaks</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisele.ohtuleht.ee/879478/vale-valgus-paljastab-tselluliidi-mugarikud-naise-ihul-palvisid-erakordse-tahelepanu"><img src="https://p.ocdn.ee/43/i/2018/5/28/0u3vdbnb.e5o.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisele.ohtuleht.ee/879478/vale-valgus-paljastab-tselluliidi-mugarikud-naise-ihul-palvisid-erakordse-tahelepanu">VALE VALGUS PALJASTAB TSELLULIIDI! Mügarikud naise ihul pälvisid erakordse tähelepanu!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisele.ohtuleht.ee/879340/tv3-video-lauljatar-sunne-valtri-ilu-taga-on-tema-enda-ema"><img src="https://p.ocdn.ee/43/i/2018/5/28/uachx0xm.bqi.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisele.ohtuleht.ee/879340/tv3-video-lauljatar-sunne-valtri-ilu-taga-on-tema-enda-ema">TV3 VIDEO | Lauljatar Sünne Valtri ilu taga on tema enda ema!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://naisele.ohtuleht.ee/naine/ilu" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->

                
                  <div class="menubar-articles cfx" id="menubar-articles-7">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/toitumine" class="active" data-section="tervis/toitumine">Toitumine</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/keha" data-section="tervis/keha">Keha</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/meeled" data-section="tervis/meeled">Meeled</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/rasedus" data-section="tervis/rasedus">Rasedus</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/heanou" data-section="tervis/heanou">Hea nõu</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="tervis/toitumine">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/879527/15-vedelikurikast-toiduainet-mida-suvisel-ajal-hea-naksida"><img src="https://p.ocdn.ee/43/i/2018/5/28/i3cahedl.53q.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/879527/15-vedelikurikast-toiduainet-mida-suvisel-ajal-hea-naksida">15 vedelikurikast toiduainet, mida suvisel ajal hea näksida</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/729522/supp-mis-poletab-rasvad-kaota-nadalaga-kuni-seitse-uleliigset-kilo"><img src="https://p.ocdn.ee/43/i/2016/4/26/yvk1tqx2.f3t.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/729522/supp-mis-poletab-rasvad-kaota-nadalaga-kuni-seitse-uleliigset-kilo">SUPP, MIS PÕLETAB RASVAD: kaota nädalaga kuni seitse üleliigset kilo</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/878069/kolm-salatit-mille-soomine-tombab-kaalulangetusplaanidele-kriipsu-peale"><img src="https://p.ocdn.ee/43/i/2018/5/21/rttzk4yn.1xp.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/878069/kolm-salatit-mille-soomine-tombab-kaalulangetusplaanidele-kriipsu-peale">Kolm salatit, mille söömine tõmbab kaalulangetusplaanidele kriipsu peale</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/877650/kevadel-parim-kuus-pohjust-miks-oma-tervise-nimel-rabarberit-suua"><img src="https://p.ocdn.ee/43/i/2018/5/18/2krtxqe0.yi2.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/877650/kevadel-parim-kuus-pohjust-miks-oma-tervise-nimel-rabarberit-suua">KEVADEL PARIM: kuus põhjust, miks oma tervise nimel rabarberit süüa</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://tervist24.ohtuleht.ee/tervis/toitumine" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-4">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/tehnika" data-section="mehele/tehnika">Tehnika</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/suhted" class="active" data-section="mehele/suhted">Suhted</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/kasulik" data-section="mehele/kasulik">Kasulik</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/teeise" data-section="mehele/teeise">Tee ise</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="mehele/tehnika">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/879579/eksperiment-uhe-paevaga-bussijuhiks-ehk-ellujaamiskursus-libedarajal"><img src="https://p.ocdn.ee/43/i/2018/5/29/h32lclwk.4vq.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/879579/eksperiment-uhe-paevaga-bussijuhiks-ehk-ellujaamiskursus-libedarajal">Eksperiment: ühe päevaga bussijuhiks ehk ellujäämiskursus libedarajal</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/879362/superauto-skoda-octavia-1-9-liitrine-diiselmootor-on-vastu-pidanud-juba-700-000-kilomeetrit"><img src="https://p.ocdn.ee/43/i/2018/5/28/kchmpwnf.pl4.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/879362/superauto-skoda-octavia-1-9-liitrine-diiselmootor-on-vastu-pidanud-juba-700-000-kilomeetrit">Superauto Škoda Octavia!? 1,9-liitrine diiselmootor on vastu pidanud juba 700 000 kilomeetrit!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/878598/video-tehnikatootja-katsetab-seadet-mis-hoiaks-ara-paljud-mootorrattaavariid"><img src="https://p.ocdn.ee/43/i/2018/5/23/22popymk.usx.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/878598/video-tehnikatootja-katsetab-seadet-mis-hoiaks-ara-paljud-mootorrattaavariid">VIDEO | Tehnikatootja katsetab seadet, mis hoiaks ära paljud mootorrattaavariid</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/878588/liiga-palju-vaba-aega-vaata-kuidas-naeb-valja-reaktiivmootoriga-kartauto"><img src="https://p.ocdn.ee/43/i/2018/5/23/r0hyiijb.j0l.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/878588/liiga-palju-vaba-aega-vaata-kuidas-naeb-valja-reaktiivmootoriga-kartauto">LIIGA PALJU VABA AEGA: vaata, kuidas näeb välja reaktiivmootoriga kartauto</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://mehele.ohtuleht.ee/mehele/tehnika" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                  <div class="menubar-articles cfx" id="menubar-articles-5">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.ohtuleht.ee/arvamus/juhtkiri" class="active" data-section="arvamus/juhtkiri">Juhtkiri</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/kommentaar" data-section="arvamus/kommentaar">Kommentaar</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/seisukoht" data-section="arvamus/seisukoht">Seisukoht</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/repliik" data-section="arvamus/repliik">Repliik</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/karikatuur" data-section="arvamus/karikatuur">Karikatuur</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="arvamus/juhtkiri">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/879501/juhtkiri-eesti-panga-noukogu-esimehe-koht-pole-tuli-vaart"><img src="https://p.ocdn.ee/43/i/2018/5/28/vwavfllw.nyw.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/879501/juhtkiri-eesti-panga-noukogu-esimehe-koht-pole-tuli-vaart">Juhtkiri | Eesti Panga nõukogu esimehe koht pole tüli väärt</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/879306/juhtkiri-arme-pane-oma-metsi-poua-ajal-polema"><img src="https://p.ocdn.ee/43/i/2018/5/27/2qwi4ka3.dr5.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/879306/juhtkiri-arme-pane-oma-metsi-poua-ajal-polema">Juhtkiri | Ärme pane oma metsi põua ajal põlema</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/879076/juhtkiri-laps-toole-kaasa"><img src="https://p.ocdn.ee/43/i/2018/5/25/ltjyoi0z.3f1.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/879076/juhtkiri-laps-toole-kaasa">Juhtkiri | Laps tööle kaasa?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/878870/juhtkiri-pohikooli-lopueksamid-on-oma-aja-ara-elanud"><img src="https://p.ocdn.ee/43/i/2018/5/24/vlg4lqi4.saj.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/878870/juhtkiri-pohikooli-lopueksamid-on-oma-aja-ara-elanud">Juhtkiri | Põhikooli lõpueksamid on oma aja ära elanud</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/arvamus/juhtkiri" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-6">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="active" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/londonilustiblogi" data-section="blogid/londonilustiblogi">Katrin Lusti blogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/avastaeestimaad" data-section="blogid/avastaeestimaad">Avasta Eestimaad</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/valdojahilo" data-section="blogid/valdojahilo">Valdo Jahilo blogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/malluka" data-section="blogid/malluka">Malluka beebiblogi</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/879319/pluss-miinus-ennustus-tublid-kumnevoistlejad-klavani-vigastus-ja-kontaveidi-edu"><img src="https://p.ocdn.ee/43/i/2018/5/27/jdqd1czb.yol.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/879319/pluss-miinus-ennustus-tublid-kumnevoistlejad-klavani-vigastus-ja-kontaveidi-edu">Pluss, miinus, ennustus | tublid kümnevõistlejad, Klavani vigastus ja Kontaveidi edu</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/879321/deivil-tserp-mina-olin-paugu-otsas-kui-puu-kais"><img src="https://p.ocdn.ee/43/i/2018/5/27/qsbqtjfc.rjy.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/879321/deivil-tserp-mina-olin-paugu-otsas-kui-puu-kais">Deivil Tserp | Mina olin paugu otsas, kui puu käis</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/877994/deivil-tserp-mait-riismani-teekond-vanajumala-juurde"><img src="https://p.ocdn.ee/43/i/2018/5/20/lzadnjtz.le3.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/877994/deivil-tserp-mait-riismani-teekond-vanajumala-juurde">Deivil Tserp | Mait Riismani teekond vanajumala juurde</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/877973/pluss-miinus-ennustus-kontaveidi-uus-tase-tanaku-onnetu-ralli-ja-kalevcramo-voim"><img src="https://p.ocdn.ee/43/i/2018/5/20/d2mqiy0d.0eg.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/877973/pluss-miinus-ennustus-kontaveidi-uus-tase-tanaku-onnetu-ralli-ja-kalevcramo-voim">Pluss, miinus, ennustus | Kontaveidi uus tase, Tänaku õnnetu ralli ja Kalev/Cramo võim</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-8">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.linnaleht.ee/tallinn" data-section="linnaleht/tallinn">Tallinn</a></li>
                              <li><a href="https://www.linnaleht.ee/tartu" data-section="linnaleht/tartu">Tartu</a></li>
                              <li><a href="https://www.linnaleht.ee/paevateema" data-section="linnaleht/paevateema">Päevateema</a></li>
                              <li><a href="https://www.linnaleht.ee/arvamus" class="active" data-section="linnaleht/arvamus">Arvamus</a></li>
                              <li><a href="https://www.linnaleht.ee/persoon" data-section="linnaleht/persoon">Persoon</a></li>
                              <li><a href="https://www.linnaleht.ee/tarbija" data-section="linnaleht/tarbija">Tarbija</a></li>
                              <li><a href="https://www.linnaleht.ee/dilaila" data-section="linnaleht/dilaila">Dilaila</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="linnaleht/tallinn">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/879143/lopuks-ometi-kaks-aastat-tallinna-linnavalitsuse-ees-seisnud-jalgratas-viidi-minema"><img src="https://p.ocdn.ee/43/i/2018/5/26/jq3ww12f.rqi.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/879143/lopuks-ometi-kaks-aastat-tallinna-linnavalitsuse-ees-seisnud-jalgratas-viidi-minema">Lõpuks ometi! Kaks aastat Tallinna linnavalitsuse ees seisnud jalgratas viidi minema</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/879126/galerii-lennujaama-lahistel-polevast-pvc-hallist-levis-tallinnas-paksu-suitsu"><img src="https://p.ocdn.ee/43/i/2018/5/26/5dl3fxyw.q1f.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/879126/galerii-lennujaama-lahistel-polevast-pvc-hallist-levis-tallinnas-paksu-suitsu">GALERII | Lennujaama lähistel põlevast PVC-hallist levis Tallinnas paksu suitsu</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/878842/linnamesilased-elavad-garaazi-hotelli-ja-ulikooli-katusel"><img src="https://p.ocdn.ee/43/i/2018/5/24/l3c0rhlv.v2n.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/878842/linnamesilased-elavad-garaazi-hotelli-ja-ulikooli-katusel">Linnamesilased elavad garaaži, hotelli ja ülikooli katusel</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/878743/galerii-taskuvaraste-hooaeg-on-alanud-tallinna-tanavatele-maaliti-hoiatused"><img src="https://p.ocdn.ee/43/i/2018/5/24/ghr4xlvj.ydt.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/878743/galerii-taskuvaraste-hooaeg-on-alanud-tallinna-tanavatele-maaliti-hoiatused">GALERII | Taskuvaraste hooaeg on alanud. Tallinna tänavatele maaliti hoiatused</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.linnaleht.ee/linnaleht/tallinn" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                    <div class="menubar-articles cfx" id="menubar-articles-10">
                        <div class="menubar-side">
                            <ul>
                                <li><a href="https://www.vecherka.ee/novosti" data-section="vecherka/novosti">Новости</a></li>
                                <li><a href="https://www.vecherka.ee/life" data-section="vecherka/life">Жизнь</a></li>
                                <li><a href="https://www.vecherka.ee/mnenie" data-section="vecherka/mnenie">Мнение</a></li>
                                <li><a href="https://www.vecherka.ee/sport" data-section="vecherka/sport">Спорт</a></li>
                            </ul>
                        </div>
                        <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="novosti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/879635/ubytki-stolichnogo-gorxolla-v-2017-godu-prevysili-114-000-evro"><img src="https://p.ocdn.ee/43/i/2018/5/29/mbagrf5y.euo.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/879635/ubytki-stolichnogo-gorxolla-v-2017-godu-prevysili-114-000-evro">Убытки столичного Горхолла в 2017 году превысили 114 000 евро</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/879617/na-dnyax-ctarogo-goroda-velosipedist-proedet-po-trosu-natyanutomu-mezhdu-cerkovyu-pyuxavaimu-i-ratushei"><img src="https://p.ocdn.ee/43/i/2018/5/29/3y2wyg1m.m5e.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/879617/na-dnyax-ctarogo-goroda-velosipedist-proedet-po-trosu-natyanutomu-mezhdu-cerkovyu-pyuxavaimu-i-ratushei">На Днях Cтарого города велосипедист проедет по тросу, натянутому между церковью Пюхавайму и Ратушей</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/879574/soyuz-avtopredpriyatii-estonii-rekomenduet-smyagchit-yazykovye-trebovaniya-k-voditelyam-avtobusov"><img src="https://p.ocdn.ee/43/i/2018/5/29/g0vkngqn.iiy.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/879574/soyuz-avtopredpriyatii-estonii-rekomenduet-smyagchit-yazykovye-trebovaniya-k-voditelyam-avtobusov">Союз автопредприятий Эстонии рекомендует смягчить языковые требования к водителям автобусов</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/879556/v-bundestage-obyasnili-pochemu-evrope-ne-oboitis-bez-rossii"><img src="https://p.ocdn.ee/43/i/2018/5/29/ik2efuig.d51.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/879556/v-bundestage-obyasnili-pochemu-evrope-ne-oboitis-bez-rossii">В бундестаге объяснили, почему Европе не обойтись без России</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.vecherka.ee/novosti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    </div>

                <nav id="submenu">
                  <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="submenu-toggler close"></a>

                </nav> <!-- //submenu -->

                </div> <!-- //menubar-articles-holder -->
              </div> <!-- //menubar-inner -->
            
            </div> <!-- //menubar -->
          </div> <!-- //menubar-wrap -->
        </div> <!-- //menubar-container -->

    <nav class="menu-color-4 menubar-bottom cfx">

<ul>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Sport TV" href="//sport.ohtuleht.ee/oltv/sporttv" style="" class="">Sport TV</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Jalgpalli MM" href="//sport.ohtuleht.ee/sport/jalgpall/mm" style="color:#C50505;" class="">Jalgpalli MM</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Jalgpall" href="//sport.ohtuleht.ee/sport/jalgpall" style="" class="">Jalgpall</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Meistrite liiga" href="//sport.ohtuleht.ee/sport/jalgpall/meistriteliiga" style="" class="">Meistrite liiga</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Korvpall" href="//sport.ohtuleht.ee/sport/korvpall" style="" class="">Korvpall</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Euroliiga" href="//sport.ohtuleht.ee/sport/euroliiga" style="" class="">Euroliiga</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="NFL" href="//sport.ohtuleht.ee/sport/nfl" style="" class="">NFL</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Talisport" href="//sport.ohtuleht.ee/sport/talisport" style="" class="">Talisport</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="J&#228;&#228;hoki" href="//sport.ohtuleht.ee/sport/hoki" style="" class="">J&#228;&#228;hoki</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Kergej&#245;ustik" href="//sport.ohtuleht.ee/sport/kergejoustik" style="" class="">Kergej&#245;ustik</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Doping" href="//sport.ohtuleht.ee/sport/doping" style="" class="">Doping</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Auto-moto" href="//sport.ohtuleht.ee/sport/automoto" style="" class="">Auto-moto</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Vormel 1" href="//sport.ohtuleht.ee/sport/vormel" style="" class="">Vormel 1</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="WRC" href="//sport.ohtuleht.ee/sport/wrc" style="padding: 0 3px;" class="">WRC</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="T&#228;heralli" href="//sport.ohtuleht.ee/sport/taheralli" style="" class="">T&#228;heralli</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Spordiraadio" href="//sport.ohtuleht.ee/sport/spordiraadio" style="" class="">Spordiraadio</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Spordik&#245;mu" href="//sport.ohtuleht.ee/sport/spordikomu" style="" class="">Spordik&#245;mu</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Spordivaria" href="//sport.ohtuleht.ee/sport/varia" style="" class="">Spordivaria</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Tennis" href="//sport.ohtuleht.ee/sport/tennis" style="" class="">Tennis</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="V&#245;rkpall" href="//sport.ohtuleht.ee/sport/vorkpall" style="" class="">V&#245;rkpall</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="K&#228;sipall" href="//sport.ohtuleht.ee/sport/kasipall" style="" class="">K&#228;sipall</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Vehklemine" href="//sport.ohtuleht.ee/sport/vehklemine" style="" class="">Vehklemine</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Poks" href="//sport.ohtuleht.ee/sport/poks" style="" class="">Poks</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Spordiblogi" href="//sport.ohtuleht.ee/blogid/spordiblogi" style="" class="">Spordiblogi</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Jalkastuudio" href="//sport.ohtuleht.ee/sport/jalgpall/jalkastuudio" style="" class="">Jalkastuudio</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Jalgrattasport" href="//sport.ohtuleht.ee/sport/jalgrattasport" style="" class="">Jalgrattasport</a></li>
</ul>


    </nav>
</div>

                <div id="top-banner">
        <div id='div-gpt-ad-billboard-1' class="gpt-ad banner gpt-bb">
            <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-billboard-1');
                    googletag.pubads().refresh([document.adSlots['div-gpt-ad-billboard-1']], { changeCorrelator: false });
                    var s1 = document.getElementById('div-gpt-ad-billboard-1');
                    s1.setAttribute('loaded', 'true');
                });
            </script>
        </div>
</div>


                
            </div>
            <div id="main-wrap">
                <div id="main">
    
    <div id="fixed-links-holder">
        <div id="fixed-links-inner">
            <div class="cfx">
                <div class="navigation-links">
                    
                    <a data-event-category="Links" data-event-action="ElementClick" data-event-label="Tagasi üles" href="#top" id="back-to-top"><span></span>Tagasi üles</a>
                </div>
                
            </div>
        </div>
    </div>

    <div id="page" itemscope itemtype="https://schema.org/NewsArticle">
        <div class="pad-0-10">
            <div id="page-header" class="page-header-wide">
                <div class="cfx pad-10-0-0">
                    <div class="title">
                        <div class="pad-0-0-10 cfx">
                                <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/sport" class="tag bg-gray"><span itemprop="title">Sport</span></a></span>
                            <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/sport/vorkpall" class="tag bg-red"><span itemprop="title">Sport | V&#245;rkpall</span></a></span>
                        </div>
                        <h1 itemprop="headline">
                            Gheorghe Cretu tähistab Eesti koondise eesotsas juubelit
                                    <a itemprop="interactionCount" class="comments" href="/879630/kommentaarid">(0)</a>
                        </h1>
                    </div>
                </div>
                <div class="info cfx">
                    <div class="info-inner info-inner-first">
                        <b><span itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Toimetas Karl Juhkami</span></span></b>, 29. mai 2018, 13:40
                    </div>
                    <div class="info-inner">
                        <div id="left-button-holder">
                            <div class="fb-like" data-href="https://www.ohtuleht.ee/879630" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false">
                            </div>
                        </div>
                    </div>
                    
                    <ul class="header-share-btns">
                        <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ohtuleht.ee/879630?utm_source=facebook" class="facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Jaga lugu!</a></li>
                        <li><a target="_blank" href="https://twitter.com/intent/tweet?text=Gheorghe Cretu t&#228;histab Eesti koondise eesotsas juubelit&url=https://www.ohtuleht.ee/879630" class="twitter">Lisa tviit</a></li>
                    </ul>
                    <div class="info-inner">
                        <a href="#" onclick="window.print(); return false;" class="print-link">Prindi</a>
                    </div>
                </div>
            </div>
            <div id="page-content" class="bg-gray-img pad-0-0-10 cfx">
                <div class="page-left">

<script type="text/javascript">
    var cpre = encodeURIComponent('Authenticated=0&Article=879630&Sensitive=0&Subscription=None&VideoPosition=preroll&Section=sport,vorkpall&View=article&ContentSponsor=0');
    var cpost = encodeURIComponent('Authenticated=0&Article=879630&Sensitive=0&Subscription=None&VideoPosition=postroll&Section=sport,vorkpall&View=article&ContentSponsor=0');
    var vastidentifierpre = 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/22162534/sport&cust_params=' + cpre + '&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=' + window.location.host + '&description_url=&correlator=' + new Date().getTime();
    var vastidentifierpost = 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/22162534/sport&cust_params=' + cpost + '&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=' + window.location.host + '&description_url=&correlator=' + new Date().getTime();
</script>                            <div id="article-image" class="article-main-image">
                                <div class="article-image-inner">
                                    <div class="article-image-wrap">
                                        <div class="img">
                                                <span itemprop="associatedMedia" itemscope itemid="https://p.ocdn.ee/17/i/2018/5/29/5nfl1dl2.xhi.jpg" itemtype="https://schema.org/ImageObject">
                                                    <img width="646" src="https://p.ocdn.ee/17/i/2018/5/29/5nfl1dl2.xhi.jpg" alt="Gheorghe Cretu. " itemprop="url" itemscope itemid="https://p.ocdn.ee/17/i/2018/5/29/5nfl1dl2.xhi.jpg">
                                                </span>
                                        </div>

                                    </div>
                                            <div class="title">
                                                Gheorghe Cretu.  <span class="author">(Stanislav Moškov)</span>
                                            </div>

                                </div>
                            </div>

                    <article id="article" class="cfx main-article">
                        <span itemprop="articleBody">
                            <!--login-button-box--><div class="article-wrap article-wrap-first" style="margin-bottom:0;"><p itemprop="articleBody"><strong>30. mail peavad järjekordsed kohtumised Euroopa liigades Eesti võrkpalli rahvusnaiskond- ja meeskond. Mõlema koondise vastaseks on Rootsi esindused, mängud peetakse Nyköpingus. Naiste Euroopa Hõbeliiga kohtumine algab kell 18.00 ja meeste Kuldliiga kohtumine kell 21.00.&nbsp;</strong></p>
<p itemprop="articleBody">Rootsi kohtumine on seejuures rahvusmeeskonna peatreeneri Gheorghe Crețu 100. mäng Eesti koondise eesotsas.&nbsp;</p>
<p itemprop="articleBody">Meeste koondis hoiab Kuldliiga A-alagrupis 9 punktiga liidrikohta, viimati saadi Rootsist kodusaalis jagu 3:1. Teine on 5 punktiga Belgia ja kolmas Slovakkia 4 punktiga. Rootsil on punktiarve avamata. Võrreldes viimase kohtumisega ei ole koosseisus libero Silver Maar, kes teeb kodumaal koolieksamit. Uue mehena sõitis Rootsi Albert Hurt.</p>
</div><div id="banner-g1" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-1' class='gpt-ad gpt-article' data-loader='gptloader'></div></div><div class="article-wrap" style="margin-bottom:0;"><p itemprop="articleBody"><strong>Peatreener Gheorghe Crețu</strong> sõnul ootab ta tugevat võitlust. „Oleme valmis järjekordseks raskeks mängus, usun, et Rootsi tuleb sellele kohtumisele väga motiveeritult ja meie peame olema paremini keskendunud, kui viimases matšis,“ sõnas juhendaja ja lisas, et talle pigem meeldib sama vastasega järjest mängida.</p>
</div><div class="article-wrap " style="margin-bottom:0;"><p itemprop="articleBody"><strong>Kapten Kert Toobal</strong> kommenteeris eelseisvat kohtumist järgmiselt: „Rootsi tegutses meie vastu Rakveres hästi, me üritame siis nende kodus ka hästi mängida. Rootsi kasutas päris palju erinevaid mehi ja nüüd on Alaril (statistik Alar Rikbergil) kindlasti palju tööd vaja teha ning koosolekul on rohkem mehi vaja läbi analüüsida.“</p>
<p itemprop="articleBody"><strong>Eesti koondise koosseis mänguks Rootsiga:</strong> Kert Toobal, Markkus Keel, Renee Teppan, Oliver Venno, Henri Treial, Mart Naaber, Andri Aganits, Timo Tammemaa, Karli Allik, Robert Täht, Kristo Kollo, Rauno Tamme, Rait Rikberg, Albert Hurt.</p>
<p itemprop="articleBody">Alagrupis mängitakse kõigiga läbi kodus-võõrsil süsteemis, seejärel toimub <em>Final Four'</em>&nbsp;i turniir, kust pääseb kaks paremat meeskonda üleminekumängudele, et võidelda ühe koha eest uue nimega Maailmaliigasse: FIVB Volleyball Nations League´i.</p>
<p itemprop="articleBody"><span style="color: #ff0000;"><strong>Ojamets ootab naiskonnalt distsiplineeritumat tegutsemist</strong></span></p>
<p itemprop="articleBody">Rahvusnaiskond mängis viimases kohtumises Rootsi vastu kahes esimeses geimis suurepärast võrkpalli, ent kaotas lõpuks maratonmatši 2:3.</p>
<p itemprop="articleBody"><strong> Peatreener Andrei Ojamets</strong> loodab, et kordusmängus suudetakse kokkulepitud asjadest paremini kinni hoida. „Eelkõige on meil parandamisruumi distsipliinist kinni hoidmisel. Nii kaua, kui meil asjad hästi välja tulid, oli kõik korras, aga kui vastane meid surve alla pani, kadus meil kohe oma servi ohtlikkus. Ka ei suutnud me kuidagi kohaneda vahetusest sekkunud Rootsi teise sidemängija käekirjaga,“ analüüsis peatreener eelmist mängu. „Peame suutma rahulikuks jääda ja mitte niivõrd jõu, vaid mõttega tegutsema.“</p>
<p itemprop="articleBody"><strong>Naiskonna koosseis mänguks Rootsiga:</strong> Hanna Pajula, Nette Peit, Eliisa Peit, Eliise Hollas, Marje Rosenblatt, Kaisa Bahmatsev, Kristi Nõlvak, Julija Mõnnakmäe, Anu Ennok, Kristiine Miilen, Liis Kullerkann, Kertu Laak, Kristel Moor.</p>
<p itemprop="articleBody">Rootsi juhib A-alagruppi täisedu kolme võidu ja 8 punktiga, Eestil on teisena 6 punkti. Kolmas on 1 punktiga Šveits ja Kosovol on punktiarve avamata.</p>
<p itemprop="articleBody">Meeste mängust näeb otsepilti Kanal12 vahendusel, naiste mäng on nähtav <a href="https://www.laola1.tv/en-int/home/" target="_blank">Laola1.TV</a> vahendusel.</p>
</div><div id="banner-g2" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-2' class='gpt-ad gpt-article' data-loader='gptloader'></div></div><div class="article-wrap " style="margin-bottom:0;"><p itemprop="articleBody">Alagruppides mängitakse kõigiga läbi kodus-võõrsil süsteemis, kahe grupi peale neli paremat naiskonda pääsevad <em>Final Four'</em>i turniirile ja liiga võitja tõuseb järgmiseks aastaks Euroopa Kuldliigasse. Rootsi on korraldajana juba koha finaalturniirile taganud, seega on meie alagrupis veel saadaval üks pilet.</p></div><div class="article-wrap" style="margin-bottom:0;"></div><!--login-button-box-->

                                                    </span>                    
                        
                        

                        <div id="related-articles" class="border-top pad-0-0-20">
            
    <div class="related-articles-title">
        <h2>Seotud lood</h2>
    </div>
        <div class="two-columns pad-15-0 border-top cfx">
                    <div class="col col-1">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/879201/eesti-vorkpallimeeskond-alistas-rootsi-ja-lopetas-avaringi-taiseduga"><img src="https://p.ocdn.ee/8/i//2018/5/26/bwdzsc3e.pta.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/879201/eesti-vorkpallimeeskond-alistas-rootsi-ja-lopetas-avaringi-taiseduga">Eesti võrkpallimeeskond alistas Rootsi ja lõpetas avaringi täiseduga!</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
                    <div class="col col-2">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/879186/eesti-vorkpallinaiskond-mangis-rootsi-vastu-maha-seitse-matspalli-ja-ka-voidu"><img src="https://p.ocdn.ee/8/i//2018/5/26/otuasgek.aaz.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/879186/eesti-vorkpallinaiskond-mangis-rootsi-vastu-maha-seitse-matspalli-ja-ka-voidu">Eesti võrkpallinaiskond mängis Rootsi vastu maha seitse matšpalli ja ka võidu</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
        </div>
        <div class="two-columns pad-15-0 border-top cfx">
                    <div class="col col-1">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/878661/gheorghe-cretu-mehed-motlesid-et-suudavad-serviga-voita-aga-kaitsta-on-ka-tarvis"><img src="https://p.ocdn.ee/8/i//2018/5/23/cv5pziww.z5m.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/878661/gheorghe-cretu-mehed-motlesid-et-suudavad-serviga-voita-aga-kaitsta-on-ka-tarvis">Gheorghe Cretu: mehed mõtlesid, et suudavad serviga võita, aga kaitsta on ka tarvis</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
                    <div class="col col-2">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/878662/kahest-kaks-vorkpalli-rahvuskoondised-jatkavad-kaotusteta"><img src="https://p.ocdn.ee/8/i//2018/5/23/lebsmrq1.irs.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/878662/kahest-kaks-vorkpalli-rahvuskoondised-jatkavad-kaotusteta">KAHEST KAKS! Võrkpalli rahvuskoondised jätkavad kaotusteta</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
        </div>
        <div class="two-columns pad-15-0 border-top cfx">
                    <div class="col col-1">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/878647/vinge-avaldus-eesti-vorkpallikoondis-surus-belgia-polvili"><img src="https://p.ocdn.ee/8/i//2018/5/23/temnk4gm.gkl.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/878647/vinge-avaldus-eesti-vorkpallikoondis-surus-belgia-polvili">VINGE AVALDUS! Eesti võrkpallikoondis surus Belgia põlvili</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
        </div>
          

                        </div>

                        <div class="tag-list cfx" id="related-tags">
                            
                        </div>

                        <div id="article-share-big">
                            <!-- AddThis Button BEGIN -->
                            <h2>Jaga artiklit</h2>
                            <ul class="cfx">
                                <li>
                                    <a class="addthis_button_facebook" addthis:url="https://www.ohtuleht.ee/879630?utm_source=facebook" title="Saada Facebooki" href="javascript:void(0)">
                                        <img src="/Images/share/fb.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_twitter" title="Saada Twitterisse" href="javascript:void(0)">
                                        <img src="/Images/share/twitter.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a href="https://plus.google.com/share?url=https://www.ohtuleht.ee/879630" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                                        <img src="/Images/share/google.png" alt="Share on Google+" />
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_email" title="Saada viide e-postiga" href="javascript:void(0)">
                                        <img src="/Images/share/mail.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_linkedin" title="Saada Linkedin'i" href="javascript:void(0)">
                                        <img src="/Images/share/share.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <div class="addthis_toolbox addthis_counter_style">
                                        <div class="fb-like" data-href="https://www.ohtuleht.ee/879630" data-send="false" data-layout="box_count" data-width="44" data-show-faces="false">
                                        </div>
                                    </div>
                                </li>
                            </ul>

                            <script type="text/javascript">                var addthis_config = { ui_language: "et" }</script>
                            <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-515d5e0c5fb0f506"></script>
                            <!-- AddThis Button END -->
                        </div>


<div class="newsletter-container">
    <div class="newsletter-container-inner cfx">

        <div class="float-right">
            <div id="subscribe" class="cfx">
                <form class="container" action="https://oluudiskiri.sendsmaily.net/api/opt-in/" method="post">
                    <div>
                        <input type="hidden" name="key" value="ItwIP6NFRRo1tgpCwGQ-UEbSCWpRy_fGHoOxYBrUfqc," />
                        <input type="hidden" name="autoresponder" value="63" />
                        <input type="hidden" name="uudiskiri" value="1" />
                        <input type="hidden" name="success_url" value="https://www.ohtuleht.ee/uudiskiri/success" />
                        <input type="hidden" name="failure_url" value="https://www.ohtuleht.ee/uudiskiri/fail" />
                    </div>

                    <div class="textbox">
                        <input type="text" name="email" class="textbox-input" placeholder="E-posti aadress" value="" />
                    </div>
                    <button class="btn" type="submit">Liitu</button>
                </form>
            
            
        </div>
            
        </div>
        
        <div class="name">Õhtulehe uudiskiri</div>
    </div>
    <div class="teade"></div>
</div>

                    </article>

                    <div class="two-columns border-top pad-5-0-10 cfx">
                        <div class="col col-1">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/sport/vorkpall/viimased" class="tag">Viimased</a> <a href="/sport/vorkpall/viimased">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">13:40</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/879630/gheorghe-cretu-tahistab-eesti-koondise-eesotsas-juubelit">Gheorghe Cretu tähistab Eesti koondise eesotsas juubelit</a>
                    <a href="https://sport.ohtuleht.ee/879630/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">17:11</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/879491/avo-keel-on-lati-koondise-pussi-korralikult-paukuma-saanud">Avo Keel on Läti koondise püssi korralikult paukuma saanud</a>
                    <a href="https://sport.ohtuleht.ee/879491/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">22:00</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/879201/eesti-vorkpallimeeskond-alistas-rootsi-ja-lopetas-avaringi-taiseduga">Eesti võrkpallimeeskond alistas Rootsi ja lõpetas avaringi täiseduga!</a>
                    <a href="https://sport.ohtuleht.ee/879201/kommentaarid" class="comments">(1)</a>
                </span>
            </li>
            <li>
                <span class="date">19:15</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/879186/eesti-vorkpallinaiskond-mangis-rootsi-vastu-maha-seitse-matspalli-ja-ka-voidu">Eesti võrkpallinaiskond mängis Rootsi vastu maha seitse matšpalli ja ka võidu</a>
                    <a href="https://sport.ohtuleht.ee/879186/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">17:11</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/879070/gheorghe-cretu-avaldas-votme-kuidas-voitluslik-rootsi-surve-alla-panna">Gheorghe Cretu avaldas võtme, kuidas võitluslik Rootsi surve alla panna</a>
                    <a href="https://sport.ohtuleht.ee/879070/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">14:25</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/879038/kert-toobal-liitus-tahe-ja-puparti-endise-klubiga">Kert Toobal liitus Tähe ja Puparti endise klubiga</a>
                    <a href="https://sport.ohtuleht.ee/879038/kommentaarid" class="comments">(1)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                        <div class="col col-2">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/sport/vorkpall/loetumad" class="tag">Loetumad</a> <a href="/sport/vorkpall/loetumad">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">22:47</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/878647/vinge-avaldus-eesti-vorkpallikoondis-surus-belgia-polvili">VINGE AVALDUS! Eesti võrkpallikoondis surus Belgia põlvili</a>
                    <a href="https://sport.ohtuleht.ee/878647/kommentaarid" class="comments">(3)</a>
                </span>
            </li>
            <li>
                <span class="date">23:11</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/878661/gheorghe-cretu-mehed-motlesid-et-suudavad-serviga-voita-aga-kaitsta-on-ka-tarvis">Gheorghe Cretu: mehed mõtlesid, et suudavad serviga võita, aga kaitsta on ka tarvis</a>
                    <a href="https://sport.ohtuleht.ee/878661/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">22:00</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/879201/eesti-vorkpallimeeskond-alistas-rootsi-ja-lopetas-avaringi-taiseduga">Eesti võrkpallimeeskond alistas Rootsi ja lõpetas avaringi täiseduga!</a>
                    <a href="https://sport.ohtuleht.ee/879201/kommentaarid" class="comments">(1)</a>
                </span>
            </li>
            <li>
                <span class="date">23:01</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/878662/kahest-kaks-vorkpalli-rahvuskoondised-jatkavad-kaotusteta">KAHEST KAKS! Võrkpalli rahvuskoondised jätkavad kaotusteta</a>
                    <a href="https://sport.ohtuleht.ee/878662/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">13:08</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/878564/video-b-koondise-vorkpallurid-ullatasid-oliver-vennot-kiiksuga-sunnipaevalauluga">VIDEO | B-koondise võrkpallurid üllatasid Oliver Vennot kiiksuga sünnipäevalauluga</a>
                    <a href="https://sport.ohtuleht.ee/878564/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">22:52</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/878660/vollenaised-naitasid-meestele-eeskuju-ja-seljatasid-sveitsi">Vollenaised näitasid meestele eeskuju ja seljatasid Šveitsi</a>
                    <a href="https://sport.ohtuleht.ee/878660/kommentaarid" class="comments">(3)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                    </div>

                    <div class="pad-5-0-10 banner-wrap-wide" style="margin: 0 auto;text-align: center;">
                    </div>


<div id="comments">
    <h2>0 kommentaari</h2>
 
    <div class="tabbox">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Vanimad</a></li>
        <li class="third last"><a href="#">Parimad</a></li>
    </ul> <!-- //tabs -->
        <div class="tab-content" style="display: block;" data-nr="1">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="2">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="3">

<div class="comments-list">
</div>
        </div>
    </div>
</div>
<div class="pad-10-0">
</div>
<div class="comment-form">
    <div id="comment-status-wrap-858533"></div>
<form action="/q/postcomment/858533" data-ajax="true" data-ajax-complete="postComment(858533)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData858533-00" method="post" name="CommentData">        <div class="textbox">
            <input id="Creator" name="Creator" type="text" class="textbox-input" placeholder="Nimi...">
        </div>
        <div class="pad-10-0">
            <div class="textarea">
                <textarea data-val="true" data-val-required="Kommentaar puudub." id="CommentText" name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar..." style="overflow: hidden; word-wrap: break-word; resize: none; height: 69px;"></textarea>
            </div>
            <div style="color: #cd0007;" data-valmsg-for="CommentText" data-valmsg-replace="true"></div>
        </div>
        <div class="submit-holder cfx">
            <div class="float-left pad-10-0-0">
                <a href="/abi/tingimused#kommenteerimine">Kommenteerimistingimused</a>
            </div>
            <div class="float-right">
                
                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                <button type="submit" class="submit" disabled="" style="display: none;">
                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                    kommentaari laetakse...
                </button>

                <input id="ObjectId" name="ObjectId" type="hidden" value="858533">
            </div>
        </div>
</form></div>
    



<div class="articles-block">
    <div class="articles-block-title">
        <a href="blogid/spordiblogi"><h2>SPORDIBLOGI</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/879319/pluss-miinus-ennustus-tublid-kumnevoistlejad-klavani-vigastus-ja-kontaveidi-edu">
                                    <img src="https://p.ocdn.ee/15/i/2018/5/27/jdqd1czb.yol.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/879319/pluss-miinus-ennustus-tublid-kumnevoistlejad-klavani-vigastus-ja-kontaveidi-edu">Pluss, miinus, ennustus | tublid kümnevõistlejad, Klavani vigastus ja Kontaveidi edu</a>
                                    <a href="/879319/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/879321/deivil-tserp-mina-olin-paugu-otsas-kui-puu-kais">
                                    <img src="https://p.ocdn.ee/15/i/2018/5/27/qsbqtjfc.rjy.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/879321/deivil-tserp-mina-olin-paugu-otsas-kui-puu-kais">Deivil Tserp | Mina olin paugu otsas, kui puu käis</a>
                                    <a href="/879321/kommentaarid" class="comments comments-zero">(3)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/877994/deivil-tserp-mait-riismani-teekond-vanajumala-juurde">
                                    <img src="https://p.ocdn.ee/15/i/2018/5/20/lzadnjtz.le3.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/877994/deivil-tserp-mait-riismani-teekond-vanajumala-juurde">Deivil Tserp | Mait Riismani teekond vanajumala juurde</a>
                                    <a href="/877994/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/877973/pluss-miinus-ennustus-kontaveidi-uus-tase-tanaku-onnetu-ralli-ja-kalevcramo-voim">
                                    <img src="https://p.ocdn.ee/15/i/2018/5/20/d2mqiy0d.0eg.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/877973/pluss-miinus-ennustus-kontaveidi-uus-tase-tanaku-onnetu-ralli-ja-kalevcramo-voim">Pluss, miinus, ennustus | Kontaveidi uus tase, Tänaku õnnetu ralli ja Kalev/Cramo võim</a>
                                    <a href="/877973/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/korvpall"><h2>VEEL RUBRIIGIS Korvpall</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/879626/bojan-subotic-ainus-mis-mulle-eestis-ei-meeldi-on-ilm">
                                    <img src="https://p.ocdn.ee/15/i/2018/5/29/tnlgku1h.id5.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/879626/bojan-subotic-ainus-mis-mulle-eestis-ei-meeldi-on-ilm">Bojan Subotic: ainus, mis mulle Eestis ei meeldi, on ilm</a>
                                    <a href="/879626/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/879573/video-neli-jarjest-durant-ja-curry-tassisid-warriorsi-finaali">
                                    <img src="https://p.ocdn.ee/15/i/2018/5/29/xbz41xla.atv.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/879573/video-neli-jarjest-durant-ja-curry-tassisid-warriorsi-finaali">VIDEO | NELI JÄRJEST! Durant ja Curry tassisid Warriorsi finaali</a>
                                    <a href="/879573/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/879516/ametlik-donaldas-kairys-jatkab-kalevcramo-peatreenerina">
                                    <img src="https://p.ocdn.ee/15/i/2018/5/28/iz2mpht5.r3l.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/879516/ametlik-donaldas-kairys-jatkab-kalevcramo-peatreenerina">AMETLIK! Donaldas Kairys jätkab Kalev/Cramo peatreenerina</a>
                                    <a href="/879516/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/879440/eesti-koondis-mangib-esimest-korda-parast-2004-aastat-tanel-javoi-sten-timmu-sokuta">
                                    <img src="https://p.ocdn.ee/15/i/2018/5/28/dn1w40rn.5bs.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/879440/eesti-koondis-mangib-esimest-korda-parast-2004-aastat-tanel-javoi-sten-timmu-sokuta">Eesti koondis mängib esimest korda pärast 2004. aastat Tanel ja/või Sten-Timmu Sokuta</a>
                                    <a href="/879440/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/jalgpall"><h2>VEEL RUBRIIGIS Jalgpall</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/879587/video-ta-on-tagasi-neli-aastat-koondisest-eemal-olnud-balotelli-vajas-skoorimiseks-21-minutit">
                                    <img src="https://p.ocdn.ee/15/i/2018/5/29/ehc00o5a.o5i.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/879587/video-ta-on-tagasi-neli-aastat-koondisest-eemal-olnud-balotelli-vajas-skoorimiseks-21-minutit">VIDEO | TA ON TAGASI! Neli aastat koondisest eemal olnud Balotelli vajas skoorimiseks 21 minutit</a>
                                    <a href="/879587/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/879582/50-miljonit-liverpool-tegi-oma-selle-suve-esimese-ostu">
                                    <img src="https://p.ocdn.ee/15/i/2018/5/29/xmjuibd1.pak.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/879582/50-miljonit-liverpool-tegi-oma-selle-suve-esimese-ostu">50 MILJONIT! Liverpool tegi oma selle suve esimese ostu</a>
                                    <a href="/879582/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/879524/chelsea-nimel-briti-voimude-poolt-ukse-taha-jaetud-abramovits-hakkas-iisraeli-kodanikuks">
                                    <img src="https://p.ocdn.ee/15/i/2018/5/28/fttrzdbs.usz.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/879524/chelsea-nimel-briti-voimude-poolt-ukse-taha-jaetud-abramovits-hakkas-iisraeli-kodanikuks">CHELSEA NIMEL! Briti võimude poolt ukse taha jäetud Abramovitš hakkas Iisraeli kodanikuks</a>
                                    <a href="/879524/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/879520/uleminekutralli-eel-madridi-atletico-ja-dortmund-sukeldusid-mangijateturule-eriti-vara">
                                    <img src="https://p.ocdn.ee/15/i/2018/5/28/sqovlc21.cpb.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/879520/uleminekutralli-eel-madridi-atletico-ja-dortmund-sukeldusid-mangijateturule-eriti-vara">ÜLEMINEKUTRALLI EEL | Madridi Atletico ja Dortmund sukeldusid mängijateturule eriti vara</a>
                                    <a href="/879520/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/automoto"><h2>VEEL RUBRIIGIS Auto-moto</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/879160/hea-too-eesti-rallimees-on-saksamaal-oma-klassi-liider">
                                    <img src="https://p.ocdn.ee/15/i/2018/5/26/gxlyun2f.1rx.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/879160/hea-too-eesti-rallimees-on-saksamaal-oma-klassi-liider">HEA TÖÖ! Eesti rallimees on Saksamaal oma klassi liider</a>
                                    <a href="/879160/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/878193/video-uskumatul-kombel-kukkumist-valtinud-tsehhi-motomees-mu-peenis-valutas-viimasel-ringil-kovasti">
                                    <img src="https://p.ocdn.ee/15/i/2018/5/21/0ffhffzc.cw4.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/878193/video-uskumatul-kombel-kukkumist-valtinud-tsehhi-motomees-mu-peenis-valutas-viimasel-ringil-kovasti">VIDEO | Uskumatul kombel kukkumist vältinud Tšehhi motomees: mu peenis valutas viimasel ringil kõvasti</a>
                                    <a href="/878193/kommentaarid" class="comments comments-zero">(4)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/878094/lobus-video-tallinna-rallil-loeti-legendi-asemel-ette-hoopis-kalevipoega">
                                    <img src="https://p.ocdn.ee/15/i/2018/5/21/k25ag313.2sl.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/878094/lobus-video-tallinna-rallil-loeti-legendi-asemel-ette-hoopis-kalevipoega">LÕBUS VIDEO | Tallinna rallil loeti legendi asemel ette hoopis „Kalevipoega“</a>
                                    <a href="/878094/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/877867/rahvasaadik-kovalenko-voistleb-itaalias-kahjuks-ei-jaanud-seekord-kukkumiseta">
                                    <img src="https://p.ocdn.ee/15/i/2018/5/19/pprprzot.svh.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/877867/rahvasaadik-kovalenko-voistleb-itaalias-kahjuks-ei-jaanud-seekord-kukkumiseta">Rahvasaadik Kovalenko võistleb Itaalias: kahjuks ei jäänud seekord kukkumiseta</a>
                                    <a href="/877867/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/kergejoustik"><h2>VEEL RUBRIIGIS Kergej&#245;ustik</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/879644/rasmus-magi-teeb-teemantliiga-etapil-oma-hooaja-avastardi">
                                    <img src="https://p.ocdn.ee/15/i/2018/5/29/vtbrcylc.ev2.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/879644/rasmus-magi-teeb-teemantliiga-etapil-oma-hooaja-avastardi">Rasmus Mägi teeb Teemantliiga etapil oma hooaja avastardi </a>
                                    <a href="/879644/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/879590/nool-tilga-on-uks-andekamaid-noori-kumnevoistlejaid">
                                    <img src="https://p.ocdn.ee/15/i/2018/5/29/syllerv0.whw.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/879590/nool-tilga-on-uks-andekamaid-noori-kumnevoistlejaid">Nool: Tilga on üks andekamaid noori kümnevõistlejaid</a>
                                    <a href="/879590/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/879330/maicel-uibo-tousis-emi-kullasoosikuks">
                                    <img src="https://p.ocdn.ee/15/i/2018/5/27/10qlaphg.t3y.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/879330/maicel-uibo-tousis-emi-kullasoosikuks">Maicel Uibo tõusis EMi kullasoosikuks</a>
                                    <a href="/879330/kommentaarid" class="comments comments-zero">(11)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/879329/hiilgava-kumnevoistluse-teinud-tilga-emist-arvan-et-isegi-sellise-tulemusega-ei-saa-end-sada-protsenti-kindlalt-tunda">
                                    <img src="https://p.ocdn.ee/15/i/2018/5/27/rsq1uzer.txz.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/879329/hiilgava-kumnevoistluse-teinud-tilga-emist-arvan-et-isegi-sellise-tulemusega-ei-saa-end-sada-protsenti-kindlalt-tunda">Hiilgava kümnevõistluse teinud Tilga EMist: arvan, et isegi sellise tulemusega ei saa end sada protsenti kindlalt tunda</a>
                                    <a href="/879329/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/tennis"><h2>VEEL RUBRIIGIS Tennis</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/879594/kaia-kanepi-olen-ajakirjanduse-peale-vaga-pahane">
                                    <img src="https://p.ocdn.ee/15/i/2018/5/29/tinwvg1v.ibn.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/879594/kaia-kanepi-olen-ajakirjanduse-peale-vaga-pahane">Kaia Kanepi: olen ajakirjanduse peale väga pahane</a>
                                    <a href="/879594/kommentaarid" class="comments comments-zero">(11)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/879536/jurgen-zoppi-ootab-avaringis-endine-wimbledoni-tsempion">
                                    <img src="https://p.ocdn.ee/15/i/2018/5/28/qm25dlpa.izr.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/879536/jurgen-zoppi-ootab-avaringis-endine-wimbledoni-tsempion">Jürgen Zoppi ootab avaringis endine Wimbledoni tšempion</a>
                                    <a href="/879536/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/879513/uhke-anett-kontaveit-kerkis-karjaari-korgeimale-kohale">
                                    <img src="https://p.ocdn.ee/15/i/2018/5/28/3id2font.chy.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/879513/uhke-anett-kontaveit-kerkis-karjaari-korgeimale-kohale">UHKE! Anett Kontaveit kerkis karjääri kõrgeimale kohale</a>
                                    <a href="/879513/kommentaarid" class="comments comments-zero">(4)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/879496/anett-kontaveit-laheb-teises-ringis-vastamisi-rumeenlannast-ullatajaga">
                                    <img src="https://p.ocdn.ee/15/i/2018/5/28/fhu4cp2e.bvp.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/879496/anett-kontaveit-laheb-teises-ringis-vastamisi-rumeenlannast-ullatajaga">Anett Kontaveit läheb teises ringis vastamisi rumeenlannast üllatajaga</a>
                                    <a href="/879496/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/vehklemine"><h2>VEEL RUBRIIGIS Vehklemine</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/878067/tallinna-vehklemisturniiril-olid-parimad-lehis-ning-priinits">
                                    <img src="https://p.ocdn.ee/15/i/2018/5/21/qdh3y3si.ds1.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/878067/tallinna-vehklemisturniiril-olid-parimad-lehis-ning-priinits">Tallinna vehklemisturniiril olid parimad Lehis ning Priinits</a>
                                    <a href="/878067/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/876653/novosjolovita-vehelnud-eesti-12-kohast-korgemale-ei-tousnud">
                                    <img src="https://p.ocdn.ee/15/i/2018/5/13/h0srfrid.izn.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/876653/novosjolovita-vehelnud-eesti-12-kohast-korgemale-ei-tousnud">Novosjolovita vehelnud Eesti 12. kohast kõrgemale ei tõusnud</a>
                                    <a href="/876653/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/876544/imeline-maailmameistrite-finaalis-peale-jaanud-novosjolov-triumfeeris-pariisis">
                                    <img src="https://p.ocdn.ee/15/i/2018/5/12/q5nkxpr1.oum.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/876544/imeline-maailmameistrite-finaalis-peale-jaanud-novosjolov-triumfeeris-pariisis">IMELINE! Maailmameistrite finaalis peale jäänud Novosjolov triumfeeris Pariisis</a>
                                    <a href="/876544/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/875273/maailmameistrid-leppisid-mk-etapil-kumnenda-kohaga">
                                    <img src="https://p.ocdn.ee/15/i/2018/5/6/t4t5na0i.zau.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/875273/maailmameistrid-leppisid-mk-etapil-kumnenda-kohaga">Maailmameistrid leppisid MK-etapil kümnenda kohaga</a>
                                    <a href="/875273/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/vorkpall"><h2>VEEL RUBRIIGIS V&#245;rkpall</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/879630/gheorghe-cretu-tahistab-eesti-koondise-eesotsas-juubelit">
                                    <img src="https://p.ocdn.ee/15/i/2018/5/29/5nfl1dl2.xhi.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/879630/gheorghe-cretu-tahistab-eesti-koondise-eesotsas-juubelit">Gheorghe Cretu tähistab Eesti koondise eesotsas juubelit</a>
                                    <a href="/879630/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/879491/avo-keel-on-lati-koondise-pussi-korralikult-paukuma-saanud">
                                    <img src="https://p.ocdn.ee/15/i/2018/5/28/stsq4s2p.b22.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/879491/avo-keel-on-lati-koondise-pussi-korralikult-paukuma-saanud">Avo Keel on Läti koondise püssi korralikult paukuma saanud</a>
                                    <a href="/879491/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/879201/eesti-vorkpallimeeskond-alistas-rootsi-ja-lopetas-avaringi-taiseduga">
                                    <img src="https://p.ocdn.ee/15/i/2018/5/26/bwdzsc3e.pta.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/879201/eesti-vorkpallimeeskond-alistas-rootsi-ja-lopetas-avaringi-taiseduga">Eesti võrkpallimeeskond alistas Rootsi ja lõpetas avaringi täiseduga!</a>
                                    <a href="/879201/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/879186/eesti-vorkpallinaiskond-mangis-rootsi-vastu-maha-seitse-matspalli-ja-ka-voidu">
                                    <img src="https://p.ocdn.ee/15/i/2018/5/26/otuasgek.aaz.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/879186/eesti-vorkpallinaiskond-mangis-rootsi-vastu-maha-seitse-matspalli-ja-ka-voidu">Eesti võrkpallinaiskond mängis Rootsi vastu maha seitse matšpalli ja ka võidu</a>
                                    <a href="/879186/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


                    <div class="border-top pad-5-0-0 banner-wrap-wide">
                        <div class="banner-holder">
                            <div class="banner-label"></div>
                            <div class="banner">
                                <div id='div-gpt-ad-article-3' class='gpt-ad gpt-article' data-loader='gptloader'></div>
                            </div>
                        </div>
                    </div>
                </div>
                <aside class="page-right">

<div class="border-top pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-1' class='gpt-ad gpt-side' data-loader='gptloader'></div>
            
        </div>
    </div>
</div>
<div class="podcast-block">
    
        <div class="podcast-inner" style="background-image: url('https://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/korvpall-podcast5.jpg');padding:0;height: 300px;background-size: auto;">
            <div style="background-color: #0087C3;opacity: 0.33;height:100%;"></div>
            <div class="podcast-title" style="color:black;bottom: 60px;"><a href="/879022/viies-veerandaeg-andres-sober-eesti-lati-uhisliigast-ikla-piiripunkt-ja-alko1000-on-sellest-atraktiivsemad;" style="color: black;" target="_blank">ERI: Andres S&#245;ber Eesti-L&#228;ti &#252;hisliigast: Ikla piiripunkt ja ALKO1000 on sellest atraktiivsemad</a></div>
            <div class="podcast-player" style="background-color: #fff;bottom: 10px;">
                <iframe style="padding: 8px 4px 0 4px;" width="90%" height="20" scrolling="no" frameborder="0" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/448953858&amp;color=ff5500&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe>
            </div>

            <div class="podcast-partner">
                
            </div>
        </div>
</div>
<div class="pad-5-0"></div>
<div class="podcast-block">
    
        <div class="podcast-inner" style="background-image: url('https://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/jalgpall-podcast5.jpg');padding:0;height: 300px;background-size: auto;">
            <div style="background-color: #0087C3;opacity: 0.33;height:100%;"></div>
            <div class="podcast-title" style="color:black;bottom: 60px;"><a href="/878874/kolmas-poolaeg-diana-klavan-liverpool-pole-ragnarit-muutnud-oma-lolle-nalju-teeb-ta-ikka;" style="color: black;" target="_blank">131. osa: Diana Klavan: Liverpool pole Ragnarit muutnud, oma lolle nalju teeb ta ikka</a></div>
            <div class="podcast-player" style="background-color: #fff;bottom: 10px;">
                <iframe style="padding: 8px 4px 0 4px;" width="90%" height="20" scrolling="no" frameborder="0" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/448551222&amp;color=ff5500&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe>
            </div>
        </div>
</div>


<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>PRAEGU KUUM</h3>
    </div>
    <ul class="articles-list-3">
            <li>
                <div class="article-image">
                        <a href="https://naisele.ohtuleht.ee/879466/61-paljastavat-fotot-meghanist-ja-kateist-enne-kui-elu-palees-alguse-sai">
                            <img src="https://p.ocdn.ee/31/i/2018/5/28/yhhhlzad.wd1.jpg" alt="" />
                            <div class="nr">1</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://naisele.ohtuleht.ee/879466/61-paljastavat-fotot-meghanist-ja-kateist-enne-kui-elu-palees-alguse-sai">61 paljastavat fotot Meghanist ja Kate'ist enne, kui elu palees alguse sai</a>&nbsp;
                        <a href="https://naisele.ohtuleht.ee/879466/kommentaarid" class="comment">(11)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://annestiil.ohtuleht.ee/836760/prints-harry-oli-meghanist-sisse-voetud-juba-aastaid-enne-temaga-kohtumist">
                            <img src="https://p.ocdn.ee/31/i/2018/5/21/qwscovwn.2ep.jpg" alt="" />
                            <div class="nr">2</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://annestiil.ohtuleht.ee/836760/prints-harry-oli-meghanist-sisse-voetud-juba-aastaid-enne-temaga-kohtumist">Prints Harry oli Meghanist sisse võetud juba aastaid enne temaga kohtumist</a>&nbsp;
                        <a href="https://annestiil.ohtuleht.ee/836760/kommentaarid" class="comment">(0)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://naisele.ohtuleht.ee/879543/sandra-ashilevi-hoiatab-perverdi-eest-mees-kakas-end-juuksuritoolis-tais-ja-nautis-seda">
                            <img src="https://p.ocdn.ee/31/i/2018/5/28/zteuo3rn.yt1.jpg" alt="" />
                            <div class="nr">3</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://naisele.ohtuleht.ee/879543/sandra-ashilevi-hoiatab-perverdi-eest-mees-kakas-end-juuksuritoolis-tais-ja-nautis-seda">SANDRA ASHILEVI HOIATAB PERVERDI EEST: mees kakas end juuksuritoolis täis ja nautis seda</a>&nbsp;
                        <a href="https://naisele.ohtuleht.ee/879543/kommentaarid" class="comment">(14)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://tervist24.ohtuleht.ee/821542/miks-peaksid-naised-end-parast-pesemist-kohe-ara-kuivatama">
                            <img src="https://p.ocdn.ee/31/i/2017/8/10/ukdpb3xc.j1i.jpg" alt="" />
                            <div class="nr">4</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://tervist24.ohtuleht.ee/821542/miks-peaksid-naised-end-parast-pesemist-kohe-ara-kuivatama">Miks peaksid naised end pärast pesemist kohe ära kuivatama?</a>&nbsp;
                        <a href="https://tervist24.ohtuleht.ee/821542/kommentaarid" class="comment">(25)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://tervist24.ohtuleht.ee/795211/palavad-ilmad-kas-sa-tead-mis-soodustab-higi-haisemist">
                            <img src="https://p.ocdn.ee/31/i/2017/3/24/tfpyfmyp.ler.jpg" alt="" />
                            <div class="nr">5</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://tervist24.ohtuleht.ee/795211/palavad-ilmad-kas-sa-tead-mis-soodustab-higi-haisemist">PALAVAD ILMAD: kas sa tead, mis soodustab higi haisemist?</a>&nbsp;
                        <a href="https://tervist24.ohtuleht.ee/795211/kommentaarid" class="comment">(21)</a>
                </div>
            </li>
    </ul>
</div>


<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>FACEBOOKIS LAIGITAKSE</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://ohtuleht.ee/879498/pria-andis-raha-esoteerikakeskuse-kristallitoa-sisustamiseks" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/5/28/n22n3c3x.nzd.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://tervist24.ohtuleht.ee/795211/palavad-ilmad-kas-sa-tead-mis-soodustab-higi-haisemist" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2017/3/24/tfpyfmyp.ler.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/879498/pria-andis-raha-esoteerikakeskuse-kristallitoa-sisustamiseks">PRIA andis raha esoteerikakeskuse kristallitoa sisustamiseks</a>
                    <a href="https://ohtuleht.ee/879498/kommentaarid" class="comment">(58)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://tervist24.ohtuleht.ee/795211/palavad-ilmad-kas-sa-tead-mis-soodustab-higi-haisemist">PALAVAD ILMAD: kas sa tead, mis soodustab higi haisemist?</a>
                    <a href="https://tervist24.ohtuleht.ee/795211/kommentaarid" class="comment">(21)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://tervist24.ohtuleht.ee/821542/miks-peaksid-naised-end-parast-pesemist-kohe-ara-kuivatama" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2017/8/10/ukdpb3xc.j1i.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://nipiraamat.ohtuleht.ee/743717/eemalda-jalakarvad-suhkru-ja-meega" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2016/6/20/gpgdfbeh.oen.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://tervist24.ohtuleht.ee/821542/miks-peaksid-naised-end-parast-pesemist-kohe-ara-kuivatama">Miks peaksid naised end pärast pesemist kohe ära kuivatama?</a>
                    <a href="https://tervist24.ohtuleht.ee/821542/kommentaarid" class="comment">(25)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://nipiraamat.ohtuleht.ee/743717/eemalda-jalakarvad-suhkru-ja-meega">Eemalda jalakarvad suhkru ja meega! </a>
                    <a href="https://nipiraamat.ohtuleht.ee/743717/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="tabbox tabbox-yellow">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Enimloetumad</a></li>
    </ul>
    <div class="tab-content" style="display: block;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="https://p.ocdn.ee/11/i//2018/5/29/egxs0mv4.0w1.jpg" alt="" />
        </span>
        <a href="/879652/katrin-lust-kuuuurija-paroodiast-enda-parodeerimist-on-imelik-vaadata-kuid-see-oli-paris-naljakas">Katrin Lust "Kuuuurija" paroodiast: enda parodeerimist on imelik vaadata, kuid see oli päris naljakas</a><br>
        <span class="date">14:48</span>&nbsp;<a href="/879652/kommentaarid" class="comments">(0)</a>
    </li>
        <li class="cfx">
            <span class="date">14:48</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/879650/inetust-pardipojast-kauniks-luigeks-sirgunud-harry-potteri-staar-abiellus-oma-imekauni-pruudiga">Inetust pardipojast kauniks luigeks sirgunud “Harry Potteri” staar abiellus oma imekauni pruudiga</a>&nbsp;
                <a href="https://www.ohtuleht.ee/879650/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:38</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/879648/fotouudis-kaljulaid-kohtus-saint-lucia-peaministriga">FOTOUUDIS | Kaljulaid kohtus Saint Lucia peaministriga</a>&nbsp;
                <a href="https://www.ohtuleht.ee/879648/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:31</span>
            <span class="name">
                <a href="https://naisele.ohtuleht.ee/879645/kodumaise-roivabrandi-suvekollektsioon-vaata-mida-soovitab-tanavu-ellen-richard">KODUMAISE RÕIVABRÄNDI SUVEKOLLEKTSIOON: vaata, mida soovitab tänavu ELLEN RICHARD!</a>&nbsp;
                <a href="https://naisele.ohtuleht.ee/879645/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:26</span>
            <span class="name">
                <a href="https://naisele.ohtuleht.ee/879624/paljas-ja-vallatu-eriti-koomilised-ja-sobimatud-rannaroivad-mida-heale-sobrale-ei-soovitaks">PALJAS JA VALLATU: eriti koomilised ja sobimatud rannarõivad, mida heale sõbrale ei soovitaks</a>&nbsp;
                <a href="https://naisele.ohtuleht.ee/879624/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:24</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/879571/otse-sport-29-05-jurgen-zopp-alustab-prantsusmaa-lahtisi">OTSE | Sport 29.05: Jürgen Zopp alustab Prantsusmaa lahtisi</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/879571/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:23</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/879646/oigeusu-kirik-valis-uueks-metropoliidiks-vereja-jevgeni">Õigeusu kirik valis uueks metropoliidiks Vereja Jevgeni</a>&nbsp;
                <a href="https://www.ohtuleht.ee/879646/kommentaarid" class="comments">(4)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:20</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/879644/rasmus-magi-teeb-teemantliiga-etapil-oma-hooaja-avastardi">Rasmus Mägi teeb Teemantliiga etapil oma hooaja avastardi </a>&nbsp;
                <a href="https://sport.ohtuleht.ee/879644/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:13</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/879643/laanemaal-on-muugis-uue-ajastu-suvekodu-suvila-2-0">Läänemaal on müügis uue ajastu suvekodu – suvila 2.0</a>&nbsp;
                <a href="https://www.ohtuleht.ee/879643/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:10</span>
            <span class="name">
                <a href="https://televeeb.ohtuleht.ee/879642/tv3-video-popurrii-mihkel-raua-teravaimatest-utlemistest-superstaarisaates">TV3 VIDEO | Popurrii Mihkel Raua teravaimatest ütlemistest superstaarisaates</a>&nbsp;
                <a href="https://televeeb.ohtuleht.ee/879642/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:06</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/879639/oh-hada-madridi-reali-trofeekapis-pole-meistrite-liiga-karika-jaoks-ruumi">OH HÄDA! Madridi Reali trofeekapis pole Meistrite liiga karika jaoks ruumi</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/879639/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:05</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/879641/fotod-tallinna-ja-helsingi-linnapead-allkirjastasid-koostoolepingu">FOTOD | Tallinna ja Helsingi linnapead allkirjastasid koostöölepingu</a>&nbsp;
                <a href="https://www.ohtuleht.ee/879641/kommentaarid" class="comments">(2)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:05</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/879631/amblikmehe-poolt-paastetud-poisi-isa-mangis-juhtunu-ajal-pokemon-god">„Ämblikmehe“ poolt päästetud poisi isa mängis juhtunu ajal Pokemon Go'd</a>&nbsp;
                <a href="https://www.ohtuleht.ee/879631/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:02</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/879640/vaata-otse-riigikogus-arutatakse-maakondliku-uhistranspordi-piletite-hinnastamist">VAATA OTSE | Riigikogus arutatakse maakondliku ühistranspordi piletite hinnastamist</a>&nbsp;
                <a href="https://www.ohtuleht.ee/879640/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:58</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/879637/eesti-energia-ostab-nelja-energia-ligi-poole-miljardi-euro-eest">Eesti Energia ostab Nelja Energia ligi poole miljardi euro eest</a>&nbsp;
                <a href="https://www.ohtuleht.ee/879637/kommentaarid" class="comments">(5)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:43</span>
            <span class="name">
                <a href="https://televeeb.ohtuleht.ee/879634/teletop-pilvede-all-hooaja-viimane-osa-ruhkis-tippu-superstaarisaate-poolfinaal-teisel-kohal">TELETOP: „Pilvede all“ hooaja viimane osa rühkis tippu, superstaarisaate poolfinaal teisel kohal</a>&nbsp;
                <a href="https://televeeb.ohtuleht.ee/879634/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:40</span>
            <span class="name">
                <a href="https://mehele.ohtuleht.ee/879620/voimas-viis-maailma-avastamiseks-245-paevane-luksuskruiis-viib-labi-kuue-mandri-ja-59-riigi">VÕIMAS VIIS MAAILMA AVASTAMISEKS: 245-päevane luksuskruiis viib läbi kuue mandri ja 59 riigi</a>&nbsp;
                <a href="https://mehele.ohtuleht.ee/879620/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:40</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/879630/gheorghe-cretu-tahistab-eesti-koondise-eesotsas-juubelit">Gheorghe Cretu tähistab Eesti koondise eesotsas juubelit</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/879630/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:32</span>
            <span class="name">
                <a href="https://televeeb.ohtuleht.ee/879629/ongi-koik-aasta-teleseriaali-tiitliga-parjatud-siberi-vomm-enam-ekraanile-ei-tule">ONGI KÕIK! Aasta teleseriaali tiitliga pärjatud „Siberi võmm“ enam ekraanile ei tule</a>&nbsp;
                <a href="https://televeeb.ohtuleht.ee/879629/kommentaarid" class="comments">(10)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:20</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/879509/kiuslik-bussijuht-surus-rattaga-liigelnud-jurgen-ligi-teelt-valja">Kiuslik bussijuht surus rattaga liigelnud Jürgen Ligi teelt välja</a>&nbsp;
                <a href="https://www.ohtuleht.ee/879509/kommentaarid" class="comments">(51)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
    <div class="tab-content" style="display: none;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="https://p.ocdn.ee/11/i//2018/5/28/yhhhlzad.wd1.jpg" alt="" />
        </span>
        <a href="/879466/61-paljastavat-fotot-meghanist-ja-kateist-enne-kui-elu-palees-alguse-sai">61 paljastavat fotot Meghanist ja Kate'ist enne, kui elu palees alguse sai</a><br>
        <span class="date">15:42</span>&nbsp;<a href="/879466/kommentaarid" class="comments">(11)</a>
    </li>
        <li class="cfx">
            <span class="date">17:35</span>
            <span class="name">
                <a href="https://annestiil.ohtuleht.ee/836760/prints-harry-oli-meghanist-sisse-voetud-juba-aastaid-enne-temaga-kohtumist">Prints Harry oli Meghanist sisse võetud juba aastaid enne temaga kohtumist</a>&nbsp;
                <a href="https://annestiil.ohtuleht.ee/836760/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">05:24</span>
            <span class="name">
                <a href="https://naisele.ohtuleht.ee/879543/sandra-ashilevi-hoiatab-perverdi-eest-mees-kakas-end-juuksuritoolis-tais-ja-nautis-seda">SANDRA ASHILEVI HOIATAB PERVERDI EEST: mees kakas end juuksuritoolis täis ja nautis seda</a>&nbsp;
                <a href="https://naisele.ohtuleht.ee/879543/kommentaarid" class="comments">(14)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:12</span>
            <span class="name">
                <a href="https://tervist24.ohtuleht.ee/821542/miks-peaksid-naised-end-parast-pesemist-kohe-ara-kuivatama">Miks peaksid naised end pärast pesemist kohe ära kuivatama?</a>&nbsp;
                <a href="https://tervist24.ohtuleht.ee/821542/kommentaarid" class="comments">(25)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:14</span>
            <span class="name">
                <a href="https://tervist24.ohtuleht.ee/795211/palavad-ilmad-kas-sa-tead-mis-soodustab-higi-haisemist">PALAVAD ILMAD: kas sa tead, mis soodustab higi haisemist?</a>&nbsp;
                <a href="https://tervist24.ohtuleht.ee/795211/kommentaarid" class="comments">(21)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">23:38</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/879209/hull-mang-aasta-judovote-aasta-apsakas-aasta-look-ja-lopuks-real-voidab">Hull mäng! Aasta judovõte, aasta apsakas, aasta löök ja lõpuks Real võidab</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/879209/kommentaarid" class="comments">(21)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">23:00</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/878710/paevahoroskoop-puhapaev-27-mai">PÄEVAHOROSKOOP: pühapäev, 27. mai</a>&nbsp;
                <a href="https://www.ohtuleht.ee/878710/kommentaarid" class="comments">(4)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:17</span>
            <span class="name">
                <a href="https://naisele.ohtuleht.ee/879485/tunnistame-ausalt-ules-milliseid-sekspoose-naised-vihkavad">TUNNISTAME AUSALT ÜLES: milliseid sekspoose naised vihkavad</a>&nbsp;
                <a href="https://naisele.ohtuleht.ee/879485/kommentaarid" class="comments">(31)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">23:00</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/879265/paevahoroskoop-esmaspaev-28-mai">PÄEVAHOROSKOOP: esmaspäev, 28. mai</a>&nbsp;
                <a href="https://www.ohtuleht.ee/879265/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:50</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/879193/galerii-vaata-kes-tulid-hevibandi-iron-maiden-kontserdile">GALERII | Vaata, kes tulid hevibändi Iron Maiden kontserdile</a>&nbsp;
                <a href="https://www.ohtuleht.ee/879193/kommentaarid" class="comments">(6)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">09:40</span>
            <span class="name">
                <a href="https://televeeb.ohtuleht.ee/879555/suri-menuseriaali-kodus-ja-voorsil-naitlejanna">Suri menuseriaali „Kodus ja võõrsil“ näitlejanna</a>&nbsp;
                <a href="https://televeeb.ohtuleht.ee/879555/kommentaarid" class="comments">(4)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:34</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/879377/suvine-galerii-millised-maarjamaa-kuulsused-veel-peale-mangi-ihu-paljastada-pole-kartnud">SUVINE GALERII | Millised Maarjamaa kuulsused veel (peale Mangi) ihu paljastada pole kartnud?</a>&nbsp;
                <a href="https://www.ohtuleht.ee/879377/kommentaarid" class="comments">(20)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:10</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/879254/video-mupo-peale-pahane-mees-see-munder-ei-kaitse-sind-ohtul-kui-sa-oled-selle-seljast-ara-votnud">VIDEO | Mupo peale pahane mees: "See munder ei kaitse sind õhtul, kui sa oled selle seljast ära võtnud!"</a>&nbsp;
                <a href="https://www.ohtuleht.ee/879254/kommentaarid" class="comments">(30)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:41</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/879393/videod-ja-fotod-mali-amblikmees-paastis-pariisis-rodu-kuljes-rippunud-lapse">VIDEOD JA FOTOD | Mali „ämblikmees“ päästis Pariisis rõdu küljes rippunud lapse</a>&nbsp;
                <a href="https://www.ohtuleht.ee/879393/kommentaarid" class="comments">(62)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:36</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/879246/pareiko-loris-kariuse-eksimustest-kui-ta-suudab-siit-august-valja-tulla-ootab-teda-suur-tulevik">Pareiko Loris Kariuse eksimustest: kui ta suudab siit august välja tulla, ootab teda suur tulevik</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/879246/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:26</span>
            <span class="name">
                <a href="https://tervist24.ohtuleht.ee/879482/aasta-arst-kirjeldab-tervisejooksja-kutsus-kiirabi-ja-sorkis-rahumeeli-edasi">Aasta arst kirjeldab: tervisejooksja kutsus kiirabi ja sörkis rahumeeli edasi</a>&nbsp;
                <a href="https://tervist24.ohtuleht.ee/879482/kommentaarid" class="comments">(15)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:31</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/879441/malestusgalerii-suri-ooperilaulja-mati-palm">MÄLESTUSGALERII | Suri ooperilaulja Mati Palm</a>&nbsp;
                <a href="https://www.ohtuleht.ee/879441/kommentaarid" class="comments">(5)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">23:06</span>
            <span class="name">
                <a href="https://televeeb.ohtuleht.ee/879546/video-huumor-kuubis-katariina-tamm-ja-mart-koik-parodeerisid-katrin-lusti-kuuuurijat">VIDEO | HUUMOR KUUBIS: Katariina Tamm ja Märt Koik parodeerisid Katrin Lusti "Kuuuurijat"</a>&nbsp;
                <a href="https://televeeb.ohtuleht.ee/879546/kommentaarid" class="comments">(47)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:08</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/879212/inglismaa-meedia-olga-vigastanud-salah-peab-mmilt-eemale-jaama">Inglismaa meedia: õlga vigastanud Salah peab MMilt eemale jääma!</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/879212/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:10</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/879323/endine-minister-saatis-ragnar-klavani-suunas-terava-pilke">Endine minister saatis Ragnar Klavani suunas terava pilke</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/879323/kommentaarid" class="comments">(21)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
</div>

<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-2' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>GALERIID</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://ohtuleht.ee/879544/galerii-krista-lensin-kohtus-tallinnas-gruusia-iseseisvuspidustustel-enda-isaga" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/5/28/gd54adkv.3dw.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://ohtuleht.ee/879519/galerii-ovatsioonid-lillesulemid-ja-pisarad-elina-nechayeva-andis-kodupubliku-ees-emotsionaalse-soolokontserdi" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/5/29/vsfuutc5.xvz.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/879544/galerii-krista-lensin-kohtus-tallinnas-gruusia-iseseisvuspidustustel-enda-isaga">GALERII | Krista Lensin kohtus Tallinnas Gruusia iseseisvuspidustustel enda isaga</a>
                    <a href="https://ohtuleht.ee/879544/kommentaarid" class="comment">(13)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/879519/galerii-ovatsioonid-lillesulemid-ja-pisarad-elina-nechayeva-andis-kodupubliku-ees-emotsionaalse-soolokontserdi">GALERII | Ovatsioonid, lillesülemid ja pisarad: Elina Nechayeva andis kodupubliku ees emotsionaalse soolokontserdi</a>
                    <a href="https://ohtuleht.ee/879519/kommentaarid" class="comment">(10)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://ohtuleht.ee/879551/fotod-paides-poles-korvalhoone" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/5/29/0grnxhej.3kj.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://naisele.ohtuleht.ee/879645/kodumaise-roivabrandi-suvekollektsioon-vaata-mida-soovitab-tanavu-ellen-richard" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/5/29/w02vmn2n.5cc.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/879551/fotod-paides-poles-korvalhoone">FOTOD | Paides põles kõrvalhoone</a>
                    <a href="https://ohtuleht.ee/879551/kommentaarid" class="comment">(3)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://naisele.ohtuleht.ee/879645/kodumaise-roivabrandi-suvekollektsioon-vaata-mida-soovitab-tanavu-ellen-richard">KODUMAISE RÕIVABRÄNDI SUVEKOLLEKTSIOON: vaata, mida soovitab tänavu ELLEN RICHARD!</a>
                    <a href="https://naisele.ohtuleht.ee/879645/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-3' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<article class="article article-colored article-colored-type-4" style="padding:0 0 5px 0;">
    <div class="title-box">
        <div class="title">
            <h3>Mälumäng</h3>
        </div>
    </div>
    <div class="article-content">
        <div class="img">
            <a href="/878631/malumang-mida-tead-dominicast">
                <img style="width:318px;" src="https://p.ocdn.ee/15/i/2018/5/23/hivsctbi.etf.jpg" alt="" /></a>
        </div>
        <div class="article-inner article-excerpt-visible">
            <div class="article-info">
                <h2 class="f150"><a href="/878631/malumang-mida-tead-dominicast">M&#196;LUM&#196;NG | Mida tead Dominicast?</a></h2>
                
            </div>
            <div class="article-action">
            </div>
        </div>
        <!-- //article-inner -->
    </div>
</article>



<div class="pad-5-0">
    <div class="weather-box title-box" style="height: 230px;">
    <div class="title title-blue"><h3>ILM TALLINN</h3></div>
    <div class="weather-box-top cfx">
                      
        <div class="current">        
            
            <div style="padding-top:10px;padding-left:10px;">
                <img width="85" height="85" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-2_day.png" />
            </div>
            <div class="temp" style="left:50%;top:80%;font-size: 20px;color:white;">
                    23°
            </div>
        </div>
        <div class="weather-list">
            <div class="day-obj">
                <div class="name">T 29.05</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-1_day.png"/>
                    </div>
                </div>
                
                <div class="temp">22 °</div>
            </div>
            <div class="day-obj">
                <div class="name">T 29.05</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-1_day.png"/>
                    </div>
                </div>
                
                <div class="temp">22 °</div>
            </div>
            <div class="day-obj">
                <div class="name">T 29.05</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-1_day.png"/>
                    </div>
                </div>
                
                <div class="temp">22 °</div>
            </div>
            <div class="day-obj">
                <div class="name">K 30.05</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-3_day.png"/>
                    </div>
                </div>
                
                <div class="temp">19 °</div>
            </div>

        </div>
    </div> <!-- //weather-box-top -->
                    
    <div class="weather-box-bottom cfx">
        <div class="float-left"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm/eesti">Ilm Eestis »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm">Ilmakaart »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/uudised/ilm">Ilmauudised »</a></div>
    </div> <!-- //weather-box-bottom -->
    </div> <!-- //weather-box -->
</div> <!-- //pad-5-0 -->


<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-4' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>


<div class="pad-10-0">
    <div style="height: 220px; width: 310px;">
        <div class="fb-like-box" data-href="https://www.facebook.com/Ohtuleht" data-width="310" data-height="220" data-show-border="false" data-stream="false" data-show-faces="true" data-header="false"></div>
    </div>
</div>
<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-red"><h3>Anekdoot</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
            <div class="slider-holder" style="height:180px;overflow-x:hidden;overflow-y:auto;">
            <p>Vestlevad kaks sõpra:<br />"Kas sa usud, et surnud saavad teisest ilmast elavatega ühendust võtta?"<br />"Ei usu. Ma laenasin kord ühelt otlaselt kümme naela. Kaks nädalat hiljem ta suri, ja ma pole temast seniajani midagi kuulnud."</p>
                </div>
        </div> <!-- //horoscope-slider -->
    </div> <!-- //horoscope-top -->
    </div>
</div> <!-- //pad-5-0 -->



<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-5' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>                </aside>
            </div>
        </div>
    </div>
</div>

<div id="gallery-tpl" style="display: none;">
      <div class="gallery cfx">
        
            <div id="gallery-bgbanner" class="banner-envelope">
            </div>
        <div style="width: 100%; position: absolute; top: 0; left: 0;">
        <!-- // -->
        
        <div class="gallery-wrap">    
          <div class="gallery-wrap-inner">
            <div class="gallery-image">
              <a class="prev-item jq-gallery-prev"></a>
              <a class="next-item jq-gallery-next"></a>
              <div class="gallery-image-inner jq-gallery-image-holder">
                <div class="loader jq-gallery-loader"></div>
              </div>
            </div>
            <div class="gallery-content">
              <a href="#" class="modal-close"></a>
              <div class="gallery-info">
                <div class="gallery-sequence"><span class="current-sequence jq-gallery-sequence"></span>/<span class="total-count jq-gallery-total"></span></div>
                <div class="gallery-description jq-gallery-desc"></div>
                <div class="gallery-details">
                  <div class="cfx">
                    <div class="gallery-facebook-holder"></div>
                    <span class="gallery-likes"></span>
                      <div class="gallery-stat-holder"></div>
                  </div>
                </div>
              </div>
              <div class="gallery-thumbs">
                <div class="gallery-thumbs-list jq-gallery-thumbs"></div>
              </div>
                 <div class="gallery-advert">
                  <div class="banner-holder">
                    <div class="banner-label"></div>
                    <div class="gallery-advert-inner" id="gallery-sidebanner">
                        
                    </div>
                  </div>
                </div>

            </div>
          </div> <!-- //gallery-wrap-inner -->
        </div> <!-- // gallery-wrap -->
      </div>
    </div>
</div>



            </div>
            
        </div>
        
<div id="bannerbar">

    <div id='div-gpt-ad-skyscraper-1' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-1');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-1']], { changeCorrelator: false });
                var s1 = document.getElementById('div-gpt-ad-skyscraper-1');
                s1.setAttribute('loaded', 'true');
            });
        </script>
    </div>

    <div id='div-gpt-ad-skyscraper-2' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-2');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-2']], { changeCorrelator: false });
                var s2 = document.getElementById('div-gpt-ad-skyscraper-2');
                s2.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-3' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-3');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-3']], { changeCorrelator: false });
                var s3 = document.getElementById('div-gpt-ad-skyscraper-3');
                s3.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-4' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-4');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-5' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-5');
            });
        </script>
    </div>

    <div class="dynb-container">
        <div id="dynamic" class="dynb">
            <div id='div-gpt-ad-skyscraper-sticky' class="gpt-ad banner" data-loader="gptloader">
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-skyscraper-sticky');
                        document.getElementById('dynamic').className = 'dynb';
                    });
                </script>
            </div>
        </div>
    </div>

</div>


    </div>
<div id="bottom-container">
	<div class="wrap">
		<div class="inner cfx">
			<div class="bottom-mobile"></div>
			<div class="col-left">
				<div class="cfx">
					<h3>Päevatoimetaja</h3>
				</div>
				<div class="online-editor">Gerly M&#228;gi</div>
				Telefon <b>51993733</b><br />                                		
				<a href="mailto:gerly.magi@ohtuleht.ee">gerly.magi@ohtuleht.ee</a>				
			</div>
			<div class="col-center">
				<div class="cfx">
					<h3>Õhtuleht sotsiaalmeedias</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a target="_blank" href="https://www.facebook.com/Ohtuleht" class="ico-facebook">Facebook</a></li>
						
						<li><a href="https://www.ohtuleht.ee/rss" class="ico-rss">Uudisvoog</a></li>
						<li><a target="_blank" href="https://twitter.com/Ohtuleht" class="ico-twitter">Twitter</a></li>
						<li><a target="_blank" href="http://instagram.com/ohtuleht" class="ico-instagram">Instagram</a></li>
						
					</ul>
				</div>
			</div>
			<div class="col-right">
				<div class="cfx">
					<h3>Õhtuleht Mobiilis</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" target="_blank" class="ico-apple">iPhone</a></li>
						
						<li><a href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" target="_blank" class="ico-android">Android</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
<footer id="footer">
	<div class="wrap">
		<div class="inner cfx" style="padding-bottom:75px;">
			<div class="col-left">
				<div class="footer-logo"></div>
				&copy; <b>AS SL Õhtuleht</b>
			</div>
			<div class="col-center">
				<ul>
					<li><a href="/abi/kontakt">Kontakt</a></li>
					<li><a href="https://reklaam.ohtuleht.ee">Reklaam</a></li>
					<li><a href="/abi/tellimine">Tellimine</a></li>
					<li><a href="/abi/tingimused">Tingimused</a></li>
					<li><a href="/arhiiv">Arhiiv</a></li>
				</ul>
			</div>
		</div>
	</div>
</footer>

    <div id="send-suggestion-tpl" style="display: none;">
    <div class="info-popup cfx" id="send-suggestion-popup">
    <a href="#" class="info-popup-close modal-close">&times;</a>
    <div class="info-popup-inner">
        
        <h2>Saada meile vihje</h2>
        Õhtuleht ootab oma lugejatelt vihjeid ja pilte huvipakkuvate või murettekitavate sündmuste 
        või teemade kohta. Vihje või pildi saatja võib soovi korral jääda anonüümseks.
        
        <div class="pad-10-0">
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-name" name="UserName" type="text" class="js-placeholder textbox-input" placeholder="Sinu nimi" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-email" name="UserEmail" type="text" class="js-placegholder textbox-input" placeholder="Sinu e-post" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textarea"><textarea id="hint-text" name="Text" cols="10" rows="4" class="js-placeholder" placeholder="Vihje*"></textarea></div>
            </div>
            
            <div class="pad-10-0-0">
            <div class="file-input-holder">
                <input id="hint-file" data-tk="w" type="file" />
                <span class="file-input-label">Lae foto</span>
                <span class="file-input-name"><span></span></span>
                <a href="#" class="file-input-clear"></a>
            </div>
            </div> <!-- //pad -->
            
            <div class="cfx pad-20-0-0">
                <div id="progress">
                    <div class="progressbar" style="width: 0%;"></div>
                </div>
            </div> <!-- //cfx --> 

            <div class="pad-20-0-0">
            <input type="submit" class="btn btn-submit hint" value="Saada vihje" />
            </div>

            <div class="cfx pad-10-0-0">
                <div id="hintmessage" style="margin-top:5px;font: 16px/18px 'Segoe UI','Proxima',Tahoma,Arial,sans-serif;color: #ffba00;"></div>
            </div> <!-- //cfx -->   
        </div> <!-- //pad-25 -->       
        
    </div>
    </div>
</div>

    <script src="https://s.ocdn.ee/scripts/jquery.min.js" type="text/javascript"></script>
    <script src="https://s.ocdn.ee/scripts/jquery.browser.min.js" type="text/javascript"></script>
    <script src="https://s.ocdn.ee/scripts/jquery.lazy.min.js" type="text/javascript"></script>

    <script src="/bundles/jquerycustom?v=YRq3Ojy9jZwDVPBvQ5BN9DpQt5wZtxKikw7wRIXhUSw1"></script>

    <script src="/bundles/app?v=b-aRAosh3XJu0cidmrqXWjGfsySNz7x5bhbuKZN2fro1"></script>

    <script src="/bundles/jqfileupload?v=NdqKmxzkEZ3n7CrOhwfon4ZWq_IWszTnw8CdqWnTgiw1"></script>

    


<script type="text/javascript" src="https://ekspresskonto.ee/embed.php?s=ol&l=et&c=dcdb-sso-embed"></script>

    
    <script type="text/javascript">
        $(function () {
            $('.js-subscribe-link, .prebutton').on('click', function (event) {
                event.preventDefault();
                $.cookie('idpt', null, { path: '/' });
                window.location = 'http://id.ohtuleht.ee/tellimused?promocode=DIGI09&r=' + window.location.href + '&utm_source=ohtuleht&utm_campaign=artikkel&utm_medium=artikkel';
            });
            $('.js-login-link').on('click', function (event) {
                event.preventDefault();
                window.location = 'https://ekspresskonto.ee/login.php?s=ol&r=' + window.location.href;
            });
        });
    </script>

    <script type="text/javascript">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</script>

    <script>
        function postComment(id) {
            //$('form[id^="CommentData"]').each(function () {
            //    this.reset();
            //});
            //var rhref = location.protocol + "//" + document.domain + "/" + location.pathname.split('/')[1] + "/kommentaarid";
            //window.location.href = rhref;
        };
        function postCommentThread(id) {
            $('form[id^="CommentData"]').each(function () {
                this.reset();
            });
            $('#comments').load('/q/commentst/' + id, function () {
                $.getScript("/Scripts/addons.js");
            });
        };
        var headline = 'Gheorghe Cretu t&#228;histab Eesti koondise eesotsas juubelit';
        var datePublished = '29.05.2018 13:40:00';
        
        setTimeout(function () { handleVideo(); }, 500);
    </script>

    <script type="text/javascript">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</script>
    <script src="/bundles/jqueryval?v=qMmkKJosowiKHAi8MNGaR4wjnlgHKppKa0dteyXOHIs1"></script>

    
    <img src="https://c.ocdn.ee/c.gif?id=858533" width="1" height="1" alt="" />
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

    <script type="text/javascript">
        var wasLoggedIn = false;
        $(window).bind('dcdb_idchange', function () {
            if (wasLoggedIn && window.dcdb._session) {
                return;
            }
            window.location.reload();
        });

        $(window).bind('dcdb_session_init', function (event, session) {
            wasLoggedIn = !!session;
        });
    </script>

    <script src="//d6launbk5pe1s.cloudfront.net/widget.js" async></script>
    <script src="//kanal2.postimees.ee/pluss_assets/js/responsiveEmbed.js"></script>

<script type='text/javascript'>
    var _sf_async_config = {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 47432;
    _sf_async_config.domain = 'ohtuleht.ee';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'sport.ohtuleht.ee';
    _sf_async_config.authors = 'Toimetas Karl Juhkami';
    /** CONFIGURATION END **/
    (function () {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function () { oldonload(); loadChartbeat(); };
    })();
</script>
    
    
    
    
<script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = 'DAB94F007EA54D98';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
    })();
</script>




    <div id='div-gpt-ad-outofpage-1' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-1');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-1']], { changeCorrelator: false });
        });
    </script>
</div>
<div id='div-gpt-ad-outofpage-2' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-2');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-2']], { changeCorrelator: false });
        });
    </script>
</div>
    <script>
    $(function () {
        adcoll = [];//reg. näitam.
        $("div.gpt-ad").Lazy({
            name: 'googleadlazyload',
            threshold: 100,
            scrollDirection: 'vertical',
            gptloader: function (el) {
                if (adcoll.indexOf(el.attr('id')) == -1) {
                    googletag.cmd.push(function () {
                        googletag.display(el.attr('id'));
                        googletag.pubads().refresh([document.adSlots[el.attr('id')]], { changeCorrelator: false });
                    });
                    adcoll.push(el.attr('id'));
                }
            }
        });
        
        var subscstatus = 'None';
        googletag.pubads().setTargeting('Subscription', [subscstatus]);
        
    });
</script>



    
   
</body>
</html>
