<!DOCTYPE HTML>
<html itemscope itemtype="https://schema.org/NewsArticle" itemid="https://sport.ohtuleht.ee/881084/tasemetest-vollekoondise-jarelkasv-madistab-toeliste-tippriikidega" xmlns:og="https://opengraphprotocol.org/schema/" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    
    <title>TASEMETEST! Vollekoondise j&#228;relkasv madistab t&#245;eliste tippriikidega | &#213;htuleht</title>
    <meta itemprop="description" name="description" content="Sel suvel esmakordselt koostatud v&#245;rkpalli B-koondis osaleb 8.-10. juunil Tallinnas Audentese spordihallis peetaval turniiril Tallinn International Volleyball Cup." />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
  
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="/images/ico/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/images/ico/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/images/ico/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/images/ico/apple-touch-icon-144x144.png" />
    <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki" />
    <link href="https://www.ohtuleht.ee/881084/rss" rel="alternate" type="application/rss+xml" title="rss" />
    <link rel="canonical" href="https://sport.ohtuleht.ee/881084/tasemetest-vollekoondise-jarelkasv-madistab-toeliste-tippriikidega" />
    <link rel="alternate" href="https://m.sport.ohtuleht.ee/881084" />
    <meta property="og:title" content="TASEMETEST! Vollekoondise järelkasv madistab tõeliste tippriikidega" /><meta property="og:type" content="article" /><meta property="og:url" content="https://sport.ohtuleht.ee/881084/tasemetest-vollekoondise-jarelkasv-madistab-toeliste-tippriikidega" /><meta property="og:image" content="https://p.ocdn.ee/40/i/2018/6/6/xgyu54pj.mmj.jpg" /><meta property="og:description" content="Sel suvel esmakordselt koostatud võrkpalli B-koondis osaleb 8.-10. juunil Tallinnas Audentese spordihallis peetaval turniiril Tallinn International Volleyball Cup." /><meta property="fb:app_id" content="211313848883177"/>
    <meta itemprop="inLanguage" content="et"><meta itemprop="dateModified" content="2018-06-06"><meta itemprop="datePublished" content="2018-06-06"><meta itemprop="genre" content="News"><meta itemprop="articleSection" content="Sport | Võrkpall"><meta itemprop="thumbnailUrl" content="https://p.ocdn.ee/23/i/2018/6/6/xgyu54pj.mmj.jpg">
    <link href="/content/css?v=SOVcN9_rp5QO4ggo5CEAa2oW7QEf4iK_vlXRmaPo9Xk1" rel="stylesheet"/>

    
    <link href="/content/print.css" type="text/css" rel="stylesheet" media="print" />
    <!-- a -->
    
    <!-- load the VAST assets after the Flowplayer assets -->
    <!-- the IMA SDK -->
    
    <!-- your VAST plugin -->
    

    
            <link href="/content/csssport?v=bVTXruyRhlGif-ndsSr0WYfMqCqrrJRCe-6Zn3k9DvY1" rel="stylesheet"/>


    <!--[if lt IE 9]><script src="/scripts/html5shiv.js"></script><![endif]-->


<script type="text/javascript">
    var myArticleId = parseInt(location.pathname.split('/')[1], 10);
    var myUrlKeys = 'sport/vorkpall';//
    if (typeof myUrlKeys == 'undefined') {
        myUrlKeys = [];
    };
    var myProto = 'https:';
    
</script>

    
    <script type="text/javascript" src="//content.jwplatform.com/libraries/5XdZMDM2.js" async></script>
    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    function getURLParameter(name) {
        return decodeURIComponent((new RegExp('[?|&]' + name + '=' + '([^&;]+?)(&|#|;|$)').exec(location.search) || [null, ''])[1].replace(/\+/g, '%20')) || "";
    };
</script>
<script type="text/javascript">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</script>

</head>
<body>

<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJBX26" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NJBX26');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript" src="https://s.ocdn.ee/scripts/autotrack.js"></script>
<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1006696-1', 'ohtuleht.ee');
    ga('require', 'displayfeatures');
        
    ga('require', 'eventTracker');
    ga('send', 'pageview');
</script>


<!-- (C)2000-2014 Gemius SA - gemiusAudience / pp.sloleht.ee /  -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
    var extraArray = new Array;
    var ctr = 0;
        
            extraArray.push('tag' + ctr + '=sport');
            ctr++;
        
        
            extraArray.push('tag' + ctr + '=vorkpall');
            ctr++;
        
    var pp_gemius_identifier = 'd2ObGw7f5N6s3lpp5U9W.dT4P_zZ30dOcoNVHOBqUTr.q7';
    window.gemiusIdent = 'd2ObGw7f5N6s3lpp5U9W.dT4P_zZ30dOcoNVHOBqUTr.q7';
    var pp_gemius_extraparameters = extraArray;
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer'); gt.src = l + '://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s);
        } catch (e) { }
    })(document, 'script');
    //--><!]]>
</script>
    <div id="cookies-button-container" class="disclaimer disclaimer--mobile" style="display:none;text-align:center;">
    <div class="small" style="">Et pakkuda personaalset ja paremat lugemiskogemust ning sobivaid reklaame, 
    kasutame veebilehel nn küpsiseid. Veebilehel navigeerimisega annad nõusoleku oma info kogumiseks. 
    <a href="https://www.ohtuleht.ee/abi/tingimused#cookietingimused" target="_blank">Rohkem infot</a>
    </div>
    <a href="#" id="caccepted" style="text-decoration:none;height:0;line-height:0;"><img height="18" width="18" style="position:absolute; bottom:-5px;" src="//www.ohtuleht.ee/Images/icon_cross.svg"/></a>
</div>

<script>
    document.onreadystatechange = function () {
        if (document.readyState == "complete") {
            document.querySelector('#caccepted').onclick = function () {
                var dobj = { value: "timeofshowedck", timestamp: new Date().getTime() + (1 * 24 * 60 * 60 * 1000) }
                localStorage.setItem("acc-cookies", JSON.stringify(dobj));
                document.getElementById('cookies-button-container').style.display = 'none';
                return false;
            };
            if (typeof (Storage) !== "undefined") {
                var ckexpd = get_cookie('acc_cookies');
                var week = localStorage.getItem('acc-cookies');
                if (ckexpd == null && week == null && !document.getElementById('trial-topbar-container')) {
                    var ckdate = new Date ( );
                    ckdate.setTime ( ckdate.getTime() + (7 * 24 * 60 * 60 * 1000) );//nädal
                    document.cookie = "acc_cookies=;expires=" + ckdate.toGMTString();
                    document.getElementById('cookies-button-container').style.display = 'block';
                };
            };
        };
    };
    function get_cookie(cookie_name) {
        var results = document.cookie.match('(^|;) ?' + cookie_name + '=([^;]*)(;|$)');
        if (results)
            return (unescape(results[2]));
        else
            return null;
    };
</script>
    <div id="install-button-container" class="disclaimer disclaimer-ctab disclaimer--desktop disclaimer--desktop-ctab" style="display:none;text-align:center;">
    <span class="medium">Tee Google Chrome'i brauseri jaoks tehtud Õhtulehe rakendus oma arvuti avakuvaks ja võida tahvelarvuti APPLE iPad Pro!</span>
    <a href="#" class="chrometab__yes">Lisa rakendus</a>
    <a href="#" class="chrometab__no">Ei soovi</a>
</div>
    

    
    
    
    
<div id="topbar-holder">
    <a id="top" name="top"></a>
    <div class="cfx" id="topbar">
        <ul>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Õhtuleht" href="//www.ohtuleht.ee" class="ohtuleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Toidutare" href="http://toidutare.ee" class="toidutare"></a></li>
            
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Tervist24" href="//tervist24.ohtuleht.ee" class="tervispluss"></a></li>
            
                        
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Naisteleht" href="//naisteleht.ohtuleht.ee" class="naisteleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Nipiraamat" href="//nipiraamat.ohtuleht.ee" class="nipiraamat"></a></li>
            
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Linnaleht" href="//www.linnaleht.ee" class="linnaleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Sisene digilehte" href="https://digileht.ohtuleht.ee" class="digileht">Sisene digilehte</a></li>
        </ul>
    </div>
</div>

    <div class="pad-5-0-0"></div>

<div id="sitehat-holder" style="text-align: right;width: 1206px;margin: 0 auto;">
    <div id='div-gpt-ad-sitehat-1' class="gpt-ad-sh">
        <script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-sitehat-1');
            googletag.pubads().refresh([document.adSlots['div-gpt-ad-sitehat-1']], { changeCorrelator: false });
        });
        </script>
    </div> 
</div>


    <div class="wrap cfx">
        <div id="container">
            <div class=''>
                

<div id="menubar-holder" class="pad-5-0-0">
    <div id="menubar-container">
          <div id="menubar-wrap">
            <div id="menubar" class="has-dropdown-menu">
              <div id="menubar-inner">
                <div class="menubar-header">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="//sport.ohtuleht.ee" class="logo"></a>
                  
                  <div class="menubar-header-right">
                    
                    
                    
                    <div class="weather float-left bubble-holder">
                      <div id="weather-info"></div>
                  
                      <div class="bubble">
                        <div class="bubble-arrow"></div>
                        <div class="bubble-content">
                          <div class="pad-10">
                            <select class="sel">
    <option value="592611">Aegviidu</option>
    <option value="592279">Elva</option>
    <option value="592225">Haapsalu</option>
    <option value="591902">J&#245;geva</option>
    <option value="591893">J&#245;hvi</option>
    <option value="591783">Kadrina</option>
    <option value="589922">Karksi-Nuia</option>
    <option value="591472">Keila</option>
    <option value="591414">Kihnu</option>
    <option value="591265">Kohila</option>
    <option value="590976">Kunda</option>
    <option value="590939">Kuressaare</option>
    <option value="591632">K&#228;rdla</option>
    <option value="590067">Mustvee</option>
    <option value="590031">Narva</option>
    <option value="589796">Orissaare</option>
    <option value="589782">Otep&#228;&#228;</option>
    <option value="589663">Paldiski</option>
    <option value="589379">P&#245;ltsamaa</option>
    <option value="589580">P&#228;rnu</option>
    <option value="589165">Rakvere</option>
    <option value="589116">Rapla</option>
    <option value="588936">Ruhnu</option>
    <option value="589117">R&#228;pina</option>
    <option value="588831">Saku</option>
    <option value="588409">Tallinn</option>
    <option value="588335">Tartu</option>
    <option value="588153">T&#252;ri</option>
    <option value="587876">Valga</option>
    <option value="587711">Vastseliina</option>
    <option value="587667">Veriora</option>
    <option value="587577">Viljandi</option>
    <option value="587583">Vilsandi</option>
    <option value="587450">V&#245;ru</option>
    <option value="587440">V&#228;ndra</option>

                        </select>
                          </div>
                        </div>
                      </div>

                    </div> <!-- //weather -->
                    
                    <ul class="links">
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Ilmakaart" href="//www.ohtuleht.ee/ilm" target="_blank">Ilmakaart</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telekava" href="//tv.ohtuleht.ee" target="_blank">Telekava</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Vihja" id="kaebasydamelt" href="#">Vihja</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Reklaam" href="https://reklaam.ohtuleht.ee">Reklaam</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Kuuluta" href="https://kuulutused.ohtuleht.ee/" target="_blank">Kuuluta</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telli" href="https://www.ohtuleht.ee/abi/tellimine" target="_blank">Telli</a></li>
                    </ul>
                    
                    <div class="float-left social-icons">
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Twitter" target="_blank" href="https://twitter.com/Ohtuleht" class="twitter">twitter</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Facebook" target="_blank" href="https://www.facebook.com/Ohtuleht" class="facebook">facebook</a>
                        
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Instagram" target="_blank" href="https://instagram.com/ohtuleht" class="instagram">instagramm</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AndroidMarket" target="_blank" href="https://market.android.com/details?id=ee.ohtuleht.app" class="android">android</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AppleMarket" target="_blank" href="https://itunes.apple.com/us/app/id436999382?mt=8&ls=1" class="apple">apple</a>

                    </div> <!-- //social-icons -->

                    <div class="float-left bubble-holder login-button-holder">
                        <div id="dcdb-sso-embed" class="login-button-container"></div>
                    </div>


                    

                    
                    
                    <div class="float-left bubble-holder search-button-holder">
                      <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Otsing" href="#" class="menu-button search-button bubble-toggler"></a>
                    
                      <div class="bubble" style="display: none;">
                    <div class="bubble-arrow"></div>
                    <div class="bubble-content">
                    <div class="search-holder border-left">
                        <div class="search">
                        <form action="/arhiiv/otsing">
                            <div class="search-textbox">
                                <input type="text" name="q" placeholder="Otsi Õhtulehest.." />
                            </div>
                            <div class="search-submit">
                                <input type="submit" value="Otsi" />
                            </div>

                        </form>

                        </div>

                    </div>
                    </div>
                </div>

                    </div>
                    
                  </div>
                </div>
                <nav class="menubar-top has-followbar cfx" id="mainmenu">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="https://www.ohtuleht.ee" class="menubar-logo "></a>


                  <!-- followbar -->
                  <div class="menubar-followbar cfx">
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="sections-toggler"><span></span>Rubriigid</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Digilehte" href="//digileht.ohtuleht.ee" class="digilink">Digilehte</a>
                      
                      <div class="followbar-nav">
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Eelmine lugu" href="#" class="arrow prev"></a>
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Järgmine lugu" href="#" class="arrow next"></a>
                        
                        <div class="followbar-nav-content" id="followbar-article-link">
                        </div>
                      </div>

                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Jaga seda lugu" href="javascript:void(0)" class="addthis_button_facebook facebook" id="followbar-fb-share">Jaga seda lugu!</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Säutsu seda lugu" href="javascript:void(0)" class="addthis_button_twitter twitter" id="followbar-tw-share">Säutsu seda lugu</a>
                     
                  </div>

                  <div class="menubar-top-inner">
                    <div class="menubar-top-table">
                      <ul>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Viimased" href="/viimased">Viimased</a></li>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Loetumad" href="/loetumad">Loetumad</a></li>
                        <li class="menu-color-0"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Uudis" href="https://www.ohtuleht.ee/uudised" class="menu-element has-articles" data-menuid="1">Uudis</a></li>
                        <li class="menu-color-1 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Melu" href="https://www.ohtuleht.ee/melu" class="menu-element has-articles" data-menuid="2">Melu</a></li>
                        <li class="menu-color-2 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Naisele" href="https://naisteleht.ohtuleht.ee" class="menu-element has-articles" data-menuid="3">Naisteleht</a></li>
                        <li class="menu-color-6"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mehele" href="https://mehele.ohtuleht.ee/" class="menu-element">Mehele</a></li>
                        <li class="menu-color-11"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tervis" href="https://tervist24.ohtuleht.ee" class="menu-element has-articles" style="" data-menuid="7">Tervis</a></li>
                        <li class="menu-color-3"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Televeeb" href="https://televeeb.ohtuleht.ee/" class="menu-element" data-menuid="13">Televeeb</a></li>
                          <li class="menu-color-4"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Sport" href="https://sport.ohtuleht.ee/" class="menu-element has-articles" data-menuid="13">Sport</a></li>
                        
                        <li class="menu-color-5"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Arvamus" href="https://www.ohtuleht.ee/arvamus" class="menu-element has-articles" data-menuid="5">Arvamus</a></li>
                        
                        <li class="menu-color-7 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Galeriid" href="https://www.ohtuleht.ee/meedia/galeriid" class="menu-element">Galeriid</a></li>
                        
                        
                        
                          <li class="menu-color-9"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="EV100" href="https://www.ohtuleht.ee/uudised/ev100" class="menu-element">EV100</a></li>
                        
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="ÕLTV" href="https://www.ohtuleht.ee/oltv" class="menu-element">ÕLTV</a></li>
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Raadio" href="https://www.ohtuleht.ee/olraadio" class="menu-element">Raadio</a></li>
                        <li class="menu-color-10"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Rus" href="https://www.vecherka.ee" class="menu-element has-articles" data-menuid="10">Rus</a></li>
                         
                        <li class="menu-color-10" style="background-color:#ffe500;"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tänane leht" href="https://digileht.ohtuleht.ee" class="menu-element" style="font-size: 12px;color:black;">Tänane leht</a></li>
                        </ul>
                    </div>
                  </div>
                  
                </nav>
          
                
                
                <div id="menubar-articles-holder" style="display: none;">
                  <div class="menubar-articles cfx menu-color-4" id="menubar-articles-13" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                        <li><a href="https://www.ohtuleht.ee/oltv/sporttv" class="active" data-section="oltv/sporttv">Sport TV</a></li>
                        <li><a href="https://www.ohtuleht.ee/blogid/spordiblogi" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/jalgpall" data-section="sport/jalgpall">Jalgpall</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/korvpall" data-section="sport/korvpall">Korvpall</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/vormel" data-section="sport/vormel">Vormel 1</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/kergejoustik" data-section="sport/kergejoustik">Kergejõustik</a></li>
                          <li><a href="https://sport.ohtuleht.ee/sport/automoto" data-section="sport/automoto">Automoto</a></li>
                    
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="oltv/sporttv">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://sport.ohtuleht.ee/877892/ohtulehe-video-ja-galerii-sporditoimetus-andis-eesti-korvpallikoondisele-mehise-lahingu"><img src="https://p.ocdn.ee/43/i/2018/5/19/g1xhd4rt.qf0.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://sport.ohtuleht.ee/877892/ohtulehe-video-ja-galerii-sporditoimetus-andis-eesti-korvpallikoondisele-mehise-lahingu">ÕHTULEHE VIDEO JA GALERII | Sporditoimetus andis Eesti korvpallikoondisele mehise lahingu!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/872892/video-ol-soomes-intervjuud-endiste-ja-praeguste-eesti-spordiassade-ning-tulevikulootusega"><img src="https://p.ocdn.ee/43/i/2018/4/24/o4twcfeo.g2u.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/872892/video-ol-soomes-intervjuud-endiste-ja-praeguste-eesti-spordiassade-ning-tulevikulootusega">VIDEO | ÕL Soomes: intervjuud endiste ja praeguste Eesti spordiässade ning tulevikulootusega </a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://sport.ohtuleht.ee/oltv/sporttv" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/879319/pluss-miinus-ennustus-tublid-kumnevoistlejad-klavani-vigastus-ja-kontaveidi-edu"><img src="https://p.ocdn.ee/43/i/2018/5/27/jdqd1czb.yol.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/879319/pluss-miinus-ennustus-tublid-kumnevoistlejad-klavani-vigastus-ja-kontaveidi-edu">Pluss, miinus, ennustus | tublid kümnevõistlejad, Klavani vigastus ja Kontaveidi edu</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/879321/deivil-tserp-mina-olin-paugu-otsas-kui-puu-kais"><img src="https://p.ocdn.ee/43/i/2018/5/27/qsbqtjfc.rjy.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/879321/deivil-tserp-mina-olin-paugu-otsas-kui-puu-kais">Deivil Tserp | Mina olin paugu otsas, kui puu käis</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/877994/deivil-tserp-mait-riismani-teekond-vanajumala-juurde"><img src="https://p.ocdn.ee/43/i/2018/5/20/lzadnjtz.le3.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/877994/deivil-tserp-mait-riismani-teekond-vanajumala-juurde">Deivil Tserp | Mait Riismani teekond vanajumala juurde</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/877973/pluss-miinus-ennustus-kontaveidi-uus-tase-tanaku-onnetu-ralli-ja-kalevcramo-voim"><img src="https://p.ocdn.ee/43/i/2018/5/20/d2mqiy0d.0eg.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/877973/pluss-miinus-ennustus-kontaveidi-uus-tase-tanaku-onnetu-ralli-ja-kalevcramo-voim">Pluss, miinus, ennustus | Kontaveidi uus tase, Tänaku õnnetu ralli ja Kalev/Cramo võim</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    
                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-1" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                          <li><a href="https://www.ohtuleht.ee/uudised/eesti" class="active" data-section="uudised/eesti">Eesti uudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/maailm" data-section="uudised/maailm">Välisuudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/kiiksud" data-section="uudised/kiiksud">Kiiksud</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/krimi" data-section="uudised/krimi">Krimiuudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/ilm" data-section="uudised/ilm">Ilmauudised</a></li>
                      </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="uudised/eesti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/881086/iga-kaheksas-abiturient-lopetab-gumnaasiumi-medaliga"><img src="https://p.ocdn.ee/43/i/2018/6/6/0avilb2k.d0o.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/881086/iga-kaheksas-abiturient-lopetab-gumnaasiumi-medaliga">Iga kaheksas abiturient lõpetab gümnaasiumi medaliga</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/881070/yana-toom-putini-venemaa-ei-ole-demokraatlik-riik"><img src="https://p.ocdn.ee/43/i/2018/6/6/1vrkmv2g.hee.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/881070/yana-toom-putini-venemaa-ei-ole-demokraatlik-riik">Yana Toom: Putini Venemaa ei ole demokraatlik riik</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/881058/eesti-naine-loodab-nogesepulbrimuugiga-jouda-ka-aasiasse-ja-ameerikasse"><img src="https://p.ocdn.ee/43/i/2018/6/6/sntyh1oi.xav.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/881058/eesti-naine-loodab-nogesepulbrimuugiga-jouda-ka-aasiasse-ja-ameerikasse">Eesti naine loodab nõgesepulbrimüügiga jõuda ka Aasiasse ja Ameerikasse</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/881039/savisaare-saatusekaaslaste-protsess-lukati-maaramata-ajaks-edasi"><img src="https://p.ocdn.ee/43/i/2018/6/6/kjhlr3df.bai.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/881039/savisaare-saatusekaaslaste-protsess-lukati-maaramata-ajaks-edasi">Savisaare saatusekaaslaste protsess lükati määramata ajaks edasi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/uudised/eesti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  
                  <div class="menubar-articles cfx" id="menubar-articles-2" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="https://www.ohtuleht.ee/melu/seltskond" class="active" style="color: #fff;" data-section="melu/seltskond">Seltskond</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/elu" style="color: #fff;" data-section="melu/elu">Elu</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/film" style="color: #fff;" data-section="melu/film">Film</a></li>
                            <li><a href="https://www.ohtuleht.ee/oltv" style="color: #fff;" data-section="oltv">TV</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/saund" style="color: #fff;" data-section="melu/saund">Muusika</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="melu/seltskond">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/881083/liitu-ohtulehe-instagrami-sopradega-ja-voida-pileteid-suurtele-suvealguse-pidudele"><img src="https://p.ocdn.ee/43/i/2018/6/6/r214zri0.ay0.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/881083/liitu-ohtulehe-instagrami-sopradega-ja-voida-pileteid-suurtele-suvealguse-pidudele">Liitu Õhtulehe Instagrami sõpradega ja võida pileteid suurtele suvealguse pidudele!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/881042/rootsi-oukond-avaldas-armsa-foto-kroonprintsess-victoria-lastest"><img src="https://p.ocdn.ee/43/i/2018/6/6/1cnufrif.vpm.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/881042/rootsi-oukond-avaldas-armsa-foto-kroonprintsess-victoria-lastest">Rootsi õukond avaldas armsa foto kroonprintsess Victoria lastest</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/881024/endalt-elu-votnud-tippdisainer-vaevles-juba-aastaid-depressiooni-kuusis"><img src="https://p.ocdn.ee/43/i/2018/6/6/obopd5kj.1zu.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/881024/endalt-elu-votnud-tippdisainer-vaevles-juba-aastaid-depressiooni-kuusis">Endalt elu võtnud tippdisainer vaevles juba aastaid depressiooni küüsis</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/880901/totaalne-muutumine-conchita-wurst-on-nuud-valge-kui-luik"><img src="https://p.ocdn.ee/43/i/2018/6/5/bwwkdfhm.h0e.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/880901/totaalne-muutumine-conchita-wurst-on-nuud-valge-kui-luik">TOTAALNE MUUTUMINE: Conchita Wurst on nüüd valge kui luik!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/melu/seltskond" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                    <div class="menubar-articles cfx" id="menubar-articles-3" style="display: none;">
                        <div class="menubar-side">
                            <ul>
                                <li><a href="https://naisele.ohtuleht.ee/ilu" data-section="ajakirinaised/ilu">Ilu</a></li>
                                <li><a href="https://naisele.ohtuleht.ee/suhted" data-section="ajakirinaised/suhted">Suhted</a></li>
                                <li><a href="https://tervist24.ohtuleht.ee/tervis" data-section="tervis">Tervis</a></li>
                                <li><a href="https://naisteleht.ohtuleht.ee/toit" data-section="ajakirinaised/toit">Toit</a></li>
                            </ul>
                        </div>
                        
<div class="menubar-content" style="display: block;" data-s="ajakirinaised/ilu">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisteleht.ohtuleht.ee/879645/kodumaise-roivabrandi-suvekollektsioon-vaata-mida-soovitab-tanavu-ellen-richard"><img src="https://p.ocdn.ee/43/i/2018/5/29/w02vmn2n.5cc.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisteleht.ohtuleht.ee/879645/kodumaise-roivabrandi-suvekollektsioon-vaata-mida-soovitab-tanavu-ellen-richard">KODUMAISE RÕIVABRÄNDI SUVEKOLLEKTSIOON: vaata, mida soovitab tänavu ELLEN RICHARD!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisteleht.ohtuleht.ee/879624/paljas-ja-vallatu-eriti-koomilised-ja-sobimatud-rannaroivad-mida-heale-sobrale-ei-soovitaks"><img src="https://p.ocdn.ee/43/i/2018/5/29/5mxwsuqb.e4b.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisteleht.ohtuleht.ee/879624/paljas-ja-vallatu-eriti-koomilised-ja-sobimatud-rannaroivad-mida-heale-sobrale-ei-soovitaks">PALJAS JA VALLATU: eriti koomilised ja sobimatud rannarõivad, mida heale sõbrale ei soovitaks</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisteleht.ohtuleht.ee/879478/vale-valgus-paljastab-tselluliidi-mugarikud-naise-ihul-palvisid-erakordse-tahelepanu"><img src="https://p.ocdn.ee/43/i/2018/5/28/0u3vdbnb.e5o.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisteleht.ohtuleht.ee/879478/vale-valgus-paljastab-tselluliidi-mugarikud-naise-ihul-palvisid-erakordse-tahelepanu">VALE VALGUS PALJASTAB TSELLULIIDI! Mügarikud naise ihul pälvisid erakordse tähelepanu!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisteleht.ohtuleht.ee/879340/tv3-video-lauljatar-sunne-valtri-ilu-taga-on-tema-enda-ema"><img src="https://p.ocdn.ee/43/i/2018/5/28/uachx0xm.bqi.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisteleht.ohtuleht.ee/879340/tv3-video-lauljatar-sunne-valtri-ilu-taga-on-tema-enda-ema">TV3 VIDEO | Lauljatar Sünne Valtri ilu taga on tema enda ema!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://naisteleht.ohtuleht.ee/ajakirinaised/ilu" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                    </div> <!-- //menubar-articles -->

                
                  <div class="menubar-articles cfx" id="menubar-articles-7">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/toitumine" class="active" data-section="tervis/toitumine">Toitumine</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/keha" data-section="tervis/keha">Keha</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/meeled" data-section="tervis/meeled">Meeled</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/rasedus" data-section="tervis/rasedus">Rasedus</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/heanou" data-section="tervis/heanou">Hea nõu</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="tervis/toitumine">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/881052/alanud-on-marjahooaeg-kui-palju-peaks-iga-paev-marju-sooma"><img src="https://p.ocdn.ee/43/i/2018/6/6/jvmsbu0z.gvb.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/881052/alanud-on-marjahooaeg-kui-palju-peaks-iga-paev-marju-sooma">Alanud on marjahooaeg: kui palju peaks iga päev marju sööma?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/880825/miks-tasub-varuda-kuusevorseid"><img src="https://p.ocdn.ee/43/i/2018/6/5/codnks5t.q4w.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/880825/miks-tasub-varuda-kuusevorseid">Miks tasub varuda kuusevõrseid?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/880697/teadur-rain-kuldjarv-kiudaineid-tarbitakse-kaks-korda-vahem-kui-peaks"><img src="https://p.ocdn.ee/43/i/2018/6/4/kekzu5cx.dws.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/880697/teadur-rain-kuldjarv-kiudaineid-tarbitakse-kaks-korda-vahem-kui-peaks">Teadur Rain Kuldjärv: kiudaineid tarbitakse kaks korda vähem kui peaks</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/879667/perearst-toitumisest-inimene-on-nagu-ahi-puid-tuleb-alla-panna-aga-kui-saab-liiga-palju-plahvatab"><img src="https://p.ocdn.ee/43/i/2018/5/29/gu3wktdx.pz0.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/879667/perearst-toitumisest-inimene-on-nagu-ahi-puid-tuleb-alla-panna-aga-kui-saab-liiga-palju-plahvatab">PEREARST TOITUMISEST: inimene on nagu ahi – puid tuleb alla panna, aga kui saab liiga palju, plahvatab</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://tervist24.ohtuleht.ee/tervis/toitumine" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-4">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/tehnika" data-section="mehele/tehnika">Tehnika</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/suhted" class="active" data-section="mehele/suhted">Suhted</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/kasulik" data-section="mehele/kasulik">Kasulik</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/teeise" data-section="mehele/teeise">Tee ise</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="mehele/tehnika">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/880017/bmw-tutvustas-maailma-esimest-juhtmevaba-elektriauto-laadijat"><img src="https://p.ocdn.ee/43/i/2018/5/31/xijihj2r.pmd.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/880017/bmw-tutvustas-maailma-esimest-juhtmevaba-elektriauto-laadijat">BMW tutvustas maailma esimest juhtmevaba elektriauto laadijat</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/879995/parun-munchhauseni-kahurikuul-ehk-triumph-street-triple-r-2018"><img src="https://p.ocdn.ee/43/i/2018/5/31/0fjtrgqj.0pq.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/879995/parun-munchhauseni-kahurikuul-ehk-triumph-street-triple-r-2018">Parun Münchhauseni kahurikuul ehk Triumph Street Triple R 2018</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/879834/lobus-katse-naljamees-pani-oma-facebooki-andmed-oksjonile"><img src="https://p.ocdn.ee/43/i/2018/5/30/h3f5fqdv.qro.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/879834/lobus-katse-naljamees-pani-oma-facebooki-andmed-oksjonile">LÕBUS KATSE: naljamees pani oma Facebooki andmed oksjonile</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/879778/unustage-juhtmepuntrad-ja-pikk-laadimine-vesinik-tuleb-toyota-naitab-teed"><img src="https://p.ocdn.ee/43/i/2018/5/30/e3xzrmzm.yd1.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/879778/unustage-juhtmepuntrad-ja-pikk-laadimine-vesinik-tuleb-toyota-naitab-teed">Unustage juhtmepuntrad ja pikk laadimine, vesinik tuleb! Toyota näitab teed</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://mehele.ohtuleht.ee/mehele/tehnika" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                  <div class="menubar-articles cfx" id="menubar-articles-5">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.ohtuleht.ee/arvamus/juhtkiri" class="active" data-section="arvamus/juhtkiri">Juhtkiri</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/kommentaar" data-section="arvamus/kommentaar">Kommentaar</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/seisukoht" data-section="arvamus/seisukoht">Seisukoht</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/repliik" data-section="arvamus/repliik">Repliik</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/karikatuur" data-section="arvamus/karikatuur">Karikatuur</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="arvamus/juhtkiri">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/880939/juhtkiri-ongi-puhas-nagu-prillikivi"><img src="https://p.ocdn.ee/43/i/2018/6/5/5xgyezwf.tfh.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/880939/juhtkiri-ongi-puhas-nagu-prillikivi">Juhtkiri | Ongi puhas nagu prillikivi!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/880748/juhtkiri-miks-erakonnad-ei-nae-oma-nabast-kaugemale"><img src="https://p.ocdn.ee/43/i/2018/6/4/3tyd22zj.x21.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/880748/juhtkiri-miks-erakonnad-ei-nae-oma-nabast-kaugemale">Juhtkiri | Miks erakonnad ei näe oma nabast kaugemale?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/880551/juhtkiri-kes-on-suurim-puukallistaja-parteijuhtide-seas"><img src="https://p.ocdn.ee/43/i/2018/6/3/jsbcipi3.lkm.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/880551/juhtkiri-kes-on-suurim-puukallistaja-parteijuhtide-seas">Juhtkiri | Kes on suurim puukallistaja parteijuhtide seas?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/880353/juhtkiri-monele-on-rohkem-lubatud"><img src="https://p.ocdn.ee/43/i/2018/6/1/nychetco.bwf.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/880353/juhtkiri-monele-on-rohkem-lubatud">Juhtkiri | Mõnele on rohkem lubatud?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/arvamus/juhtkiri" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-6">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="active" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/londonilustiblogi" data-section="blogid/londonilustiblogi">Katrin Lusti blogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/avastaeestimaad" data-section="blogid/avastaeestimaad">Avasta Eestimaad</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/valdojahilo" data-section="blogid/valdojahilo">Valdo Jahilo blogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/malluka" data-section="blogid/malluka">Malluka beebiblogi</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/879319/pluss-miinus-ennustus-tublid-kumnevoistlejad-klavani-vigastus-ja-kontaveidi-edu"><img src="https://p.ocdn.ee/43/i/2018/5/27/jdqd1czb.yol.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/879319/pluss-miinus-ennustus-tublid-kumnevoistlejad-klavani-vigastus-ja-kontaveidi-edu">Pluss, miinus, ennustus | tublid kümnevõistlejad, Klavani vigastus ja Kontaveidi edu</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/879321/deivil-tserp-mina-olin-paugu-otsas-kui-puu-kais"><img src="https://p.ocdn.ee/43/i/2018/5/27/qsbqtjfc.rjy.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/879321/deivil-tserp-mina-olin-paugu-otsas-kui-puu-kais">Deivil Tserp | Mina olin paugu otsas, kui puu käis</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/877994/deivil-tserp-mait-riismani-teekond-vanajumala-juurde"><img src="https://p.ocdn.ee/43/i/2018/5/20/lzadnjtz.le3.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/877994/deivil-tserp-mait-riismani-teekond-vanajumala-juurde">Deivil Tserp | Mait Riismani teekond vanajumala juurde</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/877973/pluss-miinus-ennustus-kontaveidi-uus-tase-tanaku-onnetu-ralli-ja-kalevcramo-voim"><img src="https://p.ocdn.ee/43/i/2018/5/20/d2mqiy0d.0eg.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/877973/pluss-miinus-ennustus-kontaveidi-uus-tase-tanaku-onnetu-ralli-ja-kalevcramo-voim">Pluss, miinus, ennustus | Kontaveidi uus tase, Tänaku õnnetu ralli ja Kalev/Cramo võim</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-8">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.linnaleht.ee/tallinn" data-section="linnaleht/tallinn">Tallinn</a></li>
                              <li><a href="https://www.linnaleht.ee/tartu" data-section="linnaleht/tartu">Tartu</a></li>
                              <li><a href="https://www.linnaleht.ee/paevateema" data-section="linnaleht/paevateema">Päevateema</a></li>
                              <li><a href="https://www.linnaleht.ee/arvamus" class="active" data-section="linnaleht/arvamus">Arvamus</a></li>
                              <li><a href="https://www.linnaleht.ee/persoon" data-section="linnaleht/persoon">Persoon</a></li>
                              <li><a href="https://www.linnaleht.ee/tarbija" data-section="linnaleht/tarbija">Tarbija</a></li>
                              <li><a href="https://www.linnaleht.ee/dilaila" data-section="linnaleht/dilaila">Dilaila</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="linnaleht/tallinn">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/880841/linnaosa-vanem-viinaninadel-pole-mustamael-enam-pikka-pidu"><img src="https://p.ocdn.ee/43/i/2018/6/5/kdmsxlvs.vxh.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/880841/linnaosa-vanem-viinaninadel-pole-mustamael-enam-pikka-pidu">Linnaosa vanem: „Viinaninadel pole Mustamäel enam pikka pidu!“</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/880674/tallinn-sai-uue-avaliku-joogiveekraani"><img src="https://p.ocdn.ee/43/i/2018/6/4/jjcg1egn.lzw.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/880674/tallinn-sai-uue-avaliku-joogiveekraani">Tallinn sai uue avaliku joogiveekraani</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/880620/tallinn-kaasab-linnahooldusse-soti-magiveised"><img src="https://p.ocdn.ee/43/i/2018/6/4/kmebtnas.35p.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/880620/tallinn-kaasab-linnahooldusse-soti-magiveised">Tallinn kaasab linnahooldusse Šoti mägiveised</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/880417/voimlemispeo-tottu-tasub-puhapaeva-parastlounal-piritalt-labisoitu-valtida"><img src="https://p.ocdn.ee/43/i/2018/6/2/s5emzixg.i0t.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/880417/voimlemispeo-tottu-tasub-puhapaeva-parastlounal-piritalt-labisoitu-valtida">Võimlemispeo tõttu tasub pühapäeva pärastlõunal Piritalt läbisõitu vältida</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.linnaleht.ee/linnaleht/tallinn" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                    <div class="menubar-articles cfx" id="menubar-articles-10">
                        <div class="menubar-side">
                            <ul>
                                <li><a href="https://www.vecherka.ee/novosti" data-section="vecherka/novosti">Новости</a></li>
                                <li><a href="https://www.vecherka.ee/life" data-section="vecherka/life">Жизнь</a></li>
                                <li><a href="https://www.vecherka.ee/mnenie" data-section="vecherka/mnenie">Мнение</a></li>
                                <li><a href="https://www.vecherka.ee/sport" data-section="vecherka/sport">Спорт</a></li>
                            </ul>
                        </div>
                        <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="novosti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/881067/v-instagram-mozhno-budet-zagruzhat-chasovye-video"><img src="https://p.ocdn.ee/43/i/2018/6/6/41ydzhfv.g0c.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/881067/v-instagram-mozhno-budet-zagruzhat-chasovye-video">В Инстаграм можно будет загружать часовые видео</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/881065/naidena-neozhidannaya-polza-kofe"><img src="https://p.ocdn.ee/43/i/2018/6/6/t0q4tvhh.ccf.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/881065/naidena-neozhidannaya-polza-kofe">Найдена неожиданная польза кофе</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/881061/vrachi-vpervye-vylechili-pacientku-ot-raka-s-pomoshhyu-immunoterapii"><img src="https://p.ocdn.ee/43/i/2018/6/6/ed00zbho.lmz.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/881061/vrachi-vpervye-vylechili-pacientku-ot-raka-s-pomoshhyu-immunoterapii">Врачи впервые вылечили пациентку от рака с помощью иммунотерапии</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/881007/nemeckie-smi-evrope-nuzhno-obedinitsya-s-rossiei-chtoby-protivostoyat-ssha"><img src="https://p.ocdn.ee/43/i/2018/6/6/cb4et0hj.y1h.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/881007/nemeckie-smi-evrope-nuzhno-obedinitsya-s-rossiei-chtoby-protivostoyat-ssha">Немецкие СМИ: Европе нужно объединиться с Россией, чтобы противостоять США</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.vecherka.ee/novosti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    </div>

                <nav id="submenu">
                  <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="submenu-toggler close"></a>

                </nav> <!-- //submenu -->

                </div> <!-- //menubar-articles-holder -->
              </div> <!-- //menubar-inner -->
            
            </div> <!-- //menubar -->
          </div> <!-- //menubar-wrap -->
        </div> <!-- //menubar-container -->

    <nav class="menu-color-4 menubar-bottom cfx">

<ul>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Sport TV" href="//sport.ohtuleht.ee/oltv/sporttv" style="" class="">Sport TV</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Jalgpalli MM" href="//sport.ohtuleht.ee/sport/jalgpall/mm" style="color:#C50505;" class="">Jalgpalli MM</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Jalgpall" href="//sport.ohtuleht.ee/sport/jalgpall" style="" class="">Jalgpall</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Meistrite liiga" href="//sport.ohtuleht.ee/sport/jalgpall/meistriteliiga" style="" class="">Meistrite liiga</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Korvpall" href="//sport.ohtuleht.ee/sport/korvpall" style="" class="">Korvpall</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Euroliiga" href="//sport.ohtuleht.ee/sport/euroliiga" style="" class="">Euroliiga</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="NFL" href="//sport.ohtuleht.ee/sport/nfl" style="" class="">NFL</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Talisport" href="//sport.ohtuleht.ee/sport/talisport" style="" class="">Talisport</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="J&#228;&#228;hoki" href="//sport.ohtuleht.ee/sport/hoki" style="" class="">J&#228;&#228;hoki</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Kergej&#245;ustik" href="//sport.ohtuleht.ee/sport/kergejoustik" style="" class="">Kergej&#245;ustik</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Doping" href="//sport.ohtuleht.ee/sport/doping" style="" class="">Doping</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Auto-moto" href="//sport.ohtuleht.ee/sport/automoto" style="" class="">Auto-moto</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Vormel 1" href="//sport.ohtuleht.ee/sport/vormel" style="" class="">Vormel 1</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="WRC" href="//sport.ohtuleht.ee/sport/wrc" style="padding: 0 3px;" class="">WRC</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="T&#228;heralli" href="//sport.ohtuleht.ee/sport/taheralli" style="" class="">T&#228;heralli</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Spordiraadio" href="//sport.ohtuleht.ee/sport/spordiraadio" style="" class="">Spordiraadio</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Spordik&#245;mu" href="//sport.ohtuleht.ee/sport/spordikomu" style="" class="">Spordik&#245;mu</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Spordivaria" href="//sport.ohtuleht.ee/sport/varia" style="" class="">Spordivaria</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Tennis" href="//sport.ohtuleht.ee/sport/tennis" style="" class="">Tennis</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="V&#245;rkpall" href="//sport.ohtuleht.ee/sport/vorkpall" style="" class="">V&#245;rkpall</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="K&#228;sipall" href="//sport.ohtuleht.ee/sport/kasipall" style="" class="">K&#228;sipall</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Vehklemine" href="//sport.ohtuleht.ee/sport/vehklemine" style="" class="">Vehklemine</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Poks" href="//sport.ohtuleht.ee/sport/poks" style="" class="">Poks</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Spordiblogi" href="//sport.ohtuleht.ee/blogid/spordiblogi" style="" class="">Spordiblogi</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Jalkastuudio" href="//sport.ohtuleht.ee/sport/jalgpall/jalkastuudio" style="" class="">Jalkastuudio</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Jalgrattasport" href="//sport.ohtuleht.ee/sport/jalgrattasport" style="" class="">Jalgrattasport</a></li>
</ul>


    </nav>
</div>

                <div id="top-banner">
        <div id='div-gpt-ad-billboard-1' class="gpt-ad banner gpt-bb">
            <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-billboard-1');
                    googletag.pubads().refresh([document.adSlots['div-gpt-ad-billboard-1']], { changeCorrelator: false });
                    var s1 = document.getElementById('div-gpt-ad-billboard-1');
                    s1.setAttribute('loaded', 'true');
                });
            </script>
        </div>
</div>


                
            </div>
            <div id="main-wrap">
                <div id="main">
    
    <div id="fixed-links-holder">
        <div id="fixed-links-inner">
            <div class="cfx">
                <div class="navigation-links">
                    
                    <a data-event-category="Links" data-event-action="ElementClick" data-event-label="Tagasi üles" href="#top" id="back-to-top"><span></span>Tagasi üles</a>
                </div>
                
            </div>
        </div>
    </div>

    <div id="page" itemscope itemtype="https://schema.org/NewsArticle">
        <div class="pad-0-10">
            <div id="page-header" class="page-header-wide">
                <div class="cfx pad-10-0-0">
                    <div class="title">
                        <div class="pad-0-0-10 cfx">
                                <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/sport" class="tag bg-gray"><span itemprop="title">Sport</span></a></span>
                            <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/sport/vorkpall" class="tag bg-red"><span itemprop="title">Sport | V&#245;rkpall</span></a></span>
                        </div>
                        <h1 itemprop="headline">
                            TASEMETEST! Vollekoondise järelkasv madistab tõeliste tippriikidega
                                    <a itemprop="interactionCount" class="comments" href="/881084/kommentaarid">(0)</a>
                        </h1>
                    </div>
                </div>
                <div class="info cfx">
                    <div class="info-inner info-inner-first">
                        <b><span itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Õhtuleht.ee</span></span></b>, 6. juuni 2018, 13:46
                    </div>
                    <div class="info-inner">
                        <div id="left-button-holder">
                            <div class="fb-like" data-href="https://www.ohtuleht.ee/881084" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false">
                            </div>
                        </div>
                    </div>
                    
                    <ul class="header-share-btns">
                        <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ohtuleht.ee/881084?utm_source=facebook" class="facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Jaga lugu!</a></li>
                        <li><a target="_blank" href="https://twitter.com/intent/tweet?text=TASEMETEST! Vollekoondise j&#228;relkasv madistab t&#245;eliste tippriikidega&url=https://www.ohtuleht.ee/881084" class="twitter">Lisa tviit</a></li>
                    </ul>
                    <div class="info-inner">
                        <a href="#" onclick="window.print(); return false;" class="print-link">Prindi</a>
                    </div>
                </div>
            </div>
            <div id="page-content" class="bg-gray-img pad-0-0-10 cfx">
                <div class="page-left">

<script type="text/javascript">
    var cpre = encodeURIComponent('Authenticated=0&Article=881084&Sensitive=0&Subscription=None&VideoPosition=preroll&Section=sport,vorkpall&View=article&ContentSponsor=0');
    var cpost = encodeURIComponent('Authenticated=0&Article=881084&Sensitive=0&Subscription=None&VideoPosition=postroll&Section=sport,vorkpall&View=article&ContentSponsor=0');
    var vastidentifierpre = 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/22162534/sport&cust_params=' + cpre + '&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=' + window.location.host + '&description_url=&correlator=' + new Date().getTime();
    var vastidentifierpost = 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/22162534/sport&cust_params=' + cpost + '&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=' + window.location.host + '&description_url=&correlator=' + new Date().getTime();
</script>                            <div id="article-image" class="article-main-image">
                                <div class="article-image-inner">
                                    <div class="article-image-wrap">
                                        <div class="img">
                                                <span itemprop="associatedMedia" itemscope itemid="https://p.ocdn.ee/17/i/2018/6/6/xgyu54pj.mmj.jpg" itemtype="https://schema.org/ImageObject">
                                                    <img width="646" src="https://p.ocdn.ee/17/i/2018/6/6/xgyu54pj.mmj.jpg" alt="A-koondiseski karastust saanud liberot Silver Maari ootavad ees tihedad t&#246;&#246;p&#228;evad." itemprop="url" itemscope itemid="https://p.ocdn.ee/17/i/2018/6/6/xgyu54pj.mmj.jpg">
                                                </span>
                                        </div>

                                    </div>
                                            <div class="title">
                                                A-koondiseski karastust saanud liberot Silver Maari ootavad ees tihedad tööpäevad. <span class="author">(Alar Truu)</span>
                                            </div>

                                </div>
                            </div>

                    <article id="article" class="cfx main-article">
                        <span itemprop="articleBody">
                            <!--login-button-box--><div class="article-wrap article-wrap-first" style="margin-bottom:0;"><p itemprop="articleBody"><strong>Sel suvel esmakordselt koostatud võrkpalli B-koondis osaleb 8.-10. juunil Tallinnas Audentese spordihallis peetaval turniiril Tallinn International Volleyball Cup.</strong></p>
<p itemprop="articleBody">Tugevatasemelisel turniiril osalevad lisaks Eestile Itaalia, Venemaa ja Iraani järelkasvutiimid, seega saab Eesti end võrrelda kolme maailma võrkpalli absoluutsesse tippu kuuluva võistkonnaga.&nbsp;Otsepilti näitab Eesti koondise mängudest Tallinna TV.&nbsp;</p>
<p itemprop="articleBody">B-koondise peatreener Urmas Tali ütles, et koos oldud kolm nädalat on end juba ära tasunud. "Mitu meest on olude sunnil liikunud ka A-koondise juurde ja see ongi üks idee, miks B-koondist vaja on. Treenitakse samade põhimõtete järgi ja nii saab mängijaid edasi-tagasi liigutada vajadusel," sõnas juhendaja.</p>
</div><div id="banner-g1" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-1' class='gpt-ad gpt-article' data-loader='gptloader'></div></div><div class="article-wrap" style="margin-bottom:0;"><p itemprop="articleBody">"Oleme üksteist tundma õppinud ja on olnud kasulik ning töine aeg. Eelolev turniir on hea võimalus treeningutel tehtut ka mänguolukorras proovida. Vastaste näol on tegu suurte võrkpalliriikide järelkasvukoondistega ja kvaliteeti on neil kindlasti palju."</p>
</div><div class="article-wrap " style="margin-bottom:0;"><p itemprop="articleBody"><strong>Tallinn International Volleyball Cupi ajakava:</strong></p>
<p itemprop="articleBody"><strong>08. juuni</strong><br>17.00&nbsp;&nbsp;&nbsp;&nbsp; Itaalia - Venemaa<br>20.20&nbsp;&nbsp;&nbsp;&nbsp; Eesti - Iraan<br><strong>09. juuni</strong><br>17.00&nbsp;&nbsp;&nbsp;&nbsp; Iraan - Venemaa<br>20.20&nbsp;&nbsp;&nbsp;&nbsp; Eesti - Itaalia<br><strong>10. juuni</strong><br>17.00&nbsp;&nbsp;&nbsp;&nbsp; Iraan – Itaalia<br>20.20&nbsp;&nbsp;&nbsp;&nbsp; Eesti – Venemaa</p>
<p itemprop="articleBody"><strong>B-koondise kandidaadid:</strong></p>
<p itemprop="articleBody"><strong>Sidemängijad:&nbsp;</strong>Robert Viiber (Assoc. Jovens Fonte Bastardo, Portugal), Markkus Keel (Pärnu Võrkpalliklubi), Renet Vanker (Selver Tallinn).</p>
<p itemprop="articleBody"><strong>Temporündajad:</strong>&nbsp;Mihkel Varblane (Selver Tallinn), Alex Saaremaa (Bigbank Tartu), Kevin Soo (Chemie Volley Mitteldeutschland, Saksamaa).</p>
<p itemprop="articleBody"><strong>Nurgaründajad:</strong>&nbsp;Dmitri Korotkov (TTÜ), Kevin Saar (Pärnu Võrkpalliklubi), Karli Allik (Düreni SWD Powervolleys, Saksamaa), Stefan Kaibald (Bigbank Tartu), Albert Hurt (Selver Tallinn).</p>
<p itemprop="articleBody"><strong>Diagonaalründajad:&nbsp;</strong>Tarvo Täht (TTÜ), Markus Uuskari (Bigbank Tartu).</p>
</div><div id="banner-g2" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-2' class='gpt-ad gpt-article' data-loader='gptloader'></div></div><div class="article-wrap " style="margin-bottom:0;"><p itemprop="articleBody"><strong>Liberod:</strong>&nbsp;Johan Vahter (Saaremaa VK), Silver Maar (Pärnu VK).</p></div><div class="article-wrap" style="margin-bottom:0;"></div><!--login-button-box-->

                                                    </span>                    
                        
                        

                        <div id="related-articles" class="border-top pad-0-0-20">

                        </div>

                        <div class="tag-list cfx" id="related-tags">
                            
                        </div>

                        <div id="article-share-big">
                            <!-- AddThis Button BEGIN -->
                            <h2>Jaga artiklit</h2>
                            <ul class="cfx">
                                <li>
                                    <a class="addthis_button_facebook" addthis:url="https://www.ohtuleht.ee/881084?utm_source=facebook" title="Saada Facebooki" href="javascript:void(0)">
                                        <img src="/Images/share/fb.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_twitter" title="Saada Twitterisse" href="javascript:void(0)">
                                        <img src="/Images/share/twitter.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a href="https://plus.google.com/share?url=https://www.ohtuleht.ee/881084" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                                        <img src="/Images/share/google.png" alt="Share on Google+" />
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_email" title="Saada viide e-postiga" href="javascript:void(0)">
                                        <img src="/Images/share/mail.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_linkedin" title="Saada Linkedin'i" href="javascript:void(0)">
                                        <img src="/Images/share/share.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <div class="addthis_toolbox addthis_counter_style">
                                        <div class="fb-like" data-href="https://www.ohtuleht.ee/881084" data-send="false" data-layout="box_count" data-width="44" data-show-faces="false">
                                        </div>
                                    </div>
                                </li>
                            </ul>

                            <script type="text/javascript">                var addthis_config = { ui_language: "et" }</script>
                            <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-515d5e0c5fb0f506"></script>
                            <!-- AddThis Button END -->
                        </div>


                    </article>

                    <div class="two-columns border-top pad-5-0-10 cfx">
                        <div class="col col-1">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/sport/vorkpall/viimased" class="tag">Viimased</a> <a href="/sport/vorkpall/viimased">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">13:46</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/881084/tasemetest-vollekoondise-jarelkasv-madistab-toeliste-tippriikidega">TASEMETEST! Vollekoondise järelkasv madistab tõeliste tippriikidega</a>
                    <a href="https://sport.ohtuleht.ee/881084/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">16:34</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/880929/eesti-koondist-lahutab-kuldliiga-finaalturniirist-kindel-voit-slovakkia-ule">Eesti koondist lahutab Kuldliiga finaalturniirist kindel võit Slovakkia üle</a>
                    <a href="https://sport.ohtuleht.ee/880929/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">17:03</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/880737/uks-kaik-vahem-andres-toobal-laheb-vollesaalist-operatsioonilauale">ÜKS KÄIK VÄHEM! Andres Toobal läheb vollesaalist operatsioonilauale</a>
                    <a href="https://sport.ohtuleht.ee/880737/kommentaarid" class="comments">(1)</a>
                </span>
            </li>
            <li>
                <span class="date">09:14</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/880605/age-avo-keel-vedas-lati-koondise-mangleva-kergusega-finaalturniirile">ÄGE! Avo Keel vedas Läti koondise mängleva kergusega finaalturniirile</a>
                    <a href="https://sport.ohtuleht.ee/880605/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">00:10</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/880569/belgia-draakonid-vaigistasid-sinilovide-moirge">Belgia draakonid vaigistasid sinilõvide möirge</a>
                    <a href="https://sport.ohtuleht.ee/880569/kommentaarid" class="comments">(2)</a>
                </span>
            </li>
            <li>
                <span class="date">20:53</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/880562/triumf-rahvusnaiskond-tuli-kaotusseisust-valja-ning-tagas-koha-finaalturniiril">TRIUMF! Rahvusnaiskond tuli kaotusseisust välja ning tagas koha finaalturniiril</a>
                    <a href="https://sport.ohtuleht.ee/880562/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                        <div class="col col-2">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/sport/vorkpall/loetumad" class="tag">Loetumad</a> <a href="/sport/vorkpall/loetumad">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">22:15</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/879955/vinge-eesti-vorkpallikoondis-havitas-cretu-juubelimatsis-rootsi">VINGE! Eesti võrkpallikoondis hävitas Cretu juubelimatšis Rootsi</a>
                    <a href="https://sport.ohtuleht.ee/879955/kommentaarid" class="comments">(1)</a>
                </span>
            </li>
            <li>
                <span class="date">09:14</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/880605/age-avo-keel-vedas-lati-koondise-mangleva-kergusega-finaalturniirile">ÄGE! Avo Keel vedas Läti koondise mängleva kergusega finaalturniirile</a>
                    <a href="https://sport.ohtuleht.ee/880605/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">20:05</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/879934/eesti-vorkpallinaised-teenisid-rootsi-vastu-ulimagusa-voidu">Eesti võrkpallinaised teenisid Rootsi vastu ülimagusa võidu</a>
                    <a href="https://sport.ohtuleht.ee/879934/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">16:35</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/879911/vorkpallikoondise-peatreeneri-julge-lubadus-tana-me-voidame">Võrkpallikoondise peatreeneri julge lubadus: täna me võidame!</a>
                    <a href="https://sport.ohtuleht.ee/879911/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">20:53</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/880562/triumf-rahvusnaiskond-tuli-kaotusseisust-valja-ning-tagas-koha-finaalturniiril">TRIUMF! Rahvusnaiskond tuli kaotusseisust välja ning tagas koha finaalturniiril</a>
                    <a href="https://sport.ohtuleht.ee/880562/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">16:23</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/880337/raskekahurvagi-belgia-tuleb-eesti-vastu-tugevdatud-koondisega">RASKEKAHURVÄGI! Belgia tuleb Eesti vastu tugevdatud koondisega</a>
                    <a href="https://sport.ohtuleht.ee/880337/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                    </div>

                    <div class="pad-5-0-10 banner-wrap-wide" style="margin: 0 auto;text-align: center;">
                    </div>


<div id="comments">
    <h2>0 kommentaari</h2>
 
    <div class="tabbox">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Vanimad</a></li>
        <li class="third last"><a href="#">Parimad</a></li>
    </ul> <!-- //tabs -->
        <div class="tab-content" style="display: block;" data-nr="1">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="2">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="3">

<div class="comments-list">
</div>
        </div>
    </div>
</div>
<div class="pad-10-0">
</div>
<div class="comment-form">
    <div id="comment-status-wrap-859987"></div>
<form action="/q/postcomment/859987" data-ajax="true" data-ajax-complete="postComment(859987)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData859987-00" method="post" name="CommentData">        <div class="textbox">
            <input id="Creator" name="Creator" type="text" class="textbox-input" placeholder="Nimi...">
        </div>
        <div class="pad-10-0">
            <div class="textarea">
                <textarea data-val="true" data-val-required="Kommentaar puudub." id="CommentText" name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar..." style="overflow: hidden; word-wrap: break-word; resize: none; height: 69px;"></textarea>
            </div>
            <div style="color: #cd0007;" data-valmsg-for="CommentText" data-valmsg-replace="true"></div>
        </div>
        <div class="submit-holder cfx">
            <div class="float-left pad-10-0-0">
                <a href="/abi/tingimused#kommenteerimine">Kommenteerimistingimused</a>
            </div>
            <div class="float-right">
                
                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                <button type="submit" class="submit" disabled="" style="display: none;">
                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                    kommentaari laetakse...
                </button>

                <input id="ObjectId" name="ObjectId" type="hidden" value="859987">
            </div>
        </div>
</form></div>
    




<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/korvpall"><h2>VEEL RUBRIIGIS Korvpall</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/881066/harry-lemberg-kui-tartu-korvpall-toetub-voorleegionaridele-siis-ulikoolil-ei-ole-oma-voistkonna-tunnet">
                                    <img src="https://p.ocdn.ee/15/i/2018/6/6/kkdvfs0t.4fx.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/881066/harry-lemberg-kui-tartu-korvpall-toetub-voorleegionaridele-siis-ulikoolil-ei-ole-oma-voistkonna-tunnet">Harry Lemberg: kui Tartu korvpall toetub võõrleegionäridele, siis ülikoolil ei ole oma võistkonna tunnet</a>
                                    <a href="/881066/kommentaarid" class="comments comments-zero">(6)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/881050/uues-basketballis-saksamaalt-lahkuv-mailis-pokk-tahtsin-mangida-tugevamas-liigas">
                                    <img src="https://p.ocdn.ee/15/i/2018/6/6/f0jmxvd3.tah.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/881050/uues-basketballis-saksamaalt-lahkuv-mailis-pokk-tahtsin-mangida-tugevamas-liigas">UUES BASKETBALLIS | Saksamaalt lahkuv Mailis Pokk: tahtsin mängida tugevamas liigas</a>
                                    <a href="/881050/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/880962/ville-arike-tartlased-nii-asju-ei-aeta">
                                    <img src="https://p.ocdn.ee/15/i/2018/6/5/a44nv4cj.00y.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/880962/ville-arike-tartlased-nii-asju-ei-aeta">Ville Arike | Tartlased, nii asju ei aeta!</a>
                                    <a href="/880962/kommentaarid" class="comments comments-zero">(11)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/880961/kas-sarunas-jasikevicius-huppab-zalgirisest-nba-tippklubisse">
                                    <img src="https://p.ocdn.ee/15/i/2018/6/5/uuk4fwtz.d54.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/880961/kas-sarunas-jasikevicius-huppab-zalgirisest-nba-tippklubisse">Kas Šarunas Jasikevicius hüppab Žalgirisest NBA tippklubisse?</a>
                                    <a href="/880961/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/jalgpall"><h2>VEEL RUBRIIGIS Jalgpall</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/881080/pole-millegagi-soprade-ees-hoobelda-osta-tukike-brasiilia-rahvuslikust-habist">
                                    <img src="https://p.ocdn.ee/15/i/2018/6/6/dvn14sg0.32v.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/881080/pole-millegagi-soprade-ees-hoobelda-osta-tukike-brasiilia-rahvuslikust-habist">Pole millegagi sõprade ees hoobelda? Osta tükike Brasiilia rahvuslikust häbist</a>
                                    <a href="/881080/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/881041/skandaal-mehhiko-jalgpallikoondis-pidas-lobutudrukutega-maha-raju-krau">
                                    <img src="https://p.ocdn.ee/15/i/2018/6/6/sjjj1zkj.ckb.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/881041/skandaal-mehhiko-jalgpallikoondis-pidas-lobutudrukutega-maha-raju-krau">SKANDAAL! Mehhiko jalgpallikoondis pidas lõbutüdrukutega maha raju kräu</a>
                                    <a href="/881041/kommentaarid" class="comments comments-zero">(4)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/880976/levadia-ei-andnud-kalevile-sonaoigust-ja-tousis-moneks-ajaks-liidriks">
                                    <img src="https://p.ocdn.ee/15/i/2018/6/5/po2avdbp.qlv.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/880976/levadia-ei-andnud-kalevile-sonaoigust-ja-tousis-moneks-ajaks-liidriks">Levadia ei andnud Kalevile sõnaõigust ja tõusis mõneks ajaks liidriks</a>
                                    <a href="/880976/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/880971/venemaa-pidas-viimase-soprusmangu-enne-mmi-ja-jatkas-nukrat-seeriat">
                                    <img src="https://p.ocdn.ee/15/i/2018/6/5/3kyj4bri.5s1.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/880971/venemaa-pidas-viimase-soprusmangu-enne-mmi-ja-jatkas-nukrat-seeriat">Venemaa pidas viimase sõprusmängu enne MMi ja jätkas nukrat seeriat</a>
                                    <a href="/880971/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/automoto"><h2>VEEL RUBRIIGIS Auto-moto</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/880544/karjaari-parima-tulemuse-teinud-vips-jai-napilt-poodiumilt-valja-aron-soitis-samuti-punktidele">
                                    <img src="https://p.ocdn.ee/15/i/2018/6/3/vrarrr24.jq4.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/880544/karjaari-parima-tulemuse-teinud-vips-jai-napilt-poodiumilt-valja-aron-soitis-samuti-punktidele">Karjääri parima tulemuse teinud Vips jäi napilt poodiumilt välja, Aron sõitis samuti punktidele</a>
                                    <a href="/880544/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/880499/video-ringrajal-vudinud-haavikuemand-paases-imenapilt-mootorratta-eest">
                                    <img src="https://p.ocdn.ee/15/i/2018/6/3/f3a0ye0w.nrb.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/880499/video-ringrajal-vudinud-haavikuemand-paases-imenapilt-mootorratta-eest">VIDEO | Ringrajal vudinud haavikuemand pääses imenapilt mootorratta eest</a>
                                    <a href="/880499/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/880496/ebaonnestunud-start-nurjas-vipsi-soidu-aron-parandas-positsiooni">
                                    <img src="https://p.ocdn.ee/15/i/2018/6/3/qpxnbs1y.spx.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/880496/ebaonnestunud-start-nurjas-vipsi-soidu-aron-parandas-positsiooni">Ebaõnnestunud start nurjas Vipsi sõidu, Aron parandas positsiooni</a>
                                    <a href="/880496/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/880483/videod-johker-avarii-ja-leegid-kapoti-all-ehk-rallikrossi-eesti-meistrivoistlustel-juhtus-asju">
                                    <img src="https://p.ocdn.ee/15/i/2018/6/3/ys4bjp2q.23d.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/880483/videod-johker-avarii-ja-leegid-kapoti-all-ehk-rallikrossi-eesti-meistrivoistlustel-juhtus-asju">VIDEOD | Jõhker avarii ja leegid kapoti all ehk rallikrossi Eesti meistrivõistlustel juhtus asju</a>
                                    <a href="/880483/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/kergejoustik"><h2>VEEL RUBRIIGIS Kergej&#245;ustik</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/880985/soome-odaviskeass-vigastas-kirdi-supervoistlusel-tosiselt-polve-hooaeg-voib-labi-olla">
                                    <img src="https://p.ocdn.ee/15/i/2018/6/5/lx1ncifj.sll.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/880985/soome-odaviskeass-vigastas-kirdi-supervoistlusel-tosiselt-polve-hooaeg-voib-labi-olla">Soome odaviskeäss vigastas Kirdi supervõistlusel tõsiselt põlve, hooaeg võib läbi olla</a>
                                    <a href="/880985/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/880978/eesti-kettaheitja-pustitas-isikliku-rekordi-ja-lunastas-em-pileti">
                                    <img src="https://p.ocdn.ee/15/i/2018/6/5/whhwpvjg.tij.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/880978/eesti-kettaheitja-pustitas-isikliku-rekordi-ja-lunastas-em-pileti">Eesti kettaheitja püstitas isikliku rekordi ja lunastas EM-pileti</a>
                                    <a href="/880978/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/880973/video-hiilgavas-vormis-magnus-kirt-pustitas-taas-eesti-rekordi">
                                    <img src="https://p.ocdn.ee/15/i/2018/6/6/fxk52oes.lvo.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/880973/video-hiilgavas-vormis-magnus-kirt-pustitas-taas-eesti-rekordi">VIDEO | Hiilgavas vormis Magnus Kirt püstitas taas Eesti rekordi!</a>
                                    <a href="/880973/kommentaarid" class="comments comments-zero">(11)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/880897/ohoo-magnus-kirt-viskas-end-uhes-arvestuses-maailmarekordimeheks">
                                    <img src="https://p.ocdn.ee/15/i/2018/6/5/nrgdjrqb.cxf.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/880897/ohoo-magnus-kirt-viskas-end-uhes-arvestuses-maailmarekordimeheks">OHOO: Magnus Kirt viskas end ühes arvestuses maailmarekordimeheks!</a>
                                    <a href="/880897/kommentaarid" class="comments comments-zero">(8)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/tennis"><h2>VEEL RUBRIIGIS Tennis</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/880951/kontaveidi-alistanud-ameeriklanna-ei-jatnud-pariisis-voimalust-ka-venemaa-assale">
                                    <img src="https://p.ocdn.ee/15/i/2018/6/5/ezvoeqfu.apf.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/880951/kontaveidi-alistanud-ameeriklanna-ei-jatnud-pariisis-voimalust-ka-venemaa-assale">Kontaveidi alistanud ameeriklanna ei jätnud Pariisis võimalust ka Venemaa ässale</a>
                                    <a href="/880951/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/880774/miks-katkes-kontaveiti-koostoo-schaapiga-ja-kumb-selle-lopetas">
                                    <img src="https://p.ocdn.ee/15/i/2018/6/4/q1pcxrr4.rox.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/880774/miks-katkes-kontaveiti-koostoo-schaapiga-ja-kumb-selle-lopetas">Miks katkes Kontaveiti koostöö Schaapiga ja kumb selle lõpetas?</a>
                                    <a href="/880774/kommentaarid" class="comments comments-zero">(55)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/880772/kontaveidi-uus-treener-tema-mang-on-juba-praegu-vaga-muljetavaldav">
                                    <img src="https://p.ocdn.ee/15/i/2018/6/4/gnqx0oul.buw.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/880772/kontaveidi-uus-treener-tema-mang-on-juba-praegu-vaga-muljetavaldav">Kontaveidi uus treener: tema mäng on juba praegu väga muljetavaldav</a>
                                    <a href="/880772/kommentaarid" class="comments comments-zero">(9)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/880756/rafael-nadal-ei-andnud-zopi-seljatanud-sakslasele-voimalustki">
                                    <img src="https://p.ocdn.ee/15/i/2018/6/4/mgvpew04.dtc.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/880756/rafael-nadal-ei-andnud-zopi-seljatanud-sakslasele-voimalustki">Rafael Nadal ei andnud Zopi seljatanud sakslasele võimalustki</a>
                                    <a href="/880756/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/vehklemine"><h2>VEEL RUBRIIGIS Vehklemine</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/880174/galerii-noored-vehklejad-demonstreerisid-vehklemiskunsti">
                                    <img src="https://p.ocdn.ee/15/i/2018/5/31/mrhrwfxa.ugq.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/880174/galerii-noored-vehklejad-demonstreerisid-vehklemiskunsti">GALERII | Noored vehklejad demonstreerisid vehklemiskunsti </a>
                                    <a href="/880174/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/878067/tallinna-vehklemisturniiril-olid-parimad-lehis-ning-priinits">
                                    <img src="https://p.ocdn.ee/15/i/2018/5/21/qdh3y3si.ds1.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/878067/tallinna-vehklemisturniiril-olid-parimad-lehis-ning-priinits">Tallinna vehklemisturniiril olid parimad Lehis ning Priinits</a>
                                    <a href="/878067/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/876653/novosjolovita-vehelnud-eesti-12-kohast-korgemale-ei-tousnud">
                                    <img src="https://p.ocdn.ee/15/i/2018/5/13/h0srfrid.izn.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/876653/novosjolovita-vehelnud-eesti-12-kohast-korgemale-ei-tousnud">Novosjolovita vehelnud Eesti 12. kohast kõrgemale ei tõusnud</a>
                                    <a href="/876653/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/876544/imeline-maailmameistrite-finaalis-peale-jaanud-novosjolov-triumfeeris-pariisis">
                                    <img src="https://p.ocdn.ee/15/i/2018/5/12/q5nkxpr1.oum.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/876544/imeline-maailmameistrite-finaalis-peale-jaanud-novosjolov-triumfeeris-pariisis">IMELINE! Maailmameistrite finaalis peale jäänud Novosjolov triumfeeris Pariisis</a>
                                    <a href="/876544/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/vorkpall"><h2>VEEL RUBRIIGIS V&#245;rkpall</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/881084/tasemetest-vollekoondise-jarelkasv-madistab-toeliste-tippriikidega">
                                    <img src="https://p.ocdn.ee/15/i/2018/6/6/xgyu54pj.mmj.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/881084/tasemetest-vollekoondise-jarelkasv-madistab-toeliste-tippriikidega">TASEMETEST! Vollekoondise järelkasv madistab tõeliste tippriikidega</a>
                                    <a href="/881084/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/880929/eesti-koondist-lahutab-kuldliiga-finaalturniirist-kindel-voit-slovakkia-ule">
                                    <img src="https://p.ocdn.ee/15/i/2018/6/5/fijd3el5.lz1.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/880929/eesti-koondist-lahutab-kuldliiga-finaalturniirist-kindel-voit-slovakkia-ule">Eesti koondist lahutab Kuldliiga finaalturniirist kindel võit Slovakkia üle</a>
                                    <a href="/880929/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/880737/uks-kaik-vahem-andres-toobal-laheb-vollesaalist-operatsioonilauale">
                                    <img src="https://p.ocdn.ee/15/i/2018/6/4/glob2dec.sfl.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/880737/uks-kaik-vahem-andres-toobal-laheb-vollesaalist-operatsioonilauale">ÜKS KÄIK VÄHEM! Andres Toobal läheb vollesaalist operatsioonilauale</a>
                                    <a href="/880737/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/880605/age-avo-keel-vedas-lati-koondise-mangleva-kergusega-finaalturniirile">
                                    <img src="https://p.ocdn.ee/15/i/2018/6/4/4dxzm4nk.0sf.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/880605/age-avo-keel-vedas-lati-koondise-mangleva-kergusega-finaalturniirile">ÄGE! Avo Keel vedas Läti koondise mängleva kergusega finaalturniirile</a>
                                    <a href="/880605/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


                    <div class="border-top pad-5-0-0 banner-wrap-wide">
                        <div class="banner-holder">
                            <div class="banner-label"></div>
                            <div class="banner">
                                <div id='div-gpt-ad-article-3' class='gpt-ad gpt-article' data-loader='gptloader'></div>
                            </div>
                        </div>
                    </div>
                </div>
                <aside class="page-right">

<div class="border-top pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-1' class='gpt-ad gpt-side' data-loader='gptloader'></div>
            
        </div>
    </div>
</div>
<div class="podcast-block">
    
        <div class="podcast-inner" style="background-image: url('https://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/korvpall-podcast5.jpg');padding:0;height: 300px;background-size: auto;">
            <div style="background-color: #0087C3;opacity: 0.33;height:100%;"></div>
            <div class="podcast-title" style="color:black;bottom: 60px;"><a href="/880315/viies-veerandaeg-kas-noorenenud-eesti-korvpallikoondis-tunneb-puudust-kovast-karatajast-ja-eeskujust;" style="color: black;" target="_blank">132. osa: Kas noorenenud Eesti korvpallikoondis tunneb puudust k&#245;vast k&#228;ratajast ja eeskujust?</a></div>
            <div class="podcast-player" style="background-color: #fff;bottom: 10px;">
                <iframe style="padding: 8px 4px 0 4px;" width="90%" height="20" scrolling="no" frameborder="0" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/452225895&amp;color=ff5500&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe>
            </div>

            <div class="podcast-partner">
                
            </div>
        </div>
</div>
<div class="pad-5-0"></div>
<div class="podcast-block">
    
        <div class="podcast-inner" style="background-image: url('https://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/jalgpall-podcast5.jpg');padding:0;height: 300px;background-size: auto;">
            <div style="background-color: #0087C3;opacity: 0.33;height:100%;"></div>
            <div class="podcast-title" style="color:black;bottom: 60px;"><a href="/879922/kolmas-poolaeg-ajuvaba-meistrite-liiga-finaali-jarelkajad-kaidi-tulevik-ning-balti-turniiri-mottekus;" style="color: black;" target="_blank">132. osa: Ajuvaba Meistrite liiga finaali j&#228;relkajad, K&#228;idi tulevik ning Balti turniiri m&#245;ttekus</a></div>
            <div class="podcast-player" style="background-color: #fff;bottom: 10px;">
                <iframe style="padding: 8px 4px 0 4px;" width="90%" height="20" scrolling="no" frameborder="0" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/451238043&amp;color=ff5500&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe>
            </div>
        </div>
</div>


<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>PRAEGU KUUM</h3>
    </div>
    <ul class="articles-list-3">
            <li>
                <div class="article-image">
                        <a href="https://www.ohtuleht.ee/880934/pildid-tanel-padar-kais-koos-oma-pussi-pruudiga-ubermoodsaid-spacecube-kortereid-uudistamas">
                            <img src="https://p.ocdn.ee/31/i/2018/6/5/p0j0k3lk.g4g.jpg" alt="" />
                            <div class="nr">1</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://www.ohtuleht.ee/880934/pildid-tanel-padar-kais-koos-oma-pussi-pruudiga-ubermoodsaid-spacecube-kortereid-uudistamas">PILDID | Tanel Padar käis koos oma püssi pruudiga übermoodsaid SpaceCube kortereid uudistamas</a>&nbsp;
                        <a href="https://www.ohtuleht.ee/880934/kommentaarid" class="comment">(55)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://sport.ohtuleht.ee/880774/miks-katkes-kontaveiti-koostoo-schaapiga-ja-kumb-selle-lopetas">
                            <img src="https://p.ocdn.ee/31/i/2018/6/4/q1pcxrr4.rox.jpg" alt="" />
                            <div class="nr">2</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://sport.ohtuleht.ee/880774/miks-katkes-kontaveiti-koostoo-schaapiga-ja-kumb-selle-lopetas">Miks katkes Kontaveiti koostöö Schaapiga ja kumb selle lõpetas?</a>&nbsp;
                        <a href="https://sport.ohtuleht.ee/880774/kommentaarid" class="comment">(55)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://www.ohtuleht.ee/880695/laura-korgemae-ootab-kupeldamisskandaali-avalikustajatelt-vabandust-ehk-andestan-neile">
                            <img src="https://p.ocdn.ee/31/i/2018/6/4/i5ouhi5o.bot.jpg" alt="" />
                            <div class="nr">3</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://www.ohtuleht.ee/880695/laura-korgemae-ootab-kupeldamisskandaali-avalikustajatelt-vabandust-ehk-andestan-neile">Laura Kõrgemäe ootab kupeldamisskandaali avalikustajatelt vabandust: ehk andestan neile</a>&nbsp;
                        <a href="https://www.ohtuleht.ee/880695/kommentaarid" class="comment">(71)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://sport.ohtuleht.ee/880855/galerii-mitme-euro-eest-naeb-tallinnas-ronaldot-selgusid-uefa-superkarikamangu-piletihinnad">
                            <img src="https://p.ocdn.ee/31/i/2018/6/5/5b4jtqjw.qgi.jpg" alt="" />
                            <div class="nr">4</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://sport.ohtuleht.ee/880855/galerii-mitme-euro-eest-naeb-tallinnas-ronaldot-selgusid-uefa-superkarikamangu-piletihinnad">GALERII | Mitme euro eest näeb Tallinnas Ronaldot? Selgusid UEFA superkarikamängu piletihinnad</a>&nbsp;
                        <a href="https://sport.ohtuleht.ee/880855/kommentaarid" class="comment">(12)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://www.ohtuleht.ee/881048/galerii-ja-video-tallinna-ringteel-hukkus-soiduauto-ja-veoauto-kokkuporkel-inimene">
                            <img src="https://p.ocdn.ee/31/i/2018/6/6/w3ocnl4g.0fs.jpg" alt="" />
                            <div class="nr">5</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://www.ohtuleht.ee/881048/galerii-ja-video-tallinna-ringteel-hukkus-soiduauto-ja-veoauto-kokkuporkel-inimene">GALERII JA VIDEO | Tallinna ringteel hukkus sõiduauto ja veoauto kokkupõrkel inimene</a>&nbsp;
                        <a href="https://www.ohtuleht.ee/881048/kommentaarid" class="comment">(21)</a>
                </div>
            </li>
    </ul>
</div>


<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>FACEBOOKIS LAIGITAKSE</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://ohtuleht.ee/880998/uus-paljastus-umbkeelne-gunekoloog-lasi-naisel-kanda-surnud-loodet" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/6/6/m0pihpdn.a2r.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://sport.ohtuleht.ee/880691/foto-taastusravi-saav-mohamed-salah-kinnitati-egiptuse-mm-koondisesse" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/6/4/fzufpo2e.wlj.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/880998/uus-paljastus-umbkeelne-gunekoloog-lasi-naisel-kanda-surnud-loodet">UUS PALJASTUS: umbkeelne günekoloog lasi naisel kanda surnud loodet</a>
                    <a href="https://ohtuleht.ee/880998/kommentaarid" class="comment">(62)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://sport.ohtuleht.ee/880691/foto-taastusravi-saav-mohamed-salah-kinnitati-egiptuse-mm-koondisesse">FOTO | Taastusravi saav Mohamed Salah kinnitati Egiptuse MM-koondisesse!</a>
                    <a href="https://sport.ohtuleht.ee/880691/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://tervist24.ohtuleht.ee/880690/6-looduslikku-viisi-tuutute-putukate-ja-satikate-peletamiseks" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/6/4/2o3a4nt5.l0a.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://naisteleht.ohtuleht.ee/880681/koledatest-bikiinidest-tudinud-kurvikas-modell-loi-oma-seksika-rannaroivaste-kollektsiooni" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/6/4/akbtspaz.dbb.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://tervist24.ohtuleht.ee/880690/6-looduslikku-viisi-tuutute-putukate-ja-satikate-peletamiseks">6 looduslikku viisi tüütute putukate ja satikate peletamiseks</a>
                    <a href="https://tervist24.ohtuleht.ee/880690/kommentaarid" class="comment">(2)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://naisteleht.ohtuleht.ee/880681/koledatest-bikiinidest-tudinud-kurvikas-modell-loi-oma-seksika-rannaroivaste-kollektsiooni">KOLEDATEST BIKIINIDEST TÜDINUD: kurvikas modell lõi oma seksika rannarõivaste kollektsiooni</a>
                    <a href="https://naisteleht.ohtuleht.ee/880681/kommentaarid" class="comment">(7)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="tabbox tabbox-yellow">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Enimloetumad</a></li>
    </ul>
    <div class="tab-content" style="display: block;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="https://p.ocdn.ee/11/i//2018/6/6/0avilb2k.d0o.jpg" alt="" />
        </span>
        <a href="/881086/iga-kaheksas-abiturient-lopetab-gumnaasiumi-medaliga">Iga kaheksas abiturient lõpetab gümnaasiumi medaliga</a><br>
        <span class="date">13:51</span>&nbsp;<a href="/881086/kommentaarid" class="comments">()</a>
    </li>
        <li class="cfx">
            <span class="date">13:46</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/881084/tasemetest-vollekoondise-jarelkasv-madistab-toeliste-tippriikidega">TASEMETEST! Vollekoondise järelkasv madistab tõeliste tippriikidega</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/881084/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:43</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/881085/aprillis-peatus-majutusettevotetes-mullusest-vahem-turiste">Aprillis peatus majutusettevõtetes mullusest vähem turiste</a>&nbsp;
                <a href="https://www.ohtuleht.ee/881085/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:32</span>
            <span class="name">
                <a href="https://televeeb.ohtuleht.ee/881079/sandra-jogeva-malluka-suvesaade-on-igav">Sandra Jõgeva: Malluka suvesaade on igav</a>&nbsp;
                <a href="https://televeeb.ohtuleht.ee/881079/kommentaarid" class="comments">(4)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:31</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/881070/yana-toom-putini-venemaa-ei-ole-demokraatlik-riik">Yana Toom: Putini Venemaa ei ole demokraatlik riik</a>&nbsp;
                <a href="https://www.ohtuleht.ee/881070/kommentaarid" class="comments">(4)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:30</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/881080/pole-millegagi-soprade-ees-hoobelda-osta-tukike-brasiilia-rahvuslikust-habist">Pole millegagi sõprade ees hoobelda? Osta tükike Brasiilia rahvuslikust häbist</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/881080/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:28</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/881082/endisest-eesti-energia-peahoonest-saab-moodne-uurimaja">Endisest Eesti Energia peahoonest saab moodne üürimaja</a>&nbsp;
                <a href="https://www.ohtuleht.ee/881082/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:28</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/881081/ratas-arutas-kredexi-ja-ministeeriumide-esindajatega-tuhjenevate-kortermajade-probleemi-lahendamist">Ratas arutas KredExi ja ministeeriumide esindajatega tühjenevate kortermajade probleemi lahendamist</a>&nbsp;
                <a href="https://www.ohtuleht.ee/881081/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:28</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/881083/liitu-ohtulehe-instagrami-sopradega-ja-voida-pileteid-suurtele-suvealguse-pidudele">Liitu Õhtulehe Instagrami sõpradega ja võida pileteid suurtele suvealguse pidudele!</a>&nbsp;
                <a href="https://www.ohtuleht.ee/881083/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:22</span>
            <span class="name">
                <a href="https://naisteleht.ohtuleht.ee/880992/voluumikas-pesumodell-triinu-mehed-igatsevad-sisimas-kurvikaid-naisi">VOLÜÜMIKAS PESUMODELL TRIINU: mehed igatsevad sisimas kurvikaid naisi!</a>&nbsp;
                <a href="https://naisteleht.ohtuleht.ee/880992/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:13</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/881078/tartu-linn-muub-enampakkumisel-1-6-miljoniga-kahte-kinnistut">Tartu linn müüb enampakkumisel 1,6 miljoniga kahte kinnistut</a>&nbsp;
                <a href="https://www.ohtuleht.ee/881078/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:04</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/881075/avatakse-marie-underi-malestuspink">Avatakse Marie Underi mälestuspink</a>&nbsp;
                <a href="https://www.ohtuleht.ee/881075/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:03</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/881073/palju-onne-eestlane-sai-rahvusvahelises-laskesuusaliidus-korgele-ametipostile">PALJU ÕNNE! Eestlane sai rahvusvahelises laskesuusaliidus kõrgele ametipostile</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/881073/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:02</span>
            <span class="name">
                <a href="https://televeeb.ohtuleht.ee/881071/miks-poldarki-hurmur-nii-vaikese-hobuse-seljas-ratsutab">Miks „Poldarki“ hurmur nii väikese hobuse seljas ratsutab?</a>&nbsp;
                <a href="https://televeeb.ohtuleht.ee/881071/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:59</span>
            <span class="name">
                <a href="https://nipiraamat.ohtuleht.ee/880987/proovi-jarele-tee-ise-tagurpidi-rippuv-taimeampel">Proovi järele! Tee ise tagurpidi rippuv taimeampel</a>&nbsp;
                <a href="https://nipiraamat.ohtuleht.ee/880987/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:59</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/881068/tommy-cashi-kontserdil-astub-ules-legendaarse-plaadifirma-boss-a-g-cook">Tommy Cashi kontserdil astub üles legendaarse plaadifirma boss A.G. Cook</a>&nbsp;
                <a href="https://www.ohtuleht.ee/881068/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:58</span>
            <span class="name">
                <a href="https://televeeb.ohtuleht.ee/881074/testi-ennast-kui-hasti-tunned-hitlerit">Testi ennast! Kui hästi tunned Hitlerit? </a>&nbsp;
                <a href="https://televeeb.ohtuleht.ee/881074/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:50</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/881014/otse-sport-06-06-vorkpallikoondis-jahib-kuldliiga-finaalturniiri-paaset">OTSE | Sport 06.06: Võrkpallikoondis jahib Kuldliiga finaalturniiri pääset</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/881014/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:50</span>
            <span class="name">
                <a href="https://naisteleht.ohtuleht.ee/881064/siirad-pisarad-tudruk-ei-suuda-uskuda-et-teda-ei-oodatudki-meghani-ja-harry-pulma">SIIRAD PISARAD: tüdruk ei suuda uskuda, et teda ei oodatudki Meghani ja Harry pulma</a>&nbsp;
                <a href="https://naisteleht.ohtuleht.ee/881064/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:47</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/881057/maailma-vanim-naine-129aastane-tsetseenlanna-vaidab-et-ta-pole-oma-elus-mitte-uhtegi-paeva-onnelik-olnud">Maailma vanim naine, 129aastane tšetšeenlanna väidab, et ta pole oma elus mitte ühtegi päeva õnnelik olnud</a>&nbsp;
                <a href="https://www.ohtuleht.ee/881057/kommentaarid" class="comments">(2)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
    <div class="tab-content" style="display: none;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="https://p.ocdn.ee/11/i//2018/6/5/p0j0k3lk.g4g.jpg" alt="" />
        </span>
        <a href="/880934/pildid-tanel-padar-kais-koos-oma-pussi-pruudiga-ubermoodsaid-spacecube-kortereid-uudistamas">PILDID | Tanel Padar käis koos oma püssi pruudiga übermoodsaid SpaceCube kortereid uudistamas</a><br>
        <span class="date">17:05</span>&nbsp;<a href="/880934/kommentaarid" class="comments">(55)</a>
    </li>
        <li class="cfx">
            <span class="date">20:25</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/880774/miks-katkes-kontaveiti-koostoo-schaapiga-ja-kumb-selle-lopetas">Miks katkes Kontaveiti koostöö Schaapiga ja kumb selle lõpetas?</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/880774/kommentaarid" class="comments">(55)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:20</span>
            <span class="name">
                <a href="https://naisteleht.ohtuleht.ee/880657/jargmine-pauk-naiste-oiguste-eest-voitleva-meghani-tutar-jaab-sundides-tiitlita">JÄRGMINE PAUK: naiste õiguste eest võitleva Meghani tütar jääb sündides tiitlita!</a>&nbsp;
                <a href="https://naisteleht.ohtuleht.ee/880657/kommentaarid" class="comments">(34)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:07</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/880649/pildid-anu-valba-peres-kasvab-tulevane-maratonijooksja">PILDID | Anu Välba peres kasvab tulevane maratonijooksja</a>&nbsp;
                <a href="https://www.ohtuleht.ee/880649/kommentaarid" class="comments">(38)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:44</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/880561/kas-kontaveiti-ja-tema-treeneri-teed-laksid-lahku-eurosport-jaatas-mangija-ei-kommenteerinud">Kas Kontaveiti ja tema treeneri teed läksid lahku? Eurosport jaatas, mängija ei kommenteerinud</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/880561/kommentaarid" class="comments">(32)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:31</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/880695/laura-korgemae-ootab-kupeldamisskandaali-avalikustajatelt-vabandust-ehk-andestan-neile">Laura Kõrgemäe ootab kupeldamisskandaali avalikustajatelt vabandust: ehk andestan neile</a>&nbsp;
                <a href="https://www.ohtuleht.ee/880695/kommentaarid" class="comments">(71)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:13</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/880855/galerii-mitme-euro-eest-naeb-tallinnas-ronaldot-selgusid-uefa-superkarikamangu-piletihinnad">GALERII | Mitme euro eest näeb Tallinnas Ronaldot? Selgusid UEFA superkarikamängu piletihinnad</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/880855/kommentaarid" class="comments">(12)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:22</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/881048/galerii-ja-video-tallinna-ringteel-hukkus-soiduauto-ja-veoauto-kokkuporkel-inimene">GALERII JA VIDEO | Tallinna ringteel hukkus sõiduauto ja veoauto kokkupõrkel inimene</a>&nbsp;
                <a href="https://www.ohtuleht.ee/881048/kommentaarid" class="comments">(21)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:28</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/880998/uus-paljastus-umbkeelne-gunekoloog-lasi-naisel-kanda-surnud-loodet">UUS PALJASTUS: umbkeelne günekoloog lasi naisel kanda surnud loodet</a>&nbsp;
                <a href="https://www.ohtuleht.ee/880998/kommentaarid" class="comments">(62)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">23:00</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/880523/paevahoroskoop-esmaspaev-4-juuni">PÄEVAHOROSKOOP: esmaspäev, 4. juuni</a>&nbsp;
                <a href="https://www.ohtuleht.ee/880523/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">09:18</span>
            <span class="name">
                <a href="https://naisteleht.ohtuleht.ee/880604/10-olukorda-mis-panevad-su-mehe-sind-petma">10 olukorda, mis panevad su mehe sind petma</a>&nbsp;
                <a href="https://naisteleht.ohtuleht.ee/880604/kommentaarid" class="comments">(6)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">23:00</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/880525/paevahoroskoop-teisipaev-5-juuni">PÄEVAHOROSKOOP: teisipäev, 5. juuni</a>&nbsp;
                <a href="https://www.ohtuleht.ee/880525/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:03</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/878883/malumang-maxima-peab-sunnipaeva-vaata-kes-voitsid-maxima-raha">MÄLUMÄNG | Maxima peab sünnipäeva! Vaata, kes võitsid Maxima raha!</a>&nbsp;
                <a href="https://www.ohtuleht.ee/878883/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:00</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/880707/anett-kontaveit-leidis-juba-uue-treeneri">Anett Kontaveit leidis juba uue treeneri! </a>&nbsp;
                <a href="https://sport.ohtuleht.ee/880707/kommentaarid" class="comments">(50)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:45</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/880148/galerii-vaata-kuidas-sai-malbest-saaremaa-poisist-uudo-sepast-uus-superstaar">GALERII | Vaata, kuidas sai malbest Saaremaa poisist Uudo Sepast uus superstaar</a>&nbsp;
                <a href="https://www.ohtuleht.ee/880148/kommentaarid" class="comments">(59)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:15</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/880772/kontaveidi-uus-treener-tema-mang-on-juba-praegu-vaga-muljetavaldav">Kontaveidi uus treener: tema mäng on juba praegu väga muljetavaldav</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/880772/kommentaarid" class="comments">(9)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">09:32</span>
            <span class="name">
                <a href="https://naisteleht.ohtuleht.ee/880814/galerii-vaata-kuidas-hiltoni-hotell-tahistas-teist-sunnipaeva-terrassipeoga">GALERII | Vaata, kuidas Hiltoni hotell tähistas teist sünnipäeva terrassipeoga</a>&nbsp;
                <a href="https://naisteleht.ohtuleht.ee/880814/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:08</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/880739/danel-pandre-uudo-sepa-voidust-eks-inimesed-tahavad-ikka-ule-teatud-aja-endale-uut-ivo-linnat">Danel Pandre Uudo Sepa võidust: "Eks inimesed tahavad ikka üle teatud aja endale uut Ivo Linnat!"</a>&nbsp;
                <a href="https://www.ohtuleht.ee/880739/kommentaarid" class="comments">(39)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:05</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/880514/galerii-haapsalu-muutus-nadalavahetusel-vahemere-aarseks-vaikelinnaks">GALERII | Haapsalu muutus nädalavahetusel Vahemere-äärseks väikelinnaks</a>&nbsp;
                <a href="https://www.ohtuleht.ee/880514/kommentaarid" class="comments">(4)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:53</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/880736/shannen-doherty-jarjekordne-operatsioon-kestis-10-tundi">Shannen Doherty järjekordne operatsioon kestis 10 tundi</a>&nbsp;
                <a href="https://www.ohtuleht.ee/880736/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
</div>

<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-2' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>GALERIID</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://ohtuleht.ee/880934/pildid-tanel-padar-kais-koos-oma-pussi-pruudiga-ubermoodsaid-spacecube-kortereid-uudistamas" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/6/5/p0j0k3lk.g4g.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://ohtuleht.ee/881048/galerii-ja-video-tallinna-ringteel-hukkus-soiduauto-ja-veoauto-kokkuporkel-inimene" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/6/6/w3ocnl4g.0fs.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/880934/pildid-tanel-padar-kais-koos-oma-pussi-pruudiga-ubermoodsaid-spacecube-kortereid-uudistamas">PILDID | Tanel Padar käis koos oma püssi pruudiga übermoodsaid SpaceCube kortereid uudistamas</a>
                    <a href="https://ohtuleht.ee/880934/kommentaarid" class="comment">(55)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/881048/galerii-ja-video-tallinna-ringteel-hukkus-soiduauto-ja-veoauto-kokkuporkel-inimene">GALERII JA VIDEO | Tallinna ringteel hukkus sõiduauto ja veoauto kokkupõrkel inimene</a>
                    <a href="https://ohtuleht.ee/881048/kommentaarid" class="comment">(21)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://ohtuleht.ee/880945/pildid-kuumad-ladina-rutmid-ja-mehed-ookeani-tagant-on-vallutanud-tallinna" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/6/5/htkogkus.hcv.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://tervist24.ohtuleht.ee/880926/galerii-veredoonor-sain-sunnitusel-vereulekande-ja-tahtsin-heateo-tasuda" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/6/5/nt33tnvf.uus.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/880945/pildid-kuumad-ladina-rutmid-ja-mehed-ookeani-tagant-on-vallutanud-tallinna">PILDID | Kuumad ladina rütmid ja mehed ookeani tagant on vallutanud Tallinna</a>
                    <a href="https://ohtuleht.ee/880945/kommentaarid" class="comment">(2)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://tervist24.ohtuleht.ee/880926/galerii-veredoonor-sain-sunnitusel-vereulekande-ja-tahtsin-heateo-tasuda">GALERII | VEREDOONOR: sain sünnitusel vereülekande ja tahtsin heateo tasuda</a>
                    <a href="https://tervist24.ohtuleht.ee/880926/kommentaarid" class="comment">(2)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-3' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<article class="article article-colored article-colored-type-4" style="padding:0 0 5px 0;">
    <div class="title-box">
        <div class="title">
            <h3>Mälumäng</h3>
        </div>
    </div>
    <div class="article-content">
        <div class="img">
            <a href="/881074/testi-ennast-kui-hasti-tunned-hitlerit">
                <img style="width:318px;" src="https://p.ocdn.ee/15/i/2018/6/6/lfm2f2ow.ra1.jpg" alt="" /></a>
        </div>
        <div class="article-inner article-excerpt-visible">
            <div class="article-info">
                <h2 class="f150"><a href="/881074/testi-ennast-kui-hasti-tunned-hitlerit">Testi ennast! Kui h&#228;sti tunned Hitlerit? </a></h2>
                
            </div>
            <div class="article-action">
            </div>
        </div>
        <!-- //article-inner -->
    </div>
</article>



<div class="pad-5-0">
    <div class="weather-box title-box" style="height: 230px;">
    <div class="title title-blue"><h3>ILM TALLINN</h3></div>
    <div class="weather-box-top cfx">
                      
        <div class="current">        
            
            <div style="padding-top:10px;padding-left:10px;">
                <img width="85" height="85" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-3_day.png" />
            </div>
            <div class="temp" style="left:50%;top:80%;font-size: 20px;color:white;">
                    12°
            </div>
        </div>
        <div class="weather-list">
            <div class="day-obj">
                <div class="name">K 6.06</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-2_day.png"/>
                    </div>
                </div>
                
                <div class="temp">12 °</div>
            </div>
            <div class="day-obj">
                <div class="name">K 6.06</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-2_day.png"/>
                    </div>
                </div>
                
                <div class="temp">13 °</div>
            </div>
            <div class="day-obj">
                <div class="name">N 7.06</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-3_day.png"/>
                    </div>
                </div>
                
                <div class="temp">15 °</div>
            </div>
            <div class="day-obj">
                <div class="name">R 8.06</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-3_day.png"/>
                    </div>
                </div>
                
                <div class="temp">13 °</div>
            </div>

        </div>
    </div> <!-- //weather-box-top -->
                    
    <div class="weather-box-bottom cfx">
        <div class="float-left"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm/eesti">Ilm Eestis »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm">Ilmakaart »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/uudised/ilm">Ilmauudised »</a></div>
    </div> <!-- //weather-box-bottom -->
    </div> <!-- //weather-box -->
</div> <!-- //pad-5-0 -->


<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-4' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>


<div class="pad-10-0">
    <div style="height: 220px; width: 310px;">
        <div class="fb-like-box" data-href="https://www.facebook.com/Ohtuleht" data-width="310" data-height="220" data-show-border="false" data-stream="false" data-show-faces="true" data-header="false"></div>
    </div>
</div>
<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-red"><h3>Anekdoot</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
            <div class="slider-holder" style="height:180px;overflow-x:hidden;overflow-y:auto;">
            <p>Kaks poissi omavahel:<br />"Täna hommikul andis ema mulle eksikombel ampooni juua."<br />"Olid sa väga vihane?"<br />"Vihane? Ma lausa vahutasin!"</p>
                </div>
        </div> <!-- //horoscope-slider -->
    </div> <!-- //horoscope-top -->
    </div>
</div> <!-- //pad-5-0 -->



<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-5' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>                </aside>
            </div>
        </div>
    </div>
</div>

<div id="gallery-tpl" style="display: none;">
      <div class="gallery cfx">
        
            <div id="gallery-bgbanner" class="banner-envelope">
            </div>
        <div style="width: 100%; position: absolute; top: 0; left: 0;">
        <!-- // -->
        
        <div class="gallery-wrap">    
          <div class="gallery-wrap-inner">
            <div class="gallery-image">
              <a class="prev-item jq-gallery-prev"></a>
              <a class="next-item jq-gallery-next"></a>
              <div class="gallery-image-inner jq-gallery-image-holder">
                <div class="loader jq-gallery-loader"></div>
              </div>
            </div>
            <div class="gallery-content">
              <a href="#" class="modal-close"></a>
              <div class="gallery-info">
                <div class="gallery-sequence"><span class="current-sequence jq-gallery-sequence"></span>/<span class="total-count jq-gallery-total"></span></div>
                <div class="gallery-description jq-gallery-desc"></div>
                <div class="gallery-details">
                  <div class="cfx">
                    <div class="gallery-facebook-holder"></div>
                    <span class="gallery-likes"></span>
                      <div class="gallery-stat-holder"></div>
                  </div>
                </div>
              </div>
              <div class="gallery-thumbs">
                <div class="gallery-thumbs-list jq-gallery-thumbs"></div>
              </div>
                 <div class="gallery-advert">
                  <div class="banner-holder">
                    <div class="banner-label"></div>
                    <div class="gallery-advert-inner" id="gallery-sidebanner">
                        
                    </div>
                  </div>
                </div>

            </div>
          </div> <!-- //gallery-wrap-inner -->
        </div> <!-- // gallery-wrap -->
      </div>
    </div>
</div>



            </div>
            
        </div>
        
<div id="bannerbar">

    <div id='div-gpt-ad-skyscraper-1' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-1');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-1']], { changeCorrelator: false });
                var s1 = document.getElementById('div-gpt-ad-skyscraper-1');
                s1.setAttribute('loaded', 'true');
            });
        </script>
    </div>

    <div id='div-gpt-ad-skyscraper-2' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-2');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-2']], { changeCorrelator: false });
                var s2 = document.getElementById('div-gpt-ad-skyscraper-2');
                s2.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-3' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-3');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-3']], { changeCorrelator: false });
                var s3 = document.getElementById('div-gpt-ad-skyscraper-3');
                s3.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-4' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-4');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-5' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-5');
            });
        </script>
    </div>

    <div class="dynb-container">
        <div id="dynamic" class="dynb">
            <div id='div-gpt-ad-skyscraper-sticky' class="gpt-ad banner" data-loader="gptloader">
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-skyscraper-sticky');
                        document.getElementById('dynamic').className = 'dynb';
                    });
                </script>
            </div>
        </div>
    </div>

</div>


    </div>
<div id="bottom-container">
	<div class="wrap">
		<div class="inner cfx">
			<div class="bottom-mobile"></div>
			<div class="col-left">
				<div class="cfx">
					<h3>Päevatoimetaja</h3>
				</div>
				<div class="online-editor">Triinu Laan</div>
				Telefon <b>51993733</b><br />                                		
				<a href="mailto:Triinu.laan@ohtuleht.ee">Triinu.laan@ohtuleht.ee</a>				
			</div>
			<div class="col-center">
				<div class="cfx">
					<h3>Õhtuleht sotsiaalmeedias</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a target="_blank" href="https://www.facebook.com/Ohtuleht" class="ico-facebook">Facebook</a></li>
						
						<li><a href="https://www.ohtuleht.ee/rss" class="ico-rss">Uudisvoog</a></li>
						<li><a target="_blank" href="https://twitter.com/Ohtuleht" class="ico-twitter">Twitter</a></li>
						<li><a target="_blank" href="http://instagram.com/ohtuleht" class="ico-instagram">Instagram</a></li>
						
					</ul>
				</div>
			</div>
			<div class="col-right">
				<div class="cfx">
					<h3>Õhtuleht Mobiilis</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" target="_blank" class="ico-apple">iPhone</a></li>
						
						<li><a href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" target="_blank" class="ico-android">Android</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
<footer id="footer">
	<div class="wrap">
		<div class="inner cfx" style="padding-bottom:75px;">
			<div class="col-left">
				<div class="footer-logo"></div>
				&copy; <b>AS SL Õhtuleht</b>
			</div>
			<div class="col-center">
				<ul>
					<li><a href="/abi/kontakt">Kontakt</a></li>
					<li><a href="https://reklaam.ohtuleht.ee">Reklaam</a></li>
					<li><a href="/abi/tellimine">Tellimine</a></li>
					<li><a href="/abi/tingimused">Tingimused</a></li>
					<li><a href="/arhiiv">Arhiiv</a></li>
				</ul>
			</div>
		</div>
	</div>
</footer>

    <div id="send-suggestion-tpl" style="display: none;">
    <div class="info-popup cfx" id="send-suggestion-popup">
    <a href="#" class="info-popup-close modal-close">&times;</a>
    <div class="info-popup-inner">
        
        <h2>Saada meile vihje</h2>
        Õhtuleht ootab oma lugejatelt vihjeid ja pilte huvipakkuvate või murettekitavate sündmuste 
        või teemade kohta. Vihje või pildi saatja võib soovi korral jääda anonüümseks.
        
        <div class="pad-10-0">
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-name" name="UserName" type="text" class="js-placeholder textbox-input" placeholder="Sinu nimi" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-email" name="UserEmail" type="text" class="js-placegholder textbox-input" placeholder="Sinu e-post" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textarea"><textarea id="hint-text" name="Text" cols="10" rows="4" class="js-placeholder" placeholder="Vihje*"></textarea></div>
            </div>
            
            <div class="pad-10-0-0">
            <div class="file-input-holder">
                <input id="hint-file" data-tk="w" type="file" />
                <span class="file-input-label">Lae foto</span>
                <span class="file-input-name"><span></span></span>
                <a href="#" class="file-input-clear"></a>
            </div>
            </div> <!-- //pad -->
            
            <div class="cfx pad-20-0-0">
                <div id="progress">
                    <div class="progressbar" style="width: 0%;"></div>
                </div>
            </div> <!-- //cfx --> 

            <div class="pad-20-0-0">
            <input type="submit" class="btn btn-submit hint" value="Saada vihje" />
            </div>

            <div class="cfx pad-10-0-0">
                <div id="hintmessage" style="margin-top:5px;font: 16px/18px 'Segoe UI','Proxima',Tahoma,Arial,sans-serif;color: #ffba00;"></div>
            </div> <!-- //cfx -->   
        </div> <!-- //pad-25 -->       
        
    </div>
    </div>
</div>

    <script src="https://s.ocdn.ee/scripts/jquery.min.js" type="text/javascript"></script>
    <script src="https://s.ocdn.ee/scripts/jquery.browser.min.js" type="text/javascript"></script>
    <script src="https://s.ocdn.ee/scripts/jquery.lazy.min.js" type="text/javascript"></script>

    <script src="/bundles/jquerycustom?v=YRq3Ojy9jZwDVPBvQ5BN9DpQt5wZtxKikw7wRIXhUSw1"></script>

    <script src="/bundles/app?v=YRTnujTXuED4wOpLYLX_9mUlN037f1KxeQfbLH7TWzo1"></script>

    <script src="/bundles/jqfileupload?v=NdqKmxzkEZ3n7CrOhwfon4ZWq_IWszTnw8CdqWnTgiw1"></script>

    


<script type="text/javascript" src="https://ekspresskonto.ee/embed.php?s=ol&l=et&c=dcdb-sso-embed"></script>

    
    <script type="text/javascript">
        $(function () {
            $('.js-subscribe-link, .prebutton').on('click', function (event) {
                event.preventDefault();
                $.cookie('idpt', null, { path: '/' });
                window.location = 'http://id.ohtuleht.ee/tellimused?promocode=DIGI09&r=' + window.location.href + '&utm_source=ohtuleht&utm_campaign=artikkel&utm_medium=artikkel';
            });
            $('.js-login-link').on('click', function (event) {
                event.preventDefault();
                window.location = 'https://ekspresskonto.ee/login.php?s=ol&r=' + window.location.href;
            });
        });
    </script>

    <script type="text/javascript">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</script>

    <script>
        function postComment(id) {
            //$('form[id^="CommentData"]').each(function () {
            //    this.reset();
            //});
            //var rhref = location.protocol + "//" + document.domain + "/" + location.pathname.split('/')[1] + "/kommentaarid";
            //window.location.href = rhref;
        };
        function postCommentThread(id) {
            $('form[id^="CommentData"]').each(function () {
                this.reset();
            });
            $('#comments').load('/q/commentst/' + id, function () {
                $.getScript("/Scripts/addons.js");
            });
        };
        var headline = 'TASEMETEST! Vollekoondise j&#228;relkasv madistab t&#245;eliste tippriikidega';
        var datePublished = '06.06.2018 13:46:00';
        
        setTimeout(function () { handleVideo(); }, 500);
    </script>

    <script type="text/javascript">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</script>
    <script src="/bundles/jqueryval?v=qMmkKJosowiKHAi8MNGaR4wjnlgHKppKa0dteyXOHIs1"></script>

    
    <img src="https://c.ocdn.ee/c.gif?id=859987" width="1" height="1" alt="" />
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

<div class="camp-wrap">
    <div class="camp camp--read camp--type-1 camp-initial" style="display: none;">
        <a href="#" class="camp-close js-camp-close">Sulge</a>
        <h4>Loe 10 lugu <br /> ja võida 3x1000 eurot!</h4>
        <div class="camp__body">
            <p>HEA UUDIS! Loe perioodil 22.05.2018–17.06.2018 Õhtulehte, sest kolm inimest võidavad tuhat eurot puhtalt kätte.
                
            </p>

            <small>Sinu edusammude üle aitab arvestust pidada loendur siin paremas ülanurgas. <a target="_blank" href="//www.ohtuleht.ee/kampaania3000">Kampaania tingimused</a></small>
            <br>
            
        </div>
        <div class="camp__body camp__body--form" style="display: none;">
            <p>Sisesta palun enda e-posti aadress ja osaled 3x1000 euro loosimises.</p>
            <form>
                
                <input type="text" placeholder="Sinu e-posti aadress">
                <button>Saada</button>
            </form>
        </div>
        <div class="camp__counter">
            <p class="camp__value">10</p>
            <small>loetud</small>
        </div>
    </div>

    <div class="camp camp--form" style="display: none;">
        <h4>Palju õnne! Kümme lugu on loetud!</h4>
        <div class="camp__body">
            <p>
                Sisesta palun enda e-posti aadress<br> ja osaled 3x1000 euro loosimises.
            </p>
            <form>

                <div class="checkbox" style="padding-bottom:5px;">
                    <label><input id="Agreed" name="checkbox" type="checkbox" /><span></span>Kinnitan, et olen tutvunud kampaania <a href="//www.ohtuleht.ee/kampaania3000">reeglitega</a></label>
                </div>
                <div class="checkbox" style="padding-bottom:5px;">
                    <label><input id="Offerings" name="checkbox" type="checkbox" /><span></span>Annan nõusoleku saada uudiseid ning turunduspakkumisi</label>
                </div>
                <input type="text" id="subscemail" placeholder="Sinu e-posti aadress">
                <button class="sendmail">Saada</button>
            </form>
            <small id="answer" style="display: none;"></small>
            
        </div>
        <div class="camp__counter">
            <p class="camp__value">10</p>
            <small>loetud</small>
        </div>
    </div>

</div>


<script type="text/javascript">
    $(function () {

        var initialDate = new Date(2016, 2, 2);//2. märts!
        var now = Date.now();
        var difference = now - initialDate;
        var daysCount = Math.floor(difference / (24 * 60 * 60 * 1000));
        var campaignId = daysCount + 1003;
        var camp_id = campaignId.toString();

        var $camp = $(".camp-initial");
        var xpdate = new Date();

        $(window).scroll(function () {
            var scroll = $(window).scrollTop();
            if (scroll > 300) {
                $camp.addClass("camp--minified");
            }
        });
        $camp.not(".camp--minified").hover(function () {
            $camp.removeClass("camp--minified");

        }, function () {
            setTimeout(function () {
                $camp.addClass("camp--minified");
            }, 500);
        });

        ////$(".tingimused-1002").click(function () {
        ////    if (!campRules) {
        ////        campRules = new $.modal({
        ////            skin: 'dark'
        ////        });
        ////    }
        ////    campRules.setContentObject($('#camp-1002-rules-tpl').find('.info-popup'));
        ////    campRules.show();
        ////});
        $('.js-camp-close').on('click', function (e) {
            e.preventDefault();
            xpdate.setTime(xpdate.getTime() + (3 * 24 * 60 * 60 * 1000));
            $.cookie('lmc', '1', { expires: xpdate, path: '/', domain: '.ohtuleht.ee' });

            Object.keys(localStorage)
                  .forEach(function (a) {
                      if (/^lmd/.test(a)) {
                          localStorage.removeItem(a);
                      }
                  });
            $('.camp').hide();
        });

        $('.sendmail').click(function (event) {
            event.preventDefault();
            $('#answer').text('').hide();
            var useremail = $('#subscemail').val();
            if (!$('input[id="Agreed"]').is(":checked")) {
                $('#answer').text('Palun täitke kõik väljad!').show();
                return false;
            };
            if (!$('input[id="Offerings"]').is(":checked")) {
                $('#answer').text('Palun täitke kõik väljad!').show();
                return false;
            };
            if(!!useremail){
                $.ajax({
                    url: window.location.origin + '/kampaaniacustomer',
                    type: 'POST',
                    contentType: "application/json; charset=utf-8",
                    data: JSON.stringify({ "Email": useremail, "GivenName": "Lugejamängus 5 Osaleja", "Status": 1, "Agrees": [2, 4], "CampaignId": 10 }),
                    success: function () {
                        xpdate.setTime(xpdate.getTime() + (24 * 60 * 60 * 1000));
                        $.cookie('lmc', '1', { expires: xpdate, path: '/', domain: '.ohtuleht.ee' });
                        localStorage.setItem('lmd' + camp_id, '1');
                    }
                }).done(function (data) {
                    $('#subscemail').val('');
                    $('#answer').text('' + data).show();
                    if (data.indexOf('õnnestus') !== -1) {
                        $('.camp-wrap').find('.camp--form').hide();
                    }
                });
            } else {
                $('#answer').text('Palun täitke kõik väljad!').show();
            }
            return false;
        });

        if (typeof (Storage) !== "undefined") {

            var page_path = window.location.pathname;

            var pages = localStorage.getItem('camp' + camp_id + '_pages');
            if (pages == null) {
                pages = ";";
            }
            var pagesArray = pages.split(';');
            if (pages.indexOf(page_path) < 0) {
                pagesArray.push(page_path);
                localStorage.setItem('camp' + camp_id + '_pages', pagesArray.join(';'));
            }
            ////if ($.inArray(page_path, pagesArray) < 0) {
            ////    pagesArray.push(page_path);
            ////    pages = pagesArray.join(';');
            ////    localStorage.setItem('camp' + camp_id + '_pages', pages);
            ////}
            if (pagesArray.length > 10) {
                $('.camp-wrap').find('.camp--read').hide();
                $camp = $(".camp--form");
                $('.camp__value').text(10);
            }
            else if (pagesArray.length > 1) {
                $camp.addClass("camp--minified");
                $('.camp__value').text(pagesArray.length - 1);
            }
            if ($.cookie('lmc') == null ) {
                
                setTimeout(function () {
                    $('#div-gpt-ad-outofpage-1 iframe:first-child').css('bottom', '230px');
                }, 1500);
                $camp.show();
            }
        };
    });
</script>
    <script type="text/javascript">
        var wasLoggedIn = false;
        $(window).bind('dcdb_idchange', function () {
            if (wasLoggedIn && window.dcdb._session) {
                return;
            }
            window.location.reload();
        });

        $(window).bind('dcdb_session_init', function (event, session) {
            wasLoggedIn = !!session;
        });
    </script>

    <script src="//d6launbk5pe1s.cloudfront.net/widget.js" async></script>
    <script src="//kanal2.postimees.ee/pluss_assets/js/responsiveEmbed.js"></script>

<script type='text/javascript'>
    var _sf_async_config = {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 47432;
    _sf_async_config.domain = 'ohtuleht.ee';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'sport.ohtuleht.ee';
    _sf_async_config.authors = 'Õhtuleht.ee';
    /** CONFIGURATION END **/
    (function () {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function () { oldonload(); loadChartbeat(); };
    })();
</script>
    
    
    
    
<script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = 'DAB94F007EA54D98';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
    })();
</script>




    <div id='div-gpt-ad-outofpage-1' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-1');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-1']], { changeCorrelator: false });
        });
    </script>
</div>
<div id='div-gpt-ad-outofpage-2' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-2');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-2']], { changeCorrelator: false });
        });
    </script>
</div>
    <script>
    $(function () {
        adcoll = [];//reg. näitam.
        $("div.gpt-ad").Lazy({
            name: 'googleadlazyload',
            threshold: 100,
            scrollDirection: 'vertical',
            gptloader: function (el) {
                if (adcoll.indexOf(el.attr('id')) == -1) {
                    googletag.cmd.push(function () {
                        googletag.display(el.attr('id'));
                        googletag.pubads().refresh([document.adSlots[el.attr('id')]], { changeCorrelator: false });
                    });
                    adcoll.push(el.attr('id'));
                }
            }
        });
        
        var subscstatus = 'None';
        googletag.pubads().setTargeting('Subscription', [subscstatus]);
        
    });
</script>



    
   
</body>
</html>
