<!DOCTYPE HTML>
<html itemscope itemtype="https://schema.org/NewsArticle" itemid="https://sport.ohtuleht.ee/885571/arsene-wenger-nimetas-kolm-riiki-kes-voivad-mmi-voita" xmlns:og="https://opengraphprotocol.org/schema/" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    
    <title>Arsene Wenger nimetas kolm riiki, kes v&#245;ivad MMi v&#245;ita | &#213;htuleht</title>
    <meta itemprop="description" name="description" content="Endine Arsenali jalgpalliklubi peatreener Arsene Wengeri arvates on favoriit MMi v&#245;idule tema kodumaa Prantsusmaa, kuid maha ei tasu kanda ka Inglismaad ja Brasiiliat." />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
  
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="/images/ico/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/images/ico/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/images/ico/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/images/ico/apple-touch-icon-144x144.png" />
    <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki" />
    <link rel="manifest" href="/manifest.json" />
    <link href="https://www.ohtuleht.ee/885571/rss" rel="alternate" type="application/rss+xml" title="rss" />
    <link rel="canonical" href="https://sport.ohtuleht.ee/885571/arsene-wenger-nimetas-kolm-riiki-kes-voivad-mmi-voita" />
    <link rel="alternate" href="https://m.sport.ohtuleht.ee/885571" />
    <meta property="og:title" content="Arsene Wenger nimetas kolm riiki, kes võivad MMi võita" /><meta property="og:type" content="article" /><meta property="og:url" content="https://sport.ohtuleht.ee/885571/arsene-wenger-nimetas-kolm-riiki-kes-voivad-mmi-voita" /><meta property="og:image" content="https://p.ocdn.ee/17/i/2018/7/3/iy4eek3y.0rm.jpg" /><meta property="og:description" content="Endine Arsenali jalgpalliklubi peatreener Arsene Wengeri arvates on favoriit MMi võidule tema kodumaa Prantsusmaa, kuid maha ei tasu kanda ka Inglismaad ja Brasiiliat." /><meta property="fb:app_id" content="211313848883177"/>
    <meta itemprop="inLanguage" content="et"><meta itemprop="dateModified" content="2018-07-03"><meta itemprop="datePublished" content="2018-07-03"><meta itemprop="genre" content="News"><meta itemprop="articleSection" content="Sport | Jalgpall | MM"><meta itemprop="thumbnailUrl" content="https://p.ocdn.ee/23/i/2018/7/3/iy4eek3y.0rm.jpg">
    <link href="/content/css?v=sZG4HrtA3YstYqxSIO1e2uvRv9vPdosMIgk-Ubny5aE1" rel="stylesheet"/>

    
    <link href="/content/print.css" type="text/css" rel="stylesheet" media="print" />
    <!-- a -->
    
    <!-- load the VAST assets after the Flowplayer assets -->
    <!-- the IMA SDK -->
    
    <!-- your VAST plugin -->
    

    
            <link href="/content/csssport?v=bVTXruyRhlGif-ndsSr0WYfMqCqrrJRCe-6Zn3k9DvY1" rel="stylesheet"/>


    <!--[if lt IE 9]><script src="/scripts/html5shiv.js"></script><![endif]-->

<script async="async" type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript">
    var myArticleId = parseInt(location.pathname.split('/')[1], 10);
    var myUrlKeys = 'sport/jalgpall/mm';//
    if (typeof myUrlKeys == 'undefined') {
        myUrlKeys = [];
    };
    var myProto = 'https:';
    
    window.Criteo = window.Criteo || {}; window.Criteo.events = window.Criteo.events || [];
    var CriteoAdUnits = {
        "placements": [
            { "slotid": "div-gpt-ad-sitehat-1", "zoneid": 1243738 },
            { "slotid": "div-gpt-ad-billboard-1", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-2", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-3", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-4", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-5", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-6", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-7", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-8", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-9", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-10", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-11", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-12", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-13", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-14", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-15", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-16", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-17", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-18", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-19", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-20", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-21", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-22", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-23", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-article-1", "zoneid": 1243736 },
            { "slotid": "div-gpt-ad-article-2", "zoneid": 1243736 },
            { "slotid": "div-gpt-ad-article-3", "zoneid": 1243736 },
            { "slotid": "div-gpt-ad-article-4", "zoneid": 1243736 },
            { "slotid": "div-gpt-ad-article-5", "zoneid": 1243736 },
            { "slotid": "div-gpt-ad-article-6", "zoneid": 1243736 },
            { "slotid": "div-gpt-ad-article-7", "zoneid": 1243736 },
            { "slotid": "div-gpt-ad-article-8", "zoneid": 1243736 },
            { "slotid": "div-gpt-ad-article-9", "zoneid": 1243736 },
            { "slotid": "div-gpt-ad-article-10", "zoneid": 1243736 },
            { "slotid": "div-gpt-ad-article-side-1", "zoneid": 1243734 },
            { "slotid": "div-gpt-ad-article-side-2", "zoneid": 1243734 },
            { "slotid": "div-gpt-ad-article-side-3", "zoneid": 1243734 },
            { "slotid": "div-gpt-ad-article-side-4", "zoneid": 1243734 },
            { "slotid": "div-gpt-ad-article-side-5", "zoneid": 1243734 },
            { "slotid": "div-gpt-ad-skyscraper-1", "zoneid": 1243733 },
            { "slotid": "div-gpt-ad-skyscraper-2", "zoneid": 1243733 },
            { "slotid": "div-gpt-ad-skyscraper-3", "zoneid": 1243733 },
            { "slotid": "div-gpt-ad-skyscraper-4", "zoneid": 1243733 },
            { "slotid": "div-gpt-ad-skyscraper-5", "zoneid": 1243733 },
            { "slotid": "div-gpt-ad-skyscraper-6", "zoneid": 1243733 },
            { "slotid": "div-gpt-ad-skyscraper-7", "zoneid": 1243733 },
            { "slotid": "div-gpt-ad-skyscraper-8", "zoneid": 1243733 },
            { "slotid": "div-gpt-ad-skyscraper-9", "zoneid": 1243733 },
            { "slotid": "div-gpt-ad-skyscraper-10", "zoneid": 1243733 },
            { "slotid": "div-gpt-ad-skyscraper-sticky", "zoneid": 1243733 },
        ]
    };
    //dfpSlots is the same param as googletag.pubads().refresh(), it is optional and all slots will be refreshed if it is unspecified.
    function CriteoRefreshDFP(CriteoAdUnits, dfpSlots) {
        var isRefreshAll = ("undefined" == typeof dfpSlots || dfpSlots === null || dfpSlots === '') ? true : false;
        var launchAdServer = function () { googletag.cmd.push(function () { Criteo.SetDFPKeyValueTargeting(); googletag.pubads().refresh(isRefreshAll ? null : dfpSlots); }); }
        Criteo.events.push(function () { Criteo.SetLineItemRanges("0..30:0.01"); Criteo.RequestBids(CriteoAdUnits, launchAdServer, 2000); });
    }
</script>

    
    <script type="text/javascript" src="//content.jwplatform.com/libraries/5XdZMDM2.js" async></script>
    
    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    function getURLParameter(name) {
        return decodeURIComponent((new RegExp('[?|&]' + name + '=' + '([^&;]+?)(&|#|;|$)').exec(location.search) || [null, ''])[1].replace(/\+/g, '%20')) || "";
    };
</script>
<script type="text/javascript">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</script>

</head>
<body>

<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJBX26" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NJBX26');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript" src="https://s.ocdn.ee/scripts/autotrack.js"></script>
<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1006696-1', 'ohtuleht.ee');
    ga('require', 'displayfeatures');
        
    ga('require', 'eventTracker');
    ga('send', 'pageview');
</script>


<!-- (C)2000-2014 Gemius SA - gemiusAudience / pp.sloleht.ee /  -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
    var extraArray = new Array;
    var ctr = 0;
        
            extraArray.push('tag' + ctr + '=sport');
            ctr++;
        
        
            extraArray.push('tag' + ctr + '=jalgpall');
            ctr++;
        
        
            extraArray.push('tag' + ctr + '=mm');
            ctr++;
        
    var pp_gemius_identifier = 'd2ObGw7f5N6s3lpp5U9W.dT4P_zZ30dOcoNVHOBqUTr.q7';
    window.gemiusIdent = 'd2ObGw7f5N6s3lpp5U9W.dT4P_zZ30dOcoNVHOBqUTr.q7';
    var pp_gemius_extraparameters = extraArray;
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer'); gt.src = l + '://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s);
        } catch (e) { }
    })(document, 'script');
    //--><!]]>
</script>
    <div id="cookies-button-container" class="disclaimer disclaimer--mobile" style="display:none;text-align:center;">
    <div class="small" style="">Et pakkuda personaalset ja paremat lugemiskogemust ning sobivaid reklaame, 
    kasutame veebilehel nn küpsiseid. Veebilehel navigeerimisega annad nõusoleku oma info kogumiseks. 
    <a href="https://www.ohtuleht.ee/abi/tingimused#cookietingimused" target="_blank">Rohkem infot</a>
    </div>
    <a href="#" id="caccepted" style="text-decoration:none;height:0;line-height:0;"><img height="18" width="18" style="position:absolute; bottom:-5px;" src="//www.ohtuleht.ee/Images/icon_cross.svg"/></a>
</div>

<script>
    document.onreadystatechange = function () {
        if (document.readyState == "complete") {
            document.querySelector('#caccepted').onclick = function () {
                var dobj = { value: "timeofshowedck", timestamp: new Date().getTime() + (1 * 24 * 60 * 60 * 1000) }
                localStorage.setItem("acc-cookies", JSON.stringify(dobj));
                document.getElementById('cookies-button-container').style.display = 'none';
                return false;
            };
            if (typeof (Storage) !== "undefined") {
                var ckexpd = get_cookie('acc_cookies');
                var week = localStorage.getItem('acc-cookies');
                if (ckexpd == null && week == null && !document.getElementById('trial-topbar-container')) {
                    var ckdate = new Date ( );
                    ckdate.setTime ( ckdate.getTime() + (7 * 24 * 60 * 60 * 1000) );//nädal
                    document.cookie = "acc_cookies=;expires=" + ckdate.toGMTString();
                    document.getElementById('cookies-button-container').style.display = 'block';
                };
            };
        };
    };
    function get_cookie(cookie_name) {
        var results = document.cookie.match('(^|;) ?' + cookie_name + '=([^;]*)(;|$)');
        if (results)
            return (unescape(results[2]));
        else
            return null;
    };
</script>
    <div id="install-button-container" class="disclaimer disclaimer-ctab disclaimer--desktop disclaimer--desktop-ctab" style="display:none;text-align:center;">
    <span class="medium">Tee Google Chrome'i brauseri jaoks tehtud Õhtulehe rakendus oma arvuti avakuvaks ja võida tahvelarvuti APPLE iPad Pro!</span>
    <a href="#" class="chrometab__yes">Lisa rakendus</a>
    <a href="#" class="chrometab__no">Ei soovi</a>
</div>
    

    
    
    
    
<div id="topbar-holder">
    <a id="top" name="top"></a>
    <div class="cfx" id="topbar">
        <ul>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Õhtuleht" href="//www.ohtuleht.ee" class="ohtuleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Toidutare" href="http://toidutare.ee" class="toidutare"></a></li>
            
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Tervist24" href="//tervist24.ohtuleht.ee" class="tervispluss"></a></li>
            
                        
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Naisteleht" href="//naisteleht.ohtuleht.ee" class="naisteleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Nipiraamat" href="//nipiraamat.ohtuleht.ee" class="nipiraamat"></a></li>
            
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Linnaleht" href="//www.linnaleht.ee" class="linnaleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Sisene digilehte" href="https://digileht.ohtuleht.ee" class="digileht">Sisene digilehte</a></li>
        </ul>
    </div>
</div>

    <div class="pad-5-0-0"></div>



<div id="sitehat-holder" style="text-align: right;width: 1206px;margin: 0 auto;">
    <div id="crt-tophat" style="width:970px;height:90px;">
        <script>
        Criteo.events.push(function () {
            Criteo.DisplayAcceptableAdIfAdblocked({
                "zoneid": 1247557,
                "containerid": "crt-tophat",
                "overrideZoneFloor": false
            });
        });
        </script>
    </div>

    <div id='div-gpt-ad-sitehat-1' class="gpt-ad-sh">
        <script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-sitehat-1');
            googletag.pubads().refresh([document.adSlots['div-gpt-ad-sitehat-1']], { changeCorrelator: false });
        });
        </script>
    </div> 
</div>


    <div class="wrap cfx">
        <div id="container">
            <div class=''>
                

<div id="menubar-holder" class="pad-5-0-0">
    <div id="menubar-container">
          <div id="menubar-wrap">
            <div id="menubar" class="has-dropdown-menu">
              <div id="menubar-inner">
                <div class="menubar-header">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="//sport.ohtuleht.ee" class="logo"></a>
                  
                  <div class="menubar-header-right">
                    
                    
                    
                    <div class="weather float-left bubble-holder">
                      <div id="weather-info"></div>
                  
                      <div class="bubble">
                        <div class="bubble-arrow"></div>
                        <div class="bubble-content">
                          <div class="pad-10">
                            <select class="sel">
    <option value="592611">Aegviidu</option>
    <option value="592279">Elva</option>
    <option value="592225">Haapsalu</option>
    <option value="591902">J&#245;geva</option>
    <option value="591893">J&#245;hvi</option>
    <option value="591783">Kadrina</option>
    <option value="589922">Karksi-Nuia</option>
    <option value="591472">Keila</option>
    <option value="591414">Kihnu</option>
    <option value="591265">Kohila</option>
    <option value="590976">Kunda</option>
    <option value="590939">Kuressaare</option>
    <option value="591632">K&#228;rdla</option>
    <option value="590067">Mustvee</option>
    <option value="590031">Narva</option>
    <option value="589796">Orissaare</option>
    <option value="589782">Otep&#228;&#228;</option>
    <option value="589663">Paldiski</option>
    <option value="589379">P&#245;ltsamaa</option>
    <option value="589580">P&#228;rnu</option>
    <option value="589165">Rakvere</option>
    <option value="589116">Rapla</option>
    <option value="588936">Ruhnu</option>
    <option value="589117">R&#228;pina</option>
    <option value="588831">Saku</option>
    <option value="588409">Tallinn</option>
    <option value="588335">Tartu</option>
    <option value="588153">T&#252;ri</option>
    <option value="587876">Valga</option>
    <option value="587711">Vastseliina</option>
    <option value="587667">Veriora</option>
    <option value="587577">Viljandi</option>
    <option value="587583">Vilsandi</option>
    <option value="587450">V&#245;ru</option>
    <option value="587440">V&#228;ndra</option>

                        </select>
                          </div>
                        </div>
                      </div>

                    </div> <!-- //weather -->
                    
                    <ul class="links">
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Ilmakaart" href="//www.ohtuleht.ee/ilm" target="_blank">Ilmakaart</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telekava" href="//tv.ohtuleht.ee" target="_blank">Telekava</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Vihja" id="kaebasydamelt" href="#">Vihja</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Reklaam" href="https://reklaam.ohtuleht.ee">Reklaam</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Kuuluta" href="https://kuulutused.ohtuleht.ee/" target="_blank">Kuuluta</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telli" href="https://www.ohtuleht.ee/abi/tellimine" target="_blank">Telli</a></li>
                    </ul>
                    
                    <div class="float-left social-icons">
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Twitter" target="_blank" href="https://twitter.com/Ohtuleht" class="twitter">twitter</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Facebook" target="_blank" href="https://www.facebook.com/Ohtuleht" class="facebook">facebook</a>
                        
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Instagram" target="_blank" href="https://instagram.com/ohtuleht" class="instagram">instagramm</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AndroidMarket" target="_blank" href="https://market.android.com/details?id=ee.ohtuleht.app" class="android">android</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AppleMarket" target="_blank" href="https://itunes.apple.com/us/app/id436999382?mt=8&ls=1" class="apple">apple</a>

                    </div> <!-- //social-icons -->

                    <div class="float-left bubble-holder login-button-holder">
                        <div id="dcdb-sso-embed" class="login-button-container"></div>
                    </div>


                    

                    
                    
                    <div class="float-left bubble-holder search-button-holder">
                      <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Otsing" href="#" class="menu-button search-button bubble-toggler"></a>
                    
                      <div class="bubble" style="display: none;">
                    <div class="bubble-arrow"></div>
                    <div class="bubble-content">
                    <div class="search-holder border-left">
                        <div class="search">
                        <form action="/arhiiv/otsing">
                            <div class="search-textbox">
                                <input type="text" name="q" placeholder="Otsi Õhtulehest.." />
                            </div>
                            <div class="search-submit">
                                <input type="submit" value="Otsi" />
                            </div>

                        </form>

                        </div>

                    </div>
                    </div>
                </div>

                    </div>
                    
                  </div>
                </div>
                <nav class="menubar-top has-followbar cfx" id="mainmenu">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="https://www.ohtuleht.ee" class="menubar-logo "></a>


                  <!-- followbar -->
                  <div class="menubar-followbar cfx">
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="sections-toggler"><span></span>Rubriigid</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Digilehte" href="//digileht.ohtuleht.ee" class="digilink">Digilehte</a>
                      
                      <div class="followbar-nav">
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Eelmine lugu" href="#" class="arrow prev"></a>
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Järgmine lugu" href="#" class="arrow next"></a>
                        
                        <div class="followbar-nav-content" id="followbar-article-link">
                        </div>
                      </div>

                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Jaga seda lugu" href="javascript:void(0)" class="addthis_button_facebook facebook" id="followbar-fb-share">Jaga seda lugu!</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Säutsu seda lugu" href="javascript:void(0)" class="addthis_button_twitter twitter" id="followbar-tw-share">Säutsu seda lugu</a>
                     
                  </div>

                  <div class="menubar-top-inner">
                    <div class="menubar-top-table">
                      <ul>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Viimased" href="/viimased">Viimased</a></li>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Loetumad" href="/loetumad">Loetumad</a></li>
                        <li class="menu-color-0"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Uudis" href="https://www.ohtuleht.ee/uudised" class="menu-element has-articles" data-menuid="1">Uudis</a></li>
                        <li class="menu-color-1 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Melu" href="https://www.ohtuleht.ee/melu" class="menu-element has-articles" data-menuid="2">Melu</a></li>
                        <li class="menu-color-2 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Naisele" href="https://naisteleht.ohtuleht.ee" class="menu-element has-articles" data-menuid="3">Naisteleht</a></li>
                        <li class="menu-color-6"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mehele" href="https://mehele.ohtuleht.ee/" class="menu-element">Mehele</a></li>
                        <li class="menu-color-11"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tervis" href="https://tervist24.ohtuleht.ee" class="menu-element has-articles" style="" data-menuid="7">Tervis</a></li>
                        <li class="menu-color-3"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Televeeb" href="https://televeeb.ohtuleht.ee/" class="menu-element" data-menuid="13">Televeeb</a></li>
                          <li class="menu-color-4"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Sport" href="https://sport.ohtuleht.ee/" class="menu-element has-articles" data-menuid="13">Sport</a></li>
                        
                        <li class="menu-color-5"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Arvamus" href="https://www.ohtuleht.ee/arvamus" class="menu-element has-articles" data-menuid="5">Arvamus</a></li>
                        
                        <li class="menu-color-7 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Galeriid" href="https://www.ohtuleht.ee/meedia/galeriid" class="menu-element">Galeriid</a></li>
                        
                        
                        
                          <li class="menu-color-9"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="EV100" href="https://www.ohtuleht.ee/uudised/ev100" class="menu-element">EV100</a></li>
                        
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="ÕLTV" href="https://www.ohtuleht.ee/oltv" class="menu-element">ÕLTV</a></li>
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Raadio" href="https://www.ohtuleht.ee/olraadio" class="menu-element">Raadio</a></li>
                        <li class="menu-color-10"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Rus" href="https://www.vecherka.ee" class="menu-element has-articles" data-menuid="10">Rus</a></li>
                         
                        <li class="menu-color-10" style="background-color:#ffe500;"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tänane leht" href="https://digileht.ohtuleht.ee" class="menu-element" style="font-size: 12px;color:black;">Tänane leht</a></li>
                        </ul>
                    </div>
                  </div>
                  
                </nav>
          
                
                
                <div id="menubar-articles-holder" style="display: none;">
                  <div class="menubar-articles cfx menu-color-4" id="menubar-articles-13" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                        <li><a href="https://www.ohtuleht.ee/oltv/sporttv" class="active" data-section="oltv/sporttv">Sport TV</a></li>
                        <li><a href="https://www.ohtuleht.ee/blogid/spordiblogi" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/jalgpall" data-section="sport/jalgpall">Jalgpall</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/korvpall" data-section="sport/korvpall">Korvpall</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/vormel" data-section="sport/vormel">Vormel 1</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/kergejoustik" data-section="sport/kergejoustik">Kergejõustik</a></li>
                          <li><a href="https://sport.ohtuleht.ee/sport/automoto" data-section="sport/automoto">Automoto</a></li>
                    
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="oltv/sporttv">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://sport.ohtuleht.ee/884719/ol-moskvas-video-kas-jalgpallikarneval-segab-harilikku-turistielu"><img src="https://p.ocdn.ee/43/i/2018/6/28/yvaoc5ml.251.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://sport.ohtuleht.ee/884719/ol-moskvas-video-kas-jalgpallikarneval-segab-harilikku-turistielu">ÕL MOSKVAS | VIDEO | Kas jalgpallikarneval segab harilikku turistielu?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://sport.ohtuleht.ee/877892/ohtulehe-video-ja-galerii-sporditoimetus-andis-eesti-korvpallikoondisele-mehise-lahingu"><img src="https://p.ocdn.ee/43/i/2018/5/19/g1xhd4rt.qf0.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://sport.ohtuleht.ee/877892/ohtulehe-video-ja-galerii-sporditoimetus-andis-eesti-korvpallikoondisele-mehise-lahingu">ÕHTULEHE VIDEO JA GALERII | Sporditoimetus andis Eesti korvpallikoondisele mehise lahingu!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://sport.ohtuleht.ee/oltv/sporttv" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/885562/jarmo-jagomagi-korvpallikoondise-noorenduskuur-oli-julge-otsus-kuid-ei-garanteeri-midagi"><img src="https://p.ocdn.ee/43/i/2018/7/3/20qdvcy3.ifq.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/885562/jarmo-jagomagi-korvpallikoondise-noorenduskuur-oli-julge-otsus-kuid-ei-garanteeri-midagi">Jarmo Jagomägi | Korvpallikoondise noorenduskuur oli julge otsus, kuid ei garanteeri midagi </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/885277/pluss-miinus-ennustus-tubli-kolmikhuppaja-vehklemisdraama-ja-kossukoondise-voimalus"><img src="https://p.ocdn.ee/43/i/2018/7/1/paslqiuy.uzk.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/885277/pluss-miinus-ennustus-tubli-kolmikhuppaja-vehklemisdraama-ja-kossukoondise-voimalus">Pluss, miinus, ennustus | Tubli kolmikhüppaja, vehklemisdraama ja kossukoondise võimalus</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/884262/mart-treial-inimlikult-tuleb-kirpu-viha-moista-aga-"><img src="https://p.ocdn.ee/43/i/2018/6/25/3odqjpnm.aya.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/884262/mart-treial-inimlikult-tuleb-kirpu-viha-moista-aga-">Mart Treial | Inimlikult tuleb Kirpu viha mõista, aga...</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/882952/deivil-tserp-em-voistkond-paisub-joudsalt"><img src="https://p.ocdn.ee/43/i/2018/6/17/5ojrwbjl.kix.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/882952/deivil-tserp-em-voistkond-paisub-joudsalt">Deivil Tserp | EM-võistkond paisub jõudsalt</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    
                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-1" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                          <li><a href="https://www.ohtuleht.ee/uudised/eesti" class="active" data-section="uudised/eesti">Eesti uudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/maailm" data-section="uudised/maailm">Välisuudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/kiiksud" data-section="uudised/kiiksud">Kiiksud</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/krimi" data-section="uudised/krimi">Krimiuudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/ilm" data-section="uudised/ilm">Ilmauudised</a></li>
                      </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="uudised/eesti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/885573/tartu-maakonna-bussiliinide-ulikoolilinna-jaavatest-peatustest-valjuda-ei-tohi"><img src="https://p.ocdn.ee/43/i/2018/7/3/z4te5muh.cho.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/885573/tartu-maakonna-bussiliinide-ulikoolilinna-jaavatest-peatustest-valjuda-ei-tohi">Tartu maakonna bussiliinide ülikoolilinna jäävatest peatustest väljuda ei tohi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/885555/jalle-veel-uks-keskerakonnale-haali-ostnud-mees-sai-kohtus-karistada"><img src="https://p.ocdn.ee/43/i/2018/7/3/eqszhjoq.tur.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/885555/jalle-veel-uks-keskerakonnale-haali-ostnud-mees-sai-kohtus-karistada">JÄLLE! Veel üks Keskerakonnale hääli ostnud mees sai kohtus karistada</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/885553/politsei-hoiatab-sellist-ohtlikku-telefonihoidikut-ei-tasu-autos-kasutada"><img src="https://p.ocdn.ee/43/i/2018/7/3/br1j5ofk.w0m.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/885553/politsei-hoiatab-sellist-ohtlikku-telefonihoidikut-ei-tasu-autos-kasutada">Politsei hoiatab: sellist ohtlikku telefonihoidikut ei tasu autos kasutada</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/885543/riik-on-mures-uliopilased-ei-taha-oppelaenu-votta"><img src="https://p.ocdn.ee/43/i/2018/7/3/eooddapr.0el.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/885543/riik-on-mures-uliopilased-ei-taha-oppelaenu-votta">Riik on mures: üliõpilased ei taha õppelaenu võtta</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/uudised/eesti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  
                  <div class="menubar-articles cfx" id="menubar-articles-2" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="https://www.ohtuleht.ee/melu/seltskond" class="active" style="color: #fff;" data-section="melu/seltskond">Seltskond</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/elu" style="color: #fff;" data-section="melu/elu">Elu</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/film" style="color: #fff;" data-section="melu/film">Film</a></li>
                            <li><a href="https://www.ohtuleht.ee/oltv" style="color: #fff;" data-section="oltv">TV</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/saund" style="color: #fff;" data-section="melu/saund">Muusika</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="melu/seltskond">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/885014/jennifer-lopezi-tutar-emme-10-tahab-raamatut-valja-anda"><img src="https://p.ocdn.ee/43/i/2018/6/29/0faubm2b.uin.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/885014/jennifer-lopezi-tutar-emme-10-tahab-raamatut-valja-anda">Jennifer Lopezi tütar Emme (10) tahab raamatut välja anda</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/885005/jamie-oliveri-naine-loodab-kuuendat-last-saada"><img src="https://p.ocdn.ee/43/i/2018/6/29/2b4bncoo.mbz.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/885005/jamie-oliveri-naine-loodab-kuuendat-last-saada">Jamie Oliveri naine loodab kuuendat last saada</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/885000/nicole-kidman-hoiab-abieluonne-veidra-reegli-abil"><img src="https://p.ocdn.ee/43/i/2018/6/29/s0y5emp4.gnm.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/885000/nicole-kidman-hoiab-abieluonne-veidra-reegli-abil">Nicole Kidman hoiab abieluõnne veidra reegli abil</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/884945/soo-palveta-postita-julia-roberts-tegi-endale-instagrami-konto"><img src="https://p.ocdn.ee/43/i/2018/6/29/xvc1r4al.i2t.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/884945/soo-palveta-postita-julia-roberts-tegi-endale-instagrami-konto">SÖÖ, PALVETA, POSTITA: Julia Roberts tegi endale Instagrami konto</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/melu/seltskond" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                    <div class="menubar-articles cfx" id="menubar-articles-3" style="display: none;">
                        <div class="menubar-side">
                            <ul>
                                <li><a href="https://naisele.ohtuleht.ee/ilu" data-section="ajakirinaised/ilu">Ilu</a></li>
                                <li><a href="https://naisele.ohtuleht.ee/suhted" data-section="ajakirinaised/suhted">Suhted</a></li>
                                <li><a href="https://naisele.ohtuleht.ee/avesta" data-section="ajakirinaised/avesta">Avesta</a></li>
                                <li><a href="https://naisteleht.ohtuleht.ee/toit" data-section="ajakirinaised/toit">Toit</a></li>
                            </ul>
                        </div>
                        
<div class="menubar-content" style="display: block;" data-s="ajakirinaised/ilu">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisteleht.ohtuleht.ee/884613/silmad-sarama-oigete-meiginoksude-abil"><img src="https://p.ocdn.ee/43/i/2018/6/27/dpymzdhn.rfb.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisteleht.ohtuleht.ee/884613/silmad-sarama-oigete-meiginoksude-abil">Silmad särama õigete meiginõksude abil</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisteleht.ohtuleht.ee/884762/kas-sina-kannaksid-kuum-bikiinitrend-mida-kuulsused-juba-armastavad"><img src="https://p.ocdn.ee/43/i/2018/6/28/hdtocwyb.xq4.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisteleht.ohtuleht.ee/884762/kas-sina-kannaksid-kuum-bikiinitrend-mida-kuulsused-juba-armastavad">KAS SINA KANNAKSID? Kuum bikiinitrend, mida kuulsused juba armastavad!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisteleht.ohtuleht.ee/883368/kuidas-nahka-oigesti-puhastada-seitse-nippi-mida-me-koik-vajame"><img src="https://p.ocdn.ee/43/i/2018/6/19/odkxos2p.a1b.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisteleht.ohtuleht.ee/883368/kuidas-nahka-oigesti-puhastada-seitse-nippi-mida-me-koik-vajame">KUIDAS NAHKA ÕIGESTI PUHASTADA? Seitse nippi, mida me kõik vajame!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisteleht.ohtuleht.ee/883367/meigieemalduse-abc-sinu-nahatuup-maarab-oige-puhastusvahendi"><img src="https://p.ocdn.ee/43/i/2018/6/19/3krsrwgn.pf0.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisteleht.ohtuleht.ee/883367/meigieemalduse-abc-sinu-nahatuup-maarab-oige-puhastusvahendi">MEIGIEEMALDUSE ABC: sinu nahatüüp määrab õige puhastusvahendi!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://naisteleht.ohtuleht.ee/ajakirinaised/ilu" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                    </div> <!-- //menubar-articles -->

                
                  <div class="menubar-articles cfx" id="menubar-articles-7">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/toitumine" class="active" data-section="tervis/toitumine">Toitumine</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/keha" data-section="tervis/keha">Keha</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/meeled" data-section="tervis/meeled">Meeled</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/rasedus" data-section="tervis/rasedus">Rasedus</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/heanou" data-section="tervis/heanou">Hea nõu</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="tervis/toitumine">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/884423/ahjuomlett-mis-sobib-igaks-eineks"><img src="https://p.ocdn.ee/43/i/2018/6/26/nef50vdg.zd5.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/884423/ahjuomlett-mis-sobib-igaks-eineks">Ahjuomlett, mis sobib igaks eineks!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/882370/fitnessitreener-linda-patkovska-edu-voti-on-tasakaalustatud-toitumine-koos-regulaarsete-treeningutega"><img src="https://p.ocdn.ee/43/i/2018/6/13/k4un34f2.b0t.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/882370/fitnessitreener-linda-patkovska-edu-voti-on-tasakaalustatud-toitumine-koos-regulaarsete-treeningutega">Fitnessitreener Linda Patkovska: edu võti on tasakaalustatud toitumine  koos regulaarsete treeningutega</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/882432/kibedamaitselise-kurgi-voi-korvitsa-soomine-voib-pohjustadatoidumurgistust"><img src="https://p.ocdn.ee/43/i/2018/6/14/ukccpf5q.qkw.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/882432/kibedamaitselise-kurgi-voi-korvitsa-soomine-voib-pohjustadatoidumurgistust">Kibedamaitselise kurgi või kõrvitsa söömine võib põhjustada toidumürgistust</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/881827/korge-soolasisaldusega-toit-tapab-head-bakterid"><img src="https://p.ocdn.ee/43/i/2018/6/11/bctvywc5.1tt.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/881827/korge-soolasisaldusega-toit-tapab-head-bakterid">Kõrge soolasisaldusega toit tapab head bakterid</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://tervist24.ohtuleht.ee/tervis/toitumine" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-4">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/tehnika" data-section="mehele/tehnika">Tehnika</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/suhted" class="active" data-section="mehele/suhted">Suhted</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/kasulik" data-section="mehele/kasulik">Kasulik</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/teeise" data-section="mehele/teeise">Tee ise</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="mehele/tehnika">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/885490/pilk-peale-kasi-kulge-honda-kaks-sogedat-type-r-ja-nsx"><img src="https://p.ocdn.ee/43/i/2018/7/3/dnznvcxi.ae3.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/885490/pilk-peale-kasi-kulge-honda-kaks-sogedat-type-r-ja-nsx">Pilk peale, käsi külge – Honda kaks sõgedat, Type R ja NSX</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/885366/namm-legendaarse-nissan-gt-ri-juubeliversioon-ajab-suu-vett-jooksma"><img src="https://p.ocdn.ee/43/i/2018/7/2/zmomuei5.tka.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/885366/namm-legendaarse-nissan-gt-ri-juubeliversioon-ajab-suu-vett-jooksma">NÄMM: legendaarse Nissan GT-Ri juubeliversioon ajab suu vett jooksma</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/885349/huvasti-katkised-ekraanid-tudeng-leiutas-mobiiltelefonile-turvapadja"><img src="https://p.ocdn.ee/43/i/2018/7/2/2hr3m4pm.g1u.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/885349/huvasti-katkised-ekraanid-tudeng-leiutas-mobiiltelefonile-turvapadja">Hüvasti, katkised ekraanid!? Tudeng leiutas mobiiltelefonile turvapadja</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/885309/paradiis-porsche-moodi-ehk-juubilariga-sileesia-teedel-soidumonulemas"><img src="https://p.ocdn.ee/43/i/2018/7/2/tin4qthn.3np.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/885309/paradiis-porsche-moodi-ehk-juubilariga-sileesia-teedel-soidumonulemas">Paradiis Porsche moodi ehk juubilariga Sileesia teedel sõidumõnulemas</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://mehele.ohtuleht.ee/mehele/tehnika" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                  <div class="menubar-articles cfx" id="menubar-articles-5">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.ohtuleht.ee/arvamus/juhtkiri" class="active" data-section="arvamus/juhtkiri">Juhtkiri</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/kommentaar" data-section="arvamus/kommentaar">Kommentaar</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/seisukoht" data-section="arvamus/seisukoht">Seisukoht</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/repliik" data-section="arvamus/repliik">Repliik</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/karikatuur" data-section="arvamus/karikatuur">Karikatuur</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="arvamus/juhtkiri">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/885437/juhtkiri-hambaravihuvitis-ainult-pooltele"><img src="https://p.ocdn.ee/43/i/2018/7/2/nij31jta.ypn.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/885437/juhtkiri-hambaravihuvitis-ainult-pooltele">Juhtkiri | Hambaravihüvitis ainult pooltele</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/885252/juhtkiri-kes-maksab-keskerakonna-suurte-lubaduste-eest"><img src="https://p.ocdn.ee/43/i/2018/7/1/vgwthhmc.iyi.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/885252/juhtkiri-kes-maksab-keskerakonna-suurte-lubaduste-eest">Juhtkiri | Kes maksab Keskerakonna suurte lubaduste eest?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/885052/juhtkiri-nullpileti-stardipauk"><img src="https://p.ocdn.ee/43/i/2018/6/29/bmeznlk4.m3x.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/885052/juhtkiri-nullpileti-stardipauk">Juhtkiri | Nullpileti stardipauk</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/884866/juhtkiri-madal-palk-voi-korged-ootused"><img src="https://p.ocdn.ee/43/i/2018/6/28/kmstl3ks.rys.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/884866/juhtkiri-madal-palk-voi-korged-ootused">Juhtkiri | Madal palk või kõrged ootused?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/arvamus/juhtkiri" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-6">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="active" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/londonilustiblogi" data-section="blogid/londonilustiblogi">Katrin Lusti blogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/avastaeestimaad" data-section="blogid/avastaeestimaad">Avasta Eestimaad</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/valdojahilo" data-section="blogid/valdojahilo">Valdo Jahilo blogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/malluka" data-section="blogid/malluka">Malluka beebiblogi</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/885562/jarmo-jagomagi-korvpallikoondise-noorenduskuur-oli-julge-otsus-kuid-ei-garanteeri-midagi"><img src="https://p.ocdn.ee/43/i/2018/7/3/20qdvcy3.ifq.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/885562/jarmo-jagomagi-korvpallikoondise-noorenduskuur-oli-julge-otsus-kuid-ei-garanteeri-midagi">Jarmo Jagomägi | Korvpallikoondise noorenduskuur oli julge otsus, kuid ei garanteeri midagi </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/885277/pluss-miinus-ennustus-tubli-kolmikhuppaja-vehklemisdraama-ja-kossukoondise-voimalus"><img src="https://p.ocdn.ee/43/i/2018/7/1/paslqiuy.uzk.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/885277/pluss-miinus-ennustus-tubli-kolmikhuppaja-vehklemisdraama-ja-kossukoondise-voimalus">Pluss, miinus, ennustus | Tubli kolmikhüppaja, vehklemisdraama ja kossukoondise võimalus</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/884262/mart-treial-inimlikult-tuleb-kirpu-viha-moista-aga-"><img src="https://p.ocdn.ee/43/i/2018/6/25/3odqjpnm.aya.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/884262/mart-treial-inimlikult-tuleb-kirpu-viha-moista-aga-">Mart Treial | Inimlikult tuleb Kirpu viha mõista, aga...</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/882952/deivil-tserp-em-voistkond-paisub-joudsalt"><img src="https://p.ocdn.ee/43/i/2018/6/17/5ojrwbjl.kix.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/882952/deivil-tserp-em-voistkond-paisub-joudsalt">Deivil Tserp | EM-võistkond paisub jõudsalt</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-8">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.linnaleht.ee/tallinn" data-section="linnaleht/tallinn">Tallinn</a></li>
                              <li><a href="https://www.linnaleht.ee/tartu" data-section="linnaleht/tartu">Tartu</a></li>
                              <li><a href="https://www.linnaleht.ee/paevateema" data-section="linnaleht/paevateema">Päevateema</a></li>
                              <li><a href="https://www.linnaleht.ee/arvamus" class="active" data-section="linnaleht/arvamus">Arvamus</a></li>
                              <li><a href="https://www.linnaleht.ee/persoon" data-section="linnaleht/persoon">Persoon</a></li>
                              <li><a href="https://www.linnaleht.ee/tarbija" data-section="linnaleht/tarbija">Tarbija</a></li>
                              <li><a href="https://www.linnaleht.ee/dilaila" data-section="linnaleht/dilaila">Dilaila</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="linnaleht/tallinn">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/885501/galerii-eesti-parim-kiirabibrigaad-tootab-tallinna-kiirabis"><img src="https://p.ocdn.ee/43/i/2018/7/3/h3dhz2ws.krx.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/885501/galerii-eesti-parim-kiirabibrigaad-tootab-tallinna-kiirabis">GALERII |  Eesti parim kiirabibrigaad töötab Tallinna kiirabis</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/885333/tallinna-vesi-tahab-ulemiste-jarve-juurde-suurt-varuveehoidlat-rajada"><img src="https://p.ocdn.ee/43/i/2018/7/2/wp4gxi4m.5ex.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/885333/tallinna-vesi-tahab-ulemiste-jarve-juurde-suurt-varuveehoidlat-rajada">Tallinna Vesi tahab Ülemiste järve juurde suurt varuveehoidlat rajada</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/884841/tallinna-puhta-vee-lugu"><img src="https://p.ocdn.ee/43/i/2018/6/28/hqqwzk3c.fbm.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/884841/tallinna-puhta-vee-lugu">Tallinna puhta vee lugu</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/884834/neli-torni-mis-kaitsesid-linna-ivan-julma-suurtukkide-eest"><img src="https://p.ocdn.ee/43/i/2018/6/28/xx5bvnq3.3gw.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/884834/neli-torni-mis-kaitsesid-linna-ivan-julma-suurtukkide-eest">Neli torni, mis kaitsesid linna Ivan Julma suurtükkide eest</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.linnaleht.ee/linnaleht/tallinn" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                    <div class="menubar-articles cfx" id="menubar-articles-10">
                        <div class="menubar-side">
                            <ul>
                                <li><a href="https://www.vecherka.ee/novosti" data-section="vecherka/novosti">Новости</a></li>
                                <li><a href="https://www.vecherka.ee/life" data-section="vecherka/life">Жизнь</a></li>
                                <li><a href="https://www.vecherka.ee/mnenie" data-section="vecherka/mnenie">Мнение</a></li>
                                <li><a href="https://www.vecherka.ee/sport" data-section="vecherka/sport">Спорт</a></li>
                            </ul>
                        </div>
                        <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="novosti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/885570/bolee-200-migrantov-utonuli-v-sredizemnom-more-za-tri-dnya"><img src="https://p.ocdn.ee/43/i/2018/7/3/erxmiulg.bzs.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/885570/bolee-200-migrantov-utonuli-v-sredizemnom-more-za-tri-dnya">Более 200 мигрантов утонули в Средиземном море за три дня</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/885565/v-mid-rossii-nazvali-vozmozhnym-sozdanie-alternativnogo-interneta"><img src="https://p.ocdn.ee/43/i/2018/7/3/n1ji1s4p.vsc.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/885565/v-mid-rossii-nazvali-vozmozhnym-sozdanie-alternativnogo-interneta">В МИД России назвали возможным создание альтернативного интернета  </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/885549/v-pyarnumaa-zastrelen-55-letnii-muzhchina"><img src="https://p.ocdn.ee/43/i/2018/7/3/u5ldn5we.5tn.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/885549/v-pyarnumaa-zastrelen-55-letnii-muzhchina">В Пярнумаа застрелен 55-летний мужчина</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/885535/koncert-gruppy-londonbeat-na-dne-lasnamyae-sorvalsya-uprava-raiona-nashla-zamenu"><img src="https://p.ocdn.ee/43/i/2018/7/3/qehls1oj.k3x.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/885535/koncert-gruppy-londonbeat-na-dne-lasnamyae-sorvalsya-uprava-raiona-nashla-zamenu">Концерт группы Londonbeat на Дне Ласнамяэ сорвался. Управа района нашла замену</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.vecherka.ee/novosti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    </div>

                <nav id="submenu">
                  <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="submenu-toggler close"></a>

                </nav> <!-- //submenu -->

                </div> <!-- //menubar-articles-holder -->
              </div> <!-- //menubar-inner -->
            
            </div> <!-- //menubar -->
          </div> <!-- //menubar-wrap -->
        </div> <!-- //menubar-container -->

    <nav class="menu-color-4 menubar-bottom cfx">

<ul>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Sport TV" href="//sport.ohtuleht.ee/oltv/sporttv" style="" class="">Sport TV</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Jalgpalli MM" href="//sport.ohtuleht.ee/sport/jalgpall/mm" style="color:#C50505;" class="">Jalgpalli MM</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Jalgpall" href="//sport.ohtuleht.ee/sport/jalgpall" style="" class="">Jalgpall</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Meistrite liiga" href="//sport.ohtuleht.ee/sport/jalgpall/meistriteliiga" style="" class="">Meistrite liiga</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Korvpall" href="//sport.ohtuleht.ee/sport/korvpall" style="" class="">Korvpall</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Euroliiga" href="//sport.ohtuleht.ee/sport/euroliiga" style="" class="">Euroliiga</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="NFL" href="//sport.ohtuleht.ee/sport/nfl" style="" class="">NFL</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Talisport" href="//sport.ohtuleht.ee/sport/talisport" style="" class="">Talisport</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="J&#228;&#228;hoki" href="//sport.ohtuleht.ee/sport/hoki" style="" class="">J&#228;&#228;hoki</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Kergej&#245;ustik" href="//sport.ohtuleht.ee/sport/kergejoustik" style="" class="">Kergej&#245;ustik</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Doping" href="//sport.ohtuleht.ee/sport/doping" style="" class="">Doping</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Auto-moto" href="//sport.ohtuleht.ee/sport/automoto" style="" class="">Auto-moto</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Vormel 1" href="//sport.ohtuleht.ee/sport/vormel" style="" class="">Vormel 1</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="WRC" href="//sport.ohtuleht.ee/sport/wrc" style="padding: 0 3px;" class="">WRC</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="T&#228;heralli" href="//sport.ohtuleht.ee/sport/taheralli" style="" class="">T&#228;heralli</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Spordiraadio" href="//sport.ohtuleht.ee/sport/spordiraadio" style="" class="">Spordiraadio</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Spordik&#245;mu" href="//sport.ohtuleht.ee/sport/spordikomu" style="" class="">Spordik&#245;mu</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Spordivaria" href="//sport.ohtuleht.ee/sport/varia" style="" class="">Spordivaria</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Tennis" href="//sport.ohtuleht.ee/sport/tennis" style="" class="">Tennis</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="V&#245;rkpall" href="//sport.ohtuleht.ee/sport/vorkpall" style="" class="">V&#245;rkpall</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="K&#228;sipall" href="//sport.ohtuleht.ee/sport/kasipall" style="" class="">K&#228;sipall</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Vehklemine" href="//sport.ohtuleht.ee/sport/vehklemine" style="" class="">Vehklemine</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Rannajalgpall" href="//sport.ohtuleht.ee/sport/rannajalgpall" style="" class="">Rannajalgpall</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Spordiblogi" href="//sport.ohtuleht.ee/blogid/spordiblogi" style="" class="">Spordiblogi</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Jalkastuudio" href="//sport.ohtuleht.ee/sport/jalgpall/jalkastuudio" style="" class="">Jalkastuudio</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Jalgrattasport" href="//sport.ohtuleht.ee/sport/jalgrattasport" style="" class="">Jalgrattasport</a></li>
</ul>


    </nav>
</div>

                <div id="crt-bb1" style="width:970px;height:90px;">
    <script>
        Criteo.events.push(function () {
            Criteo.DisplayAcceptableAdIfAdblocked({
                "zoneid": 1247557,
                "containerid": "crt-bb1",
                "overrideZoneFloor": false
            });
        });
    </script>
</div>

<div id="top-banner">
        <div id='div-gpt-ad-billboard-1' class="gpt-ad banner gpt-bb">
            <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-billboard-1');
                    googletag.pubads().refresh([document.adSlots['div-gpt-ad-billboard-1']], { changeCorrelator: false });
                    var s1 = document.getElementById('div-gpt-ad-billboard-1');
                    s1.setAttribute('loaded', 'true');
                });
            </script>
        </div>
</div>


                
            </div>
            <div id="main-wrap">
                <div id="main">
    
    <div id="fixed-links-holder">
        <div id="fixed-links-inner">
            <div class="cfx">
                <div class="navigation-links">
                    
                    <a data-event-category="Links" data-event-action="ElementClick" data-event-label="Tagasi üles" href="#top" id="back-to-top"><span></span>Tagasi üles</a>
                </div>
                
            </div>
        </div>
    </div>
 
<div class="special-header" style="background: url(&#39;https://s.ohtuleht.ee/multimedia/cache/ohtuleht/headers/jalkamm-r.png&#39;) no-repeat top left;; position: relative;height: 126px;background-size: 995px 126px;">
    <a href="/sport/jalgpall/mm" class="header-link"></a>
        <nav id="thirdmenu" class="cfx" style="position: absolute; bottom: 0; left: 0; width: 100%; padding: 0; border-bottom: none; background: rgba(255,255,255,.82);">
            <ul style="padding: 10px;">
                    <li>
                        <a style="color: #fff;" class="active" href="/sport/jalgpall/mm">K&#245;ik artiklid</a>
                    </li>
                    <li>
                        <a style="color: #fff;" href="/sport/jalgpall/jalkastuudio">Jalkastuudio</a>
                    </li>
                    <li>
                        <a style="color: #fff;" href="/sport/jalgpall/mm/ajakava">Ajakava</a>
                    </li>
                    <li>
                        <a style="color: #fff;" href="/sport/jalgpall/mm/alagrupid">Alagrupid</a>
                    </li>
            </ul>
        </nav>
</div>



    <div id="page" itemscope itemtype="https://schema.org/NewsArticle">
        <div class="pad-0-10">
            <div id="page-header" class="page-header-wide">
                <div class="cfx pad-10-0-0">
                    <div class="title">
                        <div class="pad-0-0-10 cfx">
                                <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/sport/jalgpall" class="tag bg-gray"><span itemprop="title">Sport | Jalgpall</span></a></span>
                            <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/sport/jalgpall/mm" class="tag bg-red"><span itemprop="title">Sport | Jalgpall | MM</span></a></span>
                        </div>
                        <h1 itemprop="headline">
                            Arsene Wenger nimetas kolm riiki, kes võivad MMi võita
                                    <a itemprop="interactionCount" class="comments" href="/885571/kommentaarid">(0)</a>
                        </h1>
                    </div>
                </div>
                <div class="info cfx">
                    <div class="info-inner info-inner-first">
                        <b><span itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Toimetas Gerd Eston Sepp</span></span></b>, 3. juuli 2018, 14:57
                    </div>
                    <div class="info-inner">
                        <div id="left-button-holder">
                            <div class="fb-like" data-href="https://www.ohtuleht.ee/885571" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false">
                            </div>
                        </div>
                    </div>
                    
                    <ul class="header-share-btns">
                        <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ohtuleht.ee/885571?utm_source=facebook" class="facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Jaga lugu!</a></li>
                        <li><a target="_blank" href="https://twitter.com/intent/tweet?text=Arsene Wenger nimetas kolm riiki, kes v&#245;ivad MMi v&#245;ita&url=https://www.ohtuleht.ee/885571" class="twitter">Lisa tviit</a></li>
                    </ul>
                    <div class="info-inner">
                        <a href="#" onclick="window.print(); return false;" class="print-link">Prindi</a>
                    </div>
                </div>
            </div>
            <div id="page-content" class="bg-gray-img pad-0-0-10 cfx">
                <div class="page-left">

<script type="text/javascript">
    var cpre = encodeURIComponent('Authenticated=0&Article=885571&Sensitive=0&Subscription=None&VideoPosition=preroll&Section=sport,jalgpall,mm&View=article&ContentSponsor=0');
    var cpost = encodeURIComponent('Authenticated=0&Article=885571&Sensitive=0&Subscription=None&VideoPosition=postroll&Section=sport,jalgpall,mm&View=article&ContentSponsor=0');
    var vastidentifierpre = 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/22162534/sport&cust_params=' + cpre + '&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=' + window.location.host + '&description_url=&correlator=' + new Date().getTime();
    var vastidentifierpost = 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/22162534/sport&cust_params=' + cpost + '&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=' + window.location.host + '&description_url=&correlator=' + new Date().getTime();
</script>                            <div id="article-image" class="article-main-image">
                                <div class="article-image-inner">
                                    <div class="article-image-wrap">
                                        <div class="img">
                                                <span itemprop="associatedMedia" itemscope itemid="https://p.ocdn.ee/17/i/2018/7/3/iy4eek3y.0rm.jpg" itemtype="https://schema.org/ImageObject">
                                                    <img width="646" src="https://p.ocdn.ee/17/i/2018/7/3/iy4eek3y.0rm.jpg" alt="Arsene Wenger." itemprop="url" itemscope itemid="https://p.ocdn.ee/17/i/2018/7/3/iy4eek3y.0rm.jpg">
                                                </span>
                                        </div>

                                    </div>
                                            <div class="title">
                                                Arsene Wenger. <span class="author">(SIPA/Scanpix)</span>
                                            </div>

                                </div>
                            </div>

                    <article id="article" class="cfx main-article">
                        <span itemprop="articleBody">
                            <!--login-button-box--><div class="article-wrap article-wrap-first" style="margin-bottom:0;"><p><strong>Endine Arsenali jalgpalliklubi peatreener Arsene Wengeri arvates on favoriit MMi võidule tema kodumaa Prantsusmaa, kuid maha ei tasu kanda ka Inglismaad ja Brasiiliat.</strong></p>
<p>„Minu südame lemmik on loomulikult Prantsusmaa,“ ütles Wenger BeiN Sportsile. „Olen mitu korda öelnud, et ükski alla 40 miljoni elanikuga riik pole peale 1954. aastat MMi võitnud. Belgial ja Horvaatial on see kvaliteet olemas. Inglismaa, keegi ei räägi Inglismaast, kuid nad on ohtlikud, Brasiilia ja Prantsusmaa,“ sõnas legendaarne Arsenali peatreener.</p>
<p>„Kui mängid Brasiilia vastu, pead aru saama, et nad on turniiri tugevaim meeskond,“ lausus Belgia peatreener Roberto Martinez reedeõhtuse vastase kohta. „Coutinho ja Neymar võivad mängu sekundiga ära otsustada. Ma arvan, et saame seda esimesest minutist nautida. Väikese poisina unistad MMil Brasiilia vastu mängimisest.“</p>
<p>Belgia ja Brasiilia veerandfinaal algab reedel kell 21.00, Prantsusmaa mängib neli tundi varem Uruguayga. Inglismaa võitleb veerandfinaali pääsu eest täna õhtul Kolumbiaga.</p></div><div id="banner-g1" class="banner-wrap"><div id='div-gpt-ad-article-1' class='gpt-ad gpt-article' data-loader='gptloader'></div></div>

                                                    </span>                    
                        
                        
                        <div id="luger-article" class="border-top pad-20-0">
                            <iframe frameborder="0" height="390" scrolling="yes" src="https://sport.ohtuleht.ee/pics/olybet-mm/" style="margin:0;padding:0;" width="650"></iframe>
                        </div>
                        <div id="related-articles" class="border-top pad-0-0-20">
            
    <div class="related-articles-title">
        <h2>Seotud lood</h2>
    </div>
        <div class="two-columns pad-15-0 border-top cfx">
                    <div class="col col-1">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/885559/ametlik-joachim-low-jatkab-saksamaa-peatreenerina"><img src="https://p.ocdn.ee/8/i//2018/7/3/hzsrbpvg.5fs.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/885559/ametlik-joachim-low-jatkab-saksamaa-peatreenerina">AMETLIK! Joachim Löw jätkab Saksamaa peatreenerina</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
                    <div class="col col-2">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/885550/uleminekud-euroopa-tippklubides-arsenaliga-liitus-kreeka-kaitsja-barcelona-jahib-chelsea-staari"><img src="https://p.ocdn.ee/8/i//2018/7/3/yu2oz4i1.jpx.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/885550/uleminekud-euroopa-tippklubides-arsenaliga-liitus-kreeka-kaitsja-barcelona-jahib-chelsea-staari">Üleminekud Euroopa tippklubides: Arsenaliga liitus Kreeka kaitsja, Barcelona jahib Chelsea staari</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
        </div>
        <div class="two-columns pad-15-0 border-top cfx">
                    <div class="col col-1">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/885518/twitterimoll-neymari-ule-naermine-jatkub"><img src="https://p.ocdn.ee/8/i//2018/7/3/mnfczexz.q1t.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/885518/twitterimoll-neymari-ule-naermine-jatkub">TWITTERIMÖLL | Neymari üle naermine jätkub</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
                    <div class="col col-2">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/885507/penaltiseeriaks-valmis-selgusid-inglismaa-viis-penaltiloojat"><img src="https://p.ocdn.ee/8/i//2018/7/3/i5afbwjc.2df.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/885507/penaltiseeriaks-valmis-selgusid-inglismaa-viis-penaltiloojat">PENALTISEERIAKS VALMIS? Selgusid Inglismaa viis penaltilööjat</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
        </div>
        <div class="two-columns pad-15-0 border-top cfx">
                    <div class="col col-1">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/885489/otse-jalgpalli-mm-selguvad-viimased-veerandfinalistid"><img src="https://p.ocdn.ee/8/i//2018/7/3/hwxd1u1n.wsw.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/885489/otse-jalgpalli-mm-selguvad-viimased-veerandfinalistid">OTSE | Jalgpalli MM: selguvad viimased veerandfinalistid!</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
        </div>
          

                        </div>

                        <div class="tag-list cfx" id="related-tags">
                            
                        </div>

                        <div id="article-share-big">
                            <!-- AddThis Button BEGIN -->
                            <h2>Jaga artiklit</h2>
                            <ul class="cfx">
                                <li>
                                    <a class="addthis_button_facebook" addthis:url="https://www.ohtuleht.ee/885571?utm_source=facebook" title="Saada Facebooki" href="javascript:void(0)">
                                        <img src="/Images/share/fb.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_twitter" title="Saada Twitterisse" href="javascript:void(0)">
                                        <img src="/Images/share/twitter.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a href="https://plus.google.com/share?url=https://www.ohtuleht.ee/885571" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                                        <img src="/Images/share/google.png" alt="Share on Google+" />
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_email" title="Saada viide e-postiga" href="javascript:void(0)">
                                        <img src="/Images/share/mail.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_linkedin" title="Saada Linkedin'i" href="javascript:void(0)">
                                        <img src="/Images/share/share.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <div class="addthis_toolbox addthis_counter_style">
                                        <div class="fb-like" data-href="https://www.ohtuleht.ee/885571" data-send="false" data-layout="box_count" data-width="44" data-show-faces="false">
                                        </div>
                                    </div>
                                </li>
                            </ul>

                            <script type="text/javascript">                var addthis_config = { ui_language: "et" }</script>
                            <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-515d5e0c5fb0f506"></script>
                            <!-- AddThis Button END -->
                        </div>


                    </article>

                    <div class="two-columns border-top pad-5-0-10 cfx">
                        <div class="col col-1">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/sport/jalgpall/mm/viimased" class="tag">Viimased</a> <a href="/sport/jalgpall/mm/viimased">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">14:57</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/885571/arsene-wenger-nimetas-kolm-riiki-kes-voivad-mmi-voita">Arsene Wenger nimetas kolm riiki, kes võivad MMi võita</a>
                    <a href="https://sport.ohtuleht.ee/885571/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">14:15</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/885559/ametlik-joachim-low-jatkab-saksamaa-peatreenerina">AMETLIK! Joachim Löw jätkab Saksamaa peatreenerina</a>
                    <a href="https://sport.ohtuleht.ee/885559/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">11:57</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/885527/mmi-stuudio-kas-inglismaa-puhib-kolumbia-teelt-ning-jouab-kaheksa-parema-hulka">MMi STUUDIO | Kas Inglismaa pühib Kolumbia teelt ning jõuab kaheksa parema hulka? </a>
                    <a href="https://sport.ohtuleht.ee/885527/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">11:30</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/885518/twitterimoll-neymari-ule-naermine-jatkub">TWITTERIMÖLL | Neymari üle naermine jätkub</a>
                    <a href="https://sport.ohtuleht.ee/885518/kommentaarid" class="comments">(2)</a>
                </span>
            </li>
            <li>
                <span class="date">10:48</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/885507/penaltiseeriaks-valmis-selgusid-inglismaa-viis-penaltiloojat">PENALTISEERIAKS VALMIS? Selgusid Inglismaa viis penaltilööjat</a>
                    <a href="https://sport.ohtuleht.ee/885507/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">10:12</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/885502/statistikapomm-kaugeim-peaga-loodud-varav-ja-neymari-maagia">STATISTIKAPOMM: Kaugeim peaga löödud värav ja Neymari maagia</a>
                    <a href="https://sport.ohtuleht.ee/885502/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                        <div class="col col-2">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/sport/jalgpall/mm/loetumad" class="tag">Loetumad</a> <a href="/sport/jalgpall/mm/loetumad">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">16:19</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/885158/prantsusmaa-vutimehega-semmiv-megataht-pamela-anderson-meil-pole-mmi-ajal-mingisugust-seksikeeldu">Prantsusmaa vutimehega semmiv megatäht Pamela Anderson: meil pole MMi ajal mingisugust seksikeeldu</a>
                    <a href="https://sport.ohtuleht.ee/885158/kommentaarid" class="comments">(9)</a>
                </span>
            </li>
            <li>
                <span class="date">23:54</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/885197/nii-see-juhtus-jalgpalli-mm-kaks-kaheksandikfinaali-kaks-penaltiseeriat">NII SEE JUHTUS | Jalgpalli MM: Kaks kaheksandikfinaali, kaks penaltiseeriat</a>
                    <a href="https://sport.ohtuleht.ee/885197/kommentaarid" class="comments">(39)</a>
                </span>
            </li>
            <li>
                <span class="date">20:01</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/885256/twitterimoll-vladimir-putin-kui-keegi-venelastest-penaltil-eksib-tapke-ta">TWITTERIMÖLL | "Vladimir Putin: kui keegi venelastest penaltil eksib, tapke ta!"</a>
                    <a href="https://sport.ohtuleht.ee/885256/kommentaarid" class="comments">(22)</a>
                </span>
            </li>
            <li>
                <span class="date">21:51</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/885184/twitterimoll-cristiano-ronaldo-uus-stiil-rahvale-vaga-peale-ei-lainud">TWITTERIMÖLL | Cristiano Ronaldo "uus stiil" rahvale väga peale ei läinud</a>
                    <a href="https://sport.ohtuleht.ee/885184/kommentaarid" class="comments">(6)</a>
                </span>
            </li>
            <li>
                <span class="date">00:02</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/885114/nii-see-juhtus-jalgpalli-mm-30-06-messi-ja-ronaldo-lendavad-koju-veerandfinaalis-kohtuvad-uruguay-ja-prantsusmaa">NII SEE JUHTUS | Jalgpalli MM 30.06: Messi ja Ronaldo lendavad koju, veerandfinaalis kohtuvad Uruguay ja Prantsusmaa</a>
                    <a href="https://sport.ohtuleht.ee/885114/kommentaarid" class="comments">(6)</a>
                </span>
            </li>
            <li>
                <span class="date">19:41</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/885245/uskumatu-venemaa-loi-mmil-hispaania-auti">USKUMATU! Venemaa lõi MMil Hispaania auti</a>
                    <a href="https://sport.ohtuleht.ee/885245/kommentaarid" class="comments">(42)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                    </div>

                    <div class="pad-5-0-10 banner-wrap-wide" style="margin: 0 auto;text-align: center;">
                            <div style="display: inline-block;"><div id="banner-g2" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-2' class='gpt-ad gpt-article' data-loader='gptloader'></div></div></div>
                    </div>


<div id="comments">
    <h2>0 kommentaari</h2>
 
    <div class="tabbox">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Vanimad</a></li>
        <li class="third last"><a href="#">Parimad</a></li>
    </ul> <!-- //tabs -->
        <div class="tab-content" style="display: block;" data-nr="1">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="2">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="3">

<div class="comments-list">
</div>
        </div>
    </div>
</div>
<div class="pad-10-0">
</div>
<div class="comment-form">
    <div id="comment-status-wrap-865473"></div>
<form action="/q/postcomment/865473" data-ajax="true" data-ajax-complete="postComment(865473)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData865473-00" method="post" name="CommentData">        <div class="textbox">
            <input id="Creator" name="Creator" type="text" class="textbox-input" placeholder="Nimi...">
        </div>
        <div class="pad-10-0">
            <div class="textarea">
                <textarea data-val="true" data-val-required="Kommentaar puudub." id="CommentText" name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar..." style="overflow: hidden; word-wrap: break-word; resize: none; height: 69px;"></textarea>
            </div>
            <div style="color: #cd0007;" data-valmsg-for="CommentText" data-valmsg-replace="true"></div>
        </div>
        <div class="submit-holder cfx">
            <div class="float-left pad-10-0-0">
                <a href="/abi/tingimused#kommenteerimine">Kommenteerimistingimused</a>
            </div>
            <div class="float-right">
                
                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                <button type="submit" class="submit" disabled="" style="display: none;">
                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                    kommentaari laetakse...
                </button>

                <input id="ObjectId" name="ObjectId" type="hidden" value="865473">
            </div>
        </div>
</form></div>
    




<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/korvpall"><h2>VEEL RUBRIIGIS Korvpall</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/885469/aitah-iisraelile-eesti-koondis-paases-mm-valiksarja-grupist-edasi">
                                    <img src="https://p.ocdn.ee/15/i/2018/7/2/xqjt3xh5.2gv.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/885469/aitah-iisraelile-eesti-koondis-paases-mm-valiksarja-grupist-edasi">AITÄH IISRAELILE! Eesti koondis pääses MM-valiksarja grupist edasi</a>
                                    <a href="/885469/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/885458/tiit-sokk-vara-veel-oelda-kas-jatkame-sama-noore-koosseisuga">
                                    <img src="https://p.ocdn.ee/15/i/2018/7/2/vvhdztkc.x4o.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/885458/tiit-sokk-vara-veel-oelda-kas-jatkame-sama-noore-koosseisuga">Tiit Sokk: vara veel öelda, kas jätkame sama noore koosseisuga</a>
                                    <a href="/885458/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/885461/kristian-kullamae-olid-opetlikud-mangud">
                                    <img src="https://p.ocdn.ee/15/i/2018/7/2/uqegg0y1.pdd.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/885461/kristian-kullamae-olid-opetlikud-mangud">Kristian Kullamäe: olid õpetlikud mängud</a>
                                    <a href="/885461/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/885459/siim-sander-vene-igas-asjas-jai-millestki-puudu">
                                    <img src="https://p.ocdn.ee/15/i/2018/7/2/gbi1rvbi.a1u.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/885459/siim-sander-vene-igas-asjas-jai-millestki-puudu">Siim-Sander Vene: igas asjas jäi millestki puudu</a>
                                    <a href="/885459/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/jalgpall"><h2>VEEL RUBRIIGIS Jalgpall</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/885550/uleminekud-euroopa-tippklubides-arsenaliga-liitus-kreeka-kaitsja-barcelona-jahib-chelsea-staari">
                                    <img src="https://p.ocdn.ee/15/i/2018/7/3/yu2oz4i1.jpx.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/885550/uleminekud-euroopa-tippklubides-arsenaliga-liitus-kreeka-kaitsja-barcelona-jahib-chelsea-staari">Üleminekud Euroopa tippklubides: Arsenaliga liitus Kreeka kaitsja, Barcelona jahib Chelsea staari</a>
                                    <a href="/885550/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/885433/ragnar-klavan-parast-esimest-trenni-jooksmist-oli-liiga-palju">
                                    <img src="https://p.ocdn.ee/15/i/2018/7/2/eh3z1j4h.4vf.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/885433/ragnar-klavan-parast-esimest-trenni-jooksmist-oli-liiga-palju">Ragnar Klavan pärast esimest trenni: jooksmist oli liiga palju</a>
                                    <a href="/885433/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/885417/peter-schmeichel-kui-pisarad-on-kuivatatud-siis-moistame-kui-hasti-meil-tegelikult-laks">
                                    <img src="https://p.ocdn.ee/15/i/2018/7/2/5o1pro0d.ywd.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/885417/peter-schmeichel-kui-pisarad-on-kuivatatud-siis-moistame-kui-hasti-meil-tegelikult-laks">Peter Schmeichel: kui pisarad on kuivatatud, siis mõistame, kui hästi meil tegelikult läks</a>
                                    <a href="/885417/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/885408/mmi-varjus-mangitakse-ka-muud-jalgpalli-21-eestlast-mollas-euroopa-valjakutel">
                                    <img src="https://p.ocdn.ee/15/i/2018/7/2/sikeugtw.var.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/885408/mmi-varjus-mangitakse-ka-muud-jalgpalli-21-eestlast-mollas-euroopa-valjakutel">MMi varjus mängitakse ka muud jalgpalli: 21 eestlast möllas Euroopa väljakutel</a>
                                    <a href="/885408/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/automoto"><h2>VEEL RUBRIIGIS Auto-moto</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/885403/naiste-hulgas-poodiumile-kerkinud-kovalenko-tegi-ka-mitmele-mehele-tuule-alla">
                                    <img src="https://p.ocdn.ee/15/i/2018/7/2/qdpdjfns.vlq.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/885403/naiste-hulgas-poodiumile-kerkinud-kovalenko-tegi-ka-mitmele-mehele-tuule-alla">Naiste hulgas poodiumile kerkinud Kovalenko tegi ka mitmele mehele tuule alla</a>
                                    <a href="/885403/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/885174/galerii-ott-tanak-jagas-lauluvaljakul-autogramme-ning-tallas-gaasipedaali">
                                    <img src="https://p.ocdn.ee/15/i/2018/7/1/ukxwhozp.qnh.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/885174/galerii-ott-tanak-jagas-lauluvaljakul-autogramme-ning-tallas-gaasipedaali">GALERII | Ott Tänak jagas lauluväljakul autogramme ning tallas gaasipedaali</a>
                                    <a href="/885174/kommentaarid" class="comments comments-zero">(10)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/884041/voimas-debutant-vips-sai-f3-etapi-soitudel-esimese-ja-teise-koha">
                                    <img src="https://p.ocdn.ee/15/i/2018/6/24/b1tcauuy.bgk.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/884041/voimas-debutant-vips-sai-f3-etapi-soitudel-esimese-ja-teise-koha">VÕIMAS! Debütant Vips sai F3-etapi sõitudel esimese ja teise koha</a>
                                    <a href="/884041/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/884017/leegid-ja-rusud-25-masinaga-avarii-sundis-korraldajaid-voistluse-juba-avaringil-katkestama">
                                    <img src="https://p.ocdn.ee/15/i/2018/6/24/vc5p1fdm.wut.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/884017/leegid-ja-rusud-25-masinaga-avarii-sundis-korraldajaid-voistluse-juba-avaringil-katkestama">LEEGID JA RUSUD! 25 masinaga avarii sundis korraldajaid võistluse juba avaringil katkestama</a>
                                    <a href="/884017/kommentaarid" class="comments comments-zero">(3)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/kergejoustik"><h2>VEEL RUBRIIGIS Kergej&#245;ustik</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/885539/super-alusalu-toi-eesti-finisisse-ja-kindlustas-guinnessi-rekordi">
                                    <img src="https://p.ocdn.ee/15/i/2018/7/3/nowmv1qq.php.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/885539/super-alusalu-toi-eesti-finisisse-ja-kindlustas-guinnessi-rekordi">SUPER! Alusalu tõi Eesti finišisse ja kindlustas Guinnessi rekordi</a>
                                    <a href="/885539/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/885230/video-rasmus-magi-konkurent-jooksis-labi-aegade-teise-aja-ning-ahvardab-igivana-maailmarekordit">
                                    <img src="https://p.ocdn.ee/15/i/2018/7/1/kky0pxyh.wav.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/885230/video-rasmus-magi-konkurent-jooksis-labi-aegade-teise-aja-ning-ahvardab-igivana-maailmarekordit">VIDEO | Rasmus Mägi konkurent jooksis läbi aegade teise aja ning ähvardab igivana maailmarekordit</a>
                                    <a href="/885230/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/885163/400-meetri-jooksu-olumpiavoitja-tombas-karjaarile-joone-alla">
                                    <img src="https://p.ocdn.ee/15/i/2018/6/30/wdr0iknq.ush.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/885163/400-meetri-jooksu-olumpiavoitja-tombas-karjaarile-joone-alla">400 meetri jooksu olümpiavõitja tõmbas karjäärile joone alla</a>
                                    <a href="/885163/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/885144/vanameister-gerd-kanteri-emi-lootus-hakkab-vaikselt-kaest-libisema">
                                    <img src="https://p.ocdn.ee/15/i/2018/6/30/b4rcboxn.cgb.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/885144/vanameister-gerd-kanteri-emi-lootus-hakkab-vaikselt-kaest-libisema">Vanameister Gerd Kanteri EMi lootus hakkab vaikselt käest libisema</a>
                                    <a href="/885144/kommentaarid" class="comments comments-zero">(18)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/tennis"><h2>VEEL RUBRIIGIS Tennis</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/885575/otse-kontaveit-kohtub-wimbledoni-avamangus-tsehhitariga">
                                    <img src="https://p.ocdn.ee/15/i/2018/7/3/ajd4briu.xia.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/885575/otse-kontaveit-kohtub-wimbledoni-avamangus-tsehhitariga">OTSE | Kontaveit kohtub Wimbledoni avamängus tšehhitariga</a>
                                    <a href="/885575/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/885449/ajakava-vaata-millal-peavad-kontaveit-ja-kanepi-wimbldeonis-avamatsi">
                                    <img src="https://p.ocdn.ee/15/i/2018/7/2/r4dlxsrx.gh3.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/885449/ajakava-vaata-millal-peavad-kontaveit-ja-kanepi-wimbldeonis-avamatsi">AJAKAVA | Vaata, millal peavad Kontaveit ja Kanepi Wimbldeonis avamatši</a>
                                    <a href="/885449/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/885431/ullatus-prantsusmaal-kontaveidi-teekonna-lopetanud-ameeriklanna-langes-wimbledonis-juba-avaringis">
                                    <img src="https://p.ocdn.ee/15/i/2018/7/2/blhxuplj.yrp.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/885431/ullatus-prantsusmaal-kontaveidi-teekonna-lopetanud-ameeriklanna-langes-wimbledonis-juba-avaringis">Üllatus: Prantsusmaal Kontaveidi teekonna lõpetanud ameeriklanna langes Wimbledonis juba avaringis</a>
                                    <a href="/885431/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/885140/vahva-anett-kontaveit-proovib-wimbledonis-paarismangus-onne-koos-olumpiavoitjaga">
                                    <img src="https://p.ocdn.ee/15/i/2018/6/30/fdfkqbc4.oui.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/885140/vahva-anett-kontaveit-proovib-wimbledonis-paarismangus-onne-koos-olumpiavoitjaga">VAHVA! Anett Kontaveit proovib Wimbledonis paarismängus õnne koos olümpiavõitjaga</a>
                                    <a href="/885140/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/vehklemine"><h2>VEEL RUBRIIGIS Vehklemine</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/884939/skandaalidesse-massitud-vehklemisliit-sai-mart-sultsi-naol-uue-juhatuse-liikme">
                                    <img src="https://p.ocdn.ee/15/i/2018/6/29/nlcce0nf.p1n.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/884939/skandaalidesse-massitud-vehklemisliit-sai-mart-sultsi-naol-uue-juhatuse-liikme">Skandaalidesse mässitud vehklemisliit sai Märt Sultsi näol uue juhatuse liikme</a>
                                    <a href="/884939/kommentaarid" class="comments comments-zero">(10)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/884647/endine-epeevehkleja-heidi-rohi-embrich-on-voimeline-voistkonda-paastma-aga-kauaks-seda-jatkub">
                                    <img src="https://p.ocdn.ee/15/i/2018/6/27/cwd2x2cx.f3r.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/884647/endine-epeevehkleja-heidi-rohi-embrich-on-voimeline-voistkonda-paastma-aga-kauaks-seda-jatkub">Endine epeevehkleja Heidi Rohi: Embrich on võimeline võistkonda päästma, aga kauaks seda jätkub? </a>
                                    <a href="/884647/kommentaarid" class="comments comments-zero">(6)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/884621/kirpu-embrich-ja-kaaberma-saavad-tallinna-linnalt-soliidse-preemia">
                                    <img src="https://p.ocdn.ee/15/i/2018/6/27/jlptrgep.hop.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/884621/kirpu-embrich-ja-kaaberma-saavad-tallinna-linnalt-soliidse-preemia">Kirpu, Embrich ja Kaaberma saavad Tallinna linnalt soliidse preemia</a>
                                    <a href="/884621/kommentaarid" class="comments comments-zero">(4)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/884615/miks-ei-jaa-vehklemiskoondisest-valja-edetabeli-viies-embrich-kaaberma-ta-on-kogenuim-tudrukud-usaldavad-teda">
                                    <img src="https://p.ocdn.ee/15/i/2018/6/27/nz12powf.dur.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/884615/miks-ei-jaa-vehklemiskoondisest-valja-edetabeli-viies-embrich-kaaberma-ta-on-kogenuim-tudrukud-usaldavad-teda">Miks ei jää vehklemiskoondisest välja edetabeli viies, Embrich? Kaaberma: ta on kogenuim, tüdrukud usaldavad teda</a>
                                    <a href="/884615/kommentaarid" class="comments comments-zero">(21)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/vorkpall"><h2>VEEL RUBRIIGIS V&#245;rkpall</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/885032/saaremaa-ja-parnu-volleklubid-said-teada-eurovastased">
                                    <img src="https://p.ocdn.ee/15/i/2018/6/29/xtm4qv1c.mk5.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/885032/saaremaa-ja-parnu-volleklubid-said-teada-eurovastased">Saaremaa ja Pärnu volleklubid said teada eurovastased</a>
                                    <a href="/885032/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/884163/eestist-ule-soitnud-portugal-voitis-rahvuste-liiga-valikturniiri">
                                    <img src="https://p.ocdn.ee/15/i/2018/6/25/hnwxauao.2tx.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/884163/eestist-ule-soitnud-portugal-voitis-rahvuste-liiga-valikturniiri">Eestist üle sõitnud Portugal võitis Rahvuste liiga valikturniiri</a>
                                    <a href="/884163/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/884053/nii-see-juhtus-vorkpallikoondis-voitis-challenger-cupi-pronksimatsis-kuuba-ning-teenis-piraka-summa">
                                    <img src="https://p.ocdn.ee/15/i/2018/6/24/334ywiml.izt.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/884053/nii-see-juhtus-vorkpallikoondis-voitis-challenger-cupi-pronksimatsis-kuuba-ning-teenis-piraka-summa">NII SEE JUHTUS | Võrkpallikoondis võitis Challenger Cupi pronksimatšis Kuuba ning teenis piraka summa</a>
                                    <a href="/884053/kommentaarid" class="comments comments-zero">(9)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/884020/kapten-toobal-mehed-andsid-endast-koik-see-pussirohi-enam-ei-paugu">
                                    <img src="https://p.ocdn.ee/15/i/2018/6/24/r0eoehxz.fna.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/884020/kapten-toobal-mehed-andsid-endast-koik-see-pussirohi-enam-ei-paugu">Kapten Toobal: mehed andsid endast kõik, see püssirohi enam ei paugu</a>
                                    <a href="/884020/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


                    <div class="border-top pad-5-0-0 banner-wrap-wide">
                        <div class="banner-holder">
                            <div class="banner-label"></div>
                            <div class="banner">
                                <div id='div-gpt-ad-article-3' class='gpt-ad gpt-article' data-loader='gptloader'></div>
                            </div>
                        </div>
                    </div>
                </div>
                <aside class="page-right">

<div class="border-top pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-1' class='gpt-ad gpt-side' data-loader='gptloader'></div>
            
        </div>
    </div>
</div>
<div class="podcast-block">
    
        <div class="podcast-inner" style="background-image: url('https://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/jalgpall-podcast5.jpg');padding:0;height: 300px;background-size: auto;">
            <div style="background-color: #0087C3;opacity: 0.33;height:100%;"></div>
            <div class="podcast-title" style="color:black;bottom: 60px;"><a href="/885059/kolmas-poolaeg-kogu-tode-mmi-kohamangudest-ehk-ees-ootavad-tulised-play-offid;" style="color: black;" target="_blank">137. osa: Kogu t&#245;de MMi koham&#228;ngudest ehk ees ootavad tulised play-offid!</a></div>
            <div class="podcast-player" style="background-color: #fff;bottom: 10px;">
                <iframe style="padding: 8px 4px 0 4px;" width="90%" height="20" scrolling="no" frameborder="0" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/465089901&amp;color=ff5500&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe>
            </div>

            <div class="podcast-partner">
                
            </div>
        </div>
</div>
<div class="pad-5-0"></div>
<div class="podcast-block">
    
        <div class="podcast-inner" style="background-image: url('https://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/korvpall-podcast5.jpg');padding:0;height: 300px;background-size: auto;">
            <div style="background-color: #0087C3;opacity: 0.33;height:100%;"></div>
            <div class="podcast-title" style="color:black;bottom: 60px;"><a href="/885039/viies-veerandaeg-realistlikult-pessimistlikud-otsemuljed-korvpallimekast-glasgowst;" style="color: black;" target="_blank">136. osa: realistlikult pessimistlikud otsemuljed &quot;korvpallimekast&quot; Glasgow&#39;st</a></div>
            <div class="podcast-player" style="background-color: #fff;bottom: 10px;">
                <iframe style="padding: 8px 4px 0 4px;" width="90%" height="20" scrolling="no" frameborder="0" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/465081717&amp;color=ff5500&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe>
            </div>
        </div>
</div>


<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>PRAEGU KUUM</h3>
    </div>
    <ul class="articles-list-3">
            <li>
                <div class="article-image">
                        <a href="https://www.ohtuleht.ee/885303/elekter-kallineb-ligi-kolmandiku-vorra">
                            <img src="https://p.ocdn.ee/31/i/2018/7/2/y4e5huhe.tbl.jpg" alt="" />
                            <div class="nr">1</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://www.ohtuleht.ee/885303/elekter-kallineb-ligi-kolmandiku-vorra">Elekter kallineb ligi kolmandiku võrra</a>&nbsp;
                        <a href="https://www.ohtuleht.ee/885303/kommentaarid" class="comment">(262)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://www.ohtuleht.ee/885330/terevisioonist-lahkunud-martin-veisman-teletoos-peab-olema-paksu-nahka-kellel-seda-ei-ole-laheb-raskeks-">
                            <img src="https://p.ocdn.ee/31/i/2018/7/2/zwjif0us.ep1.jpg" alt="" />
                            <div class="nr">2</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://www.ohtuleht.ee/885330/terevisioonist-lahkunud-martin-veisman-teletoos-peab-olema-paksu-nahka-kellel-seda-ei-ole-laheb-raskeks-">„Terevisioonist“ lahkunud Martin Veisman: „Teletöös peab olema paksu nahka, kellel seda ei ole, läheb raskeks.“</a>&nbsp;
                        <a href="https://www.ohtuleht.ee/885330/kommentaarid" class="comment">(76)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://televeeb.ohtuleht.ee/885451/tv3-video-saage-tuttavaks-selline-naeb-valja-raimo-kagu-vastavatud-alpivaadetega-hotell-itaalias-kus-suvitab-ka-kristiina-ojuland">
                            <img src="https://p.ocdn.ee/31/i/2018/7/2/1mkvwnwu.any.jpg" alt="" />
                            <div class="nr">3</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://televeeb.ohtuleht.ee/885451/tv3-video-saage-tuttavaks-selline-naeb-valja-raimo-kagu-vastavatud-alpivaadetega-hotell-itaalias-kus-suvitab-ka-kristiina-ojuland">TV3 VIDEO | Saage tuttavaks! Selline näeb välja Raimo Kägu vastavatud alpivaadetega hotell Itaalias, kus suvitab ka Kristiina Ojuland</a>&nbsp;
                        <a href="https://televeeb.ohtuleht.ee/885451/kommentaarid" class="comment">(30)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://www.ohtuleht.ee/885375/tv3-video-kuidas-kommenteerib-raimo-kagu-oma-suhet-kristiina-ojulandiga">
                            <img src="https://p.ocdn.ee/31/i/2018/7/2/zal0zfct.k3i.jpg" alt="" />
                            <div class="nr">4</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://www.ohtuleht.ee/885375/tv3-video-kuidas-kommenteerib-raimo-kagu-oma-suhet-kristiina-ojulandiga">TV3 VIDEO | Kuidas kommenteerib Raimo Kägu oma suhet Kristiina Ojulandiga?</a>&nbsp;
                        <a href="https://www.ohtuleht.ee/885375/kommentaarid" class="comment">(21)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://www.ohtuleht.ee/885351/galerii-jarjekordne-traagiline-avarii-eakas-naine-soitis-veokile-otsa-ja-hukkus">
                            <img src="https://p.ocdn.ee/31/i/2018/7/2/255lyp0l.2g2.jpg" alt="" />
                            <div class="nr">5</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://www.ohtuleht.ee/885351/galerii-jarjekordne-traagiline-avarii-eakas-naine-soitis-veokile-otsa-ja-hukkus">GALERII | Järjekordne traagiline avarii: eakas naine sõitis veokile otsa ja hukkus</a>&nbsp;
                        <a href="https://www.ohtuleht.ee/885351/kommentaarid" class="comment">(39)</a>
                </div>
            </li>
    </ul>
</div>


<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>FACEBOOKIS LAIGITAKSE</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://nipiraamat.ohtuleht.ee/824928/erik-orgu-soovitab-10-tervislikku-naksi" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/7/2/tas220ma.az5.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://ohtuleht.ee/812232/ol-video-naised-versus-muru-kas-nobedamini-niidab-murutraktor-vikat-trimmer-muruniiduk-voi-janes" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2017/6/20/23gjrpha.5ru.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://nipiraamat.ohtuleht.ee/824928/erik-orgu-soovitab-10-tervislikku-naksi">Erik Orgu soovitab: 10 tervislikku näksi</a>
                    <a href="https://nipiraamat.ohtuleht.ee/824928/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/812232/ol-video-naised-versus-muru-kas-nobedamini-niidab-murutraktor-vikat-trimmer-muruniiduk-voi-janes">ÕL VIDEO | NAISED VERSUS MURU: kas nobedamini niidab murutraktor, vikat, trimmer, muruniiduk või jänes?</a>
                    <a href="https://ohtuleht.ee/812232/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://nipiraamat.ohtuleht.ee/758616/vihmane-ilm-tekitab-peavalu-proovi-neid-nippe" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/7/3/azh3kpoo.ulr.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://ohtuleht.ee/885285/suur-galerii-puhapaev-loppes-varvikullase-paikeseloojanguga" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/7/1/ioe2ywim.cvv.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://nipiraamat.ohtuleht.ee/758616/vihmane-ilm-tekitab-peavalu-proovi-neid-nippe">Vihmane ilm tekitab peavalu? Proovi neid nippe! </a>
                    <a href="https://nipiraamat.ohtuleht.ee/758616/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/885285/suur-galerii-puhapaev-loppes-varvikullase-paikeseloojanguga">SUUR GALERII | Pühapäev lõppes värviküllase päikeseloojanguga</a>
                    <a href="https://ohtuleht.ee/885285/kommentaarid" class="comment">(7)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="tabbox tabbox-yellow">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Enimloetumad</a></li>
    </ul>
    <div class="tab-content" style="display: block;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="https://p.ocdn.ee/11/i//2018/7/3/an0bvm1u.0bf.jpg" alt="" />
        </span>
        <a href="/885515/naine-kas-vahetad-aluspukse-piisavalt-sageli-bakterid-rundavad">Naine, kas vahetad aluspükse piisavalt sageli? Bakterid ründavad</a><br>
        <span class="date">15:32</span>&nbsp;<a href="/885515/kommentaarid" class="comments">()</a>
    </li>
        <li class="cfx">
            <span class="date">15:27</span>
            <span class="name">
                <a href="https://naisteleht.ohtuleht.ee/884431/et-toit-ei-laheks-raisku-vaata-kus-annab-kasutada-juba-grillitud-liha">ET TOIT EI LÄHEKS RAISKU: vaata, kus annab kasutada juba grillitud liha</a>&nbsp;
                <a href="https://naisteleht.ohtuleht.ee/884431/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:25</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/885573/tartu-maakonna-bussiliinide-ulikoolilinna-jaavatest-peatustest-valjuda-ei-tohi">Tartu maakonna bussiliinide ülikoolilinna jäävatest peatustest väljuda ei tohi</a>&nbsp;
                <a href="https://www.ohtuleht.ee/885573/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:23</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/885545/tapatoo-kodutalus-mees-tappis-parandituli-kaigus-venna">TAPATÖÖ KODUTALUS: mees tappis päranditüli käigus venna </a>&nbsp;
                <a href="https://www.ohtuleht.ee/885545/kommentaarid" class="comments">(39)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:19</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/885575/otse-kontaveit-kohtub-wimbledoni-avamangus-tsehhitariga">OTSE | Kontaveit kohtub Wimbledoni avamängus tšehhitariga</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/885575/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:15</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/885572/fotod-mihkel-raud-avastas-endas-kapisaientoloogi-see-lihtsalt-peab-tulnukate-looming-olema">FOTOD | Mihkel Raud avastas endas kapisaientoloogi: see lihtsalt peab tulnukate looming olema!</a>&nbsp;
                <a href="https://www.ohtuleht.ee/885572/kommentaarid" class="comments">(2)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:14</span>
            <span class="name">
                <a href="https://nipiraamat.ohtuleht.ee/758616/vihmane-ilm-tekitab-peavalu-proovi-neid-nippe">Vihmane ilm tekitab peavalu? Proovi neid nippe! </a>&nbsp;
                <a href="https://nipiraamat.ohtuleht.ee/758616/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:07</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/885569/kalliks-lainud-uuring-poolakate-kuresaatja-leidnud-aafriklane-tekitas-muljet-avaldava-telefoniarve">Kalliks läinud uuring: poolakate kuresaatja leidnud aafriklane tekitas muljet avaldava telefoniarve</a>&nbsp;
                <a href="https://www.ohtuleht.ee/885569/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:02</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/885560/lea-danilson-jarg-varasem-sunnitamine-rahvaarvu-ei-suurenda">Lea Danilson-Järg: varasem sünnitamine rahvaarvu ei suurenda</a>&nbsp;
                <a href="https://www.ohtuleht.ee/885560/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:57</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/885571/arsene-wenger-nimetas-kolm-riiki-kes-voivad-mmi-voita">Arsene Wenger nimetas kolm riiki, kes võivad MMi võita</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/885571/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:54</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/885567/johnny-deppi-eks-vanessa-paradis-soudis-nadalavahetusel-abieluranda">Johnny Deppi eks Vanessa Paradis sõudis nädalavahetusel abieluranda</a>&nbsp;
                <a href="https://www.ohtuleht.ee/885567/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:46</span>
            <span class="name">
                <a href="https://televeeb.ohtuleht.ee/885568/teletop-eelmisel-nadalal-erutas-televaatajat-enim-narvipinget-pakkunud-horvaatia-taani-mang">TELETOP | Eelmisel nädalal erutas televaatajat enim närvipinget pakkunud Horvaatia-Taani mäng</a>&nbsp;
                <a href="https://televeeb.ohtuleht.ee/885568/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:40</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/885566/tallinna-linnateater-lopetab-53-hooaja-kokku-toimus-501-etendust-ja-uritust">Tallinna Linnateater lõpetab 53. hooaja: kokku toimus 501 etendust ja üritust</a>&nbsp;
                <a href="https://www.ohtuleht.ee/885566/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:30</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/885562/jarmo-jagomagi-korvpallikoondise-noorenduskuur-oli-julge-otsus-kuid-ei-garanteeri-midagi">Jarmo Jagomägi | Korvpallikoondise noorenduskuur oli julge otsus, kuid ei garanteeri midagi </a>&nbsp;
                <a href="https://www.ohtuleht.ee/885562/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:27</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/885533/ikea-vaibad-sonnikust-kleit-ja-metallbikiinid-ehk-milliseid-saladusi-peidavad-filmiajaloo-koige-ikoonilisemad-kostuumid">IKEA vaibad, sõnnikust kleit ja metallbikiinid ehk milliseid saladusi peidavad filmiajaloo kõige ikoonilisemad kostüümid</a>&nbsp;
                <a href="https://www.ohtuleht.ee/885533/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:24</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/885554/vastsundinute-osakonnas-tootanud-inglannat-kahtlustatakse-kaheksa-imiku-morvas">Vastsündinute osakonnas töötanud inglannat kahtlustatakse kaheksa imiku mõrvas</a>&nbsp;
                <a href="https://www.ohtuleht.ee/885554/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:15</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/885559/ametlik-joachim-low-jatkab-saksamaa-peatreenerina">AMETLIK! Joachim Löw jätkab Saksamaa peatreenerina</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/885559/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:59</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/885558/kas-cheryli-ja-liam-paynei-lahkuminekus-on-suudi-naise-ema">Kas Cheryli ja Liam Payne'i lahkuminekus on süüdi naise ema?</a>&nbsp;
                <a href="https://www.ohtuleht.ee/885558/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:53</span>
            <span class="name">
                <a href="https://mehele.ohtuleht.ee/885530/napsusobrast-vutifannile-vaata-mida-kujutab-jalgpalli-mmi-joogimang">NAPSUSÕBRAST VUTIFÄNNILE: vaata, mida kujutab jalgpalli MMi joogimäng</a>&nbsp;
                <a href="https://mehele.ohtuleht.ee/885530/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:51</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/885555/jalle-veel-uks-keskerakonnale-haali-ostnud-mees-sai-kohtus-karistada">JÄLLE! Veel üks Keskerakonnale hääli ostnud mees sai kohtus karistada</a>&nbsp;
                <a href="https://www.ohtuleht.ee/885555/kommentaarid" class="comments">(11)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
    <div class="tab-content" style="display: none;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="https://p.ocdn.ee/11/i//2018/7/2/y4e5huhe.tbl.jpg" alt="" />
        </span>
        <a href="/885303/elekter-kallineb-ligi-kolmandiku-vorra">Elekter kallineb ligi kolmandiku võrra</a><br>
        <span class="date">09:09</span>&nbsp;<a href="/885303/kommentaarid" class="comments">(262)</a>
    </li>
        <li class="cfx">
            <span class="date">11:21</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/885330/terevisioonist-lahkunud-martin-veisman-teletoos-peab-olema-paksu-nahka-kellel-seda-ei-ole-laheb-raskeks-">„Terevisioonist“ lahkunud Martin Veisman: „Teletöös peab olema paksu nahka, kellel seda ei ole, läheb raskeks.“</a>&nbsp;
                <a href="https://www.ohtuleht.ee/885330/kommentaarid" class="comments">(76)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:42</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/885038/galerii-kaks-paeva-retromollu-kaima-laks-tanavune-retrobest">GALERII | Kaks päeva retromöllu - käima läks tänavune Retrobest!</a>&nbsp;
                <a href="https://www.ohtuleht.ee/885038/kommentaarid" class="comments">(29)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:00</span>
            <span class="name">
                <a href="https://televeeb.ohtuleht.ee/885044/telestaar-ei-jatnud-hiigelparandist-oma-lastele-sentigi">Telestaar ei jätnud hiigelpärandist oma lastele sentigi</a>&nbsp;
                <a href="https://televeeb.ohtuleht.ee/885044/kommentaarid" class="comments">(46)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:14</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/885226/galerii-hrl-i-koige-paljastatumad-kulalised-gert-ja-pets-turvamehed-ei-lasknud-meid-esimesel-aastal-sissegi">GALERII | HRL-i kõige paljastatumad külalised Gert ja Pets: turvamehed ei lasknud meid esimesel aastal sissegi</a>&nbsp;
                <a href="https://www.ohtuleht.ee/885226/kommentaarid" class="comments">(82)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:38</span>
            <span class="name">
                <a href="https://televeeb.ohtuleht.ee/885451/tv3-video-saage-tuttavaks-selline-naeb-valja-raimo-kagu-vastavatud-alpivaadetega-hotell-itaalias-kus-suvitab-ka-kristiina-ojuland">TV3 VIDEO | Saage tuttavaks! Selline näeb välja Raimo Kägu vastavatud alpivaadetega hotell Itaalias, kus suvitab ka Kristiina Ojuland</a>&nbsp;
                <a href="https://televeeb.ohtuleht.ee/885451/kommentaarid" class="comments">(30)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:00</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/885375/tv3-video-kuidas-kommenteerib-raimo-kagu-oma-suhet-kristiina-ojulandiga">TV3 VIDEO | Kuidas kommenteerib Raimo Kägu oma suhet Kristiina Ojulandiga?</a>&nbsp;
                <a href="https://www.ohtuleht.ee/885375/kommentaarid" class="comments">(21)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:43</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/885351/galerii-jarjekordne-traagiline-avarii-eakas-naine-soitis-veokile-otsa-ja-hukkus">GALERII | Järjekordne traagiline avarii: eakas naine sõitis veokile otsa ja hukkus</a>&nbsp;
                <a href="https://www.ohtuleht.ee/885351/kommentaarid" class="comments">(39)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:18</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/884877/videointervjuu-marje-hansar-mind-on-kogu-aeg-tambitud-ja-koiges-suudistatud">VIDEOINTERVJUU | Marje Hansar: mind on kogu aeg tambitud ja kõiges süüdistatud</a>&nbsp;
                <a href="https://www.ohtuleht.ee/884877/kommentaarid" class="comments">(65)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:19</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/885158/prantsusmaa-vutimehega-semmiv-megataht-pamela-anderson-meil-pole-mmi-ajal-mingisugust-seksikeeldu">Prantsusmaa vutimehega semmiv megatäht Pamela Anderson: meil pole MMi ajal mingisugust seksikeeldu</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/885158/kommentaarid" class="comments">(9)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:22</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/885356/imelised-kaadrid-23aastane-eesti-mitmevoistleja-soudis-abieluranda">IMELISED KAADRID | 23aastane Eesti mitmevõistleja sõudis abieluranda</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/885356/kommentaarid" class="comments">(6)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:09</span>
            <span class="name">
                <a href="https://naisteleht.ohtuleht.ee/885374/arritav-foto-11-aastane-pruut-abiellus-41-aastase-peiuga">ÄRRITAV FOTO: 11-aastane pruut abiellus 41-aastase peiuga</a>&nbsp;
                <a href="https://naisteleht.ohtuleht.ee/885374/kommentaarid" class="comments">(13)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:22</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/885278/paevahoroskoop-esmaspaev-2-juuli">PÄEVAHOROSKOOP: esmaspäev, 2. juuli</a>&nbsp;
                <a href="https://www.ohtuleht.ee/885278/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:14</span>
            <span class="name">
                <a href="https://nipiraamat.ohtuleht.ee/758616/vihmane-ilm-tekitab-peavalu-proovi-neid-nippe">Vihmane ilm tekitab peavalu? Proovi neid nippe! </a>&nbsp;
                <a href="https://nipiraamat.ohtuleht.ee/758616/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:00</span>
            <span class="name">
                <a href="https://nipiraamat.ohtuleht.ee/824928/erik-orgu-soovitab-10-tervislikku-naksi">Erik Orgu soovitab: 10 tervislikku näksi</a>&nbsp;
                <a href="https://nipiraamat.ohtuleht.ee/824928/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">23:54</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/885197/nii-see-juhtus-jalgpalli-mm-kaks-kaheksandikfinaali-kaks-penaltiseeriat">NII SEE JUHTUS | Jalgpalli MM: Kaks kaheksandikfinaali, kaks penaltiseeriat</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/885197/kommentaarid" class="comments">(39)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:04</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/885244/galerii-jarvamaal-teeb-tuul-pahandust">GALERII | Järvamaal teeb tuul pahandust</a>&nbsp;
                <a href="https://www.ohtuleht.ee/885244/kommentaarid" class="comments">(16)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:01</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/885256/twitterimoll-vladimir-putin-kui-keegi-venelastest-penaltil-eksib-tapke-ta">TWITTERIMÖLL | "Vladimir Putin: kui keegi venelastest penaltil eksib, tapke ta!"</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/885256/kommentaarid" class="comments">(22)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:56</span>
            <span class="name">
                <a href="https://naisteleht.ohtuleht.ee/885413/prints-tombas-kae-ara-meghani-soov-abikaasaga-kasikaes-jalutada-luhtus">PRINTS TÕMBAS KÄE ÄRA: Meghani soov abikaasaga käsikäes jalutada luhtus!</a>&nbsp;
                <a href="https://naisteleht.ohtuleht.ee/885413/kommentaarid" class="comments">(8)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:51</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/885184/twitterimoll-cristiano-ronaldo-uus-stiil-rahvale-vaga-peale-ei-lainud">TWITTERIMÖLL | Cristiano Ronaldo "uus stiil" rahvale väga peale ei läinud</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/885184/kommentaarid" class="comments">(6)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
</div>

<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-2' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>GALERIID</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://ohtuleht.ee/885351/galerii-jarjekordne-traagiline-avarii-eakas-naine-soitis-veokile-otsa-ja-hukkus" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/7/2/255lyp0l.2g2.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://ohtuleht.ee/885296/video-ja-fotod-viljandimaal-loomas-varahommikul-suvila" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/7/2/5vir5x3c.mwy.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/885351/galerii-jarjekordne-traagiline-avarii-eakas-naine-soitis-veokile-otsa-ja-hukkus">GALERII | Järjekordne traagiline avarii: eakas naine sõitis veokile otsa ja hukkus</a>
                    <a href="https://ohtuleht.ee/885351/kommentaarid" class="comment">(39)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/885296/video-ja-fotod-viljandimaal-loomas-varahommikul-suvila">VIDEO JA FOTOD | Viljandimaal lõõmas varahommikul suvila</a>
                    <a href="https://ohtuleht.ee/885296/kommentaarid" class="comment">(2)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://ohtuleht.ee/885284/video-ja-galerii-balti-triennaali-avanaitusel-kooris-mees-enda-performancei-tarbeks-paljaks" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/7/1/vkjalgp4.tf2.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://ohtuleht.ee/885522/fotod-endine-meditsiiniode-avas-inglismaa-esimese-koertele-moeldud-hospiitsi" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/7/3/duq3bkl0.fne.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/885284/video-ja-galerii-balti-triennaali-avanaitusel-kooris-mees-enda-performancei-tarbeks-paljaks">VIDEO JA GALERII | Balti triennaali avanäitusel kooris mees enda performance'i tarbeks paljaks!</a>
                    <a href="https://ohtuleht.ee/885284/kommentaarid" class="comment">(37)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/885522/fotod-endine-meditsiiniode-avas-inglismaa-esimese-koertele-moeldud-hospiitsi">FOTOD | Endine meditsiiniõde avas Inglismaa esimese koertele mõeldud hospiitsi</a>
                    <a href="https://ohtuleht.ee/885522/kommentaarid" class="comment">(1)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-3' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<article class="article article-colored article-colored-type-4" style="padding:0 0 5px 0;">
    <div class="title-box">
        <div class="title">
            <h3>Mälumäng</h3>
        </div>
    </div>
    <div class="article-content">
        <div class="img">
            <a href="/884593/malumang-mida-tead-nigeeriast">
                <img style="width:318px;" src="https://p.ocdn.ee/15/i/2018/6/27/poiq3fze.nqf.jpg" alt="" /></a>
        </div>
        <div class="article-inner article-excerpt-visible">
            <div class="article-info">
                <h2 class="f150"><a href="/884593/malumang-mida-tead-nigeeriast">M&#196;LUM&#196;NG | Mida tead Nigeeriast?</a></h2>
                
            </div>
            <div class="article-action">
            </div>
        </div>
        <!-- //article-inner -->
    </div>
</article>



<div class="pad-5-0">
    <div class="weather-box title-box" style="height: 230px;">
    <div class="title title-blue"><h3>ILM TALLINN</h3></div>
    <div class="weather-box-top cfx">
                      
        <div class="current">        
            
            <div style="padding-top:10px;padding-left:10px;">
                <img width="85" height="85" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png" />
            </div>
            <div class="temp" style="left:50%;top:80%;font-size: 20px;color:white;">
                    14°
            </div>
        </div>
        <div class="weather-list">
            <div class="day-obj">
                <div class="name">T 3.07</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-9_day.png"/>
                    </div>
                </div>
                
                <div class="temp">14 °</div>
            </div>
            <div class="day-obj">
                <div class="name">T 3.07</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-9_day.png"/>
                    </div>
                </div>
                
                <div class="temp">14 °</div>
            </div>
            <div class="day-obj">
                <div class="name">T 3.07</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-9_day.png"/>
                    </div>
                </div>
                
                <div class="temp">15 °</div>
            </div>
            <div class="day-obj">
                <div class="name">K 4.07</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-3_day.png"/>
                    </div>
                </div>
                
                <div class="temp">18 °</div>
            </div>

        </div>
    </div> <!-- //weather-box-top -->
                    
    <div class="weather-box-bottom cfx">
        <div class="float-left"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm/eesti">Ilm Eestis »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm">Ilmakaart »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/uudised/ilm">Ilmauudised »</a></div>
    </div> <!-- //weather-box-bottom -->
    </div> <!-- //weather-box -->
</div> <!-- //pad-5-0 -->


<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-4' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>


<div class="pad-10-0">
    <div style="height: 220px; width: 310px;">
        <div class="fb-like-box" data-href="https://www.facebook.com/Ohtuleht" data-width="310" data-height="220" data-show-border="false" data-stream="false" data-show-faces="true" data-header="false"></div>
    </div>
</div>
<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-red"><h3>Anekdoot</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
            <div class="slider-holder" style="height:180px;overflow-x:hidden;overflow-y:auto;">
            <p>Sõber kurdab teisele: "Viimasel ajal saan ma sageli ähvarduskirju. Ma olen nende vastu lihtsalt võimetu."<br />"Mine siis politseisse!"<br />"Ma arvan, et see ei aita. Need kirjad tulevad maksuametist."</p>
                </div>
        </div> <!-- //horoscope-slider -->
    </div> <!-- //horoscope-top -->
    </div>
</div> <!-- //pad-5-0 -->



<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-5' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>                </aside>
            </div>
        </div>
    </div>
</div>

<div id="gallery-tpl" style="display: none;">
      <div class="gallery cfx">
        
            <div id="gallery-bgbanner" class="banner-envelope">
            </div>
        <div style="width: 100%; position: absolute; top: 0; left: 0;">
        <!-- // -->
        
        <div class="gallery-wrap">    
          <div class="gallery-wrap-inner">
            <div class="gallery-image">
              <a class="prev-item jq-gallery-prev"></a>
              <a class="next-item jq-gallery-next"></a>
              <div class="gallery-image-inner jq-gallery-image-holder">
                <div class="loader jq-gallery-loader"></div>
              </div>
            </div>
            <div class="gallery-content">
              <a href="#" class="modal-close"></a>
              <div class="gallery-info">
                <div class="gallery-sequence"><span class="current-sequence jq-gallery-sequence"></span>/<span class="total-count jq-gallery-total"></span></div>
                <div class="gallery-description jq-gallery-desc"></div>
                <div class="gallery-details">
                  <div class="cfx">
                    <div class="gallery-facebook-holder"></div>
                    <span class="gallery-likes"></span>
                      <div class="gallery-stat-holder"></div>
                  </div>
                </div>
              </div>
              <div class="gallery-thumbs">
                <div class="gallery-thumbs-list jq-gallery-thumbs"></div>
              </div>
                 <div class="gallery-advert">
                  <div class="banner-holder">
                    <div class="banner-label"></div>
                    <div class="gallery-advert-inner" id="gallery-sidebanner">
                        
                    </div>
                  </div>
                </div>

            </div>
          </div> <!-- //gallery-wrap-inner -->
        </div> <!-- // gallery-wrap -->
      </div>
    </div>
</div>



            </div>
            
        </div>
        
<div id="bannerbar">
    <div id="crt-side1" style="width:160px;height:600px;">
        <script>
        Criteo.events.push(function () {
            Criteo.DisplayAcceptableAdIfAdblocked({
                "zoneid": 1247552,
                "containerid": "crt-side1",
                "overrideZoneFloor": false
            });
        });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-1' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-1');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-1']], { changeCorrelator: false });
                var s1 = document.getElementById('div-gpt-ad-skyscraper-1');
                s1.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    
    <div id="crt-side2" style="width:160px;height:600px;">
        <script>
        Criteo.events.push(function () {
            Criteo.DisplayAcceptableAdIfAdblocked({
                "zoneid": 1247552,
                "containerid": "crt-side2",
                "overrideZoneFloor": false
            });
        });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-2' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-2');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-2']], { changeCorrelator: false });
                var s2 = document.getElementById('div-gpt-ad-skyscraper-2');
                s2.setAttribute('loaded', 'true');
            });
        </script>
    </div>

    <div id="crt-side3" style="width:160px;height:600px;">
        <script>
        Criteo.events.push(function () {
            Criteo.DisplayAcceptableAdIfAdblocked({
                "zoneid": 1247552,
                "containerid": "crt-side3",
                "overrideZoneFloor": false
            });
        });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-3' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-3');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-3']], { changeCorrelator: false });
                var s3 = document.getElementById('div-gpt-ad-skyscraper-3');
                s3.setAttribute('loaded', 'true');
            });
        </script>
    </div>
   

    <div id='div-gpt-ad-skyscraper-4' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-4');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-5' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-5');
            });
        </script>
    </div>

    <div class="dynb-container">
        <div id="dynamic" class="dynb">
            <div id='div-gpt-ad-skyscraper-sticky' class="gpt-ad banner" data-loader="gptloader">
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-skyscraper-sticky');
                        document.getElementById('dynamic').className = 'dynb';
                    });
                </script>
            </div>
        </div>
    </div>

</div>


    </div>
<div id="bottom-container">
	<div class="wrap">
		<div class="inner cfx">
			<div class="bottom-mobile"></div>
			<div class="col-left">
				<div class="cfx">
					<h3>Päevatoimetaja</h3>
				</div>
				<div class="online-editor">Triinu Laan</div>
				Telefon <b>51993733</b><br />                                		
				<a href="mailto:Triinu.laan@ohtuleht.ee">Triinu.laan@ohtuleht.ee</a>				
			</div>
			<div class="col-center">
				<div class="cfx">
					<h3>Õhtuleht sotsiaalmeedias</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a target="_blank" href="https://www.facebook.com/Ohtuleht" class="ico-facebook">Facebook</a></li>
						
						<li><a href="https://www.ohtuleht.ee/rss" class="ico-rss">Uudisvoog</a></li>
						<li><a target="_blank" href="https://twitter.com/Ohtuleht" class="ico-twitter">Twitter</a></li>
						<li><a target="_blank" href="http://instagram.com/ohtuleht" class="ico-instagram">Instagram</a></li>
						
					</ul>
				</div>
			</div>
			<div class="col-right">
				<div class="cfx">
					<h3>Õhtuleht Mobiilis</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" target="_blank" class="ico-apple">iPhone</a></li>
						
						<li><a href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" target="_blank" class="ico-android">Android</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
<footer id="footer">
	<div class="wrap">
		<div class="inner cfx" style="padding-bottom:75px;">
			<div class="col-left">
				<div class="footer-logo"></div>
				&copy; <b>AS SL Õhtuleht</b>
			</div>
			<div class="col-center">
				<ul>
					<li><a href="/abi/kontakt">Kontakt</a></li>
					<li><a href="https://reklaam.ohtuleht.ee">Reklaam</a></li>
					<li><a href="/abi/tellimine">Tellimine</a></li>
					<li><a href="/abi/tingimused">Tingimused</a></li>
					<li><a href="/arhiiv">Arhiiv</a></li>
				</ul>
			</div>
		</div>
	</div>
</footer>

    <div id="send-suggestion-tpl" style="display: none;">
    <div class="info-popup cfx" id="send-suggestion-popup">
    <a href="#" class="info-popup-close modal-close">&times;</a>
    <div class="info-popup-inner">
        
        <h2>Saada meile vihje</h2>
        Õhtuleht ootab oma lugejatelt vihjeid ja pilte huvipakkuvate või murettekitavate sündmuste 
        või teemade kohta. Vihje või pildi saatja võib soovi korral jääda anonüümseks.
        
        <div class="pad-10-0">
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-name" name="UserName" type="text" class="js-placeholder textbox-input" placeholder="Sinu nimi" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-email" name="UserEmail" type="text" class="js-placegholder textbox-input" placeholder="Sinu e-post" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textarea"><textarea id="hint-text" name="Text" cols="10" rows="4" class="js-placeholder" placeholder="Vihje*"></textarea></div>
            </div>
            
            <div class="pad-10-0-0">
            <div class="file-input-holder">
                <input id="hint-file" data-tk="w" type="file" />
                <span class="file-input-label">Lae foto</span>
                <span class="file-input-name"><span></span></span>
                <a href="#" class="file-input-clear"></a>
            </div>
            </div> <!-- //pad -->
            
            <div class="cfx pad-20-0-0">
                <div id="progress">
                    <div class="progressbar" style="width: 0%;"></div>
                </div>
            </div> <!-- //cfx --> 

            <div class="pad-20-0-0">
            <input type="submit" class="btn btn-submit hint" value="Saada vihje" />
            </div>

            <div class="cfx pad-10-0-0">
                <div id="hintmessage" style="margin-top:5px;font: 16px/18px 'Segoe UI','Proxima',Tahoma,Arial,sans-serif;color: #ffba00;"></div>
            </div> <!-- //cfx -->   
        </div> <!-- //pad-25 -->       
        
    </div>
    </div>
</div>

    <script src="https://s.ocdn.ee/scripts/jquery.min.js" type="text/javascript"></script>
    <script src="https://s.ocdn.ee/scripts/jquery.browser.min.js" type="text/javascript"></script>
    <script src="https://s.ocdn.ee/scripts/jquery.lazy.min.js" type="text/javascript"></script>

    <script src="/bundles/jquerycustom?v=YRq3Ojy9jZwDVPBvQ5BN9DpQt5wZtxKikw7wRIXhUSw1"></script>

    <script src="/bundles/app?v=YRTnujTXuED4wOpLYLX_9mUlN037f1KxeQfbLH7TWzo1"></script>

    <script src="/bundles/jqfileupload?v=NdqKmxzkEZ3n7CrOhwfon4ZWq_IWszTnw8CdqWnTgiw1"></script>

    


<script type="text/javascript" src="https://ekspresskonto.ee/embed.php?s=ol&l=et&c=dcdb-sso-embed"></script>

    
    <script type="text/javascript">
        $(function () {
            $('.js-subscribe-link, .prebutton').on('click', function (event) {
                event.preventDefault();
                $.cookie('idpt', null, { path: '/' });
                window.location = 'http://id.ohtuleht.ee/tellimused?promocode=DIGI10&r=' + window.location.href + '&utm_source=ohtuleht&utm_campaign=artikkel&utm_medium=artikkel';
            });
            $('.js-login-link').on('click', function (event) {
                event.preventDefault();
                window.location = 'https://ekspresskonto.ee/login.php?s=ol&r=' + window.location.href;
            });
        });
    </script>

    <script type="text/javascript">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</script>

    <script>
        function postComment(id) {
            //$('form[id^="CommentData"]').each(function () {
            //    this.reset();
            //});
            //var rhref = location.protocol + "//" + document.domain + "/" + location.pathname.split('/')[1] + "/kommentaarid";
            //window.location.href = rhref;
        };
        function postCommentThread(id) {
            $('form[id^="CommentData"]').each(function () {
                this.reset();
            });
            $('#comments').load('/q/commentst/' + id, function () {
                $.getScript("/Scripts/addons.js");
            });
        };
        var headline = 'Arsene Wenger nimetas kolm riiki, kes v&#245;ivad MMi v&#245;ita';
        var datePublished = '03.07.2018 14:57:00';
        
        setTimeout(function () { handleVideo(); }, 500);
    </script>

    <script type="text/javascript">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</script>
    <script src="/bundles/jqueryval?v=qMmkKJosowiKHAi8MNGaR4wjnlgHKppKa0dteyXOHIs1"></script>

    
    <img src="https://c.ocdn.ee/c.gif?id=865473" width="1" height="1" alt="" />
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

    <script type="text/javascript">
        var wasLoggedIn = false;
        $(window).bind('dcdb_idchange', function () {
            if (wasLoggedIn && window.dcdb._session) {
                return;
            }
            window.location.reload();
        });

        $(window).bind('dcdb_session_init', function (event, session) {
            wasLoggedIn = !!session;
        });
    </script>

    <script src="//d6launbk5pe1s.cloudfront.net/widget.js" async></script>
    <script src="//kanal2.postimees.ee/pluss_assets/js/responsiveEmbed.js"></script>

<script type='text/javascript'>
    var _sf_async_config = {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 47432;
    _sf_async_config.domain = 'ohtuleht.ee';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'sport.ohtuleht.ee';
    _sf_async_config.authors = 'Toimetas Gerd Eston Sepp';
    /** CONFIGURATION END **/
    (function () {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function () { oldonload(); loadChartbeat(); };
    })();
</script>
    
    
    
    





    <div id='div-gpt-ad-outofpage-1' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-1');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-1']], { changeCorrelator: false });
        });
    </script>
</div>
<div id='div-gpt-ad-outofpage-2' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-2');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-2']], { changeCorrelator: false });
        });
    </script>
</div>
    <script>
    $(function () {
        adcoll = [];//reg. näitam.
        $("div.gpt-ad").Lazy({
            name: 'googleadlazyload',
            threshold: 100,
            scrollDirection: 'vertical',
            gptloader: function (el) {
                if (adcoll.indexOf(el.attr('id')) == -1) {
                    var zoneid = 1247554;
                    var he, wi;
                    googletag.cmd.push(function () {
                        googletag.display(el.attr('id'));
                        googletag.pubads().refresh([document.adSlots[el.attr('id')]], { changeCorrelator: false });
                    });
                    adcoll.push(el.attr('id'));
                    if (el.attr('id').indexOf("-billboard") != -1) {
                        zoneid = 1247557;
                        he = '90px';
                        wi = '970px';
                    }
                    if (el.attr('id').indexOf("-sitehat") != -1) {
                        zoneid = 1247557;
                        he = '90px';
                        wi = '970px';
                    }
                    if (el.attr('id').indexOf("-article") != -1) {
                        zoneid = 1247555;
                        he = '90px';
                        wi = '728px';
                    }
                    if (el.attr('id').indexOf("-side") != -1) {
                        zoneid = 1247553;
                        he = '250px';
                        wi = '300px';
                    }
                    if (el.attr('id').indexOf("-skyscraper") != -1) {
                        zoneid = 1247552;
                        he = '600px';
                        wi = '160px';
                    }
                    var cm = document.getElementById(el.attr('id'));
                    var crtad = 'crt-' + el.attr('id');
                    var cd1 = document.createElement('div');
                    cd1.id = crtad;
                    cd1.style.height = he;
                    cd1.style.width = wi;
                    cm.parentNode.insertBefore(cd1, cm);
                    
                    setTimeout(function () {
                        Criteo.events.push(function () {
                            Criteo.DisplayAcceptableAdIfAdblocked({
                                "zoneid": zoneid,                                "containerid": crtad,                                "overrideZoneFloor": false
                            });
                        });
                    }, 200);
                    
                }
            }
        });
        
        var subscstatus = 'None';
        googletag.pubads().setTargeting('Subscription', [subscstatus]);
        
    });
</script>


    
   
</body>
</html>
