<!DOCTYPE HTML>
<html itemscope itemtype="https://schema.org/NewsArticle" itemid="https://sport.ohtuleht.ee/890680/riia-varvitakse-taas-sini-must-valgeks-nagu-ka-aastal-2015" xmlns:og="https://opengraphprotocol.org/schema/" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    
    <title>Riia v&#228;rvitakse taas sini-must-valgeks nagu ka aastal 2015 | &#213;htuleht</title>
    <meta itemprop="description" name="description" content="Eesti V&#245;rkpalli Liidu teatel eelneb 19. augustil Riias peetavale EM-valikm&#228;ngule L&#228;ti - Eesti l&#245;unanaabrite pealinnas eestikeelne meelelahutusprogramm." />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
  
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="/images/ico/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/images/ico/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/images/ico/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/images/ico/apple-touch-icon-144x144.png" />
    <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki" />
    <link rel="manifest" href="/manifest.json" />
    <link href="https://www.ohtuleht.ee/890680/rss" rel="alternate" type="application/rss+xml" title="rss" />
    <link rel="canonical" href="https://sport.ohtuleht.ee/890680/riia-varvitakse-taas-sini-must-valgeks-nagu-ka-aastal-2015" />
    <link rel="alternate" href="https://m.sport.ohtuleht.ee/890680" />
    <meta property="og:title" content="Riia värvitakse taas sini-must-valgeks nagu ka aastal 2015" /><meta property="og:type" content="article" /><meta property="og:url" content="https://sport.ohtuleht.ee/890680/riia-varvitakse-taas-sini-must-valgeks-nagu-ka-aastal-2015" /><meta property="og:image" content="https://p.ocdn.ee/17/i/2018/8/6/f04vshgc.0dd.jpg" /><meta property="og:description" content="Eesti Võrkpalli Liidu teatel eelneb 19. augustil Riias peetavale EM-valikmängule Läti - Eesti lõunanaabrite pealinnas eestikeelne meelelahutusprogramm." /><meta property="fb:app_id" content="211313848883177"/>
    <meta itemprop="inLanguage" content="et"><meta itemprop="dateModified" content="2018-08-06"><meta itemprop="datePublished" content="2018-08-06"><meta itemprop="genre" content="News"><meta itemprop="articleSection" content="Sport | Võrkpall"><meta itemprop="thumbnailUrl" content="https://p.ocdn.ee/23/i/2018/8/6/f04vshgc.0dd.jpg">
    <link href="/content/css?v=sZG4HrtA3YstYqxSIO1e2uvRv9vPdosMIgk-Ubny5aE1" rel="stylesheet"/>

    
    <link href="/content/print.css" type="text/css" rel="stylesheet" media="print" />
    <!-- a -->
    
    <!-- load the VAST assets after the Flowplayer assets -->
    <!-- the IMA SDK -->
    
    <!-- your VAST plugin -->
    

    
            <link href="/content/csssport?v=bVTXruyRhlGif-ndsSr0WYfMqCqrrJRCe-6Zn3k9DvY1" rel="stylesheet"/>


    <!--[if lt IE 9]><script src="/scripts/html5shiv.js"></script><![endif]-->

<script async="async" type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript">
    var myArticleId = parseInt(location.pathname.split('/')[1], 10);
    var myUrlKeys = 'sport/vorkpall';//
    if (typeof myUrlKeys == 'undefined') {
        myUrlKeys = [];
    };
    var myProto = 'https:';
    
    window.Criteo = window.Criteo || {}; window.Criteo.events = window.Criteo.events || [];
    var CriteoAdUnits = {
        "placements": [
            { "slotid": "div-gpt-ad-sitehat-1", "zoneid": 1243738 },
            { "slotid": "div-gpt-ad-billboard-1", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-2", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-3", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-4", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-5", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-6", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-7", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-8", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-9", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-10", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-11", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-12", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-13", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-14", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-15", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-16", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-17", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-18", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-19", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-20", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-21", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-22", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-23", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-article-1", "zoneid": 1243736 },
            { "slotid": "div-gpt-ad-article-2", "zoneid": 1243736 },
            { "slotid": "div-gpt-ad-article-3", "zoneid": 1243736 },
            { "slotid": "div-gpt-ad-article-4", "zoneid": 1243736 },
            { "slotid": "div-gpt-ad-article-5", "zoneid": 1243736 },
            { "slotid": "div-gpt-ad-article-6", "zoneid": 1243736 },
            { "slotid": "div-gpt-ad-article-7", "zoneid": 1243736 },
            { "slotid": "div-gpt-ad-article-8", "zoneid": 1243736 },
            { "slotid": "div-gpt-ad-article-9", "zoneid": 1243736 },
            { "slotid": "div-gpt-ad-article-10", "zoneid": 1243736 },
            { "slotid": "div-gpt-ad-article-side-1", "zoneid": 1243734 },
            { "slotid": "div-gpt-ad-article-side-2", "zoneid": 1243734 },
            { "slotid": "div-gpt-ad-article-side-3", "zoneid": 1243734 },
            { "slotid": "div-gpt-ad-article-side-4", "zoneid": 1243734 },
            { "slotid": "div-gpt-ad-article-side-5", "zoneid": 1243734 },
            { "slotid": "div-gpt-ad-skyscraper-1", "zoneid": 1243733 },
            { "slotid": "div-gpt-ad-skyscraper-2", "zoneid": 1243733 },
            { "slotid": "div-gpt-ad-skyscraper-3", "zoneid": 1243733 },
            { "slotid": "div-gpt-ad-skyscraper-4", "zoneid": 1243733 },
            { "slotid": "div-gpt-ad-skyscraper-5", "zoneid": 1243733 },
            { "slotid": "div-gpt-ad-skyscraper-6", "zoneid": 1243733 },
            { "slotid": "div-gpt-ad-skyscraper-7", "zoneid": 1243733 },
            { "slotid": "div-gpt-ad-skyscraper-8", "zoneid": 1243733 },
            { "slotid": "div-gpt-ad-skyscraper-9", "zoneid": 1243733 },
            { "slotid": "div-gpt-ad-skyscraper-10", "zoneid": 1243733 },
            { "slotid": "div-gpt-ad-skyscraper-sticky", "zoneid": 1243733 },
        ]
    };
    //dfpSlots is the same param as googletag.pubads().refresh(), it is optional and all slots will be refreshed if it is unspecified.
    function CriteoRefreshDFP(CriteoAdUnits, dfpSlots) {
        var isRefreshAll = ("undefined" == typeof dfpSlots || dfpSlots === null || dfpSlots === '') ? true : false;
        var launchAdServer = function () { googletag.cmd.push(function () { Criteo.SetDFPKeyValueTargeting(); googletag.pubads().refresh(isRefreshAll ? null : dfpSlots); }); }
        Criteo.events.push(function () { Criteo.SetLineItemRanges("0..30:0.01"); Criteo.RequestBids(CriteoAdUnits, launchAdServer, 2000); });
    }
</script>

    
    <script type="text/javascript" src="//content.jwplatform.com/libraries/5XdZMDM2.js" async></script>
    
    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    function getURLParameter(name) {
        return decodeURIComponent((new RegExp('[?|&]' + name + '=' + '([^&;]+?)(&|#|;|$)').exec(location.search) || [null, ''])[1].replace(/\+/g, '%20')) || "";
    };
</script>
<script type="text/javascript">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</script>

</head>
<body>

<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJBX26" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NJBX26');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript" src="https://s.ocdn.ee/scripts/autotrack.js"></script>
<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1006696-1', 'ohtuleht.ee');
    ga('require', 'displayfeatures');
        
    ga('require', 'eventTracker');
    ga('send', 'pageview');
</script>


<!-- (C)2000-2014 Gemius SA - gemiusAudience / pp.sloleht.ee /  -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
    var extraArray = new Array;
    var ctr = 0;
        
            extraArray.push('tag' + ctr + '=sport');
            ctr++;
        
        
            extraArray.push('tag' + ctr + '=vorkpall');
            ctr++;
        
    var pp_gemius_identifier = 'd2ObGw7f5N6s3lpp5U9W.dT4P_zZ30dOcoNVHOBqUTr.q7';
    window.gemiusIdent = 'd2ObGw7f5N6s3lpp5U9W.dT4P_zZ30dOcoNVHOBqUTr.q7';
    var pp_gemius_extraparameters = extraArray;
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer'); gt.src = l + '://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s);
        } catch (e) { }
    })(document, 'script');
    //--><!]]>
</script>
    <div id="cookies-button-container" class="disclaimer disclaimer--mobile" style="display:none;text-align:center;">
    <div class="small" style="">Et pakkuda personaalset ja paremat lugemiskogemust ning sobivaid reklaame, 
    kasutame veebilehel nn küpsiseid. Veebilehel navigeerimisega annad nõusoleku oma info kogumiseks. 
    <a href="https://www.ohtuleht.ee/abi/tingimused#cookietingimused" target="_blank">Rohkem infot</a>
    </div>
    <a href="#" id="caccepted" style="text-decoration:none;height:0;line-height:0;"><img height="18" width="18" style="position:absolute; bottom:-5px;" src="//www.ohtuleht.ee/Images/icon_cross.svg"/></a>
</div>

<script>
    document.onreadystatechange = function () {
        if (document.readyState == "complete") {
            document.querySelector('#caccepted').onclick = function () {
                var dobj = { value: "timeofshowedck", timestamp: new Date().getTime() + (1 * 24 * 60 * 60 * 1000) }
                localStorage.setItem("acc-cookies", JSON.stringify(dobj));
                document.getElementById('cookies-button-container').style.display = 'none';
                return false;
            };
            if (typeof (Storage) !== "undefined") {
                var ckexpd = get_cookie('acc_cookies');
                var week = localStorage.getItem('acc-cookies');
                if (ckexpd == null && week == null && !document.getElementById('trial-topbar-container')) {
                    var ckdate = new Date ( );
                    ckdate.setTime ( ckdate.getTime() + (7 * 24 * 60 * 60 * 1000) );//nädal
                    document.cookie = "acc_cookies=;expires=" + ckdate.toGMTString();
                    document.getElementById('cookies-button-container').style.display = 'block';
                };
            };
        };
    };
    function get_cookie(cookie_name) {
        var results = document.cookie.match('(^|;) ?' + cookie_name + '=([^;]*)(;|$)');
        if (results)
            return (unescape(results[2]));
        else
            return null;
    };
</script>
    <div id="install-button-container" class="disclaimer disclaimer-ctab disclaimer--desktop disclaimer--desktop-ctab" style="display:none;text-align:center;">
    <span class="medium">Tee Google Chrome'i brauseri jaoks tehtud Õhtulehe rakendus oma arvuti avakuvaks ja võida tahvelarvuti APPLE iPad Pro!</span>
    <a href="#" class="chrometab__yes">Lisa rakendus</a>
    <a href="#" class="chrometab__no">Ei soovi</a>
</div>
    

    
    
    
    
<div id="topbar-holder">
    <a id="top" name="top"></a>
    <div class="cfx" id="topbar">
        <ul>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Õhtuleht" href="//www.ohtuleht.ee" class="ohtuleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Toidutare" href="http://toidutare.ee" class="toidutare"></a></li>
            
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Tervist24" href="//tervist24.ohtuleht.ee" class="tervispluss"></a></li>
            
                        
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Naisteleht" href="//naisteleht.ohtuleht.ee" class="naisteleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Nipiraamat" href="//nipiraamat.ohtuleht.ee" class="nipiraamat"></a></li>
            
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Linnaleht" href="//www.linnaleht.ee" class="linnaleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Sisene digilehte" href="https://digileht.ohtuleht.ee" class="digileht">Sisene digilehte</a></li>
        </ul>
    </div>
</div>

    <div class="pad-5-0-0"></div>



<div id="sitehat-holder" style="text-align: right;width: 1206px;margin: 0 auto;">
    <div id="crt-tophat" style="width:970px;height:90px;">
        <script>
        Criteo.events.push(function () {
            Criteo.DisplayAcceptableAdIfAdblocked({
                "zoneid": 1247557,
                "containerid": "crt-tophat",
                "overrideZoneFloor": false
            });
        });
        </script>
    </div>

    <div id='div-gpt-ad-sitehat-1' class="gpt-ad-sh">
        <script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-sitehat-1');
            googletag.pubads().refresh([document.adSlots['div-gpt-ad-sitehat-1']], { changeCorrelator: false });
        });
        </script>
    </div> 
</div>


    <div class="wrap cfx">
        <div id="container">
            <div class=''>
                

<div id="menubar-holder" class="pad-5-0-0">
    <div id="menubar-container">
          <div id="menubar-wrap">
            <div id="menubar" class="has-dropdown-menu">
              <div id="menubar-inner">
                <div class="menubar-header">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="//sport.ohtuleht.ee" class="logo"></a>
                  
                  <div class="menubar-header-right">
                    
                    
                    
                    <div class="weather float-left bubble-holder">
                      <div id="weather-info"></div>
                  
                      <div class="bubble">
                        <div class="bubble-arrow"></div>
                        <div class="bubble-content">
                          <div class="pad-10">
                            <select class="sel">
    <option value="592611">Aegviidu</option>
    <option value="592279">Elva</option>
    <option value="592225">Haapsalu</option>
    <option value="591902">J&#245;geva</option>
    <option value="591893">J&#245;hvi</option>
    <option value="591783">Kadrina</option>
    <option value="589922">Karksi-Nuia</option>
    <option value="591472">Keila</option>
    <option value="591414">Kihnu</option>
    <option value="591265">Kohila</option>
    <option value="590976">Kunda</option>
    <option value="590939">Kuressaare</option>
    <option value="591632">K&#228;rdla</option>
    <option value="590067">Mustvee</option>
    <option value="590031">Narva</option>
    <option value="589796">Orissaare</option>
    <option value="589782">Otep&#228;&#228;</option>
    <option value="589663">Paldiski</option>
    <option value="589379">P&#245;ltsamaa</option>
    <option value="589580">P&#228;rnu</option>
    <option value="589165">Rakvere</option>
    <option value="589116">Rapla</option>
    <option value="588936">Ruhnu</option>
    <option value="589117">R&#228;pina</option>
    <option value="588831">Saku</option>
    <option value="588409">Tallinn</option>
    <option value="588335">Tartu</option>
    <option value="588153">T&#252;ri</option>
    <option value="587876">Valga</option>
    <option value="587711">Vastseliina</option>
    <option value="587667">Veriora</option>
    <option value="587577">Viljandi</option>
    <option value="587583">Vilsandi</option>
    <option value="587450">V&#245;ru</option>
    <option value="587440">V&#228;ndra</option>

                        </select>
                          </div>
                        </div>
                      </div>

                    </div> <!-- //weather -->
                    
                    <ul class="links">
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Ilmakaart" href="//www.ohtuleht.ee/ilm" target="_blank">Ilmakaart</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telekava" href="//tv.ohtuleht.ee" target="_blank">Telekava</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Vihja" id="kaebasydamelt" href="#">Vihja</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Reklaam" href="https://reklaam.ohtuleht.ee">Reklaam</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Kuuluta" href="https://kuulutused.ohtuleht.ee/" target="_blank">Kuuluta</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telli" href="https://www.ohtuleht.ee/abi/tellimine" target="_blank">Telli</a></li>
                    </ul>
                    
                    <div class="float-left social-icons">
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Twitter" target="_blank" href="https://twitter.com/Ohtuleht" class="twitter">twitter</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Facebook" target="_blank" href="https://www.facebook.com/Ohtuleht" class="facebook">facebook</a>
                        
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Instagram" target="_blank" href="https://instagram.com/ohtuleht" class="instagram">instagramm</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AndroidMarket" target="_blank" href="https://market.android.com/details?id=ee.ohtuleht.app" class="android">android</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AppleMarket" target="_blank" href="https://itunes.apple.com/us/app/id436999382?mt=8&ls=1" class="apple">apple</a>

                    </div> <!-- //social-icons -->

                    <div class="float-left bubble-holder login-button-holder">
                        <div id="dcdb-sso-embed" class="login-button-container"></div>
                    </div>


                    

                    
                    
                    <div class="float-left bubble-holder search-button-holder">
                      <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Otsing" href="#" class="menu-button search-button bubble-toggler"></a>
                    
                      <div class="bubble" style="display: none;">
                    <div class="bubble-arrow"></div>
                    <div class="bubble-content">
                    <div class="search-holder border-left">
                        <div class="search">
                        <form action="/arhiiv/otsing">
                            <div class="search-textbox">
                                <input type="text" name="q" placeholder="Otsi Õhtulehest.." />
                            </div>
                            <div class="search-submit">
                                <input type="submit" value="Otsi" />
                            </div>

                        </form>

                        </div>

                    </div>
                    </div>
                </div>

                    </div>
                    
                  </div>
                </div>
                <nav class="menubar-top has-followbar cfx" id="mainmenu">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="https://www.ohtuleht.ee" class="menubar-logo "></a>


                  <!-- followbar -->
                  <div class="menubar-followbar cfx">
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="sections-toggler"><span></span>Rubriigid</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Digilehte" href="//digileht.ohtuleht.ee" class="digilink">Digilehte</a>
                      
                      <div class="followbar-nav">
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Eelmine lugu" href="#" class="arrow prev"></a>
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Järgmine lugu" href="#" class="arrow next"></a>
                        
                        <div class="followbar-nav-content" id="followbar-article-link">
                        </div>
                      </div>

                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Jaga seda lugu" href="javascript:void(0)" class="addthis_button_facebook facebook" id="followbar-fb-share">Jaga seda lugu!</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Säutsu seda lugu" href="javascript:void(0)" class="addthis_button_twitter twitter" id="followbar-tw-share">Säutsu seda lugu</a>
                     
                  </div>

                  <div class="menubar-top-inner">
                    <div class="menubar-top-table">
                      <ul>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Viimased" href="/viimased">Viimased</a></li>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Loetumad" href="/loetumad">Loetumad</a></li>
                        <li class="menu-color-0"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Uudis" href="https://www.ohtuleht.ee/uudised" class="menu-element has-articles" data-menuid="1">Uudis</a></li>
                        <li class="menu-color-1 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Melu" href="https://www.ohtuleht.ee/melu" class="menu-element has-articles" data-menuid="2">Melu</a></li>
                        <li class="menu-color-2 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Naisele" href="https://naisteleht.ohtuleht.ee" class="menu-element has-articles" data-menuid="3">Naisteleht</a></li>
                        <li class="menu-color-6"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mehele" href="https://mehele.ohtuleht.ee/" class="menu-element">Mehele</a></li>
                        <li class="menu-color-11"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tervis" href="https://tervist24.ohtuleht.ee" class="menu-element has-articles" style="" data-menuid="7">Tervis</a></li>
                        <li class="menu-color-3"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Televeeb" href="https://televeeb.ohtuleht.ee/" class="menu-element" data-menuid="13">Televeeb</a></li>
                          <li class="menu-color-4"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Sport" href="https://sport.ohtuleht.ee/" class="menu-element has-articles" data-menuid="13">Sport</a></li>
                        
                        <li class="menu-color-5"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Arvamus" href="https://www.ohtuleht.ee/arvamus" class="menu-element has-articles" data-menuid="5">Arvamus</a></li>
                        
                        <li class="menu-color-7 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Galeriid" href="https://www.ohtuleht.ee/meedia/galeriid" class="menu-element">Galeriid</a></li>
                        
                        
                        
                          <li class="menu-color-9"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="EV100" href="https://www.ohtuleht.ee/uudised/ev100" class="menu-element">EV100</a></li>
                        
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="ÕLTV" href="https://www.ohtuleht.ee/oltv" class="menu-element">ÕLTV</a></li>
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Raadio" href="https://www.ohtuleht.ee/olraadio" class="menu-element">Raadio</a></li>
                        <li class="menu-color-10"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Rus" href="https://www.vecherka.ee" class="menu-element has-articles" data-menuid="10">Rus</a></li>
                         
                        <li class="menu-color-10" style="background-color:#ffe500;"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tänane leht" href="https://digileht.ohtuleht.ee" class="menu-element" style="font-size: 12px;color:black;">Tänane leht</a></li>
                        </ul>
                    </div>
                  </div>
                  
                </nav>
          
                
                
                <div id="menubar-articles-holder" style="display: none;">
                  <div class="menubar-articles cfx menu-color-4" id="menubar-articles-13" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                        <li><a href="https://www.ohtuleht.ee/oltv/sporttv" class="active" data-section="oltv/sporttv">Sport TV</a></li>
                        <li><a href="https://www.ohtuleht.ee/blogid/spordiblogi" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/jalgpall" data-section="sport/jalgpall">Jalgpall</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/korvpall" data-section="sport/korvpall">Korvpall</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/vormel" data-section="sport/vormel">Vormel 1</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/kergejoustik" data-section="sport/kergejoustik">Kergejõustik</a></li>
                          <li><a href="https://sport.ohtuleht.ee/sport/automoto" data-section="sport/automoto">Automoto</a></li>
                    
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="oltv/sporttv">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://sport.ohtuleht.ee/884719/ol-moskvas-mmi-stuudio-video-kas-jalgpallikarneval-segab-harilikku-turistielu"><img src="https://p.ocdn.ee/43/i/2018/6/28/yvaoc5ml.251.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://sport.ohtuleht.ee/884719/ol-moskvas-mmi-stuudio-video-kas-jalgpallikarneval-segab-harilikku-turistielu">ÕL MOSKVAS | MMi STUUDIO | VIDEO | Kas jalgpallikarneval segab harilikku turistielu?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://sport.ohtuleht.ee/oltv/sporttv" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/890620/ville-arike-kas-ikka-oli-vaja-galetale-ara-teha"><img src="https://p.ocdn.ee/43/i/2018/8/5/jfnyxoqs.5ze.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/890620/ville-arike-kas-ikka-oli-vaja-galetale-ara-teha">Ville Arike | Kas ikka oli vaja Galetale ära teha?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/889556/mart-treial-porumine-voi-mitte"><img src="https://p.ocdn.ee/43/i/2018/7/29/mvclj2df.hzr.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/889556/mart-treial-porumine-voi-mitte">Mart Treial | Põrumine või mitte?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/889557/pluss-miinus-ennustus-tanak-naitas-taset-vehklejad-jaid-medalita-soudjate-voimalused-haprad"><img src="https://p.ocdn.ee/43/i/2018/7/29/gtljmswg.gst.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/889557/pluss-miinus-ennustus-tanak-naitas-taset-vehklejad-jaid-medalita-soudjate-voimalused-haprad">Pluss, miinus, ennustus | Tänak näitas taset, vehklejad jäid medalita, sõudjate võimalused haprad </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/888409/pluss-miinus-ennustus-taaramae-magushapu-nadal-naisvehklejate-nigel-paev-ja-tanak-soomes"><img src="https://p.ocdn.ee/43/i/2018/7/22/p5n3k4zd.0fm.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/888409/pluss-miinus-ennustus-taaramae-magushapu-nadal-naisvehklejate-nigel-paev-ja-tanak-soomes">Pluss, miinus, ennustus | Taaramäe magushapu nädal, naisvehklejate nigel päev ja Tänak Soomes</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    
                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-1" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                          <li><a href="https://www.ohtuleht.ee/uudised/eesti" class="active" data-section="uudised/eesti">Eesti uudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/maailm" data-section="uudised/maailm">Välisuudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/kiiksud" data-section="uudised/kiiksud">Kiiksud</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/krimi" data-section="uudised/krimi">Krimiuudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/ilm" data-section="uudised/ilm">Ilmauudised</a></li>
                      </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="uudised/eesti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/890669/kas-lapse-koolimineku-puhul-saab-1-septembril-vaba-paeva"><img src="https://p.ocdn.ee/43/i/2018/8/6/ucpjyf3j.54x.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/890669/kas-lapse-koolimineku-puhul-saab-1-septembril-vaba-paeva">Kas lapse koolimineku puhul saab 1. septembril vaba päeva?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/890665/stenbocki-maja-avab-reedel-oma-uksed"><img src="https://p.ocdn.ee/43/i/2018/8/6/hfhelcq0.jye.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/890665/stenbocki-maja-avab-reedel-oma-uksed">Stenbocki maja avab reedel oma uksed</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/890654/kilekottide-kasutamine-on-suuremates-kauplustes-viiendiku-vorra-vahenenud"><img src="https://p.ocdn.ee/43/i/2018/8/6/rqk2xmbw.t4e.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/890654/kilekottide-kasutamine-on-suuremates-kauplustes-viiendiku-vorra-vahenenud">Kilekottide kasutamine on suuremates kauplustes viiendiku võrra vähenenud</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/890647/rehabilitatsiooniteenused-fusioteraapiale-117-eurot-planeerimisele-1100-eurot"><img src="https://p.ocdn.ee/43/i/2018/8/6/mplrk0le.kyt.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/890647/rehabilitatsiooniteenused-fusioteraapiale-117-eurot-planeerimisele-1100-eurot">Rehabilitatsiooniteenused: füsioteraapiale 117 eurot, planeerimisele 1100 eurot</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/uudised/eesti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  
                  <div class="menubar-articles cfx" id="menubar-articles-2" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="https://www.ohtuleht.ee/melu/seltskond" class="active" style="color: #fff;" data-section="melu/seltskond">Seltskond</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/elu" style="color: #fff;" data-section="melu/elu">Elu</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/film" style="color: #fff;" data-section="melu/film">Film</a></li>
                            <li><a href="https://www.ohtuleht.ee/oltv" style="color: #fff;" data-section="oltv">TV</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/saund" style="color: #fff;" data-section="melu/saund">Muusika</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="melu/seltskond">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/890658/ansambli-aqua-lauljatar-sattus-avariisse"><img src="https://p.ocdn.ee/43/i/2018/8/6/pa3s1mpe.2dl.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/890658/ansambli-aqua-lauljatar-sattus-avariisse">Ansambli Aqua lauljatar sattus avariisse</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/890650/allikas-miley-cyrus-ei-tahagi-abielluda"><img src="https://p.ocdn.ee/43/i/2018/8/6/m1tm2owd.pyd.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/890650/allikas-miley-cyrus-ei-tahagi-abielluda">Allikas: Miley Cyrus ei tahagi abielluda</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/890644/maailmakuulsa-tatoveeritud-zombipoisi-surm-oli-onnetus"><img src="https://p.ocdn.ee/43/i/2018/8/6/fs5jtrak.g0b.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/890644/maailmakuulsa-tatoveeritud-zombipoisi-surm-oli-onnetus">Maailmakuulsa tätoveeritud Zombipoisi surm oli õnnetus?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/890638/viimaks-ometi-demi-lovato-avas-uledoosi-asjus-suu"><img src="https://p.ocdn.ee/43/i/2018/8/6/cfcjk1kb.xqu.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/890638/viimaks-ometi-demi-lovato-avas-uledoosi-asjus-suu">VIIMAKS OMETI! Demi Lovato avas üledoosi asjus suu</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/melu/seltskond" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                    <div class="menubar-articles cfx" id="menubar-articles-3" style="display: none;">
                        <div class="menubar-side">
                            <ul>
                                <li><a href="https://naisele.ohtuleht.ee/ilu" data-section="ajakirinaised/ilu">Ilu</a></li>
                                <li><a href="https://naisele.ohtuleht.ee/suhted" data-section="ajakirinaised/suhted">Suhted</a></li>
                                <li><a href="https://naisele.ohtuleht.ee/avesta" data-section="ajakirinaised/avesta">Avesta</a></li>
                                <li><a href="https://naisteleht.ohtuleht.ee/toit" data-section="ajakirinaised/toit">Toit</a></li>
                            </ul>
                        </div>
                        
<div class="menubar-content" style="display: block;" data-s="ajakirinaised/ilu">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisteleht.ohtuleht.ee/890642/lotendav-nahk-haigusega-voitlev-modell-innustab-oma-keha-armastama"><img src="https://p.ocdn.ee/43/i/2018/8/6/mlxittks.uyz.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisteleht.ohtuleht.ee/890642/lotendav-nahk-haigusega-voitlev-modell-innustab-oma-keha-armastama">LÖTENDAV NAHK? Haigusega võitlev modell innustab oma keha armastama</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisteleht.ohtuleht.ee/889890/tiina-jantson-pahandab-riik-peaks-iludusvoistlusi-toetama"><img src="https://p.ocdn.ee/43/i/2018/7/31/2m31c2s2.w5j.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisteleht.ohtuleht.ee/889890/tiina-jantson-pahandab-riik-peaks-iludusvoistlusi-toetama">Tiina Jantson pahandab: riik peaks iludusvõistlusi toetama!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisteleht.ohtuleht.ee/888880/meigikunstnik-soovitab-viis-toodet-mis-algaja-voiks-meigikotti-pista"><img src="https://p.ocdn.ee/43/i/2018/7/25/k5traclp.npf.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisteleht.ohtuleht.ee/888880/meigikunstnik-soovitab-viis-toodet-mis-algaja-voiks-meigikotti-pista">Meigikunstnik soovitab: viis toodet, mis algaja võiks meigikotti pista</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisteleht.ohtuleht.ee/888886/vaart-meiginipid-noortele-neidudele"><img src="https://p.ocdn.ee/43/i/2018/7/25/jb3bi4cf.vmq.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisteleht.ohtuleht.ee/888886/vaart-meiginipid-noortele-neidudele">Väärt meiginipid noortele neidudele</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://naisteleht.ohtuleht.ee/ajakirinaised/ilu" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                    </div> <!-- //menubar-articles -->

                
                  <div class="menubar-articles cfx" id="menubar-articles-7">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/toitumine" class="active" data-section="tervis/toitumine">Toitumine</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/keha" data-section="tervis/keha">Keha</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/meeled" data-section="tervis/meeled">Meeled</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/rasedus" data-section="tervis/rasedus">Rasedus</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/heanou" data-section="tervis/heanou">Hea nõu</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="tervis/toitumine">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/889846/loe-miks-peaks-kuuma-ilmaga-soolast-sooma"><img src="https://p.ocdn.ee/43/i/2018/7/31/zqdsqqmy.yby.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/889846/loe-miks-peaks-kuuma-ilmaga-soolast-sooma">Loe, miks peaks kuuma ilmaga soolast sööma!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/889524/evelin-ilvesele-pandi-kott-ukse-taha"><img src="https://p.ocdn.ee/43/i/2018/7/29/tn20jhus.j3q.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/889524/evelin-ilvesele-pandi-kott-ukse-taha">Evelin Ilvesele pandi kott ukse taha</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/888194/kuidas-kuumal-ajal-toidu-riknemist-ara-hoida-ning-mis-kui-kaua-kulmikus-sailib"><img src="https://p.ocdn.ee/43/i/2018/7/20/20ppv3om.00l.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/888194/kuidas-kuumal-ajal-toidu-riknemist-ara-hoida-ning-mis-kui-kaua-kulmikus-sailib">Kuidas kuumal ajal toidu riknemist ära hoida ning mis kui kaua külmikus säilib?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/888016/ol-video-katse-kas-proteiiniga-piimatooted-maitsevad-teistmoodi-kui-tavalised"><img src="https://p.ocdn.ee/43/i/2018/7/19/52oghnuw.gpc.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/888016/ol-video-katse-kas-proteiiniga-piimatooted-maitsevad-teistmoodi-kui-tavalised">ÕL VIDEO | KATSE: kas proteiiniga piimatooted maitsevad teistmoodi kui tavalised? </a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://tervist24.ohtuleht.ee/tervis/toitumine" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-4">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/tehnika" data-section="mehele/tehnika">Tehnika</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/suhted" class="active" data-section="mehele/suhted">Suhted</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/kasulik" data-section="mehele/kasulik">Kasulik</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/teeise" data-section="mehele/teeise">Tee ise</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="mehele/tehnika">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/890631/rs-gt-sti-kas-tunned-automaailma-sporditahestikku"><img src="https://p.ocdn.ee/43/i/2018/8/6/wfrf0l2c.lit.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/890631/rs-gt-sti-kas-tunned-automaailma-sporditahestikku">RS, GT, STI ... – kas tunned automaailma sporditähestikku?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/890306/video-insener-selgitab-miks-vaikesed-turbomootorid-ikkagi-okonoomsed-pole"><img src="https://p.ocdn.ee/43/i/2018/8/3/zgwqgtdh.34a.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/890306/video-insener-selgitab-miks-vaikesed-turbomootorid-ikkagi-okonoomsed-pole">VIDEO | Insener selgitab: miks väikesed turbomootorid ikkagi ökonoomsed pole?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/890298/opel-insignia-gsi-voi-insignia-country-tourer-otsitakse-toelist-elustiiliautot"><img src="https://p.ocdn.ee/43/i/2018/8/3/ux2doo4b.qhm.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/890298/opel-insignia-gsi-voi-insignia-country-tourer-otsitakse-toelist-elustiiliautot">Opel Insignia GSi või Insignia Country Tourer: otsitakse tõelist elustiiliautot</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/890164/video-opime-liikluskultuurist-vaata-kuidas-louna-korea-autojuhid-tunnelis-tekkinud-ummikut-likvideerivad"><img src="https://p.ocdn.ee/43/i/2018/8/2/sekbpkdz.dnm.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/890164/video-opime-liikluskultuurist-vaata-kuidas-louna-korea-autojuhid-tunnelis-tekkinud-ummikut-likvideerivad">VIDEO | ÕPIME LIIKLUSKULTUURIST: vaata, kuidas Lõuna-Korea autojuhid tunnelis tekkinud ummikut likvideerivad</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://mehele.ohtuleht.ee/mehele/tehnika" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                  <div class="menubar-articles cfx" id="menubar-articles-5">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.ohtuleht.ee/arvamus/juhtkiri" class="active" data-section="arvamus/juhtkiri">Juhtkiri</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/kommentaar" data-section="arvamus/kommentaar">Kommentaar</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/seisukoht" data-section="arvamus/seisukoht">Seisukoht</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/repliik" data-section="arvamus/repliik">Repliik</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/karikatuur" data-section="arvamus/karikatuur">Karikatuur</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="arvamus/juhtkiri">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/890613/juhtkiri-kas-relvalube-on-jagatud-liiga-lodvalt"><img src="https://p.ocdn.ee/43/i/2018/8/5/0ro0zvaq.gsp.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/890613/juhtkiri-kas-relvalube-on-jagatud-liiga-lodvalt">Juhtkiri | Kas relvalube on jagatud liiga lõdvalt?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/890433/juhtkiri-neli-parteid-on-kull"><img src="https://p.ocdn.ee/43/i/2018/8/3/xikkqoul.5om.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/890433/juhtkiri-neli-parteid-on-kull">Juhtkiri | Neli parteid on küll?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/890238/juhtkiri-boroditsi-umber-toimuv-ei-nai-puhas"><img src="https://p.ocdn.ee/43/i/2018/8/2/so45eezz.0sw.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/890238/juhtkiri-boroditsi-umber-toimuv-ei-nai-puhas">Juhtkiri | Boroditši ümber toimuv ei näi puhas</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/890038/juhtkiri-minister-ei-tohi-istuda-korraga-kahel-toolil"><img src="https://p.ocdn.ee/43/i/2018/8/1/zsf0f5na.a4x.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/890038/juhtkiri-minister-ei-tohi-istuda-korraga-kahel-toolil">Juhtkiri | Minister ei tohi istuda korraga kahel toolil</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/arvamus/juhtkiri" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-6">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="active" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/londonilustiblogi" data-section="blogid/londonilustiblogi">Katrin Lusti blogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/avastaeestimaad" data-section="blogid/avastaeestimaad">Avasta Eestimaad</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/valdojahilo" data-section="blogid/valdojahilo">Valdo Jahilo blogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/malluka" data-section="blogid/malluka">Malluka beebiblogi</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/890620/ville-arike-kas-ikka-oli-vaja-galetale-ara-teha"><img src="https://p.ocdn.ee/43/i/2018/8/5/jfnyxoqs.5ze.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/890620/ville-arike-kas-ikka-oli-vaja-galetale-ara-teha">Ville Arike | Kas ikka oli vaja Galetale ära teha?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/889556/mart-treial-porumine-voi-mitte"><img src="https://p.ocdn.ee/43/i/2018/7/29/mvclj2df.hzr.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/889556/mart-treial-porumine-voi-mitte">Mart Treial | Põrumine või mitte?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/889557/pluss-miinus-ennustus-tanak-naitas-taset-vehklejad-jaid-medalita-soudjate-voimalused-haprad"><img src="https://p.ocdn.ee/43/i/2018/7/29/gtljmswg.gst.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/889557/pluss-miinus-ennustus-tanak-naitas-taset-vehklejad-jaid-medalita-soudjate-voimalused-haprad">Pluss, miinus, ennustus | Tänak näitas taset, vehklejad jäid medalita, sõudjate võimalused haprad </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/888409/pluss-miinus-ennustus-taaramae-magushapu-nadal-naisvehklejate-nigel-paev-ja-tanak-soomes"><img src="https://p.ocdn.ee/43/i/2018/7/22/p5n3k4zd.0fm.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/888409/pluss-miinus-ennustus-taaramae-magushapu-nadal-naisvehklejate-nigel-paev-ja-tanak-soomes">Pluss, miinus, ennustus | Taaramäe magushapu nädal, naisvehklejate nigel päev ja Tänak Soomes</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-8">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.linnaleht.ee/tallinn" data-section="linnaleht/tallinn">Tallinn</a></li>
                              <li><a href="https://www.linnaleht.ee/tartu" data-section="linnaleht/tartu">Tartu</a></li>
                              <li><a href="https://www.linnaleht.ee/paevateema" data-section="linnaleht/paevateema">Päevateema</a></li>
                              <li><a href="https://www.linnaleht.ee/arvamus" class="active" data-section="linnaleht/arvamus">Arvamus</a></li>
                              <li><a href="https://www.linnaleht.ee/persoon" data-section="linnaleht/persoon">Persoon</a></li>
                              <li><a href="https://www.linnaleht.ee/tarbija" data-section="linnaleht/tarbija">Tarbija</a></li>
                              <li><a href="https://www.linnaleht.ee/dilaila" data-section="linnaleht/dilaila">Dilaila</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="linnaleht/tallinn">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/889905/galerii-tallinnas-toostuse-tanaval-lainetas-vesi"><img src="https://p.ocdn.ee/43/i/2018/8/1/5b5ooe1f.ytg.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/889905/galerii-tallinnas-toostuse-tanaval-lainetas-vesi">GALERII | Tallinnas ﻿Tööstuse tänaval lainetas vesi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/889044/linnavalitsuse-maja-ees-avati-tasuta-jalgrattaparkla"><img src="https://p.ocdn.ee/43/i/2018/7/26/1zcbhcno.1hs.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/889044/linnavalitsuse-maja-ees-avati-tasuta-jalgrattaparkla">Linnavalitsuse maja ees avati tasuta jalgrattaparkla</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/888531/fotod-ja-video-pommikahtlus-sulges-tallinnas-joe-tanava"><img src="https://p.ocdn.ee/43/i/2018/7/23/m2zeianc.wuu.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/888531/fotod-ja-video-pommikahtlus-sulges-tallinnas-joe-tanava">FOTOD JA VIDEO | Pommikahtlus sulges Tallinnas Jõe tänava</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/887006/tallinna-suvesundmuste-assortii"><img src="https://p.ocdn.ee/43/i/2018/7/12/fpietjfm.24v.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/887006/tallinna-suvesundmuste-assortii">Tallinna suvesündmuste assortii</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.linnaleht.ee/linnaleht/tallinn" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                    <div class="menubar-articles cfx" id="menubar-articles-10">
                        <div class="menubar-side">
                            <ul>
                                <li><a href="https://www.vecherka.ee/novosti" data-section="vecherka/novosti">Новости</a></li>
                                <li><a href="https://www.vecherka.ee/life" data-section="vecherka/life">Жизнь</a></li>
                                <li><a href="https://www.vecherka.ee/mnenie" data-section="vecherka/mnenie">Мнение</a></li>
                                <li><a href="https://www.vecherka.ee/sport" data-section="vecherka/sport">Спорт</a></li>
                            </ul>
                        </div>
                        <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="novosti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/890662/v-narve-v-dtp-skonchalsya-voditel-emu-stalo-ploxo-za-rulem"><img src="https://p.ocdn.ee/43/i/2018/8/6/tiu4lkz4.bpo.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/890662/v-narve-v-dtp-skonchalsya-voditel-emu-stalo-ploxo-za-rulem">В Нарве в ДТП скончался водитель: ему стало плохо за рулем</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/890660/blatter-priznal-zhulnichestvo-pri-vybore-strany-xozyaiki-chempionata-mira"><img src="https://p.ocdn.ee/43/i/2018/8/6/m50hyc2x.q3l.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/890660/blatter-priznal-zhulnichestvo-pri-vybore-strany-xozyaiki-chempionata-mira">Блаттер признал жульничество при выборе страны-хозяйки чемпионата мира</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/890657/v-ssha-pyat-chelovek-pogibli-v-rezultate-padeniya-samoleta-na-parkovku-torgovogo-centra"><img src="https://p.ocdn.ee/43/i/2018/8/6/3zhujnho.xyj.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/890657/v-ssha-pyat-chelovek-pogibli-v-rezultate-padeniya-samoleta-na-parkovku-torgovogo-centra">В США пять человек погибли в результате падения самолета на парковку торгового центра</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/890634/zemlyatresenie-v-indonezii-bolee-80-pogibshix"><img src="https://p.ocdn.ee/43/i/2018/8/6/jpvww31j.l1m.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/890634/zemlyatresenie-v-indonezii-bolee-80-pogibshix">Землятресение в Индонезии: более 80 погибших</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.vecherka.ee/novosti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    </div>

                <nav id="submenu">
                  <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="submenu-toggler close"></a>

                </nav> <!-- //submenu -->

                </div> <!-- //menubar-articles-holder -->
              </div> <!-- //menubar-inner -->
            
            </div> <!-- //menubar -->
          </div> <!-- //menubar-wrap -->
        </div> <!-- //menubar-container -->

    <nav class="menu-color-4 menubar-bottom cfx">

<ul>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Sport TV" href="//sport.ohtuleht.ee/oltv/sporttv" style="" class="">Sport TV</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Jalgpalli MM" href="//sport.ohtuleht.ee/sport/jalgpall/mm" style="color:#C50505;" class="">Jalgpalli MM</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Jalgpall" href="//sport.ohtuleht.ee/sport/jalgpall" style="" class="">Jalgpall</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Meistrite liiga" href="//sport.ohtuleht.ee/sport/jalgpall/meistriteliiga" style="" class="">Meistrite liiga</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Korvpall" href="//sport.ohtuleht.ee/sport/korvpall" style="" class="">Korvpall</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Euroliiga" href="//sport.ohtuleht.ee/sport/euroliiga" style="" class="">Euroliiga</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="NFL" href="//sport.ohtuleht.ee/sport/nfl" style="" class="">NFL</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Talisport" href="//sport.ohtuleht.ee/sport/talisport" style="" class="">Talisport</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="J&#228;&#228;hoki" href="//sport.ohtuleht.ee/sport/hoki" style="" class="">J&#228;&#228;hoki</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Kergej&#245;ustik" href="//sport.ohtuleht.ee/sport/kergejoustik" style="" class="">Kergej&#245;ustik</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Doping" href="//sport.ohtuleht.ee/sport/doping" style="" class="">Doping</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Auto-moto" href="//sport.ohtuleht.ee/sport/automoto" style="" class="">Auto-moto</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Vormel 1" href="//sport.ohtuleht.ee/sport/vormel" style="" class="">Vormel 1</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="WRC" href="//sport.ohtuleht.ee/sport/wrc" style="padding: 0 3px;" class="">WRC</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="T&#228;heralli" href="//sport.ohtuleht.ee/sport/taheralli" style="" class="">T&#228;heralli</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Spordiraadio" href="//sport.ohtuleht.ee/sport/spordiraadio" style="" class="">Spordiraadio</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Spordik&#245;mu" href="//sport.ohtuleht.ee/sport/spordikomu" style="" class="">Spordik&#245;mu</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Spordivaria" href="//sport.ohtuleht.ee/sport/varia" style="" class="">Spordivaria</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Tennis" href="//sport.ohtuleht.ee/sport/tennis" style="" class="">Tennis</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="V&#245;rkpall" href="//sport.ohtuleht.ee/sport/vorkpall" style="" class="">V&#245;rkpall</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="K&#228;sipall" href="//sport.ohtuleht.ee/sport/kasipall" style="" class="">K&#228;sipall</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Vehklemine" href="//sport.ohtuleht.ee/sport/vehklemine" style="" class="">Vehklemine</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Rannajalgpall" href="//sport.ohtuleht.ee/sport/rannajalgpall" style="" class="">Rannajalgpall</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Spordiblogi" href="//sport.ohtuleht.ee/blogid/spordiblogi" style="" class="">Spordiblogi</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Jalkastuudio" href="//sport.ohtuleht.ee/sport/jalgpall/jalkastuudio" style="" class="">Jalkastuudio</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Jalgrattasport" href="//sport.ohtuleht.ee/sport/jalgrattasport" style="" class="">Jalgrattasport</a></li>
</ul>


    </nav>
</div>

                <div id="crt-bb1" style="width:970px;height:90px;">
    <script>
        Criteo.events.push(function () {
            Criteo.DisplayAcceptableAdIfAdblocked({
                "zoneid": 1247557,
                "containerid": "crt-bb1",
                "overrideZoneFloor": false
            });
        });
    </script>
</div>

<div id="top-banner">
        <div id='div-gpt-ad-billboard-1' class="gpt-ad banner gpt-bb">
            <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-billboard-1');
                    googletag.pubads().refresh([document.adSlots['div-gpt-ad-billboard-1']], { changeCorrelator: false });
                    var s1 = document.getElementById('div-gpt-ad-billboard-1');
                    s1.setAttribute('loaded', 'true');
                });
            </script>
        </div>
</div>


                
            </div>
            <div id="main-wrap">
                <div id="main">
    
    <div id="fixed-links-holder">
        <div id="fixed-links-inner">
            <div class="cfx">
                <div class="navigation-links">
                    
                    <a data-event-category="Links" data-event-action="ElementClick" data-event-label="Tagasi üles" href="#top" id="back-to-top"><span></span>Tagasi üles</a>
                </div>
                
            </div>
        </div>
    </div>

        <div id="page" itemscope itemtype="https://schema.org/NewsArticle">
        <div class="pad-0-10">
            <div id="page-header" class="page-header-wide">
                <div class="cfx pad-10-0-0">
                    <div class="title">
                        <div class="pad-0-0-10 cfx">
                                <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/sport" class="tag bg-gray"><span itemprop="title">Sport</span></a></span>
                            <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/sport/vorkpall" class="tag bg-red"><span itemprop="title">Sport | V&#245;rkpall</span></a></span>
                        </div>
                        <h1 itemprop="headline">
                            Riia värvitakse taas sini-must-valgeks nagu ka aastal 2015
                                    <a itemprop="interactionCount" class="comments" href="/890680/kommentaarid">(0)</a>
                        </h1>
                    </div>
                </div>
                <div class="info cfx">
                    <div class="info-inner info-inner-first">
                        <b><span itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Toimetas Ville Arike</span></span></b>, 6. august 2018, 11:47
                    </div>
                    <div class="info-inner">
                        <div id="left-button-holder">
                            <div class="fb-like" data-href="https://www.ohtuleht.ee/890680" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false">
                            </div>
                        </div>
                    </div>
                    
                    <ul class="header-share-btns">
                        <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ohtuleht.ee/890680?utm_source=facebook" class="facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Jaga lugu!</a></li>
                        <li><a target="_blank" href="https://twitter.com/intent/tweet?text=Riia v&#228;rvitakse taas sini-must-valgeks nagu ka aastal 2015&url=https://www.ohtuleht.ee/890680" class="twitter">Lisa tviit</a></li>
                    </ul>
                    <div class="info-inner">
                        <a href="#" onclick="window.print(); return false;" class="print-link">Prindi</a>
                    </div>
                </div>
            </div>
            <div id="page-content" class="bg-gray-img pad-0-0-10 cfx">
                <div class="page-left">

<script type="text/javascript">
    var cpre = encodeURIComponent('Authenticated=0&Article=890680&Sensitive=0&Subscription=None&VideoPosition=preroll&Section=sport,vorkpall&View=article&ContentSponsor=0');
    var cpost = encodeURIComponent('Authenticated=0&Article=890680&Sensitive=0&Subscription=None&VideoPosition=postroll&Section=sport,vorkpall&View=article&ContentSponsor=0');
    var vastidentifierpre = 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/22162534/sport&cust_params=' + cpre + '&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=' + window.location.host + '&description_url=&correlator=' + new Date().getTime();
    var vastidentifierpost = 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/22162534/sport&cust_params=' + cpost + '&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=' + window.location.host + '&description_url=&correlator=' + new Date().getTime();
</script>                            <div id="article-image" class="article-main-image">
                                <div class="article-image-inner">
                                    <div class="article-image-wrap">
                                        <div class="img">
                                                <span itemprop="associatedMedia" itemscope itemid="https://p.ocdn.ee/17/i/2018/8/6/f04vshgc.0dd.jpg" itemtype="https://schema.org/ImageObject">
                                                    <img width="646" src="https://p.ocdn.ee/17/i/2018/8/6/f04vshgc.0dd.jpg" alt="Eesti korvpallif&#228;nnid 2015. aastal Arena Rigal." itemprop="url" itemscope itemid="https://p.ocdn.ee/17/i/2018/8/6/f04vshgc.0dd.jpg">
                                                </span>
                                        </div>

                                    </div>
                                            <div class="title">
                                                Eesti korvpallifännid 2015. aastal Arena Rigal. <span class="author">(Aldo Luud)</span>
                                            </div>

                                </div>
                            </div>

                    <article id="article" class="cfx main-article">
                        <span itemprop="articleBody">
                            <!--login-button-box--><div class="article-wrap article-wrap-first" style="margin-bottom:0;"><p><strong>Eesti Võrkpalli Liidu teatel eelneb 19. augustil Riias peetavale EM-valikmängule Läti - Eesti lõunanaabrite pealinnas eestikeelne meelelahutusprogramm.</strong></p>
<p>Nii võrkpallimäng kui ka kultuuriprogramm toimuvad&nbsp;Eesti Vabariik 100 ürituste raames. Teiste seas esinevad Justament, Genka ja Paul Oja ning TTÜ meeskoor. Programm algab&nbsp;Riia kesklinnas Stockmanni kaubamaja esisel platsil spordikommentaator Kalev Kruusi vedamisel kell 14.30, kell 17 alustatakse TTÜ meeskoori juhtimisel fännirongkäiku Arena Rigale.</p>
<p>Mängu Läti - Eesti muudab eriliseks asjaolu, et lõunanaabreid juhendab kauaaegne Eesti koondise peatreener Avo Keel. Võrkpalliliidu teatel on&nbsp;Eestist Riiga sõitmas 2000-3000 võrkpallisõpra. Mäng algab kell 19.</p></div><div id="banner-g1" class="banner-wrap"><div id='div-gpt-ad-article-1' class='gpt-ad gpt-article' data-loader='gptloader'></div></div>

                                                    </span>

                        

                        <div id="related-articles" class="border-top pad-0-0-20">

                        </div>

                        <div class="tag-list cfx" id="related-tags">
                            
                        </div>

                        <div id="article-share-big">
                            <!-- AddThis Button BEGIN -->
                            <h2>Jaga artiklit</h2>
                            <ul class="cfx">
                                <li>
                                    <a class="addthis_button_facebook" addthis:url="https://www.ohtuleht.ee/890680?utm_source=facebook" title="Saada Facebooki" href="javascript:void(0)">
                                        <img src="/Images/share/fb.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_twitter" title="Saada Twitterisse" href="javascript:void(0)">
                                        <img src="/Images/share/twitter.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a href="https://plus.google.com/share?url=https://www.ohtuleht.ee/890680" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                                        <img src="/Images/share/google.png" alt="Share on Google+" />
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_email" title="Saada viide e-postiga" href="javascript:void(0)">
                                        <img src="/Images/share/mail.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_linkedin" title="Saada Linkedin'i" href="javascript:void(0)">
                                        <img src="/Images/share/share.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <div class="addthis_toolbox addthis_counter_style">
                                        <div class="fb-like" data-href="https://www.ohtuleht.ee/890680" data-send="false" data-layout="box_count" data-width="44" data-show-faces="false">
                                        </div>
                                    </div>
                                </li>
                            </ul>

                            <script type="text/javascript">var addthis_config = { ui_language: "et" }</script>
                            <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-515d5e0c5fb0f506"></script>
                            <!-- AddThis Button END -->
                        </div>


                    </article>

                    <div class="two-columns border-top pad-5-0-10 cfx">
                        <div class="col col-1">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/sport/vorkpall/viimased" class="tag">Viimased</a> <a href="/sport/vorkpall/viimased">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">11:47</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/890680/riia-varvitakse-taas-sini-must-valgeks-nagu-ka-aastal-2015">Riia värvitakse taas sini-must-valgeks nagu ka aastal 2015</a>
                    <a href="https://sport.ohtuleht.ee/890680/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">20:09</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/890607/vorkpallinaised-lustisid-taas-taani-vastu">Võrkpallinaised lustisid taas Taani vastu</a>
                    <a href="https://sport.ohtuleht.ee/890607/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">21:26</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/890540/eesti-vorkpallinaised-jatkasid-meeste-eeskujul">Eesti võrkpallinaised jätkasid meeste eeskujul</a>
                    <a href="https://sport.ohtuleht.ee/890540/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">15:06</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/890515/mitmele-pohimehele-puhkust-andnud-vorkpallikoondis-jatkas-voidulainel">Mitmele põhimehele puhkust andnud võrkpallikoondis jätkas võidulainel</a>
                    <a href="https://sport.ohtuleht.ee/890515/kommentaarid" class="comments">(1)</a>
                </span>
            </li>
            <li>
                <span class="date">21:06</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/890454/ttu-vorkpallurist-sai-16-valismaal-mangiv-eestlane">TTÜ võrkpallurist sai 16. välismaal mängiv eestlane</a>
                    <a href="https://sport.ohtuleht.ee/890454/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">19:39</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/890442/hasti-eesti-vorkpallikoondis-alistas-teist-paeva-jarjest-slovakkia">HÄSTI! Eesti võrkpallikoondis alistas teist päeva järjest Slovakkia</a>
                    <a href="https://sport.ohtuleht.ee/890442/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                        <div class="col col-2">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/sport/vorkpall/loetumad" class="tag">Loetumad</a> <a href="/sport/vorkpall/loetumad">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">21:12</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/890269/vorkpallikoondis-alistas-kindlalt-slovakkia">Võrkpallikoondis alistas kindlalt Slovakkia</a>
                    <a href="https://sport.ohtuleht.ee/890269/kommentaarid" class="comments">(2)</a>
                </span>
            </li>
            <li>
                <span class="date">15:06</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/890515/mitmele-pohimehele-puhkust-andnud-vorkpallikoondis-jatkas-voidulainel">Mitmele põhimehele puhkust andnud võrkpallikoondis jätkas võidulainel</a>
                    <a href="https://sport.ohtuleht.ee/890515/kommentaarid" class="comments">(1)</a>
                </span>
            </li>
            <li>
                <span class="date">14:45</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/889824/vollemehed-kohtuvad-slovakkiaga-naiskond-votab-mootu-taaniga">Vollemehed kohtuvad Slovakkiaga, naiskond võtab mõõtu Taaniga</a>
                    <a href="https://sport.ohtuleht.ee/889824/kommentaarid" class="comments">(1)</a>
                </span>
            </li>
            <li>
                <span class="date">19:39</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/890442/hasti-eesti-vorkpallikoondis-alistas-teist-paeva-jarjest-slovakkia">HÄSTI! Eesti võrkpallikoondis alistas teist päeva järjest Slovakkia</a>
                    <a href="https://sport.ohtuleht.ee/890442/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">21:06</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/890454/ttu-vorkpallurist-sai-16-valismaal-mangiv-eestlane">TTÜ võrkpallurist sai 16. välismaal mängiv eestlane</a>
                    <a href="https://sport.ohtuleht.ee/890454/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">21:26</span>
                <span class="name">
                    <a href="https://sport.ohtuleht.ee/890540/eesti-vorkpallinaised-jatkasid-meeste-eeskujul">Eesti võrkpallinaised jätkasid meeste eeskujul</a>
                    <a href="https://sport.ohtuleht.ee/890540/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                    </div>

                    <div class="pad-5-0-10 banner-wrap-wide" style="margin: 0 auto;text-align: center;">
                            <div style="display: inline-block;"><div id="banner-g2" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-2' class='gpt-ad gpt-article' data-loader='gptloader'></div></div></div>
                    </div>


<div id="comments">
    <h2>0 kommentaari</h2>
 
    <div class="tabbox">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Vanimad</a></li>
        <li class="third last"><a href="#">Parimad</a></li>
    </ul> <!-- //tabs -->
        <div class="tab-content" style="display: block;" data-nr="1">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="2">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="3">

<div class="comments-list">
</div>
        </div>
    </div>
</div>
<div class="pad-10-0">
</div>
<div class="comment-form">
    <div id="comment-status-wrap-871580"></div>
<form action="/q/postcomment/871580" data-ajax="true" data-ajax-complete="postComment(871580)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData871580-00" method="post" name="CommentData">        <div class="textbox">
            <input id="Creator" name="Creator" type="text" class="textbox-input" placeholder="Nimi...">
        </div>
        <div class="pad-10-0">
            <div class="textarea">
                <textarea data-val="true" data-val-required="Kommentaar puudub." id="CommentText" name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar..." style="overflow: hidden; word-wrap: break-word; resize: none; height: 69px;"></textarea>
            </div>
            <div style="color: #cd0007;" data-valmsg-for="CommentText" data-valmsg-replace="true"></div>
        </div>
        <div class="submit-holder cfx">
            <div class="float-left pad-10-0-0">
                <a href="/abi/tingimused#kommenteerimine">Kommenteerimistingimused</a>
            </div>
            <div class="float-right">
                
                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                <button type="submit" class="submit" disabled="" style="display: none;">
                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                    kommentaari laetakse...
                </button>

                <input id="ObjectId" name="ObjectId" type="hidden" value="871580">
            </div>
        </div>
</form></div>
    




<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/korvpall"><h2>VEEL RUBRIIGIS Korvpall</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/890683/eesti-noormees-valiti-u18-emi-sumboolsesse-viisikusse">
                                    <img src="https://p.ocdn.ee/15/i/2018/8/6/p1pyyg5o.nfx.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/890683/eesti-noormees-valiti-u18-emi-sumboolsesse-viisikusse">Eesti noormees valiti U18 EMi sümboolsesse viisikusse</a>
                                    <a href="/890683/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/890670/bamberg-varbas-euroliiga-eksmeistri-ega-nae-esialgu-kullamaele-kohta">
                                    <img src="https://p.ocdn.ee/15/i/2018/8/6/tek1hrmj.xwy.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/890670/bamberg-varbas-euroliiga-eksmeistri-ega-nae-esialgu-kullamaele-kohta">Bamberg värbas Euroliiga eksmeistri ega näe esialgu Kullamäele kohta</a>
                                    <a href="/890670/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/890651/vinge-kerr-kriisa-siirdub-kaunase-zalgirise-susteemi">
                                    <img src="https://p.ocdn.ee/15/i/2018/8/6/rw2w1agu.lx3.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/890651/vinge-kerr-kriisa-siirdub-kaunase-zalgirise-susteemi">VINGE: Kerr Kriisa siirdub Kaunase Žalgirise süsteemi!</a>
                                    <a href="/890651/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/890616/lati-noorkorvpallurid-teenisid-porzingise-valvsa-pilgu-all-emi-hobemedalid">
                                    <img src="https://p.ocdn.ee/15/i/2018/8/5/ihgmobr1.f3b.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/890616/lati-noorkorvpallurid-teenisid-porzingise-valvsa-pilgu-all-emi-hobemedalid">Läti noorkorvpallurid teenisid Porzingise valvsa pilgu all EMi hõbemedalid</a>
                                    <a href="/890616/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/jalgpall"><h2>VEEL RUBRIIGIS Jalgpall</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/890656/video-vaata-kuidas-uks-uks-olukord-elegantselt-varavaks-realiseerida">
                                    <img src="https://p.ocdn.ee/15/i/2018/8/6/05oz3dkr.vxj.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/890656/video-vaata-kuidas-uks-uks-olukord-elegantselt-varavaks-realiseerida">VIDEO | Vaata, kuidas üks-üks olukord elegantselt väravaks realiseerida!</a>
                                    <a href="/890656/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/890587/galerii-vinget-seeriat-jatkav-nomme-kalju-paases-viimasel-hetkel-kalevi-hambust-tammeka-sokeeris-levadiat">
                                    <img src="https://p.ocdn.ee/15/i/2018/8/5/f4u30doz.h3y.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/890587/galerii-vinget-seeriat-jatkav-nomme-kalju-paases-viimasel-hetkel-kalevi-hambust-tammeka-sokeeris-levadiat">GALERII | Vinget seeriat jätkav Nõmme Kalju pääses viimasel hetkel Kalevi hambust, Tammeka šokeeris Levadiat</a>
                                    <a href="/890587/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/890593/video-manchester-city-jatkab-sealt-kus-pooleli-jai-inglismaa-mullune-valitseja-voitis-hooaja-esimese-tiitli">
                                    <img src="https://p.ocdn.ee/15/i/2018/8/5/dfpn3go3.avv.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/890593/video-manchester-city-jatkab-sealt-kus-pooleli-jai-inglismaa-mullune-valitseja-voitis-hooaja-esimese-tiitli">VIDEO | Manchester City jätkab sealt kus pooleli jäi: Inglismaa mullune valitseja võitis hooaja esimese tiitli </a>
                                    <a href="/890593/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/890581/vahva-16aastane-eesti-vutitalent-tegi-arsenali-u23-meeskonnas-debuudi">
                                    <img src="https://p.ocdn.ee/15/i/2018/8/5/z5pzvahw.bvl.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/890581/vahva-16aastane-eesti-vutitalent-tegi-arsenali-u23-meeskonnas-debuudi">VAHVA! 16aastane Eesti vutitalent tegi Arsenali U23 meeskonnas debüüdi </a>
                                    <a href="/890581/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/automoto"><h2>VEEL RUBRIIGIS Auto-moto</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/890522/laane-virumaal-peetud-rallivoistlusel-suttis-auto-polema">
                                    <img src="https://p.ocdn.ee/15/i/2018/8/4/t5boolye.f5f.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/890522/laane-virumaal-peetud-rallivoistlusel-suttis-auto-polema">Lääne-Virumaal peetud rallivõistlusel süttis auto põlema! </a>
                                    <a href="/890522/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/890516/andke-kuuma-eestlased-jahivad-vaga-omaparasel-spordialal-emi-medaleid">
                                    <img src="https://p.ocdn.ee/15/i/2018/8/4/34xg0dkc.l40.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/890516/andke-kuuma-eestlased-jahivad-vaga-omaparasel-spordialal-emi-medaleid">ANDKE KUUMA! Eestlased jahivad väga omapärasel spordialal EMi medaleid</a>
                                    <a href="/890516/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/890248/18aastane-parnu-krossisoitja-valitseb-euroopat">
                                    <img src="https://p.ocdn.ee/15/i/2018/8/2/uxmvpzav.d0v.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/890248/18aastane-parnu-krossisoitja-valitseb-euroopat">18aastane Pärnu krossisõitja valitseb Euroopat</a>
                                    <a href="/890248/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/889630/oudne-harku-jarvel-ranga-onnetuse-teinud-motosportlase-seisund-on-kriitiline-sakslasel-on-kaelalulimurd">
                                    <img src="https://p.ocdn.ee/15/i/2018/7/30/3eccdrbj.3mp.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/889630/oudne-harku-jarvel-ranga-onnetuse-teinud-motosportlase-seisund-on-kriitiline-sakslasel-on-kaelalulimurd">ÕUDNE! Harku järvel ränga õnnetuse teinud motosportlase seisund on kriitiline: sakslasel on kaelalülimurd</a>
                                    <a href="/889630/kommentaarid" class="comments comments-zero">(9)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/kergejoustik"><h2>VEEL RUBRIIGIS Kergej&#245;ustik</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/890630/ol-berliinis-starti-tuleb-esimene-eestlane-kuid-mangu-sekkub-ka-fortuuna">
                                    <img src="https://p.ocdn.ee/15/i/2018/8/6/54yd1f1e.dfl.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/890630/ol-berliinis-starti-tuleb-esimene-eestlane-kuid-mangu-sekkub-ka-fortuuna">ÕL BERLIINIS | Starti tuleb esimene eestlane, kuid mängu sekkub ka fortuuna</a>
                                    <a href="/890630/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/890621/ohtulehe-suur-emi-ennustus-eesti-esimese-medalipeo-korraldab-uibo-tema-eeskujule-jargnevad-sobrad-kirt-ja-magi">
                                    <img src="https://p.ocdn.ee/15/i/2018/8/5/l0jmrjkn.5ef.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/890621/ohtulehe-suur-emi-ennustus-eesti-esimese-medalipeo-korraldab-uibo-tema-eeskujule-jargnevad-sobrad-kirt-ja-magi">ÕHTULEHE SUUR EMi ENNUSTUS: Eesti esimese medalipeo korraldab Uibo, tema eeskujule järgnevad sõbrad Kirt ja Mägi</a>
                                    <a href="/890621/kommentaarid" class="comments comments-zero">(9)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/890611/ol-berliinis-tony-noul-on-kohustus-joosta-hooaja-tippmark">
                                    <img src="https://p.ocdn.ee/15/i/2018/8/5/z4um5zuq.sro.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/890611/ol-berliinis-tony-noul-on-kohustus-joosta-hooaja-tippmark">ÕL BERLIINIS | Tony Nõul on kohustus joosta hooaja tippmark</a>
                                    <a href="/890611/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/890609/ol-berliinis-sunnipaevalaps-saluri-jahib-emil-karjaari-parimat-kohta">
                                    <img src="https://p.ocdn.ee/15/i/2018/8/5/4q413q0t.4zz.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/890609/ol-berliinis-sunnipaevalaps-saluri-jahib-emil-karjaari-parimat-kohta">ÕL BERLIINIS | Sünnipäevalaps Saluri jahib EMil karjääri parimat kohta</a>
                                    <a href="/890609/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/tennis"><h2>VEEL RUBRIIGIS Tennis</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/890550/karm-kell-3-oosel-mangu-lopetanud-endine-esireket-jattis-atp-turniiri-pooleli">
                                    <img src="https://p.ocdn.ee/15/i/2018/8/5/1wdjq520.1r5.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/890550/karm-kell-3-oosel-mangu-lopetanud-endine-esireket-jattis-atp-turniiri-pooleli">KARM! Kell 3 öösel mängu lõpetanud endine esireket jättis ATP turniiri pooleli</a>
                                    <a href="/890550/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/890518/kontaveit-tuleb-uuel-nadalal-ule-pika-aja-platsile-vastaseks-kovast-puust-venelanna">
                                    <img src="https://p.ocdn.ee/15/i/2018/8/4/clvfjqq1.3d5.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/890518/kontaveit-tuleb-uuel-nadalal-ule-pika-aja-platsile-vastaseks-kovast-puust-venelanna">Kontaveit tuleb uuel nädalal üle pika aja platsile, vastaseks kõvast puust venelanna</a>
                                    <a href="/890518/kommentaarid" class="comments comments-zero">(5)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/890394/pisarates-ja-vihane-andy-murray-lopetas-tennisemangu-kell-3-oosel">
                                    <img src="https://p.ocdn.ee/15/i/2018/8/3/yojtpsqq.udz.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/890394/pisarates-ja-vihane-andy-murray-lopetas-tennisemangu-kell-3-oosel">Pisarates ja vihane Andy Murray lõpetas tennisemängu kell 3 öösel!</a>
                                    <a href="/890394/kommentaarid" class="comments comments-zero">(5)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/890054/video-probleemid-vihaga-tennisist-tagus-uhes-mangus-kolm-reketit-puruks">
                                    <img src="https://p.ocdn.ee/15/i/2018/8/1/iy0kidqh.nq5.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/890054/video-probleemid-vihaga-tennisist-tagus-uhes-mangus-kolm-reketit-puruks">VIDEO | PROBLEEMID VIHAGA? Tennisist tagus ühes mängus kolm reketit puruks</a>
                                    <a href="/890054/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/vehklemine"><h2>VEEL RUBRIIGIS Vehklemine</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/889529/mmile-tagasivaatav-katrina-lehis-kripeldab-kuna-medal-oli-nii-lahedal">
                                    <img src="https://p.ocdn.ee/15/i/2018/7/29/4xwyoubk.dzq.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/889529/mmile-tagasivaatav-katrina-lehis-kripeldab-kuna-medal-oli-nii-lahedal">MMile tagasivaatav Katrina Lehis: kripeldab, kuna medal oli nii lähedal</a>
                                    <a href="/889529/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/889527/julia-beljajeva-tahan-jargmisel-hooajal-olla-veel-parem">
                                    <img src="https://p.ocdn.ee/15/i/2018/7/29/2itupugi.edq.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/889527/julia-beljajeva-tahan-jargmisel-hooajal-olla-veel-parem">Julia Beljajeva: tahan järgmisel hooajal olla veel parem</a>
                                    <a href="/889527/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/888978/medaliteta-vehklejad-oleme-vaga-tugevad-aga-mitte-supertugevad">
                                    <img src="https://p.ocdn.ee/15/i/2018/7/25/4nmmyrns.u5g.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/888978/medaliteta-vehklejad-oleme-vaga-tugevad-aga-mitte-supertugevad">Medaliteta vehklejad: oleme väga tugevad, aga mitte supertugevad</a>
                                    <a href="/888978/kommentaarid" class="comments comments-zero">(6)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/888899/eesti-vehklemisnaiskonna-murdnud-usa-teenis-oma-esimese-maailmameistritiitli">
                                    <img src="https://p.ocdn.ee/15/i/2018/7/25/oc3i0wco.uts.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/888899/eesti-vehklemisnaiskonna-murdnud-usa-teenis-oma-esimese-maailmameistritiitli">Eesti vehklemisnaiskonna murdnud USA teenis oma esimese maailmameistritiitli</a>
                                    <a href="/888899/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/vorkpall"><h2>VEEL RUBRIIGIS V&#245;rkpall</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/890680/riia-varvitakse-taas-sini-must-valgeks-nagu-ka-aastal-2015">
                                    <img src="https://p.ocdn.ee/15/i/2018/8/6/f04vshgc.0dd.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/890680/riia-varvitakse-taas-sini-must-valgeks-nagu-ka-aastal-2015">Riia värvitakse taas sini-must-valgeks nagu ka aastal 2015</a>
                                    <a href="/890680/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/890607/vorkpallinaised-lustisid-taas-taani-vastu">
                                    <img src="https://p.ocdn.ee/15/i/2018/8/5/p3kae0v2.dax.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/890607/vorkpallinaised-lustisid-taas-taani-vastu">Võrkpallinaised lustisid taas Taani vastu</a>
                                    <a href="/890607/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/890540/eesti-vorkpallinaised-jatkasid-meeste-eeskujul">
                                    <img src="https://p.ocdn.ee/15/i/2018/8/4/ovmqe3kp.2kn.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/890540/eesti-vorkpallinaised-jatkasid-meeste-eeskujul">Eesti võrkpallinaised jätkasid meeste eeskujul</a>
                                    <a href="/890540/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/890515/mitmele-pohimehele-puhkust-andnud-vorkpallikoondis-jatkas-voidulainel">
                                    <img src="https://p.ocdn.ee/15/i/2018/8/4/ylzoocn2.hyn.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/890515/mitmele-pohimehele-puhkust-andnud-vorkpallikoondis-jatkas-voidulainel">Mitmele põhimehele puhkust andnud võrkpallikoondis jätkas võidulainel</a>
                                    <a href="/890515/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


                    <div class="border-top pad-5-0-0 banner-wrap-wide">
                        <div class="banner-holder">
                            <div class="banner-label"></div>
                            <div class="banner">
                                <div id='div-gpt-ad-article-3' class='gpt-ad gpt-article' data-loader='gptloader'></div>
                            </div>
                        </div>
                    </div>
                </div>
                <aside class="page-right">

<div class="border-top pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-1' class='gpt-ad gpt-side' data-loader='gptloader'></div>
            
        </div>
    </div>
</div>
<div class="podcast-block">
    
        <div class="podcast-inner" style="background-image: url('https://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/korvpall-podcast5.jpg');padding:0;height: 300px;background-size: auto;">
            <div style="background-color: #0087C3;opacity: 0.33;height:100%;"></div>
            <div class="podcast-title" style="color:black;bottom: 60px;"><a href="/890260/viies-veerandaeg-alar-varrak-astanast-spordidirektori-ametist-meeste-koondisest-noortekorvpallist;" style="color: black;" target="_blank">141. osa | Alar Varrak Astanast, spordidirektori ametist, meeste koondisest, noortekorvpallist</a></div>
            <div class="podcast-player" style="background-color: #fff;bottom: 10px;">
                <iframe style="padding: 8px 4px 0 4px;" width="90%" height="20" scrolling="no" frameborder="0" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/480223605&amp;color=ff5500&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe>
            </div>

            <div class="podcast-partner">
                
            </div>
        </div>
</div>
<div class="pad-5-0"></div>
<div class="podcast-block">
    
        <div class="podcast-inner" style="background-image: url('https://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/jalgpall-podcast5.jpg');padding:0;height: 300px;background-size: auto;">
            <div style="background-color: #0087C3;opacity: 0.33;height:100%;"></div>
            <div class="podcast-title" style="color:black;bottom: 60px;"><a href="/890413/kolmas-poolaeg-paidet-treeniv-sprindistaar-marek-niit-minu-jaoks-on-eesti-jalgpall-liiga-aeglane;" style="color: black;" target="_blank">144. osa: Taanist naasnud Karl M&#246;&#246;l: Eestis saan samamoodi jalkanaudingu, aga ei ohverda l&#228;hedasi</a></div>
            <div class="podcast-player" style="background-color: #fff;bottom: 10px;">
                <iframe style="padding: 8px 4px 0 4px;" width="90%" height="20" scrolling="no" frameborder="0" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/476522673&amp;color=ff5500&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe>
            </div>
        </div>
</div>


<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>PRAEGU KUUM</h3>
    </div>
    <ul class="articles-list-3">
            <li>
                <div class="article-image">
                        <a href="https://www.ohtuleht.ee/890589/evelin-ilvese-napoleoni-tort-sattus-karmi-kriitiku-taldrikule">
                            <img src="https://p.ocdn.ee/31/i/2018/8/5/loatvcql.hex.jpg" alt="" />
                            <div class="nr">1</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://www.ohtuleht.ee/890589/evelin-ilvese-napoleoni-tort-sattus-karmi-kriitiku-taldrikule">Evelin Ilvese Napoleoni tort sattus karmi kriitiku taldrikule</a>&nbsp;
                        <a href="https://www.ohtuleht.ee/890589/kommentaarid" class="comment">(167)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://www.ohtuleht.ee/889555/paevahoroskoop-puhapaev-5-august">
                            <img src="https://p.ocdn.ee/31/i/2018/7/29/2p00juyg.x15.jpg" alt="" />
                            <div class="nr">2</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://www.ohtuleht.ee/889555/paevahoroskoop-puhapaev-5-august">PÄEVAHOROSKOOP: pühapäev, 5. august</a>&nbsp;
                        <a href="https://www.ohtuleht.ee/889555/kommentaarid" class="comment">(1)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://www.ohtuleht.ee/890608/kuuliga-riivata-saanud-mees-elu-nagu-lasnagorskis-oli-pauk-ja-jalas-auk-">
                            <img src="https://p.ocdn.ee/31/i/2018/8/5/qpaojpva.pn3.jpg" alt="" />
                            <div class="nr">3</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://www.ohtuleht.ee/890608/kuuliga-riivata-saanud-mees-elu-nagu-lasnagorskis-oli-pauk-ja-jalas-auk-">Kuuliga riivata saanud mees: „Elu nagu Lasnagorskis! Oli pauk ja jalas auk.“</a>&nbsp;
                        <a href="https://www.ohtuleht.ee/890608/kommentaarid" class="comment">(19)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://sport.ohtuleht.ee/890472/nii-see-juhtus-raudmees-albert-pani-pusti-ageda-sou-sokk-siirdub-uutele-jahimaadele">
                            <img src="https://p.ocdn.ee/31/i/2018/8/4/sia2ke2k.i01.jpg" alt="" />
                            <div class="nr">4</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://sport.ohtuleht.ee/890472/nii-see-juhtus-raudmees-albert-pani-pusti-ageda-sou-sokk-siirdub-uutele-jahimaadele">NII SEE JUHTUS | Raudmees Albert pani püsti ägeda sõu, Sokk siirdub uutele jahimaadele</a>&nbsp;
                        <a href="https://sport.ohtuleht.ee/890472/kommentaarid" class="comment">(3)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://mehele.ohtuleht.ee/890198/naljahormoon-ja-valjahingatav-pekk-ehk-kuidas-mojutab-kaalulangus-inimese-keha-ja-aju">
                            <img src="https://p.ocdn.ee/31/i/2018/8/2/er1pq00p.agn.jpg" alt="" />
                            <div class="nr">5</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://mehele.ohtuleht.ee/890198/naljahormoon-ja-valjahingatav-pekk-ehk-kuidas-mojutab-kaalulangus-inimese-keha-ja-aju">NÄLJAHORMOON JA VÄLJAHINGATAV PEKK ehk Kuidas mõjutab kaalulangus inimese keha ja aju?</a>&nbsp;
                        <a href="https://mehele.ohtuleht.ee/890198/kommentaarid" class="comment">(18)</a>
                </div>
            </li>
    </ul>
</div>


<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>FACEBOOKIS LAIGITAKSE</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://sport.ohtuleht.ee/890505/video-profipoksi-maailmameister-andis-eesti-kindameestele-eratreeningu" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/8/4/ysts1ate.5j3.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://ohtuleht.ee/890504/tele2-rikke-parast-ei-saanud-tuhanded-kliendid-valismaal-helistada" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/8/4/4ilt2fkb.mkn.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://sport.ohtuleht.ee/890505/video-profipoksi-maailmameister-andis-eesti-kindameestele-eratreeningu">VIDEO | Profipoksi maailmameister andis Eesti kindameestele eratreeningu</a>
                    <a href="https://sport.ohtuleht.ee/890505/kommentaarid" class="comment">(2)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/890504/tele2-rikke-parast-ei-saanud-tuhanded-kliendid-valismaal-helistada">Tele2 rikke pärast ei saanud tuhanded kliendid välismaal helistada</a>
                    <a href="https://ohtuleht.ee/890504/kommentaarid" class="comment">(10)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://sport.ohtuleht.ee/890502/kahju-neljapaat-lopetas-emi-viimase-kohaga" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/8/4/i0zxwmeu.msx.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://ohtuleht.ee/890446/kuula-vaimse-tervisega-kimpus-sinead-oconnor-avaldab-ule-pika-aja-uut-muusikat" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/8/3/wmgvmkmh.iir.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://sport.ohtuleht.ee/890502/kahju-neljapaat-lopetas-emi-viimase-kohaga">KAHJU: neljapaat lõpetas EMi viimase kohaga</a>
                    <a href="https://sport.ohtuleht.ee/890502/kommentaarid" class="comment">(3)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/890446/kuula-vaimse-tervisega-kimpus-sinead-oconnor-avaldab-ule-pika-aja-uut-muusikat">KUULA! Vaimse tervisega kimpus Sinead O´Connor avaldab üle pika aja uut muusikat </a>
                    <a href="https://ohtuleht.ee/890446/kommentaarid" class="comment">(2)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="tabbox tabbox-yellow">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Enimloetumad</a></li>
    </ul>
    <div class="tab-content" style="display: block;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="https://p.ocdn.ee/11/i//2018/8/6/ap1b1ht0.5p4.jpg" alt="" />
        </span>
        <a href="/890633/otse-sport-06-08-berliini-em-algab-jagor-sihib-poolfinaalikohta">OTSE | Sport 06.08: Berliini EM algab, Jagor sihib poolfinaalikohta</a><br>
        <span class="date">12:18</span>&nbsp;<a href="/890633/kommentaarid" class="comments">(1)</a>
    </li>
        <li class="cfx">
            <span class="date">12:11</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/890683/eesti-noormees-valiti-u18-emi-sumboolsesse-viisikusse">Eesti noormees valiti U18 EMi sümboolsesse viisikusse</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/890683/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:01</span>
            <span class="name">
                <a href="https://tervist24.ohtuleht.ee/890667/kummalised-kohuvalud-arst-selgitab-et-hairivad-veenilaiendid-pole-vaid-jalal">KUMMALISED KÕHUVALUD? Arst selgitab, et häirivad veenilaiendid pole vaid jalal</a>&nbsp;
                <a href="https://tervist24.ohtuleht.ee/890667/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:00</span>
            <span class="name">
                <a href="https://televeeb.ohtuleht.ee/890668/usa-serif-tunnistas-borati-tahele-et-laseks-trumpil-endale-suuseksi-teha">USA šerif tunnistas "Borati" tähele, et laseks Trumpil endale suuseksi teha</a>&nbsp;
                <a href="https://televeeb.ohtuleht.ee/890668/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:48</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/890678/indoneesia-maavarin-piirkonnas-viibib-kummekond-eestlast">Indoneesia maavärin: piirkonnas viibib kümmekond eestlast</a>&nbsp;
                <a href="https://www.ohtuleht.ee/890678/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:47</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/890680/riia-varvitakse-taas-sini-must-valgeks-nagu-ka-aastal-2015">Riia värvitakse taas sini-must-valgeks nagu ka aastal 2015</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/890680/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:32</span>
            <span class="name">
                <a href="https://tervist24.ohtuleht.ee/890672/aasta-arst-karmen-joller-imeravimitest-arvamus-et-arstid-puuavad-midagi-varjata-on-ekslik">Aasta arst Karmen Joller imeravimitest: arvamus, et arstid püüavad midagi varjata, on ekslik</a>&nbsp;
                <a href="https://tervist24.ohtuleht.ee/890672/kommentaarid" class="comments">(6)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:32</span>
            <span class="name">
                <a href="https://naisteleht.ohtuleht.ee/890675/proviisor-annab-nou-kuidas-telekat-vaadates-nagemist-kaitsta">Proviisor annab nõu: kuidas telekat vaadates nägemist kaitsta?</a>&nbsp;
                <a href="https://naisteleht.ohtuleht.ee/890675/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:26</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/890563/ol-videointervjuu-noortebandi-poolfinalist-maria-tahe-koige-olulisem-on-jaada-iseendaks">ÕL VIDEOINTERVJUU | Noortebändi poolfinalist Maria Tähe: kõige olulisem on jääda iseendaks</a>&nbsp;
                <a href="https://www.ohtuleht.ee/890563/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:20</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/890658/ansambli-aqua-lauljatar-sattus-avariisse">Ansambli Aqua lauljatar sattus avariisse</a>&nbsp;
                <a href="https://www.ohtuleht.ee/890658/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:18</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/890669/kas-lapse-koolimineku-puhul-saab-1-septembril-vaba-paeva">Kas lapse koolimineku puhul saab 1. septembril vaba päeva?</a>&nbsp;
                <a href="https://www.ohtuleht.ee/890669/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:18</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/890670/bamberg-varbas-euroliiga-eksmeistri-ega-nae-esialgu-kullamaele-kohta">Bamberg värbas Euroliiga eksmeistri ega näe esialgu Kullamäele kohta</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/890670/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:10</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/890666/narvas-suri-terviserikke-tagajarjel-teelt-valja-soitnud-auto-juht">Narvas suri terviserikke tagajärjel teelt välja sõitnud auto juht</a>&nbsp;
                <a href="https://www.ohtuleht.ee/890666/kommentaarid" class="comments">(4)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:09</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/890665/stenbocki-maja-avab-reedel-oma-uksed">Stenbocki maja avab reedel oma uksed</a>&nbsp;
                <a href="https://www.ohtuleht.ee/890665/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:00</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/890652/hiinas-keelustati-puhhi-meemide-tottu-uus-film-christopher-robin">Hiinas keelustati Puhhi meemide tõttu uus film „Christopher Robin“</a>&nbsp;
                <a href="https://www.ohtuleht.ee/890652/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">10:55</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/890654/kilekottide-kasutamine-on-suuremates-kauplustes-viiendiku-vorra-vahenenud">Kilekottide kasutamine on suuremates kauplustes viiendiku võrra vähenenud</a>&nbsp;
                <a href="https://www.ohtuleht.ee/890654/kommentaarid" class="comments">(7)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">10:45</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/890650/allikas-miley-cyrus-ei-tahagi-abielluda">Allikas: Miley Cyrus ei tahagi abielluda</a>&nbsp;
                <a href="https://www.ohtuleht.ee/890650/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">10:42</span>
            <span class="name">
                <a href="https://mehele.ohtuleht.ee/890646/video-vaata-kuidas-arnold-schwarzenegger-lomastab-oma-tankiga-limusiini">VIDEO | Vaata, kuidas Arnold Schwarzenegger lömastab oma tankiga limusiini</a>&nbsp;
                <a href="https://mehele.ohtuleht.ee/890646/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">10:42</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/890656/video-vaata-kuidas-uks-uks-olukord-elegantselt-varavaks-realiseerida">VIDEO | Vaata, kuidas üks-üks olukord elegantselt väravaks realiseerida!</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/890656/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">10:36</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/890647/rehabilitatsiooniteenused-fusioteraapiale-117-eurot-planeerimisele-1100-eurot">Rehabilitatsiooniteenused: füsioteraapiale 117 eurot, planeerimisele 1100 eurot</a>&nbsp;
                <a href="https://www.ohtuleht.ee/890647/kommentaarid" class="comments">(3)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
    <div class="tab-content" style="display: none;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="https://p.ocdn.ee/11/i//2018/8/5/loatvcql.hex.jpg" alt="" />
        </span>
        <a href="/890589/evelin-ilvese-napoleoni-tort-sattus-karmi-kriitiku-taldrikule">Evelin Ilvese Napoleoni tort sattus karmi kriitiku taldrikule</a><br>
        <span class="date">17:47</span>&nbsp;<a href="/890589/kommentaarid" class="comments">(167)</a>
    </li>
        <li class="cfx">
            <span class="date">21:15</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/890279/galerii-kas-te-polegi-nexus-ehk-la-la-ladies-naitas-mis-peitub-glamuurse-lavaelu-taga">GALERII | "Kas te polegi Nexus?" ehk La La Ladies näitas, mis peitub glamuurse lavaelu taga</a>&nbsp;
                <a href="https://www.ohtuleht.ee/890279/kommentaarid" class="comments">(12)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:00</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/887625/heleni-beebiblogi-ma-ei-joua-ara-oodata-kuni-carmen-suuremaks-saab-et-mul-vahekegi-rohkem-vaba-aega-oleks">HELENI BEEBIBLOGI | Ma ei jõua ära oodata, kuni Carmen suuremaks saab, et mul vähekegi rohkem vaba aega oleks!</a>&nbsp;
                <a href="https://www.ohtuleht.ee/887625/kommentaarid" class="comments">(74)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:01</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/890457/tuutud-suveputukad-kes-tahab-meie-verd-kes-ei-lase-lihtsalt-magada">Tüütud suveputukad: kes tahab meie verd, kes ei lase lihtsalt magada</a>&nbsp;
                <a href="https://www.ohtuleht.ee/890457/kommentaarid" class="comments">(5)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:22</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/889555/paevahoroskoop-puhapaev-5-august">PÄEVAHOROSKOOP: pühapäev, 5. august</a>&nbsp;
                <a href="https://www.ohtuleht.ee/889555/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:00</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/819000/sunnipaevagalerii-palju-onne-aleksei-turovski">SÜNNIPÄEVAGALERII | Palju õnne, Aleksei Turovski!</a>&nbsp;
                <a href="https://www.ohtuleht.ee/819000/kommentaarid" class="comments">(22)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:16</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/890424/video-piisas-sademest-polvamaal-poles-maani-maha-suur-heinakuun-ohus-olid-ka-loomad">VIDEO | PIISAS SÄDEMEST: Põlvamaal põles maani maha suur heinaküün, ohus olid ka loomad</a>&nbsp;
                <a href="https://www.ohtuleht.ee/890424/kommentaarid" class="comments">(15)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">09:47</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/890475/galerii-aasta-muusikasundmuse-tiitliga-parjatud-intsikurmu-festival-sai-voimsa-avapaugu">GALERII | Aasta muusikasündmuse tiitliga pärjatud Intsikurmu festival sai võimsa avapaugu</a>&nbsp;
                <a href="https://www.ohtuleht.ee/890475/kommentaarid" class="comments">(2)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">08:53</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/890469/paevahoroskoop-laupaev-4-august">PÄEVAHOROSKOOP: laupäev, 4. august</a>&nbsp;
                <a href="https://www.ohtuleht.ee/890469/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:01</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/890608/kuuliga-riivata-saanud-mees-elu-nagu-lasnagorskis-oli-pauk-ja-jalas-auk-">Kuuliga riivata saanud mees: „Elu nagu Lasnagorskis! Oli pauk ja jalas auk.“</a>&nbsp;
                <a href="https://www.ohtuleht.ee/890608/kommentaarid" class="comments">(19)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:36</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/890472/nii-see-juhtus-raudmees-albert-pani-pusti-ageda-sou-sokk-siirdub-uutele-jahimaadele">NII SEE JUHTUS | Raudmees Albert pani püsti ägeda sõu, Sokk siirdub uutele jahimaadele</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/890472/kommentaarid" class="comments">(3)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">08:37</span>
            <span class="name">
                <a href="https://mehele.ohtuleht.ee/890198/naljahormoon-ja-valjahingatav-pekk-ehk-kuidas-mojutab-kaalulangus-inimese-keha-ja-aju">NÄLJAHORMOON JA VÄLJAHINGATAV PEKK ehk Kuidas mõjutab kaalulangus inimese keha ja aju?</a>&nbsp;
                <a href="https://mehele.ohtuleht.ee/890198/kommentaarid" class="comments">(18)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:07</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/890519/kaunis-galerii-intsikurmu-festival-loi-valla-sudameuksed">KAUNIS GALERII | Intsikurmu festival lõi valla südameuksed</a>&nbsp;
                <a href="https://www.ohtuleht.ee/890519/kommentaarid" class="comments">(15)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">09:10</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/890375/uskumatu-tsiili-valitsus-soovis-muua-lihavottesaare-hitlerile">USKUMATU: Tšiili valitsus soovis müüa Lihavõttesaare Hitlerile</a>&nbsp;
                <a href="https://www.ohtuleht.ee/890375/kommentaarid" class="comments">(23)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:16</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/890598/fotod-vahva-idee-paarike-pidas-uhked-piraadipulmad">FOTOD | VAHVA IDEE: paarike pidas uhked piraadipulmad</a>&nbsp;
                <a href="https://www.ohtuleht.ee/890598/kommentaarid" class="comments">(2)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">23:28</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/890618/paevahoroskoop-esmaspaev-6-august">PÄEVAHOROSKOOP: esmaspäev, 6. august</a>&nbsp;
                <a href="https://www.ohtuleht.ee/890618/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:43</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/890570/galerii-ja-video-ekre-suvepaevad-moodusid-mollu-ja-retrodiskoga">GALERII JA VIDEO | EKRE suvepäevad möödusid möllu ja retrodiskoga</a>&nbsp;
                <a href="https://www.ohtuleht.ee/890570/kommentaarid" class="comments">(78)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:09</span>
            <span class="name">
                <a href="https://naisteleht.ohtuleht.ee/890404/need-margid-reedavad-et-ta-on-sinust-huvitatud">Need märgid reedavad, et ta on sinust huvitatud</a>&nbsp;
                <a href="https://naisteleht.ohtuleht.ee/890404/kommentaarid" class="comments">(6)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:04</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/890527/donald-trump-solvas-teravalt-maailma-parimat-korvpallurit">Donald Trump solvas teravalt maailma parimat korvpallurit</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/890527/kommentaarid" class="comments">(40)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:23</span>
            <span class="name">
                <a href="https://mehele.ohtuleht.ee/889671/rong-vedas-ukse-vahele-jaanud-naist-mooda-perrooni-edasi">Rong vedas ukse vahele jäänud naist mööda perrooni edasi</a>&nbsp;
                <a href="https://mehele.ohtuleht.ee/889671/kommentaarid" class="comments">(6)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
</div>

<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-2' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>GALERIID</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://ohtuleht.ee/890519/kaunis-galerii-intsikurmu-festival-loi-valla-sudameuksed" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/8/5/omnnu54m.hwo.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://ohtuleht.ee/890570/galerii-ja-video-ekre-suvepaevad-moodusid-mollu-ja-retrodiskoga" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/8/5/ukxiihcn.bvj.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/890519/kaunis-galerii-intsikurmu-festival-loi-valla-sudameuksed">KAUNIS GALERII | Intsikurmu festival lõi valla südameuksed</a>
                    <a href="https://ohtuleht.ee/890519/kommentaarid" class="comment">(15)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/890570/galerii-ja-video-ekre-suvepaevad-moodusid-mollu-ja-retrodiskoga">GALERII JA VIDEO | EKRE suvepäevad möödusid möllu ja retrodiskoga</a>
                    <a href="https://ohtuleht.ee/890570/kommentaarid" class="comment">(78)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://ohtuleht.ee/890542/galerii-vaata-mis-toimub-elvas-hip-hop-festivali-teisel-paeval" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/8/4/3zcc5kd5.leo.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://ohtuleht.ee/890561/galerii-nele-liis-vaiksoo-annely-peebo-olav-ehala-ja-teised-leigo-jarvemuusika-festival-toi-lavale-armastatud-staarid" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/8/5/z4ihc0t4.obt.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/890542/galerii-vaata-mis-toimub-elvas-hip-hop-festivali-teisel-paeval">GALERII | Vaata, mis toimub Elvas Hip Hop Festivali teisel päeval! </a>
                    <a href="https://ohtuleht.ee/890542/kommentaarid" class="comment">(8)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/890561/galerii-nele-liis-vaiksoo-annely-peebo-olav-ehala-ja-teised-leigo-jarvemuusika-festival-toi-lavale-armastatud-staarid">GALERII | Nele-Liis Vaiksoo, Annely Peebo, Olav Ehala ja teised! Leigo Järvemuusika Festival tõi lavale armastatud staarid</a>
                    <a href="https://ohtuleht.ee/890561/kommentaarid" class="comment">(7)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-3' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<article class="article article-colored article-colored-type-4" style="padding:0 0 5px 0;">
    <div class="title-box">
        <div class="title">
            <h3>Mälumäng</h3>
        </div>
    </div>
    <div class="article-content">
        <div class="img">
            <a href="/890602/malumang-mida-oodata-kergejoustiku-em-ilt">
                <img style="width:318px;" src="https://p.ocdn.ee/15/i/2018/8/5/zmu5vhuc.urw.jpg" alt="" /></a>
        </div>
        <div class="article-inner article-excerpt-visible">
            <div class="article-info">
                <h2 class="f150"><a href="/890602/malumang-mida-oodata-kergejoustiku-em-ilt">M&#196;LUM&#196;NG | Mida oodata kergej&#245;ustiku EM-ilt? </a></h2>
                
            </div>
            <div class="article-action">
            </div>
        </div>
        <!-- //article-inner -->
    </div>
</article>



<div class="pad-5-0">
    <div class="weather-box title-box" style="height: 230px;">
    <div class="title title-blue"><h3>ILM TALLINN</h3></div>
    <div class="weather-box-top cfx">
                      
        <div class="current">        
            
            <div style="padding-top:10px;padding-left:10px;">
                <img width="85" height="85" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-3_day.png" />
            </div>
            <div class="temp" style="left:50%;top:80%;font-size: 20px;color:white;">
                    20°
            </div>
        </div>
        <div class="weather-list">
            <div class="day-obj">
                <div class="name">T 7.08</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-2_day.png"/>
                    </div>
                </div>
                
                <div class="temp">20 °</div>
            </div>
            <div class="day-obj">
                <div class="name">K 8.08</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-2_day.png"/>
                    </div>
                </div>
                
                <div class="temp">22 °</div>
            </div>
            <div class="day-obj">
                <div class="name">N 9.08</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-2_day.png"/>
                    </div>
                </div>
                
                <div class="temp">23 °</div>
            </div>
            <div class="day-obj">
                <div class="name">R 10.08</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-2_day.png"/>
                    </div>
                </div>
                
                <div class="temp">25 °</div>
            </div>

        </div>
    </div> <!-- //weather-box-top -->
                    
    <div class="weather-box-bottom cfx">
        <div class="float-left"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm/eesti">Ilm Eestis »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm">Ilmakaart »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/uudised/ilm">Ilmauudised »</a></div>
    </div> <!-- //weather-box-bottom -->
    </div> <!-- //weather-box -->
</div> <!-- //pad-5-0 -->


<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-4' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>


<div class="pad-10-0">
    <div style="height: 220px; width: 310px;">
        <div class="fb-like-box" data-href="https://www.facebook.com/Ohtuleht" data-width="310" data-height="220" data-show-border="false" data-stream="false" data-show-faces="true" data-header="false"></div>
    </div>
</div>
<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-red"><h3>Anekdoot</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
            <div class="slider-holder" style="height:180px;overflow-x:hidden;overflow-y:auto;">
            <p>Mees tuleb naabri juurde ja palub:<br />"Kallis naaber, saad sa mulle neli ämbritäit vett anda?"<br />"Milleks, sul on ju endal kaev olemas?" imestab naaber.<br />"Asi on selles, et mul kukkus ämm kaevu, aga seal on praegu vähe vett."</p>
                </div>
        </div> <!-- //horoscope-slider -->
    </div> <!-- //horoscope-top -->
    </div>
</div> <!-- //pad-5-0 -->



<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-5' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>                </aside>
            </div>
        </div>
    </div>
</div>

<div id="gallery-tpl" style="display: none;">
      <div class="gallery cfx">
        
            <div id="gallery-bgbanner" class="banner-envelope">
            </div>
        <div style="width: 100%; position: absolute; top: 0; left: 0;">
        <!-- // -->
        
        <div class="gallery-wrap">    
          <div class="gallery-wrap-inner">
            <div class="gallery-image">
              <a class="prev-item jq-gallery-prev"></a>
              <a class="next-item jq-gallery-next"></a>
              <div class="gallery-image-inner jq-gallery-image-holder">
                <div class="loader jq-gallery-loader"></div>
              </div>
            </div>
            <div class="gallery-content">
              <a href="#" class="modal-close"></a>
              <div class="gallery-info">
                <div class="gallery-sequence"><span class="current-sequence jq-gallery-sequence"></span>/<span class="total-count jq-gallery-total"></span></div>
                <div class="gallery-description jq-gallery-desc"></div>
                <div class="gallery-details">
                  <div class="cfx">
                    <div class="gallery-facebook-holder"></div>
                    <span class="gallery-likes"></span>
                      <div class="gallery-stat-holder"></div>
                  </div>
                </div>
              </div>
              <div class="gallery-thumbs">
                <div class="gallery-thumbs-list jq-gallery-thumbs"></div>
              </div>
                 <div class="gallery-advert">
                  <div class="banner-holder">
                    <div class="banner-label"></div>
                    <div class="gallery-advert-inner" id="gallery-sidebanner">
                        
                    </div>
                  </div>
                </div>

            </div>
          </div> <!-- //gallery-wrap-inner -->
        </div> <!-- // gallery-wrap -->
      </div>
    </div>
</div>



            </div>
            
        </div>
        
<div id="bannerbar">
    <div id="crt-side1" style="width:160px;height:600px;">
        <script>
        Criteo.events.push(function () {
            Criteo.DisplayAcceptableAdIfAdblocked({
                "zoneid": 1247552,
                "containerid": "crt-side1",
                "overrideZoneFloor": false
            });
        });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-1' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-1');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-1']], { changeCorrelator: false });
                var s1 = document.getElementById('div-gpt-ad-skyscraper-1');
                s1.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    
    <div id="crt-side2" style="width:160px;height:600px;">
        <script>
        Criteo.events.push(function () {
            Criteo.DisplayAcceptableAdIfAdblocked({
                "zoneid": 1247552,
                "containerid": "crt-side2",
                "overrideZoneFloor": false
            });
        });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-2' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-2');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-2']], { changeCorrelator: false });
                var s2 = document.getElementById('div-gpt-ad-skyscraper-2');
                s2.setAttribute('loaded', 'true');
            });
        </script>
    </div>

    <div id="crt-side3" style="width:160px;height:600px;">
        <script>
        Criteo.events.push(function () {
            Criteo.DisplayAcceptableAdIfAdblocked({
                "zoneid": 1247552,
                "containerid": "crt-side3",
                "overrideZoneFloor": false
            });
        });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-3' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-3');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-3']], { changeCorrelator: false });
                var s3 = document.getElementById('div-gpt-ad-skyscraper-3');
                s3.setAttribute('loaded', 'true');
            });
        </script>
    </div>
   

    <div id='div-gpt-ad-skyscraper-4' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-4');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-5' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-5');
            });
        </script>
    </div>

    <div class="dynb-container">
        <div id="dynamic" class="dynb">
            <div id='div-gpt-ad-skyscraper-sticky' class="gpt-ad banner" data-loader="gptloader">
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-skyscraper-sticky');
                        document.getElementById('dynamic').className = 'dynb';
                    });
                </script>
            </div>
        </div>
    </div>

</div>


    </div>
<div id="bottom-container">
	<div class="wrap">
		<div class="inner cfx">
			<div class="bottom-mobile"></div>
			<div class="col-left">
				<div class="cfx">
					<h3>Päevatoimetaja</h3>
				</div>
				<div class="online-editor">Gerly M&#228;gi</div>
				Telefon <b>51993733</b><br />                                		
				<a href="mailto:gerly.magi@ohtuleht.ee">gerly.magi@ohtuleht.ee</a>				
			</div>
			<div class="col-center">
				<div class="cfx">
					<h3>Õhtuleht sotsiaalmeedias</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a target="_blank" href="https://www.facebook.com/Ohtuleht" class="ico-facebook">Facebook</a></li>
						
						<li><a href="https://www.ohtuleht.ee/rss" class="ico-rss">Uudisvoog</a></li>
						<li><a target="_blank" href="https://twitter.com/Ohtuleht" class="ico-twitter">Twitter</a></li>
						<li><a target="_blank" href="http://instagram.com/ohtuleht" class="ico-instagram">Instagram</a></li>
						
					</ul>
				</div>
			</div>
			<div class="col-right">
				<div class="cfx">
					<h3>Õhtuleht Mobiilis</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" target="_blank" class="ico-apple">iPhone</a></li>
						
						<li><a href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" target="_blank" class="ico-android">Android</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
<footer id="footer">
	<div class="wrap">
		<div class="inner cfx" style="padding-bottom:75px;">
			<div class="col-left" style="width:180px!important">
				<div class="footer-logo"></div>
				&copy; <b>AS Õhtuleht Kirjastus</b>
			</div>
			<div class="col-center">
				<ul>
					<li><a href="/abi/kontakt">Kontakt</a></li>
					<li><a target="_blank" href="https://www.ohtulehtkirjastus.ee/reklaam">Reklaam</a></li>
					<li><a href="/abi/tellimine">Tellimine</a></li>
					<li><a target="_blank" href="https://www.ohtulehtkirjastus.ee/tingimused">Tingimused</a></li>
					<li><a href="/arhiiv">Arhiiv</a></li>
				</ul>
			</div>
		</div>
	</div>
</footer>

    <div id="send-suggestion-tpl" style="display: none;">
    <div class="info-popup cfx" id="send-suggestion-popup">
    <a href="#" class="info-popup-close modal-close">&times;</a>
    <div class="info-popup-inner">
        
        <h2>Saada meile vihje</h2>
        Õhtuleht ootab oma lugejatelt vihjeid ja pilte huvipakkuvate või murettekitavate sündmuste 
        või teemade kohta. Vihje või pildi saatja võib soovi korral jääda anonüümseks.
        
        <div class="pad-10-0">
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-name" name="UserName" type="text" class="js-placeholder textbox-input" placeholder="Sinu nimi" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-email" name="UserEmail" type="text" class="js-placegholder textbox-input" placeholder="Sinu e-post" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textarea"><textarea id="hint-text" name="Text" cols="10" rows="4" class="js-placeholder" placeholder="Vihje*"></textarea></div>
            </div>
            
            <div class="pad-10-0-0">
            <div class="file-input-holder">
                <input id="hint-file" data-tk="w" type="file" />
                <span class="file-input-label">Lae foto</span>
                <span class="file-input-name"><span></span></span>
                <a href="#" class="file-input-clear"></a>
            </div>
            </div> <!-- //pad -->
            
            <div class="cfx pad-20-0-0">
                <div id="progress">
                    <div class="progressbar" style="width: 0%;"></div>
                </div>
            </div> <!-- //cfx --> 

            <div class="pad-20-0-0">
            <input type="submit" class="btn btn-submit hint" value="Saada vihje" />
            </div>

            <div class="cfx pad-10-0-0">
                <div id="hintmessage" style="margin-top:5px;font: 16px/18px 'Segoe UI','Proxima',Tahoma,Arial,sans-serif;color: #ffba00;"></div>
            </div> <!-- //cfx -->   
        </div> <!-- //pad-25 -->       
        
    </div>
    </div>
</div>

    <script src="https://s.ocdn.ee/scripts/jquery.min.js" type="text/javascript"></script>
    <script src="https://s.ocdn.ee/scripts/jquery.browser.min.js" type="text/javascript"></script>
    <script src="https://s.ocdn.ee/scripts/jquery.lazy.min.js" type="text/javascript"></script>

    <script src="/bundles/jquerycustom?v=YRq3Ojy9jZwDVPBvQ5BN9DpQt5wZtxKikw7wRIXhUSw1"></script>

    <script src="/bundles/app?v=YRTnujTXuED4wOpLYLX_9mUlN037f1KxeQfbLH7TWzo1"></script>

    <script src="/bundles/jqfileupload?v=NdqKmxzkEZ3n7CrOhwfon4ZWq_IWszTnw8CdqWnTgiw1"></script>

    


<script type="text/javascript" src="https://ekspresskonto.ee/embed.php?s=ol&l=et&c=dcdb-sso-embed"></script>

    
    <script type="text/javascript">
        $(function () {
            $('.js-subscribe-link, .prebutton').on('click', function (event) {
                event.preventDefault();
                $.cookie('idpt', null, { path: '/' });
                window.location = 'http://id.ohtuleht.ee/tellimused?promocode=DIGI10&r=' + window.location.href + '&utm_source=ohtuleht&utm_campaign=artikkel&utm_medium=artikkel';
            });
            $('.js-login-link').on('click', function (event) {
                event.preventDefault();
                window.location = 'https://ekspresskonto.ee/login.php?s=ol&r=' + window.location.href;
            });
        });
    </script>

    <script type="text/javascript">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</script>

    <script>
        function postComment(id) {
            //$('form[id^="CommentData"]').each(function () {
            //    this.reset();
            //});
            //var rhref = location.protocol + "//" + document.domain + "/" + location.pathname.split('/')[1] + "/kommentaarid";
            //window.location.href = rhref;
        };
        function postCommentThread(id) {
            $('form[id^="CommentData"]').each(function () {
                this.reset();
            });
            $('#comments').load('/q/commentst/' + id, function () {
                $.getScript("/Scripts/addons.js");
            });
        };
        var headline = 'Riia v&#228;rvitakse taas sini-must-valgeks nagu ka aastal 2015';
        var datePublished = '06.08.2018 11:47:00';
        
        setTimeout(function () { handleVideo(); }, 500);
    </script>

    <script type="text/javascript">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</script>
    <script src="/bundles/jqueryval?v=qMmkKJosowiKHAi8MNGaR4wjnlgHKppKa0dteyXOHIs1"></script>

    
    <img src="https://c.ocdn.ee/c.gif?id=871580" width="1" height="1" alt="" />
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

    <script type="text/javascript">
        var wasLoggedIn = false;
        $(window).bind('dcdb_idchange', function () {
            if (wasLoggedIn && window.dcdb._session) {
                return;
            }
            window.location.reload();
        });

        $(window).bind('dcdb_session_init', function (event, session) {
            wasLoggedIn = !!session;
        });
    </script>

    <script src="//d6launbk5pe1s.cloudfront.net/widget.js" async></script>
    <script src="//kanal2.postimees.ee/pluss_assets/js/responsiveEmbed.js"></script>

<script type='text/javascript'>
    var _sf_async_config = {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 47432;
    _sf_async_config.domain = 'ohtuleht.ee';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'sport.ohtuleht.ee';
    _sf_async_config.authors = 'Toimetas Ville Arike';
    /** CONFIGURATION END **/
    (function () {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function () { oldonload(); loadChartbeat(); };
    })();
</script>
    
    
    
    





    <div id='div-gpt-ad-outofpage-1' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-1');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-1']], { changeCorrelator: false });
        });
    </script>
</div>
<div id='div-gpt-ad-outofpage-2' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-2');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-2']], { changeCorrelator: false });
        });
    </script>
</div>
    <script>
    $(function () {
        adcoll = [];//reg. näitam.
        $("div.gpt-ad").Lazy({
            name: 'googleadlazyload',
            threshold: 100,
            scrollDirection: 'vertical',
            gptloader: function (el) {
                if (adcoll.indexOf(el.attr('id')) == -1) {
                    var zoneid = 1247554;
                    var he, wi;
                    googletag.cmd.push(function () {
                        googletag.display(el.attr('id'));
                        googletag.pubads().refresh([document.adSlots[el.attr('id')]], { changeCorrelator: false });
                    });
                    adcoll.push(el.attr('id'));
                    if (el.attr('id').indexOf("-billboard") != -1) {
                        zoneid = 1247557;
                        he = '90px';
                        wi = '970px';
                    }
                    if (el.attr('id').indexOf("-sitehat") != -1) {
                        zoneid = 1247557;
                        he = '90px';
                        wi = '970px';
                    }
                    if (el.attr('id').indexOf("-article") != -1) {
                        zoneid = 1247555;
                        he = '90px';
                        wi = '728px';
                    }
                    if (el.attr('id').indexOf("-side") != -1) {
                        zoneid = 1247553;
                        he = '250px';
                        wi = '300px';
                    }
                    if (el.attr('id').indexOf("-skyscraper") != -1) {
                        zoneid = 1247552;
                        he = '600px';
                        wi = '160px';
                    }
                    var cm = document.getElementById(el.attr('id'));
                    var crtad = 'crt-' + el.attr('id');
                    var cd1 = document.createElement('div');
                    cd1.id = crtad;
                    cd1.style.height = he;
                    cd1.style.width = wi;
                    cm.parentNode.insertBefore(cd1, cm);
                    
                    setTimeout(function () {
                        Criteo.events.push(function () {
                            Criteo.DisplayAcceptableAdIfAdblocked({
                                "zoneid": zoneid,                                "containerid": crtad,                                "overrideZoneFloor": false
                            });
                        });
                    }, 200);
                    
                }
            }
        });
        
        var subscstatus = 'None';
        googletag.pubads().setTargeting('Subscription', [subscstatus]);
        
    });
</script>


    
   
</body>
</html>
