<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://sport.ohtuleht.ee/914901/mehhiko-ralli-ametlik-kanal-toyota-pilootideks-mm-sarjas-on-latvala-tanak-ja-martin-jarveoja" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/sport_32x32.ico" class="next-head"/><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js" async="" defer="" type="text/javascript" class="next-head"></script><title class="next-head">Mehhiko ralli ametlik kanal: Toyota pilootideks MM-sarjas on Latvala, Tänak ja Martin Järveoja | Õhtuleht</title><meta property="fb:app_id" content="211313848883177" class="next-head"/><meta name="description" content="Mõnikord juhtub ikka, et isegi ametlikes teadetes on vigu. Täpselt nõnda juhtus ka Mehhiko MM-ralli ametliku Twitteri kontoga (foto on allpool), mis andis teada, et Toyota Yaris WRCd roolivad&amp;nbsp;sel hooajal Jari-Matti Latvala, Ott Tänak ja Martin Järveoja." class="next-head"/><meta property="og:title" content="Mehhiko ralli ametlik kanal: Toyota pilootideks MM-sarjas on Latvala, Tänak ja Martin Järveoja | Õhtuleht" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://sport.ohtuleht.ee/914901/mehhiko-ralli-ametlik-kanal-toyota-pilootideks-mm-sarjas-on-latvala-tanak-ja-martin-jarveoja" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2019/1/4/4axnurth.p0v.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="Mõnikord juhtub ikka, et isegi ametlikes teadetes on vigu. Täpselt nõnda juhtus ka Mehhiko MM-ralli ametliku Twitteri kontoga (foto on allpool), mis andis teada, et Toyota Yaris WRCd roolivad&amp;nbsp;sel hooajal Jari-Matti Latvala, Ott Tänak ja Martin Järveoja." class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2019-1-4" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="WRC" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2019/1/4/4axnurth.p0v.jpg" class="next-head"/><link rel="preload" href="/_next/static/Fn_LVIDFY1X2Xw6C7IuJL/pages/article.js" as="script"/><link rel="preload" href="/_next/static/Fn_LVIDFY1X2Xw6C7IuJL/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/Fn_LVIDFY1X2Xw6C7IuJL/pages/_error.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-4a0949843e819bf6db80.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.661b38273637b3f1d750.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.6f0c52be591ff4b820bd.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-18e42184d0cd39381b31.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.026fe451.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.cec8a50d.chunk.css"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script type="text/javascript" src="/showads.js"></script><script type="text/javascript" charSet="utf-8" async="" src="https://platform.twitter.com/widgets.js"></script><link rel="apple-touch-icon" sizes="72x72" href="/static/ico/72x72/apple-touch-icon-72x72.png"/><link rel="apple-touch-icon" sizes="114x114" href="/static/ico/114x114/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon" sizes="144x144" href="/static/ico/144x144/apple-touch-icon-144x144.png"/></head><body><div id="__next"><div class="style-wrapper sport" data-reactroot=""><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><div class="page-header--logo"><a class="logo-main" href="https://www.ohtuleht.ee"><img class="logo-main__logo" src="/assets/logo-o-cut-white.svg"/></a><a class="logo-name __show" href="/"></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li><a class="" href="/jalgpall">Jalgpall</a></li><li><a class="" href="/korvpall">Korvpall</a></li><li><a class="" href="/wrc">WRC</a></li><li><a class="" href="/talisport">Talisport</a></li><li><a class="" href="/vormel">Vormel 1</a></li><li><a class="" href="/kergejoustik">Kergejõustik</a></li><li><a class="" href="/tennis">Tennis</a></li><li><a class="" href="/spordikomu">Spordikõmu</a></li><li><a class="" href="/hoki">Jäähoki</a></li><li><a class="" href="/spordiraadio">Spordiraadio</a></li></ul></nav><nav class="page-header--links"><ul><li><a target="_blank" class="" href="https://pood.ohtulehtkirjastus.ee/products/ohtuleht">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a href="#">Vihje</a></li></ul></nav><a href="#" class="page-header--button icon-1"></a><div class="page-header--search"><a href="#" class="page-header--button icon-2 ignore-react-onclickoutside"></a></div><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
            "><span></span></a></div></div></header><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><div class="page-subheader--highlight-label">PRAEGU KUUM</div><nav class="page-subheader--highlight-links"><ul><li><a href="/jalgpall/meistriteliiga">Meistrite liiga</a></li><li><a href="/euroliiga">Euroliiga</a></li><li><a href="/vorkpall">Võrkpall</a></li><li><a href="https://www.ohtuleht.ee/olraadio/kolmaspoolaeg">Kolmas poolaeg</a></li><li><a href="https://www.ohtuleht.ee/olraadio/viiesveerandaeg">Viies veerandaeg</a></li><li><a href="/taheralli">Täheralli</a></li></ul></nav></div></div><a href="#" class="page-subheader--toggler"><span></span></a><div class="page-subheader--nav"><a href="https://digileht.ohtuleht.ee" class="page-subheader--link">Digileht</a><div class="editions-menu"><a href="javascript:void(0)" class="page-subheader--link has-border type-1 ignore-react-onclickoutside">VALI VÄLJAANNE</a></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container "><img src="https://g.ocdn.ee/c.gif?id=914901" class="hidden" width="1" height="1" alt="article-main-picture-Mehhiko ralli ametlik kanal: Toyota pilootideks MM-sarjas on Latvala, Tänak ja Martin Järveoja"/><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="dynamicHtmlContent article"><div class="banner" style="-webkit-box-sizing:border-box;box-sizing:border-box;width:100%;min-width:260px;max-width:1000px;height:70px;background-image: url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEEAAABGCAMAAACkLAnPAAAADFBMVEUoKCgZGRkjIyMeHh5X+B5LAAAA1UlEQVR4Ae2YMa4DMQgF8Xv3v/PXRxZNnAzeIkoBhZGjMGZdLKON9RKKN6F1igPhVGvbcpNgOJ0JqjIpj2fCoYVd9Z/22ifksZm810xqExRVVGverZuE+m8R6ud+D9o55NrlXt17UCZLUt6ha88EjiEMYQhD+DbBflaoPQ1XZobwdJZu6h3HYAb7wfMWbrsQGwbE/enwEGgYpChsGKQogYZBihJoGKQogYZBihJoGKQobBikKD/9jhrCEIYwBBIMGwk8W2Uk8HSXkMCCISSwYHwizDeQP/OsEMbJQwLFAAAAAElFTkSuQmCC);">

	<div style="box-sizing: inherit;display:-webkit-box;display:-ms-flexbox;display:flex;float:left;height:100%;padding:0 10px;align-items:center;-webkit-box-align:center;-ms-flex-align:center;width:32%;"
	 class="side side_left">
		<svg style="box-sizing: inherit;height: 40%;" class="logo" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
		 viewbox="0 0 90.19 20">
			<path fill-rule="evenodd" fill="rgb(255, 255, 255)" d="M89.953,14.224 C89.953,18.058 88.283,19.975 84.943,19.975 C81.604,19.975 79.934,18.034 79.934,14.152 C79.934,11.875 80.701,10.302 82.237,9.436 C81.619,9.003 81.128,8.422 80.765,7.692 C80.401,6.962 80.218,6.068 80.218,5.009 C80.218,3.438 80.622,2.211 81.429,1.328 C82.237,0.447 83.408,0.005 84.943,0.005 C86.495,0.005 87.666,0.447 88.457,1.328 C89.249,2.211 89.644,3.438 89.644,5.009 C89.644,7.046 88.979,8.522 87.650,9.436 C89.185,10.319 89.953,11.914 89.953,14.224 ZM86.131,3.205 C85.877,2.756 85.482,2.531 84.943,2.531 C84.405,2.531 84.002,2.756 83.732,3.205 C83.463,3.654 83.329,4.255 83.329,5.009 C83.329,7.078 83.867,8.121 84.943,8.137 C85.988,8.121 86.510,7.087 86.510,5.033 C86.510,4.263 86.383,3.654 86.131,3.205 ZM86.356,11.830 C86.095,11.261 85.624,10.968 84.943,10.952 C84.262,10.968 83.788,11.277 83.518,11.878 C83.249,12.479 83.115,13.270 83.115,14.248 C83.115,15.195 83.241,15.965 83.495,16.558 C83.748,17.151 84.231,17.448 84.943,17.448 C85.671,17.448 86.154,17.139 86.392,16.522 C86.629,15.905 86.748,15.090 86.748,14.080 C86.748,13.150 86.617,12.400 86.356,11.830 ZM74.290,3.902 C74.132,4.015 73.554,4.199 72.557,4.456 C71.750,4.697 71.338,4.825 71.322,4.841 L71.322,2.363 C71.955,2.138 72.648,1.829 73.400,1.437 C74.151,1.044 74.701,0.639 75.050,0.221 L77.591,0.221 L77.591,19.710 L74.290,19.710 L74.290,3.902 ZM64.734,19.998 C63.103,19.998 61.861,19.485 61.006,18.459 C60.152,17.433 59.724,16.061 59.724,14.344 L59.724,5.707 C59.724,3.926 60.136,2.531 60.959,1.521 C61.782,0.510 63.040,0.005 64.734,0.005 C66.396,0.005 67.646,0.514 68.485,1.533 C69.324,2.551 69.743,3.943 69.743,5.707 L69.743,14.344 C69.743,16.061 69.316,17.433 68.461,18.459 C67.606,19.485 66.364,19.998 64.734,19.998 ZM66.419,5.755 C66.419,4.905 66.304,4.212 66.076,3.674 C65.846,3.137 65.399,2.868 64.734,2.868 C64.053,2.868 63.602,3.137 63.380,3.674 C63.159,4.212 63.048,4.905 63.048,5.755 L63.048,14.297 C63.048,15.082 63.170,15.752 63.416,16.305 C63.661,16.859 64.100,17.136 64.734,17.136 C65.857,17.136 66.419,16.189 66.419,14.297 L66.419,5.755 ZM55.985,10.567 L55.700,11.000 L51.735,17.039 L57.576,17.039 L57.576,19.710 L48.007,19.710 L48.007,17.352 L52.756,9.917 C52.835,9.789 52.907,9.677 52.970,9.580 C53.033,9.484 53.088,9.396 53.136,9.316 C53.706,8.418 54.125,7.672 54.394,7.078 C54.663,6.485 54.798,5.811 54.798,5.058 C54.798,3.550 54.276,2.796 53.231,2.796 C52.519,2.796 52.020,3.077 51.735,3.638 C51.450,4.199 51.308,4.953 51.308,5.899 L51.308,6.717 L48.079,6.717 L48.079,5.851 C48.079,4.023 48.486,2.591 49.302,1.557 C50.117,0.522 51.394,0.005 53.136,0.005 C54.751,0.005 55.977,0.450 56.816,1.340 C57.655,2.230 58.075,3.478 58.075,5.082 C58.075,6.076 57.904,6.958 57.564,7.728 C57.223,8.498 56.698,9.445 55.985,10.567 ZM36.018,19.975 C34.024,19.975 32.611,19.409 31.780,18.278 C30.950,17.147 30.534,15.548 30.534,13.478 L30.534,6.525 C30.534,4.392 30.945,2.772 31.768,1.665 C32.591,0.558 34.008,0.005 36.018,0.005 C37.901,0.005 39.239,0.486 40.031,1.448 C40.822,2.411 41.218,3.799 41.218,5.611 L41.218,7.247 L37.847,7.247 L37.847,5.563 C37.847,4.873 37.815,4.332 37.751,3.939 C37.688,3.546 37.526,3.225 37.264,2.976 C37.004,2.728 36.596,2.603 36.042,2.603 C35.472,2.603 35.045,2.735 34.760,3.000 C34.475,3.265 34.289,3.618 34.202,4.059 C34.115,4.500 34.071,5.074 34.071,5.779 L34.071,14.224 C34.071,15.331 34.214,16.129 34.499,16.618 C34.784,17.107 35.298,17.352 36.042,17.352 C36.580,17.352 36.980,17.224 37.241,16.967 C37.502,16.711 37.668,16.369 37.740,15.944 C37.811,15.520 37.847,14.954 37.847,14.248 L37.847,12.492 L41.218,12.492 L41.218,14.056 C41.218,15.932 40.830,17.388 40.054,18.423 C39.279,19.457 37.933,19.975 36.018,19.975 ZM25.538,19.710 L23.235,10.783 L21.573,10.783 L21.573,19.710 L18.083,19.710 L18.083,0.221 L22.713,0.221 C24.739,0.221 26.251,0.610 27.248,1.388 C28.244,2.166 28.744,3.502 28.744,5.394 C28.744,6.630 28.565,7.636 28.209,8.413 C27.853,9.192 27.240,9.757 26.369,10.110 L29.052,19.710 L25.538,19.710 ZM24.885,3.349 C24.513,2.884 23.844,2.651 22.879,2.651 L21.573,2.651 L21.573,8.570 L22.689,8.570 C23.687,8.570 24.394,8.338 24.814,7.872 C25.234,7.407 25.444,6.645 25.444,5.587 C25.444,4.560 25.257,3.815 24.885,3.349 ZM10.854,19.710 L8.717,6.645 L6.604,19.710 L3.684,19.710 L0.977,0.221 L3.897,0.221 L5.488,12.853 L7.482,0.270 L9.857,0.270 L11.922,12.853 L13.489,0.221 L16.386,0.221 L13.703,19.710 L10.854,19.710 Z"></path>
		</svg>
	</div>
	<div style="box-sizing: inherit;display:-webkit-box;display:-ms-flexbox;display:flex;float:left;height:100%;padding:0 10px;align-items:center;-webkit-box-align:center;-ms-flex-align:center;width:68%;-webkit-box-pack:end;-ms-flex-pack:end;justify-content:flex-end;"
	 class="side side_right">
		<svg style="box-sizing: inherit;height: 30%;" class="rubriik" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 378.52 30.03">

			<g id="Layer_2" data-name="Layer 2">
			</g>
			<g id="Layer_1-2" data-name="Layer 1">
				<path id="_1" d="M343.41 0a21 21 0 0 1 4.59.7l2.11.52c.59.13 1.19.18 1.78.25s1.3.12 1.95.22a6.54 6.54 0 0 0 2.16-.14 5.81 5.81 0 0 1 1.1-.14 6.59 6.59 0 0 1 1.53.24A16.91 16.91 0 0 1 362 2.82a19.7 19.7 0 0 0 2.7.86c1.32.36 2.66.64 4 .95a2.53 2.53 0 0 1 .92.36 5.26 5.26 0 0 0 1.08.42c1.2.42 2.35.93 3.49 1.45a5 5 0 0 1 1.47 1 .86.86 0 0 1 .3.72v.15s-.17.06-.26.07a5 5 0 0 1-.77 0c-.07 0-.1-.07-.13-.12a1.6 1.6 0 0 0-.4-.38.55.55 0 0 0-.72 0 .27.27 0 0 1-.12.09 8 8 0 0 1-.85-.16c-1.24-.24-2.47-.47-3.69-.79q-.43-.12-.87-.27a1.28 1.28 0 0 1-.62-.48 3.27 3.27 0 0 0-.71-.68c-.38-.26-.61-.18-.74.26-.07.23-.07.23-.31.16-1.28-.36-2.57-.71-3.84-1.1-.78-.24-1.55-.48-2.3-.78-.3-.13-.58-.29-.89-.4a8.42 8.42 0 0 0-2.38-.5 9.41 9.41 0 0 0-3.61.47 15.59 15.59 0 0 0-1.46.62 9.13 9.13 0 0 1-2.61.72c-.65.08-1.31.11-2 .13h-4.08a6.1 6.1 0 0 0-2.07.33 6.33 6.33 0 0 0-1 .52 5.46 5.46 0 0 0-1.6 1.35 6.79 6.79 0 0 0-.81 1.47c-.37.83-.61 1.71-1 2.56a16.85 16.85 0 0 1-2.55 4.2 20.85 20.85 0 0 1-1.49 1.63 34.29 34.29 0 0 1-3.69 3.11c-.95.69-1.91 1.34-2.9 2a5.33 5.33 0 0 0-1.76 1.71 3.41 3.41 0 0 0-.56 1.86 3.65 3.65 0 0 0 .57 1.92c.15.26.29.53.44.8a.57.57 0 0 0 .19.22c0 .08-.07.07-.12.07a.83.83 0 0 0-.5.16 1 1 0 0 1-.51.11 2.51 2.51 0 0 1-1.87-1 9.41 9.41 0 0 1-1.82-3.27 1.92 1.92 0 0 1-.11-.57v-.34a1 1 0 0 1 .48-.79 1.58 1.58 0 0 0 .4-.53c.16-.31.29-.64.48-.94a5.44 5.44 0 0 1 1.28-1.34 10.11 10.11 0 0 1 1.59-1 4.91 4.91 0 0 0 1.49-1.26 11.92 11.92 0 0 0 1.31-1.93 6.17 6.17 0 0 0 .57-1.78c.11-.66.21-1.32.33-2a8.5 8.5 0 0 1 .77-2.26c.33-.67.69-1.32 1-2 .14-.38.26-.76.38-1.15a6 6 0 0 1 1.31-2.14 14.8 14.8 0 0 1 3.81-2.87A20.9 20.9 0 0 1 338 .88a12.6 12.6 0 0 1 3.2-.79 8.72 8.72 0 0 0 1.25-.09 5.1 5.1 0 0 1 .96 0z"
				 class="cls-1" data-name="1" style="fill: #e51000;"></path>
				<path id="_1-2" d="M350.92 30c-.3 0-.61 0-.91-.08a1.93 1.93 0 0 1-1.15-.54c-.27-.27-.57-.51-.84-.79a2 2 0 0 1-.55-1.39c0-.65.08-1.29.11-1.94a7.6 7.6 0 0 0-.1-1.08 7.2 7.2 0 0 1 0-2.27c.13-.56.26-1.13.43-1.69.31-1.06.63-2.12 1-3.18s0-.15 0-.22a16.69 16.69 0 0 0 .38-1.84 4.52 4.52 0 0 1 .06-.53.48.48 0 0 0 0-.17v-.18a1.71 1.71 0 0 0 0-.32V13a1.31 1.31 0 0 0 0-.28.54.54 0 0 1 0-.18.48.48 0 0 0 0-.17 1 1 0 0 1 0-.25 1.3 1.3 0 0 0-.59-1 1.7 1.7 0 0 0-1.88-.17 4.69 4.69 0 0 0-1.42 1c-.46.45-.92.9-1.42 1.3a4.14 4.14 0 0 1-2.26.91 9 9 0 0 0-2.36.44 7.39 7.39 0 0 0-.88.36 4.68 4.68 0 0 0-.94.6c-.06.05-.11.14-.22.1a.17.17 0 0 1 .07-.15c.43-.55.89-1.08 1.36-1.61s1.17-1.25 1.8-1.84a13.16 13.16 0 0 1 2.73-2.06 9.51 9.51 0 0 1 1.91-.76c1-.28 2.06-.45 3.09-.67A19.5 19.5 0 0 0 352 7.35c.65-.29 1.29-.59 1.95-.84a10.58 10.58 0 0 1 2.71-.69 5 5 0 0 1 2.43.33 13.82 13.82 0 0 1 2.33 1.19 12.93 12.93 0 0 0 3.75 1.43c1.28.29 2.58.45 3.86.7a21.8 21.8 0 0 1 2.39.56 7.62 7.62 0 0 1 2.81 1.59 6.59 6.59 0 0 0 2.39 1.28.34.34 0 0 1 .38.1c.08.13-.09.07-.14.1a3.51 3.51 0 0 1-1.82.06 7.38 7.38 0 0 1-1.72-.63 3.4 3.4 0 0 1-.46-.09 25 25 0 0 0-3.54-.65c-.54-.06-1.08-.1-1.62-.17a7.06 7.06 0 0 1-1.57-.45c-1.54-.6-3.05-1.27-4.59-1.88a5.71 5.71 0 0 1-1.74-1.08c-.18-.16-.32-.36-.5-.51a2.42 2.42 0 0 0-2.34-.45 5.6 5.6 0 0 0-2.19 1.2 4 4 0 0 0-.52.49 2.2 2.2 0 0 0-.49 1.21 2.78 2.78 0 0 0 .58 2.2c.22.3.46.59.68.9a1.54 1.54 0 0 1 .33 1 1.65 1.65 0 0 1-.23.71 13.06 13.06 0 0 1-1.12 1.52 29.15 29.15 0 0 0-2 2.52 9.16 9.16 0 0 0-1.42 3.32 5.38 5.38 0 0 0-.05 1.79 4.51 4.51 0 0 1 0 .52 7.81 7.81 0 0 1 0 1.28c-.07.43 0 1-.08 1.47a2.53 2.53 0 0 0 0 .55.74.74 0 0 0 .34.58 2.64 2.64 0 0 0 2.36.33 2.64 2.64 0 0 1 .55-.15.52.52 0 0 1 .4.08 2.07 2.07 0 0 1 .56.58.54.54 0 0 1 .13.44v.11c-.37 0-.74.05-1.12.07h-2.35a1.43 1.43 0 0 1-.4 0z"
				 class="cls-2" data-name="1" style="fill: #17beff;"></path>
				<path id="_1-3" fill="#a50c00" d="M376.92 13a7 7 0 0 1-3-1.61 7.25 7.25 0 0 0-3.07-1.51c-1.41-.36-2.86-.58-4.3-.82a17.9 17.9 0 0 1-4-1.13c-.59-.26-1.12-.61-1.68-.92a13.83 13.83 0 0 0-2-1A5.48 5.48 0 0 0 356 6a14.43 14.43 0 0 0-3.19 1 23.43 23.43 0 0 1-3.15 1.19c-.94.26-1.89.44-2.84.63a13.68 13.68 0 0 0-3 .85 9.15 9.15 0 0 0-2.18 1.41 27.53 27.53 0 0 0-2.41 2.3c-.67.71-1.31 1.46-1.92 2.22v.06a.6.6 0 0 1-.14.21q-1 1.14-2.07 2.19a1.31 1.31 0 0 1-.32.25 11.23 11.23 0 0 1-1.35 1 9.11 9.11 0 0 1-1 .47 7.27 7.27 0 0 0-1.06.58 20 20 0 0 0-2.26 1.64c-.63.5-1.25 1-1.85 1.58-.41.38-.83.76-1.21 1.17a6.44 6.44 0 0 0-1 1.21.6.6 0 0 0-.07.49.9.9 0 0 1 0 .4V27a2.34 2.34 0 0 1-.12.63.22.22 0 0 0 0 .22c.14.21.25.44.4.64a.4.4 0 0 1-.09.56l-.13.06a2.42 2.42 0 0 1-.65.13c-.07 0-.12 0-.15-.08a12.72 12.72 0 0 1-.92-1.8 4 4 0 0 1-.16-.91 3.65 3.65 0 0 1 .93-2.56 7.55 7.55 0 0 1 1.91-1.54 38.15 38.15 0 0 0 3.07-2.13c.46-.35.92-.72 1.36-1.1s.92-.82 1.37-1.25a21.54 21.54 0 0 0 1.74-1.87 16.42 16.42 0 0 0 1.73-2.48 13.63 13.63 0 0 0 1.05-2.26 24 24 0 0 1 1.14-2.84 4.59 4.59 0 0 1 1.32-1.55 7.22 7.22 0 0 1 1.63-1 3.88 3.88 0 0 1 1.2-.32 26 26 0 0 1 3.64-.08h1.08a13.43 13.43 0 0 0 1.9-.09A11.16 11.16 0 0 0 350.6 5a8.92 8.92 0 0 0 1-.44 9.61 9.61 0 0 1 2.77-.87 8.27 8.27 0 0 1 1.72-.09 7.22 7.22 0 0 1 2.79.58 24.92 24.92 0 0 0 2.52 1c1 .33 2.06.63 3.1.91l1.3.37c.13 0 .19 0 .22-.12.12-.5.42-.59.84-.28a4 4 0 0 1 .85.85 1 1 0 0 0 .42.28 20 20 0 0 0 2.18.58l3.15.64h.09c.06 0 .08.05.11.09a.86.86 0 0 0 .61.34.39.39 0 0 0 .26 0c.12 0 .21-.11.34-.09a9.73 9.73 0 0 0 1.08 0l1.55 1.65 1 1a.14.14 0 0 1 0 .15.94.94 0 0 1-.68.72c-.12 0-.16.2-.24.3a2.24 2.24 0 0 1-.58.43z"
				 data-name="1"></path>
				<path id="_1-4" d="M354.92 29.91c-.07 0-.15 0-.09-.11a.32.32 0 0 0-.07-.35 1.84 1.84 0 0 0-.62-.65.49.49 0 0 0-.47 0c-.3.1-.61.18-.92.25a2.7 2.7 0 0 1-2-.52.74.74 0 0 1-.28-.62c0-.44 0-.88.06-1.32s0-.63 0-.94c0-.67 0-1.33-.11-2a4.89 4.89 0 0 1 .13-1.43 9 9 0 0 1 1.24-3 21.75 21.75 0 0 1 1.72-2.32A21.26 21.26 0 0 0 355 15a1.37 1.37 0 0 0-.11-1.69c-.29-.4-.61-.77-.87-1.19a2.63 2.63 0 0 1-.37-1.83 2.2 2.2 0 0 1 .41-1.29 5.7 5.7 0 0 1 1-.9 5.26 5.26 0 0 1 1.94-.89 2.4 2.4 0 0 1 2.06.34 3.41 3.41 0 0 1 .58.56 5.28 5.28 0 0 0 1 .76 21.46 21.46 0 0 0 2.31 1c.9.37 1.79.75 2.69 1.11a8.15 8.15 0 0 0 1.93.6l.87.11a10.62 10.62 0 0 1 1.58.18c.7.1 1.4.22 2.09.38a8.22 8.22 0 0 1 1.11.29l-1.82.22a25.63 25.63 0 0 1-3.16.16 8.28 8.28 0 0 1-1.57-.16 2.53 2.53 0 0 0-.55 0 4.22 4.22 0 0 1-1.46-.08 12.51 12.51 0 0 1-4.66-1.9 4.47 4.47 0 0 0-1.15-.59 1.34 1.34 0 0 0-.39-.07c-.16 0-.22.09-.17.25a.82.82 0 0 0 .09.19 6.66 6.66 0 0 0 1.62 1.77 6.83 6.83 0 0 0 1.29.59l.75.27.11.05s.07.06.06.11a.12.12 0 0 1-.09.08 1.21 1.21 0 0 1-.38 0 3.37 3.37 0 0 1-.71 0 1.15 1.15 0 0 0-.89.37c-.29.28-.53.6-.82.88a14.38 14.38 0 0 1-1.06 1l-.52.37a.17.17 0 0 1-.12.05 7.83 7.83 0 0 0-1.8 1.74c-.54.71-1 1.44-1.62 2.11a4.94 4.94 0 0 0-.9 1.75 15.25 15.25 0 0 0-.67 3.55 2.86 2.86 0 0 1-.17.7c-.1.32-.18.64-.27.95a.91.91 0 0 0 .57 1.08 2.34 2.34 0 0 0 .95.11h1.49c.35-.06.53.17.68.42a7.64 7.64 0 0 1 .35.83.22.22 0 0 1-.11.29 3.75 3.75 0 0 1-.82.18z"
				 class="cls-4" data-name="1" style="fill: #0092bf;"></path>
				<path d="M359.32 14.77a12.76 12.76 0 0 1 .94-1 1.38 1.38 0 0 1 1-.27 3.29 3.29 0 0 0 .83-.07c.06 0 .15 0 .16-.07s-.08-.08-.13-.1l-1.12-.41a4.55 4.55 0 0 1-1.35-.74 7.12 7.12 0 0 1-1.36-1.59c-.06-.1-.15-.24-.06-.36a.32.32 0 0 1 .37-.06 3.29 3.29 0 0 1 1.17.5 13 13 0 0 0 4.23 1.92 8.24 8.24 0 0 0 2.16.26c-.45.14-.58.42-.49 1A7.38 7.38 0 0 0 366 15a4.75 4.75 0 0 1 .38 2.08 2.7 2.7 0 0 0 .37 1.46 35.57 35.57 0 0 0 1.84 3.46 7.73 7.73 0 0 0 1.28 1.74 2.77 2.77 0 0 1 .55.94 7.36 7.36 0 0 0 1.12 1.7 1.19 1.19 0 0 0 .72.27c.56.1 1.12.09 1.68.18a.7.7 0 0 1 .48.26 1.34 1.34 0 0 1 .44.63c0 .08.1.1.17.13a.45.45 0 0 1 .23.6v.14a1.06 1.06 0 0 0-.45.39.73.73 0 0 1-.38.14c-.65.09-1.3.14-1.95.19s-1.34.06-2 .11h-.28c0-.09.11 0 .14 0a2 2 0 0 1-.91-.59c-.06-.08-.12-.15-.17-.23s-.06-.18 0-.25a.9.9 0 0 1 .39-.13c.42-.08.85-.1 1.27-.14a10.45 10.45 0 0 0 1.85-.18l.24-.05c.17-.07.19-.17 0-.28a1.57 1.57 0 0 0-.77-.31 4.72 4.72 0 0 0-1.3 0 4.83 4.83 0 0 1-1.2.05 1.49 1.49 0 0 1-.45-.19 4.72 4.72 0 0 1-1.16-1.24 18.79 18.79 0 0 1-1.4-2.52c-.19-.41-.39-.82-.59-1.23-.33-.68-.65-1.35-1-2a4.39 4.39 0 0 0-1-1.22 1.61 1.61 0 0 0-.48-.26 8 8 0 0 1-2.45-1.37A7.15 7.15 0 0 1 359.4 15c-.1-.13-.12-.18-.08-.23z"
				 class="cls-5" style="fill: #69cc00;"></path>
				<path fill="#52991f" d="M359.32 14.77a2.17 2.17 0 0 0 .26.53 7.39 7.39 0 0 0 3.11 2.82 5 5 0 0 0 .75.33 2.57 2.57 0 0 1 1.38 1.09 11 11 0 0 1 .81 1.37c.41.77.76 1.55 1.14 2.33a19.26 19.26 0 0 0 1.42 2.55 4.56 4.56 0 0 0 1.16 1.21 1.35 1.35 0 0 0 .83.19c.28 0 .55-.07.83-.09a4 4 0 0 1 1.46.09 1.52 1.52 0 0 1 .6.29c.12.11.12.24 0 .3a1.8 1.8 0 0 1-.4.1c-.33 0-.67.08-1 .11a16.41 16.41 0 0 0-2.21.24.17.17 0 0 0-.1 0c-.19.08-.21.14-.09.3a2 2 0 0 0 1.12.78h-.24a2.53 2.53 0 0 1-1.65-.4 1.66 1.66 0 0 1-.6-.48.62.62 0 0 1-.14-.39 1.39 1.39 0 0 0-.54-1.14c-1-.89-2.13-1.7-3.16-2.59a13.75 13.75 0 0 1-3.58-4.7 4.87 4.87 0 0 0-1.16-1.43c-.28-.28-.59-.52-.89-.78a2.06 2.06 0 0 1-.73-1.31 13.18 13.18 0 0 0 1.62-1.32z"></path>
				<path d="M334.8 18.33a31.16 31.16 0 0 0 2.32-2.42h.06a.21.21 0 0 1 .19 0c.89.3 1.78.59 2.68.86a.24.24 0 0 1 .27.15 1.24 1.24 0 0 1 0 .47 3.33 3.33 0 0 1-.43 1.3 2 2 0 0 1-.5.55 1 1 0 0 0-.37.56 3.38 3.38 0 0 0-.1.71 17.33 17.33 0 0 0 .35 3.66c.09.5.22 1 .31 1.48a2.08 2.08 0 0 0 1.13 1.45l.42.22a1.36 1.36 0 0 1 .73.74 2.56 2.56 0 0 0 .11.24.68.68 0 0 1-.28.93h-2.23a11.15 11.15 0 0 1-1.73-.09 2 2 0 0 1-.72-.23l-1.11-.52a.24.24 0 0 1-.15-.19 5.86 5.86 0 0 1 0-2.36 1.85 1.85 0 0 0 .06-.57c0-.82 0-1.64-.07-2.45a10.29 10.29 0 0 1 .06-2.15 1.27 1.27 0 0 1 .06-.28.79.79 0 0 0-.13-.83c-.16-.23-.34-.44-.51-.66s-.26-.41-.39-.59z"
				 class="cls-7" style="fill: #ff8f04;"></path>
				<path fill="#bf6b03" d="M341.64 29.23a2.31 2.31 0 0 0 .31-.39.51.51 0 0 0 0-.48l-.31-.58a1 1 0 0 0-.44-.38 9.09 9.09 0 0 1-.86-.49 2.12 2.12 0 0 1-.84-1.36c-.17-.82-.35-1.63-.46-2.46-.09-.65-.16-1.29-.19-1.94a5 5 0 0 1 .1-1.34 1.09 1.09 0 0 1 .42-.64 2.36 2.36 0 0 0 .8-1.33 3.82 3.82 0 0 0 .13-.95h.2a15.39 15.39 0 0 0 1.89.48l.38.05c.05 0 .12 0 .12.07a9.7 9.7 0 0 1-.2 1.05 2.78 2.78 0 0 1-.43.86 2.25 2.25 0 0 0-.4 1.07c-.19.92-.29 1.86-.44 2.78a8.07 8.07 0 0 0-.12 1.39 10.36 10.36 0 0 0 .1 1.24c0 .11.08.16.14.23l.87.79a.52.52 0 0 0 .27.1l1.45.17h.11a6.38 6.38 0 0 1 .78 1 .9.9 0 0 1 .14.48.33.33 0 0 1-.29.37 12.7 12.7 0 0 1-1.5.15 16.67 16.67 0 0 1-1.73.06z"></path>
				<path d="M349.42 13.73v-1.55a1.12 1.12 0 0 0-.26-.73c-.09-.09-.17-.19-.26-.27a1.64 1.64 0 0 0-1.43-.41 3.5 3.5 0 0 0-1.68.88c-.49.41-.91.89-1.4 1.3a6.69 6.69 0 0 1-1 .75 4.37 4.37 0 0 1-1.74.46 10.62 10.62 0 0 0-1.76.3 5.55 5.55 0 0 0-1.3.5.18.18 0 0 0-.13.06 6 6 0 0 0-1 .67.4.4 0 0 0-.15.19l2 .65c.38.13.78.22 1.15.37.56.18 1.13.34 1.7.48.3.07.6.07.89.14h1.43a2.94 2.94 0 0 0 .42 0 .81.81 0 0 0 .22 0h.63a.33.33 0 0 0 .14 0h.33l.82-.09 1.38-.2c.21 0 .4-.09.61-.1a4.16 4.16 0 0 0 .18-.67 11.12 11.12 0 0 0 .25-1.38 5.52 5.52 0 0 0 .07-.55V14c-.1-.07-.15-.18-.11-.27z"
				 class="cls-4" style="fill: #0092bf;"></path>
				<path d="M141.6 6.63h11.1V0h-11.1a12 12 0 0 0-12 12v6a12 12 0 0 0 12 12h11.1v-6.6h-11.1a5.4 5.4 0 0 1-5.4-5.4v-6a5.4 5.4 0 0 1 5.4-5.37z"
				 class="cls-5" style="fill: #69cc00;"></path>
				<path d="M227.1 23.43a5.4 5.4 0 0 1-5.4-5.4V0h-6.6v18a12 12 0 0 0 12 12h11.1v-6.6zM170.1 0H168a12 12 0 0 0-12 12v6a12 12 0 0 0 12 12h2.25a11.87 11.87 0 0 0 11.85-11.86V12a12 12 0 0 0-12-12zm5.4 18a5.4 5.4 0 0 1-5.4 5.4H168a5.4 5.4 0 0 1-5.4-5.4v-6a5.4 5.4 0 0 1 5.4-5.4h2.1a5.4 5.4 0 0 1 5.4 5.4zm24-18h-2.1a12 12 0 0 0-12 12v6a12 12 0 0 0 12 12h2.25a11.87 11.87 0 0 0 11.85-11.86V12a12 12 0 0 0-12-12zm5.4 18a5.4 5.4 0 0 1-5.4 5.4h-2.1A5.4 5.4 0 0 1 192 18v-6a5.4 5.4 0 0 1 5.4-5.4h2.1a5.4 5.4 0 0 1 5.4 5.4z"
				 class="cls-2" style="fill: #17beff;"></path>
				<path d="M264.3 7.53c0-4.31-4.39-7.5-8.7-7.5h-14.4V30h14.4c4.31 0 8.7-3.19 8.7-7.5v-3.3a6.53 6.53 0 0 0-1.56-4.2 6.55 6.55 0 0 0 1.56-4.2zm-6.6 14.7c0 .83-1.57 1.2-2.4 1.2h-7.5v-5.1h7.5c.83 0 2.4.37 2.4 1.2zm0-11.7c0 .83-1.57 1.2-2.4 1.2h-7.5v-5.1h7.5c.83 0 2.4.37 2.4 1.2zm21.9-3.9h10.8V0h-11.1a12 12 0 0 0-12 12v6a12 12 0 0 0 12 12h11.1v-6.6H279a5.1 5.1 0 0 1-5.1-5.1h9.9v-6.6h-9.9c0-2.79 2.89-5.07 5.7-5.07z"
				 class="cls-7" style="fill: #ff8f04;"></path>
				<path d="M316.5 0h-23.1v6.6h2.7a5.4 5.4 0 0 1 5.4 5.4v18h6.6V12.63c0-3.31-.8-6-1.8-6h10.2z" class="cls-1" style="fill: #e51000;"></path>
				<path d="M3.65 9.51h-1V14h.85a2.15 2.15 0 0 0 1.62-.52 2.53 2.53 0 0 0 .48-1.72A2.69 2.69 0 0 0 5.17 10a1.86 1.86 0 0 0-1.52-.49zM34 9.51h-1V14h.84a2.15 2.15 0 0 0 1.62-.52 2.53 2.53 0 0 0 .48-1.72 2.62 2.62 0 0 0-.43-1.76A1.86 1.86 0 0 0 34 9.51zM23.88 15.5h-.94v4.93h1a2 2 0 0 0 1.63-.56 3 3 0 0 0 .48-1.87 3 3 0 0 0-.5-1.92 2 2 0 0 0-1.67-.58zM25.44 13.14a2.6 2.6 0 0 0 .43-1.66 1.82 1.82 0 0 0-.55-1.48 3.18 3.18 0 0 0-1.84-.41h-.54v4.12h.92a2 2 0 0 0 1.58-.57zM81 9.47a1.27 1.27 0 0 0-1.2.53 3.41 3.41 0 0 0-.31 1.6v6.73A3.55 3.55 0 0 0 79.8 20a1.26 1.26 0 0 0 1.21.56A1.23 1.23 0 0 0 82.2 20a3.55 3.55 0 0 0 .31-1.63v-6.75a3.41 3.41 0 0 0-.3-1.61A1.25 1.25 0 0 0 81 9.47zM115.3 15.5h-.94v4.93h1a2 2 0 0 0 1.63-.56 3 3 0 0 0 .45-1.84 3 3 0 0 0-.5-1.92 2 2 0 0 0-1.64-.61zM104.92 17.23h1.99l-.99-6.13-1 6.13zM116.87 13.14a2.61 2.61 0 0 0 .42-1.66 1.79 1.79 0 0 0-.55-1.53 3.17 3.17 0 0 0-1.83-.41h-.55v4.12h.93a2 2 0 0 0 1.58-.52z"
				 class="cls-9" style="fill: none;"></path>
				<path d="M7.7 13.83a5.41 5.41 0 0 0 .4-2.26A3.57 3.57 0 0 0 7 8.56a5.65 5.65 0 0 0-3.45-.88H0v14.63h2.65v-6.7h1.27l1.75 6.7h2.67l-2-7.21a2.48 2.48 0 0 0 1.36-1.27zm-2.58-.4A2.15 2.15 0 0 1 3.5 14h-.85V9.51h1a1.86 1.86 0 0 1 1.52.49 2.69 2.69 0 0 1 .43 1.68 2.53 2.53 0 0 1-.48 1.75zM15.61 17.88a5.2 5.2 0 0 1-.29 1.95 1.21 1.21 0 0 1-1.24.69 1.2 1.2 0 0 1-1.22-.69 5 5 0 0 1-.3-1.95V7.68H10v9.9a8.56 8.56 0 0 0 .36 2.7 3.15 3.15 0 0 0 1.27 1.65 4.64 4.64 0 0 0 2.49.57 4.64 4.64 0 0 0 2.49-.57 3.07 3.07 0 0 0 1.26-1.66 8.54 8.54 0 0 0 .36-2.69v-9.9h-2.62zM26.06 14.44a2.28 2.28 0 0 0 1.57-.92 3.43 3.43 0 0 0 .55-2.08 3.48 3.48 0 0 0-1.1-2.91 5.19 5.19 0 0 0-3.18-.85h-3.61v14.63h4.22a4 4 0 0 0 3-1.08 4.41 4.41 0 0 0 1-3.18q.08-3.13-2.45-3.61zm-3.12-4.9h.54a3.18 3.18 0 0 1 1.84.41 1.82 1.82 0 0 1 .55 1.53 2.6 2.6 0 0 1-.43 1.66 2 2 0 0 1-1.58.52h-.92zm2.66 10.33a2 2 0 0 1-1.63.56h-1V15.5h.94a2 2 0 0 1 1.67.61 3 3 0 0 1 .5 1.92 3 3 0 0 1-.48 1.84zM38 13.83a5.4 5.4 0 0 0 .41-2.26 3.57 3.57 0 0 0-1.14-3 5.65 5.65 0 0 0-3.45-.88h-3.48v14.62H33v-6.7h1.26l1.74 6.7h2.67l-2-7.21A2.48 2.48 0 0 0 38 13.83zm-2.58-.4a2.15 2.15 0 0 1-1.62.52H33V9.51h1a1.86 1.86 0 0 1 1.52.52 2.62 2.62 0 0 1 .43 1.68 2.53 2.53 0 0 1-.49 1.72zM40.54 7.68h2.64V22.3h-2.64zM45.5 7.68h2.64V22.3H45.5zM58.5 7.68h-2.54l-2.91 6.43V7.68H50.4v14.63h2.65v-5.54l.65-1.11 2.44 6.65h2.65L55.7 14.2l2.8-6.52zM60.07 7.68h2.64V22.3h-2.64zM68.48 9.65h2.33v12.66h2.67V9.65h2.28V7.68h-7.28v1.97zM81 7.52a4 4 0 0 0-3.25 1.19 5.47 5.47 0 0 0-1 3.52v5.49a5.63 5.63 0 0 0 1 3.57A3.93 3.93 0 0 0 81 22.5a3.89 3.89 0 0 0 3.22-1.22 5.57 5.57 0 0 0 1-3.56v-5.49a5.47 5.47 0 0 0-1-3.52A4 4 0 0 0 81 7.52zm1.5 10.83a3.55 3.55 0 0 1-.3 1.65 1.23 1.23 0 0 1-1.19.56A1.26 1.26 0 0 1 79.8 20a3.55 3.55 0 0 1-.31-1.63v-6.75A3.41 3.41 0 0 1 79.8 10a1.27 1.27 0 0 1 1.2-.53 1.25 1.25 0 0 1 1.2.54 3.41 3.41 0 0 1 .3 1.61zM89.83 15.63h2.75v-1.86h-2.75V9.56h3.49V7.68h-6.14v14.63h6.18v-1.83h-3.53v-4.85zM94.04 9.65h2.33v12.66h2.67V9.65h2.27V7.68h-7.27v1.97zM104.47 7.68l-2.92 14.63h2.51l.59-3.38h2.55l.58 3.38h2.47l-2.92-14.63zm.45 9.55l1-6.13 1 6.13zM117.49 14.44a2.31 2.31 0 0 0 1.57-.92 3.5 3.5 0 0 0 .54-2.08 3.48 3.48 0 0 0-1.1-2.91 5.17 5.17 0 0 0-3.18-.85h-3.61v14.63h4.23a4 4 0 0 0 3-1.08 4.45 4.45 0 0 0 1-3.18c.06-2.05-.77-3.29-2.45-3.61zm-3.13-4.9h.55a3.17 3.17 0 0 1 1.83.41 1.79 1.79 0 0 1 .55 1.53 2.61 2.61 0 0 1-.42 1.66 2 2 0 0 1-1.58.52h-.93zM117 19.87a2 2 0 0 1-1.63.56h-1V15.5h.94a2 2 0 0 1 1.67.61 3 3 0 0 1 .5 1.92 3 3 0 0 1-.48 1.84z"
				 class="cls-10" style="fill: #fff;"></path>
			</g>

		</svg>
	</div>
</div></div><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/wrc">WRC</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>Mehhiko ralli ametlik kanal: Toyota pilootideks MM-sarjas on Latvala, Tänak ja Martin Järveoja<!-- --> </h1></div></div></div></div><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Ohtuleht.ee</span><span>, </span> täna, 10:55</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div title="Jaga Twitteris" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter share--item twitter"></div><div title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--oneImage " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom"><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/62/i/2019/1/4/4axnurth.p0v.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/62/i/2019/1/4/4axnurth.p0v.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/62/i/2019/1/4/4axnurth.p0v.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/62/i/2019/1/4/4axnurth.p0v.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/61/i/2019/1/4/4axnurth.p0v.jpg"/><img class="article-image" src="https://p.ocdn.ee/61/i/2019/1/4/4axnurth.p0v.jpg" alt="Mehhiko ralli ametlik kanal: Toyota pilootideks MM-sarjas on Latvala, Tänak ja Martin Järveoja"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Martin Järveoja.</span> <span class="author">Stanislav Moshkov</span></div><div class="article-main--content article-main--excerpt formatted--content">Mõnikord juhtub ikka, et isegi ametlikes teadetes on vigu. Täpselt nõnda juhtus ka Mehhiko MM-ralli ametliku Twitteri kontoga (foto on allpool), mis andis teada, et Toyota Yaris WRCd roolivad&nbsp;sel hooajal Jari-Matti Latvala, Ott Tänak ja Martin Järveoja.</div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Tegelikult peaks Järveoja asemel kirjas olema põhjaiirlane Kris Meeke, kes teeb Toyotas tänavu debüüthooaega. Pole Järveoja ju piloot, vaid Tänaku kaardilugeja.</p></div><div class="article-main--content formatted--content
    "><p>Autoralli MM-sarja hooaeg algab 24.-27. jaanuarini sõidetava Monte Carlo ralliga. Mehhiko etapp on kavas 7.-10. märtsini ning see on hooaja kolmas võistlus.</p></div><div class="LazyLoad"></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div title="Jaga Twitteris" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter share--item twitter"></div><div title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" id="914901-comment-form"></textarea></div></div></form></div></div><div class="article-main--bottom-ads color-types-0"><div class="ttl-box ttl-box__type-3 styled-font"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Põnevat ja kasulikku</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/913946/paljude-naiste-uusaastalubadus-prink-ja-kortsudeta-nahk-kuidas-seda-realiseerida" class="img"><img src="https://p.ocdn.ee/8/i/2019/1/2/mgpxzci1.1to.jpg" alt="Paljude naiste uusaastalubadus: prink ja kortsudeta nahk! Kuidas seda realiseerida?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/913946/paljude-naiste-uusaastalubadus-prink-ja-kortsudeta-nahk-kuidas-seda-realiseerida" class="sth-list--title styled-link__type-1">Paljude naiste uusaastalubadus: prink ja kortsudeta nahk! Kuidas seda realiseerida?</a> </div><div class="sth-list--info"> eile, 13:36</div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/911279/video-coopi-autoloosi-voitnud-kooli-huvijuht-opilased-kusisid-kas-ikka-passatiga-soitma-viin-ma-utlesin-et-vaatame-seda-teie-hinnete-pealt" class="img"><img src="https://p.ocdn.ee/8/i/2018/12/13/btke4gul.vou.jpg" alt="VIDEO | COOPi autoloosi võitnud kooli huvijuht: õpilased küsisid, kas ikka Passatiga sõitma viin – ma ütlesin, et vaatame seda teie hinnete pealt!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/911279/video-coopi-autoloosi-voitnud-kooli-huvijuht-opilased-kusisid-kas-ikka-passatiga-soitma-viin-ma-utlesin-et-vaatame-seda-teie-hinnete-pealt" class="sth-list--title styled-link__type-1">VIDEO | COOPi autoloosi võitnud kooli huvijuht: õpilased küsisid, kas ikka Passatiga sõitma viin – ma ütlesin, et vaatame seda teie hinnete pealt!</a> </div><div class="sth-list--info"> 25. detsember 2018, 11:43</div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>PÄEVATOIMETAJA</h3><p>+372 5199 3733<!-- --> <br/><a href="mailto:online@ohtuleht.ee" class="styled-link">online@ohtuleht.ee</a></p></div><div class="page-bottom--item"><h3>TELLIMINE JA KOJUKANNE</h3><p>+372 666 2233<!-- --> <br/><a href="mailto:tellimine@ohtulehtkirjastus.ee" class="styled-link">tellimine@ohtulehtkirjastus.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p>+372 614 4100<!-- --> <br/><a href="mailto:reklaam@ohtulehtkirjastus.ee" class="styled-link">reklaam@ohtulehtkirjastus.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/OhtulehtSport/" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht" class="twitter"></a><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline" class="youtube"></a><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht" class="instagram"></a><a target="_blank" rel="noopener noreferrer" href="https://www.ohtuleht.ee/rss" class="rss"></a></div><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://itunes.apple.com/us/app/id436999382?mt=8&amp;amp;ls=1" class="apple"></a><a target="_blank" rel="noopener noreferrer" href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" class="android"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© Õhtuleht Kirjastus AS</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtulehtkirjastus.ee/products/ohtuleht">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/tingimused/">Tingimused</a></li></ul></nav></div></footer></div></div></div><div class="ntf-container"></div></div></div><script>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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/Fn_LVIDFY1X2Xw6C7IuJL/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/Fn_LVIDFY1X2Xw6C7IuJL/pages/_app.js"></script><script async="" id="__NEXT_PAGE__/_error" src="/_next/static/Fn_LVIDFY1X2Xw6C7IuJL/pages/_error.js"></script><script src="/_next/static/runtime/webpack-4a0949843e819bf6db80.js" async=""></script><script src="/_next/static/chunks/commons.661b38273637b3f1d750.js" async=""></script><script src="/_next/static/chunks/styles.6f0c52be591ff4b820bd.js" async=""></script><script src="/_next/static/runtime/main-18e42184d0cd39381b31.js" async=""></script></body></html>