<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://sport.ohtuleht.ee/941185/foto-legendaarse-gronholmi-tagasitulek-loppes-kuuse-all" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/sport_32x32.ico" class="next-head"/><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js" async="" defer="" type="text/javascript" class="next-head"></script><title class="next-head">FOTO | Legendaarse Grönholmi tagasitulek lõppes kuuse all | Õhtuleht</title><meta property="fb:app_id" content="211313848883177" class="next-head"/><meta name="description" content="Marcus Grönholmi tagasitulek Rootsi rallil osutus kõike muud kui edukaks. Kahekordne maailmameister istus pärast aastatepikkust pausi taas WRC-masina rooli ning kuigi tema kommentaarid olid jätkuvalt sama humoorikad kui vanasti, siis paraku oli tema sõiduoskus vahepeal jõudnud rooste minna.&amp;nbsp;" class="next-head"/><meta property="og:title" content="FOTO | Legendaarse Grönholmi tagasitulek lõppes kuuse all | Õhtuleht" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://sport.ohtuleht.ee/941185/foto-legendaarse-gronholmi-tagasitulek-loppes-kuuse-all" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2019/2/15/b1pkcya4.the.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="Marcus Grönholmi tagasitulek Rootsi rallil osutus kõike muud kui edukaks. Kahekordne maailmameister istus pärast aastatepikkust pausi taas WRC-masina rooli ning kuigi tema kommentaarid olid jätkuvalt sama humoorikad kui vanasti, siis paraku oli tema sõiduoskus vahepeal jõudnud rooste minna.&amp;nbsp;" class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2019-2-15" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="WRC" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2019/2/15/b1pkcya4.the.jpg" class="next-head"/><link rel="preload" href="/_next/static/atgfE5DIjkVjxV5zxD34x/pages/article.js" as="script"/><link rel="preload" href="/_next/static/atgfE5DIjkVjxV5zxD34x/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/atgfE5DIjkVjxV5zxD34x/pages/_error.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-f9055308a855c02f5140.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.4808d0f66794bc7b7c10.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.df1487562ecbd2af1f50.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-0cf5f08ce04713904fc9.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.92576a40.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.bbda639f.chunk.css"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script type="text/javascript" src="/showads.js"></script><script type="text/javascript" charSet="utf-8" async="" src="https://platform.twitter.com/widgets.js"></script><link rel="apple-touch-icon" sizes="72x72" href="/static/ico/72x72/apple-touch-icon-72x72.png"/><link rel="apple-touch-icon" sizes="114x114" href="/static/ico/114x114/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon" sizes="144x144" href="/static/ico/144x144/apple-touch-icon-144x144.png"/></head><body><div id="__next"><div class="style-wrapper sport" data-reactroot=""><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><div class="page-header--logo"><a class="logo-main" href="https://www.ohtuleht.ee"><img class="logo-main__logo" src="/assets/logo-o-cut-white.svg"/></a><a class="logo-name __show" href="/"></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li><a class="" href="/spordikomu">Spordikõmu</a></li><li><a class="" href="/wrc">WRC</a></li><li><a class="" href="/jalgpall">Jalgpall</a></li><li><a class="" href="/korvpall">Korvpall</a></li><li><a class="" href="/talisport">Talisport</a></li><li><a class="" href="/tennis">Tennis</a></li><li><a class="" href="/kergejoustik">Kergejõustik</a></li><li><a class="" href="/vorkpall">Võrkpall</a></li></ul></nav><nav class="page-header--links"><ul><li><a target="_blank" class="" href="https://pood.ohtulehtkirjastus.ee/products/ohtuleht">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a href="#">Vihje</a></li></ul></nav><a href="#" class="page-header--button icon-1"></a><div class="page-header--search"><a href="#" class="page-header--button icon-2 ignore-react-onclickoutside"></a></div><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
            "><span></span></a></div></div></header><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><div class="page-subheader--highlight-label">PRAEGU KUUM</div><nav class="page-subheader--highlight-links"><ul><li><a href="/jalgpall/meistriteliiga">Meistrite liiga</a></li><li><a href="/euroliiga">Euroliiga</a></li><li><a href="https://www.ohtuleht.ee/olraadio/kolmaspoolaeg">Kolmas poolaeg</a></li><li><a href="https://www.ohtuleht.ee/olraadio/viiesveerandaeg">Viies veerandaeg</a></li><li><a href="https://www.ohtuleht.ee/olraadio/tugitoolis-sportlane">Tugitoolis sportlane</a></li><li><a href="/taheralli">Täheralli</a></li></ul></nav></div></div><a href="#" class="page-subheader--toggler"><span></span></a><div class="page-subheader--nav"><a href="https://digileht.ohtuleht.ee" class="page-subheader--link">Digileht</a><div class="editions-menu"><a href="javascript:void(0)" class="page-subheader--link has-border type-1 ignore-react-onclickoutside">VALI VÄLJAANNE</a></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container "><img src="https://g.ocdn.ee/c.gif?id=941185" class="hidden" width="1" height="1" alt="article-main-picture-FOTO | Legendaarse Grönholmi tagasitulek lõppes kuuse all"/><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="dynamicHtmlContent article"><iframe src="https://b.ohtuleht.ee/pics/html5/Coolbet/2019/Jaanuar/980x60_coolbet-jan/wrc.html" rel="nofollow" marginheight="0" marginwidth="0" scrolling="no" width="100%" height="60" frameborder="0"></iframe></div><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/wrc">WRC</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>FOTO | Legendaarse Grönholmi tagasitulek lõppes kuuse all<!-- --> </h1></div></div></div></div><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Toimetas Karl Juhkami</span><span>, </span> täna, 13:05</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div title="Jaga Twitteris" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter share--item twitter"></div><div title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--oneImage " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom"><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/62/i/2019/2/15/b1pkcya4.the.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/62/i/2019/2/15/b1pkcya4.the.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/62/i/2019/2/15/b1pkcya4.the.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/62/i/2019/2/15/b1pkcya4.the.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/61/i/2019/2/15/b1pkcya4.the.jpg"/><img class="article-image" src="https://p.ocdn.ee/61/i/2019/2/15/b1pkcya4.the.jpg" alt="FOTO | Legendaarse Grönholmi tagasitulek lõppes kuuse all"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Marcus Grönholm.</span> <span class="author">Martin Ahven</span></div><div class="article-main--content article-main--excerpt formatted--content">Marcus Grönholmi tagasitulek Rootsi rallil osutus kõike muud kui edukaks. Kahekordne maailmameister istus pärast aastatepikkust pausi taas WRC-masina rooli ning kuigi tema kommentaarid olid jätkuvalt sama humoorikad kui vanasti, siis paraku oli tema sõiduoskus vahepeal jõudnud rooste minna.&nbsp;</div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Legendaarset soomlast saatsid sekeldused igal kiiruskatsel. Juba neljapäevaõhtusel publikukatsel suutis ta kurvi lõigates rehviseina riivata, saades nii lahti ühest masina ninas olnud valgustist. Arvestades mida tõi endaga kaasa aga reedene päev, oli see veel "hea" saavutus.&nbsp;</p></div><div class="article-main--content formatted--content
    "><p>Rootsi ralli teisel katsel tegi Grönholm kaks spinni ning kaotas finišis Ott Tänakule üle 50 sekundi. Kolmandal katsel sõitis soomlane mõnikümmend meetrit enne finišit aga lumevalli. Sealt õnnestus tal pealtvaatajate abiga küll rajale tagasi saada, kuid ajakadu oli taaskord märkimisväärne.&nbsp;</p></div><div class="LazyLoad"></div><div class="article-main--content formatted--content
    "><p>Ka neljandal katsel kompas soomlane piire. Ning ühes õnnetus kurvis tuhiseski tema Toyota otse puudesse, mistõttu Grönholm katkestama oli sunnitud.&nbsp;</p></div><p></p><div class="LazyLoad"></div><div class="article-main--content article-main--related"><h2 class="styled-header__type-1">Samal teemal</h2><div class="article-main--related-list"><div class="article-main--related-item"><span class="article-main--related-date"> täna, 12:17</span><div class="article-main--related-name"><a class="styled-link__type-1" href="/940925/otse-rootsi-ralli-ott-tanak-napsas-kaks-katsevoitu-ning-lopetas-paeva-avapoole-liidrina">OTSE | Rootsi ralli: Ott Tänak napsas kaks katsevõitu ning lõpetas päeva avapoole liidrina</a></div></div><div class="article-main--related-item"><span class="article-main--related-date"> täna, 12:15</span><div class="article-main--related-name"><a class="styled-link__type-1" href="/941193/ol-rootsis-ott-tanak-vorreldes-mullusega-on-koik-nagu-oo-ja-paev">ÕL ROOTSIS | Ott Tänak: võrreldes mullusega on kõik nagu öö ja päev</a></div></div></div></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div title="Jaga Twitteris" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter share--item twitter"></div><div title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" id="941185-comment-form"></textarea></div></div></form></div></div><div class="article-main--bottom-ads color-types-0"><div class="ttl-box ttl-box__type-3 styled-font"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Põnevat ja kasulikku</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/939134/kuidas-tagada-toeliselt-kvaliteetne-muusikaelamus" class="img"><img src="https://p.ocdn.ee/8/i/2019/1/31/pqrdpjou.sga.jpg" alt="Kuidas tagada tõeliselt kvaliteetne muusikaelamus?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/939134/kuidas-tagada-toeliselt-kvaliteetne-muusikaelamus" class="sth-list--title styled-link__type-1">Kuidas tagada tõeliselt kvaliteetne muusikaelamus?</a> </div><div class="sth-list--info"> 6. veebruar 2019, 10:41</div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/940238/soovid-avada-tuleviku-saladusi-ennustusliin-9001727-teab-vastuseid" class="img"><img src="https://p.ocdn.ee/8/i/2019/2/8/g4q5dpyw.2rn.jpg" alt="Soovid avada tuleviku saladusi? Ennustusliin 9001727 teab vastuseid"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/940238/soovid-avada-tuleviku-saladusi-ennustusliin-9001727-teab-vastuseid" class="sth-list--title styled-link__type-1">Soovid avada tuleviku saladusi? Ennustusliin 9001727 teab vastuseid</a> </div><div class="sth-list--info"> 8. veebruar 2019, 20:56</div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://tervist24.ohtuleht.ee/939642/kuidas-saada-hambad-valgeks-kiirelt-lihtsalt-ja-ohutult" class="img"><img src="https://p.ocdn.ee/8/i/2019/2/4/u1gnxsyz.cou.jpg" alt="Kuidas saada hambad valgeks kiirelt, lihtsalt ja ohutult?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://tervist24.ohtuleht.ee/939642/kuidas-saada-hambad-valgeks-kiirelt-lihtsalt-ja-ohutult" class="sth-list--title styled-link__type-1">Kuidas saada hambad valgeks kiirelt, lihtsalt ja ohutult?</a> </div><div class="sth-list--info"> 4. veebruar 2019, 15:13</div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/939785/hot-lips-soovitab-need-on-parimad-kingitused-sobrapaevaks" class="img"><img src="https://p.ocdn.ee/8/i/2019/2/5/3oqo5lld.frz.jpg" alt="Hot Lips soovitab – need on parimad kingitused sõbrapäevaks!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/939785/hot-lips-soovitab-need-on-parimad-kingitused-sobrapaevaks" class="sth-list--title styled-link__type-1">Hot Lips soovitab – need on parimad kingitused sõbrapäevaks!</a> </div><div class="sth-list--info"> 6. veebruar 2019, 09:33</div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/939650/kaks-head-integreeritavat-ahju-candy-fcp605x-ja-bosch-hbg635hs1" class="img"><img src="https://p.ocdn.ee/8/i/2019/2/4/oa3okeo2.2xl.jpg" alt="Kaks head integreeritavat ahju – Candy FCP605X ja Bosch HBG635HS1"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/939650/kaks-head-integreeritavat-ahju-candy-fcp605x-ja-bosch-hbg635hs1" class="sth-list--title styled-link__type-1">Kaks head integreeritavat ahju – Candy FCP605X ja Bosch HBG635HS1</a> </div><div class="sth-list--info"> 4. veebruar 2019, 14:49</div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>PÄEVATOIMETAJA</h3><p>+372 5199 3733<!-- --> <br/><a href="mailto:online@ohtuleht.ee" class="styled-link">online@ohtuleht.ee</a></p></div><div class="page-bottom--item"><h3>TELLIMINE JA KOJUKANNE</h3><p>+372 666 2233<!-- --> <br/><a href="mailto:tellimine@ohtulehtkirjastus.ee" class="styled-link">tellimine@ohtulehtkirjastus.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p>+372 614 4100<!-- --> <br/><a href="mailto:reklaam@ohtulehtkirjastus.ee" class="styled-link">reklaam@ohtulehtkirjastus.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/OhtulehtSport/" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht" class="twitter"></a><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline" class="youtube"></a><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht" class="instagram"></a><a target="_blank" rel="noopener noreferrer" href="https://sport.ohtuleht.ee/rss" class="rss"></a></div><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://itunes.apple.com/us/app/id436999382?mt=8&amp;amp;ls=1" class="apple"></a><a target="_blank" rel="noopener noreferrer" href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" class="android"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© Õhtuleht Kirjastus AS</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtulehtkirjastus.ee/products/ohtuleht">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/tingimused/">Tingimused</a></li></ul></nav></div></footer></div></div></div><div class="ntf-container"></div></div></div><script>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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/atgfE5DIjkVjxV5zxD34x/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/atgfE5DIjkVjxV5zxD34x/pages/_app.js"></script><script async="" id="__NEXT_PAGE__/_error" src="/_next/static/atgfE5DIjkVjxV5zxD34x/pages/_error.js"></script><script src="/_next/static/runtime/webpack-f9055308a855c02f5140.js" async=""></script><script src="/_next/static/chunks/commons.4808d0f66794bc7b7c10.js" async=""></script><script src="/_next/static/chunks/styles.df1487562ecbd2af1f50.js" async=""></script><script src="/_next/static/runtime/main-0cf5f08ce04713904fc9.js" async=""></script></body></html>