<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://sport.ohtuleht.ee/943791/dopinguskandaal-kurikuulsa-dopinguarsti-kaastooline-kais-otepaa-mk-etapil" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/sport_32x32.ico" class="next-head"/><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js" async="" defer="" type="text/javascript" class="next-head"></script><title class="next-head">DOPINGUSKANDAAL | Kurikuulsa dopinguarsti kaastööline käis Otepää MK-etapil | Õhtuleht</title><meta property="fb:app_id" content="211313848883177" class="next-head"/><meta name="description" content="Saksamaa ajaleht Bild kirjutab, et tänavu Otepääl toimunud murdmaasuusatamise MK-etapi ajal külastas Eestit kurikuulsa dopinguarsti Mark Schmidt abiline Sven M." class="next-head"/><meta property="og:title" content="DOPINGUSKANDAAL | Kurikuulsa dopinguarsti kaastööline käis Otepää MK-etapil | Õhtuleht" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://sport.ohtuleht.ee/943791/dopinguskandaal-kurikuulsa-dopinguarsti-kaastooline-kais-otepaa-mk-etapil" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2019/3/2/ifaypj1j.t4t.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="Saksamaa ajaleht Bild kirjutab, et tänavu Otepääl toimunud murdmaasuusatamise MK-etapi ajal külastas Eestit kurikuulsa dopinguarsti Mark Schmidt abiline Sven M." class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2019-3-2" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Doping" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2019/3/2/ifaypj1j.t4t.jpg" class="next-head"/><link rel="preload" href="/_next/static/Lfi5I4EX6z_e9n3FksxFr/pages/article.js" as="script"/><link rel="preload" href="/_next/static/Lfi5I4EX6z_e9n3FksxFr/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/Lfi5I4EX6z_e9n3FksxFr/pages/_error.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-0a4e9e0f933ae545c5c5.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.e7e744fbdf752949f5ab.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.3c2179fd0583ff477310.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-159be5b42cf9b7ca2482.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.216a5aea.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.e86ecaa1.chunk.css"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script type="text/javascript" src="/showads.js"></script><script src="https://cloud.setupad.com/hb/ohtuleht.js" type="text/javascript"></script><script type="text/javascript" charSet="utf-8" async="" src="https://platform.twitter.com/widgets.js"></script><link rel="apple-touch-icon" sizes="72x72" href="/static/ico/72x72/apple-touch-icon-72x72.png"/><link rel="apple-touch-icon" sizes="114x114" href="/static/ico/114x114/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon" sizes="144x144" href="/static/ico/144x144/apple-touch-icon-144x144.png"/></head><body><div id="__next"><div class="style-wrapper sport" data-reactroot=""><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><div class="page-header--logo"><a class="logo-main" href="https://www.ohtuleht.ee"><img class="logo-main__logo" src="/assets/logo-o-cut-white.svg"/></a><a class="logo-name __show" href="/"></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li><a class="" href="/spordikomu">Spordikõmu</a></li><li><a class="" href="/wrc">WRC</a></li><li><a class="" href="/jalgpall">Jalgpall</a></li><li><a class="" href="/korvpall">Korvpall</a></li><li><a class="" href="/talisport">Talisport</a></li><li><a class="" href="/tennis">Tennis</a></li><li><a class="" href="/kergejoustik">Kergejõustik</a></li><li><a class="" href="/vorkpall">Võrkpall</a></li></ul></nav><nav class="page-header--links"><ul><li><a target="_blank" class="" href="https://pood.ohtulehtkirjastus.ee/products/ohtuleht">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a href="#">Vihje</a></li></ul></nav><a href="#" class="page-header--button icon-1"></a><div class="page-header--search"><a href="#" class="page-header--button icon-2 ignore-react-onclickoutside"></a></div><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
            "><span></span></a></div></div></header><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><div class="page-subheader--highlight-label">PRAEGU KUUM</div><nav class="page-subheader--highlight-links"><ul><li><a href="/jalgpall/meistriteliiga">Meistrite liiga</a></li><li><a href="/euroliiga">Euroliiga</a></li><li><a href="https://www.ohtuleht.ee/olraadio/kolmaspoolaeg">Kolmas poolaeg</a></li><li><a href="https://www.ohtuleht.ee/olraadio/viiesveerandaeg">Viies veerandaeg</a></li><li><a href="https://www.ohtuleht.ee/olraadio/tugitoolis-sportlane">Tugitoolis sportlane</a></li><li><a href="/taheralli">Täheralli</a></li></ul></nav></div></div><a href="#" class="page-subheader--toggler"><span></span></a><div class="page-subheader--nav"><a href="https://digileht.ohtuleht.ee" class="page-subheader--link">Digileht</a><div class="editions-menu"><a href="javascript:void(0)" class="page-subheader--link has-border type-1 ignore-react-onclickoutside">VALI VÄLJAANNE</a></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container "><img src="https://g.ocdn.ee/c.gif?id=943791" class="hidden" width="1" height="1" alt="article-main-picture-DOPINGUSKANDAAL | Kurikuulsa dopinguarsti kaastööline käis Otepää MK-etapil"/><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/doping">Doping</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>DOPINGUSKANDAAL | Kurikuulsa dopinguarsti kaastööline käis Otepää MK-etapil<!-- --> </h1></div></div></div></div><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Ohtuleht.ee</span><span>, </span> täna, 11:30</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div title="Jaga Twitteris" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter share--item twitter"></div><div title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--oneImage " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom"><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/62/i/2019/3/2/ifaypj1j.t4t.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/62/i/2019/3/2/ifaypj1j.t4t.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/62/i/2019/3/2/ifaypj1j.t4t.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/62/i/2019/3/2/ifaypj1j.t4t.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/61/i/2019/3/2/ifaypj1j.t4t.jpg"/><img class="article-image" src="https://p.ocdn.ee/61/i/2019/3/2/ifaypj1j.t4t.jpg" alt="DOPINGUSKANDAAL | Kurikuulsa dopinguarsti kaastööline käis Otepää MK-etapil"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Otepää MK-etapp.</span> <span class="author">Aldo Luud</span></div><div class="article-main--content article-main--excerpt formatted--content">Saksamaa ajaleht Bild kirjutab, et tänavu Otepääl toimunud murdmaasuusatamise MK-etapi ajal külastas Eestit kurikuulsa dopinguarsti Mark Schmidt abiline Sven M.</div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Nii Schmidt kui ka tema kaaslane vahistati kolmapäeval Saksamaal ja viibivad&nbsp;endiselt vahi all. Väidetavalt teevad nad võimudega koostööd ja lähiajal võib avalikkuse ette tulla veel pettureid.</p></div><div class="article-main--content formatted--content
    "><p>Schmidti dopinguprogrammi kuulisid ka Karel Tammjärv ja Andreas Veerpalu. Esimene neist tunnistas eile Õhtulehele antud telefoniintervjuus, et vereprotsessid on toimunud ka Eestis. Väljavõte intervjuust:</p></div><div class="article-main--content formatted--content
    "><p><strong>Kas mõned vereprotseduurid toimusid ka Eestis?</strong></p></div><div class="article-main--content formatted--content
    "><p>Tammjärv: Jah, Otepää MK-etapil.</p></div><p></p><div class="article-main--content formatted--content
    "><p><strong>Saksa arst tuli kohale?</strong></p></div><div class="article-main--content formatted--content
    "><p>Tammjärv: Jah, üks tema kaastööline.</p></div><div class="article-main--content article-main--related"><h2 class="styled-header__type-1">Samal teemal</h2><div class="article-main--related-list"><div class="article-main--related-item"><span class="article-main--related-date"> täna, 10:40</span><div class="article-main--related-name"><a class="styled-link__type-1" href="/943784/dopinguskandaal-austria-suusaliidu-president-loodab-et-veerpalu-ja-tammjarv-pannakse-vangi">DOPINGUSKANDAAL | Austria suusaliidu president loodab, et Veerpalu ja Tammjärv pannakse vangi</a></div></div><div class="article-main--related-item"><span class="article-main--related-date"> täna, 10:22</span><div class="article-main--related-name"><a class="styled-link__type-1" href="/943780/dopinguskandaal-suusatreeneri-reaktsiooni-veredopingu-videole-see-ajab-mind-oksele">DOPINGUSKANDAAL | Suusatreeneri reaktsiooni veredopingu videole: see ajab mind oksele</a></div></div><div class="article-main--related-item"><span class="article-main--related-date"> täna, 09:50</span><div class="article-main--related-name"><a class="styled-link__type-1" href="/943774/dopinguskandaal-austria-valjaanne-laskesuusatamise-mmil-voib-toimuda-jargmine-politseireid">DOPINGUSKANDAAL | Austria väljaanne: laskesuusatamise MMil võib toimuda järgmine politseireid</a></div></div><div class="article-main--related-item"><span class="article-main--related-date"> täna, 09:26</span><div class="article-main--related-name"><a class="styled-link__type-1" href="/943776/dopinguskandaal-soomlased-kusivad-kas-veerpalu-on-suusamaailma-suurim-pettur">DOPINGUSKANDAAL | Soomlased küsivad: kas Veerpalu on suusamaailma suurim pettur?</a></div></div></div></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div title="Jaga Twitteris" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter share--item twitter"></div><div title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" id="943791-comment-form"></textarea></div></div></form></div></div><div class="article-main--bottom-ads color-types-0"><div class="ttl-box ttl-box__type-3 styled-font"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Põnevat ja kasulikku</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/940176/mida-saame-lapsevanematena-teha-et-lapse-organism-oleks-tugevam" class="img"><img src="https://p.ocdn.ee/8/i/2019/2/15/0dhrc4bb.0xj.jpg" alt="Mida saame lapsevanematena teha, et lapse organism oleks tugevam?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/940176/mida-saame-lapsevanematena-teha-et-lapse-organism-oleks-tugevam" class="sth-list--title styled-link__type-1">Mida saame lapsevanematena teha, et lapse organism oleks tugevam?</a> </div><div class="sth-list--info"> 19. veebruar 2019, 16:33</div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/943137/kuidas-panna-oma-kallim-roomust-huppama-kingitus-ee-teab" class="img"><img src="https://p.ocdn.ee/8/i/2019/2/26/xd4glq43.pcp.jpg" alt="Kuidas panna oma kallim rõõmust hüppama? Kingitus.ee teab!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/943137/kuidas-panna-oma-kallim-roomust-huppama-kingitus-ee-teab" class="sth-list--title styled-link__type-1">Kuidas panna oma kallim rõõmust hüppama? Kingitus.ee teab!</a> </div><div class="sth-list--info"> eile, 09:28</div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/942931/video-soovid-trennisaalis-tulemust-toitu-ja-trenni-oigesti" class="img"><img src="https://p.ocdn.ee/8/i/2019/2/25/uyy1kn2g.i1j.jpg" alt="VIDEO | Soovid trennisaalis tulemust? Toitu ja trenni õigesti!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/942931/video-soovid-trennisaalis-tulemust-toitu-ja-trenni-oigesti" class="sth-list--title styled-link__type-1">VIDEO | Soovid trennisaalis tulemust? Toitu ja trenni õigesti!</a> </div><div class="sth-list--info"> 26. veebruar 2019, 11:10</div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/943536/tahista-armastuse-tahtpaeva-kelmikalt-kauni-kingitusega" class="img"><img src="https://p.ocdn.ee/8/i/2019/2/28/qygygyw1.htr.jpg" alt="Tähista armastuse tähtpäeva kelmikalt kauni kingitusega"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/943536/tahista-armastuse-tahtpaeva-kelmikalt-kauni-kingitusega" class="sth-list--title styled-link__type-1">Tähista armastuse tähtpäeva kelmikalt kauni kingitusega</a> </div><div class="sth-list--info"> eile, 10:29</div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/943643/naine-kas-sinu-tupp-on-juba-trimmis-loe-miks-see-oluline-on" class="img"><img src="https://p.ocdn.ee/8/i/2019/3/1/y5ef151x.oae.jpg" alt="Naine, kas sinu tupp on juba trimmis? Loe, miks see oluline on!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/943643/naine-kas-sinu-tupp-on-juba-trimmis-loe-miks-see-oluline-on" class="sth-list--title styled-link__type-1">Naine, kas sinu tupp on juba trimmis? Loe, miks see oluline on!</a> </div><div class="sth-list--info"> eile, 15:33</div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>PÄEVATOIMETAJA</h3><p>+372 5199 3733<!-- --> <br/><a href="mailto:online@ohtuleht.ee" class="styled-link">online@ohtuleht.ee</a></p></div><div class="page-bottom--item"><h3>TELLIMINE JA KOJUKANNE</h3><p>+372 666 2233<!-- --> <br/><a href="mailto:tellimine@ohtulehtkirjastus.ee" class="styled-link">tellimine@ohtulehtkirjastus.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p>+372 614 4100<!-- --> <br/><a href="mailto:reklaam@ohtulehtkirjastus.ee" class="styled-link">reklaam@ohtulehtkirjastus.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/OhtulehtSport/" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht" class="twitter"></a><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline" class="youtube"></a><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht" class="instagram"></a><a target="_blank" rel="noopener noreferrer" href="https://sport.ohtuleht.ee/rss" class="rss"></a></div><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://itunes.apple.com/us/app/id436999382?mt=8&amp;amp;ls=1" class="apple"></a><a target="_blank" rel="noopener noreferrer" href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" class="android"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© Õhtuleht Kirjastus AS</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtulehtkirjastus.ee/products/ohtuleht">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/tingimused/">Tingimused</a></li></ul></nav></div></footer></div></div></div><div class="ntf-container"></div></div></div><script>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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/Lfi5I4EX6z_e9n3FksxFr/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/Lfi5I4EX6z_e9n3FksxFr/pages/_app.js"></script><script async="" id="__NEXT_PAGE__/_error" src="/_next/static/Lfi5I4EX6z_e9n3FksxFr/pages/_error.js"></script><script src="/_next/static/runtime/webpack-0a4e9e0f933ae545c5c5.js" async=""></script><script src="/_next/static/chunks/commons.e7e744fbdf752949f5ab.js" async=""></script><script src="/_next/static/chunks/styles.3c2179fd0583ff477310.js" async=""></script><script src="/_next/static/runtime/main-159be5b42cf9b7ca2482.js" async=""></script></body></html>