<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://sport.ohtuleht.ee/956236/tuntud-ralliekspert-ei-suutnud-tanaku-filmi-jarel-uinuda-oti-vanaema-tekitas-vaimustust" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/sport_32x32.ico" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="../static/ico/72x72/sport_72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="../static/ico/114x114/sport_114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="../static/ico/144x144/sport_144x144.png" class="next-head"/><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js" async="" defer="" type="text/javascript" class="next-head"></script><title class="next-head">Tuntud ralliekspert ei suutnud Tänaku filmi järel uinuda. Oti vanaema tekitas vaimustust! | Õhtuleht</title><meta property="fb:app_id" content="211313848883177" class="next-head"/><meta name="description" content="Neljapäeval Tallinnas esilinastunud ralli- ja eluloofilm „Ott Tänak: The Movie“ leiab kajastust ka piiri taga. MM-sarja kodulehekülg avaldas ajakirjaniku Becs Williamsi arvustuse." class="next-head"/><meta property="og:title" content="Tuntud ralliekspert ei suutnud Tänaku filmi järel uinuda. Oti vanaema tekitas vaimustust! | Õhtuleht" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://sport.ohtuleht.ee/956236/tuntud-ralliekspert-ei-suutnud-tanaku-filmi-jarel-uinuda-oti-vanaema-tekitas-vaimustust" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2019/4/15/biyjpavk.ov2.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="Neljapäeval Tallinnas esilinastunud ralli- ja eluloofilm „Ott Tänak: The Movie“ leiab kajastust ka piiri taga. MM-sarja kodulehekülg avaldas ajakirjaniku Becs Williamsi arvustuse." class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2019-4-15" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="WRC" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2019/4/15/biyjpavk.ov2.jpg" class="next-head"/><link rel="preload" href="/_next/static/LSJZaMrmJjSEoSltMcUEl/pages/article.js" as="script"/><link rel="preload" href="/_next/static/LSJZaMrmJjSEoSltMcUEl/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/LSJZaMrmJjSEoSltMcUEl/pages/_error.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-4f89ef90d644c79ff8bd.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.1a07d71de3e8ee75c24d.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.3d1e2f18b2695cecd95a.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-edaff691aa6f784ba8d1.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.8dc260fe.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.5fde9046.chunk.css"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script type="text/javascript" src="/showads.js"></script><script src="https://cloud.setupad.com/hb/ohtuleht.js" type="text/javascript"></script><script type="text/javascript" charSet="utf-8" async="" src="https://platform.twitter.com/widgets.js"></script></head><body><div id="__next"><div class="style-wrapper sport" data-reactroot=""><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><div class="page-header--logo"><a class="logo-main" href="https://www.ohtuleht.ee"><img class="logo-main__logo" src="/assets/logo-o-cut-white.svg"/></a><a class="logo-name __show" href="/"></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li><a class="" href="/spordikomu">Spordikõmu</a></li><li><a class="" href="/wrc">WRC</a></li><li><a class="" href="/jalgpall">Jalgpall</a></li><li><a class="" href="/korvpall">Korvpall</a></li><li><a class="" href="/talisport">Talisport</a></li><li><a class="" href="/tennis">Tennis</a></li><li><a class="" href="/kergejoustik">Kergejõustik</a></li><li><a class="" href="/vorkpall">Võrkpall</a></li></ul></nav><nav class="page-header--links"><ul><li><a target="_blank" class="" href="https://pood.ohtulehtkirjastus.ee/products/ohtuleht">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a href="#">Vihje</a></li></ul></nav><a href="#" class="page-header--button icon-1"></a><div class="page-header--search"><a href="#" class="page-header--button icon-2 ignore-react-onclickoutside"></a></div><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
            "><span></span></a></div></div></header><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><div class="page-subheader--highlight-label">PRAEGU KUUM</div><nav class="page-subheader--highlight-links"><ul><li><a href="/jalgpall/meistriteliiga">Meistrite liiga</a></li><li><a href="/euroliiga">Euroliiga</a></li><li><a href="https://www.ohtuleht.ee/olraadio/kolmaspoolaeg">Kolmas poolaeg</a></li><li><a href="https://www.ohtuleht.ee/olraadio/viiesveerandaeg">Viies veerandaeg</a></li><li><a href="https://www.ohtuleht.ee/olraadio/tugitoolis-sportlane">Tugitoolis sportlane</a></li><li><a href="/taheralli">Täheralli</a></li></ul></nav></div></div><a href="#" class="page-subheader--toggler"><span></span></a><div class="page-subheader--nav"><a href="https://digileht.ohtuleht.ee" class="page-subheader--link">Digileht</a><div class="editions-menu"><a href="javascript:void(0)" class="page-subheader--link has-border type-1 ignore-react-onclickoutside">VALI VÄLJAANNE</a></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container "><img src="https://g.ocdn.ee/c.gif?id=956236" class="hidden" width="1" height="1" alt="article-main-picture-Tuntud ralliekspert ei suutnud Tänaku filmi järel uinuda. Oti vanaema tekitas vaimustust!"/><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><p></p><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/wrc">WRC</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>Tuntud ralliekspert ei suutnud Tänaku filmi järel uinuda. Oti vanaema tekitas vaimustust!<!-- --> </h1></div></div></div></div><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Ohtuleht.ee</span><span>, </span> täna, 09:05</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://sport.ohtuleht.ee/956236/tuntud-ralliekspert-ei-suutnud-tanaku-filmi-jarel-uinuda-oti-vanaema-tekitas-vaimustust&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--oneImage " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom"><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/62/i/2019/4/15/biyjpavk.ov2.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/62/i/2019/4/15/biyjpavk.ov2.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/62/i/2019/4/15/biyjpavk.ov2.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/62/i/2019/4/15/biyjpavk.ov2.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/61/i/2019/4/15/biyjpavk.ov2.jpg"/><img class="article-image" src="https://p.ocdn.ee/61/i/2019/4/15/biyjpavk.ov2.jpg" alt="Tuntud ralliekspert ei suutnud Tänaku filmi järel uinuda. Oti vanaema tekitas vaimustust!"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Ott Tänak koos abikaasaga enne filmi esilinastust.</span> <span class="author">Robin Roots</span></div><div class="article-main--content article-main--excerpt formatted--content">Neljapäeval Tallinnas esilinastunud ralli- ja eluloofilm „Ott Tänak: The Movie“ leiab kajastust ka piiri taga. MM-sarja kodulehekülg avaldas ajakirjaniku Becs Williamsi arvustuse.</div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Williams tunnistab alustuseks, et film röövis temalt une. „On 12. aprill, kell on 2 öösel. Möödunud õhtul vaatasin „Ott Tänak: The Movie“ maailma esilinastust – film tekitas sellise emotsioonide karusselli, et mul on raske magama jääda,“ kirjutas armastatud ajakirjanik.</p></div><div class="article-main--content formatted--content
    "><p>Ta tõi välja, et film näitas väga hästi ära, mida ralli tähendab – tõusud, langused ja kõik muu, mis sinna vahele jääb. Williamsi sõnul kajastati väga hästi ka seda, mis muidu nähtamatuks jääb ehk inimlikku lugu.</p></div><div class="article-main--content formatted--content
    "><p>Kustumatu mulje jättis aga Tänaku vanaema: „Üks inimene, kes sõu kaaperdas, oli Oti vanaema. Ta jälgis andunult ralli <em>online</em>-ülekannet.“ Nii oligi, Saaremaa metsatalus käis põnev ja tasakaalukas arutelu Andreas Mikkelseni ning ülejäänud rallimeeste rehvivaliku üle.</p></div><div class="article-main--content formatted--content
    "><p><a href="https://www.wrc.com/en/wrc/news/april-2019/tanak-premiere/page/6258--12-12-.html" target="_blank">Becs Williamsi arvustust saab pikemalt lugeda siit!</a></p></div><div class="article-main--content article-main--related"><h2 class="styled-header__type-1">Samal teemal</h2><div class="article-main--related-list"><div class="article-main--related-item"><span class="article-main--related-date"> eile, 17:55</span><div class="article-main--related-name"><a href="https://ohtuleht.ee/956181/taavi-libe-koik-soltub-vaatepunktist" class="styled-link__type-1">Taavi Libe | Kõik sõltub vaatepunktist</a></div></div><div class="article-main--related-item"><span class="article-main--related-date"> 13. aprill 2019, 15:07</span><div class="article-main--related-name"><a class="styled-link__type-1" href="/956114/videod-vahvad-kaadrid-ott-tanaku-film-tekitas-vingeid-emotsioone">VIDEOD | Vahvad kaadrid: Ott Tänaku film tekitas vingeid emotsioone</a></div></div><div class="article-main--related-item"><span class="article-main--related-date"> 13. aprill 2019, 10:41</span><div class="article-main--related-name"><a class="styled-link__type-1" href="/956087/fotouudis-tanaku-eeskujul-jarjekordne-ford-kihutas-keset-rallit-tiiki">FOTOUUDIS | Tänaku eeskujul: järjekordne Ford kihutas keset rallit tiiki</a></div></div><div class="article-main--related-item"><span class="article-main--related-date"> 12. aprill 2019, 12:32</span><div class="article-main--related-name"><a href="https://ohtuleht.ee/955966/filmisaade-duubel-ott-tanaku-dokumentaalfilm-on-spordisoprade-tode-ja-oigus-kohustuslik" class="styled-link__type-1">FILMISAADE „DUUBEL“ | Ott Tänaku dokumentaalfilm on spordisõprade „Tõde ja õigus“ – kohustuslik!</a></div></div></div></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://sport.ohtuleht.ee/956236/tuntud-ralliekspert-ei-suutnud-tanaku-filmi-jarel-uinuda-oti-vanaema-tekitas-vaimustust&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" id="956236-comment-form"></textarea></div></div></form></div></div><div class="article-main--bottom-ads color-types-0"><div class="content-marketing-list-unit color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Sisuturundus</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://kodukiri.ohtuleht.ee/953791/milliste-aasiaparaste-roogadega-oma-ohtuid-vurtsitada" class="img"><img src="https://p.ocdn.ee/8/i/2019/3/28/35gl0es3.lf0.jpg" alt="Milliste aasiapäraste roogadega oma õhtuid vürtsitada?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://kodukiri.ohtuleht.ee/953791/milliste-aasiaparaste-roogadega-oma-ohtuid-vurtsitada" class="sth-list--title styled-link__type-1">Milliste aasiapäraste roogadega oma õhtuid vürtsitada?</a> </div><div class="content-marketing-unit--section"><a href="https://kodukiri.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/954667/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" class="img"><img src="https://p.ocdn.ee/8/i/2019/4/12/km2skikm.gte.jpg" alt="Kas tööpükste valmistamine on tänapäeval raketiteadus?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/954667/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" class="sth-list--title styled-link__type-1">Kas tööpükste valmistamine on tänapäeval raketiteadus?</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/tamrex">Tamrex | Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/955373/hoius-on-sinu-neljas-pensionisammas" class="img"><img src="https://p.ocdn.ee/8/i/2019/4/9/ifscrsgm.kuy.jpg" alt="Hoius on sinu neljas pensionisammas"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/955373/hoius-on-sinu-neljas-pensionisammas" class="sth-list--title styled-link__type-1">Hoius on sinu neljas pensionisammas</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://naisteleht.ohtuleht.ee/954022/30-nutikat-koogitarvikut-mida-kinkida-ja-mida-soetada-enda-pidudeks" class="img"><img src="https://p.ocdn.ee/8/i/2019/4/2/wvnjpxrz.5zz.jpg" alt="30 nutikat köögitarvikut – mida kinkida ja mida soetada enda pidudeks?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://naisteleht.ohtuleht.ee/954022/30-nutikat-koogitarvikut-mida-kinkida-ja-mida-soetada-enda-pidudeks" class="sth-list--title styled-link__type-1">30 nutikat köögitarvikut – mida kinkida ja mida soetada enda pidudeks?</a> </div><div class="content-marketing-unit--section"><a href="https://naisteleht.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://tervist24.ohtuleht.ee/955033/mis-on-kollageen-ja-miks-me-koik-seda-tarbima-peaks" class="img"><img src="https://p.ocdn.ee/8/i/2019/4/5/1wttburo.142.jpg" alt="Mis on kollageen ja miks me kõik seda tarbima peaks?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://tervist24.ohtuleht.ee/955033/mis-on-kollageen-ja-miks-me-koik-seda-tarbima-peaks" class="sth-list--title styled-link__type-1">Mis on kollageen ja miks me kõik seda tarbima peaks?</a> </div><div class="content-marketing-unit--section"><a href="https://tervist24.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>PÄEVATOIMETAJA</h3><p>+372 5199 3733<!-- --> <br/><a href="mailto:online@ohtuleht.ee" class="styled-link">online@ohtuleht.ee</a></p></div><div class="page-bottom--item"><h3>TELLIMINE JA KOJUKANNE</h3><p>+372 666 2233<!-- --> <br/><a href="mailto:tellimine@ohtulehtkirjastus.ee" class="styled-link">tellimine@ohtulehtkirjastus.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p>+372 614 4100<!-- --> <br/><a href="mailto:reklaam@ohtulehtkirjastus.ee" class="styled-link">reklaam@ohtulehtkirjastus.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/OhtulehtSport/" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht" class="twitter"></a><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline" class="youtube"></a><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht" class="instagram"></a><a target="_blank" rel="noopener noreferrer" href="https://sport.ohtuleht.ee/rss" class="rss"></a></div><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://itunes.apple.com/us/app/id436999382?mt=8&amp;amp;ls=1" class="apple"></a><a target="_blank" rel="noopener noreferrer" href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" class="android"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© AS Õhtuleht Kirjastus</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtulehtkirjastus.ee/products/ohtuleht">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/tingimused/">Tingimused</a></li></ul></nav></div></footer></div></div></div><div class="ntf-container"></div></div></div><script>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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/LSJZaMrmJjSEoSltMcUEl/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/LSJZaMrmJjSEoSltMcUEl/pages/_app.js"></script><script async="" id="__NEXT_PAGE__/_error" src="/_next/static/LSJZaMrmJjSEoSltMcUEl/pages/_error.js"></script><script src="/_next/static/runtime/webpack-4f89ef90d644c79ff8bd.js" async=""></script><script src="/_next/static/chunks/commons.1a07d71de3e8ee75c24d.js" async=""></script><script src="/_next/static/chunks/styles.3d1e2f18b2695cecd95a.js" async=""></script><script src="/_next/static/runtime/main-edaff691aa6f784ba8d1.js" async=""></script></body></html>