<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://sport.ohtuleht.ee/958952/hea-too-rakvere-tarvas-tousis-korvpalli-meistriliigasse" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/sport_32x32.ico" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="../static/ico/72x72/sport_72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="../static/ico/114x114/sport_114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="../static/ico/144x144/sport_144x144.png" class="next-head"/><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js" async="" defer="" type="text/javascript" class="next-head"></script><title class="next-head">HEA TÖÖ! Rakvere Tarvas tõusis korvpalli meistriliigasse | Õhtuleht</title><meta property="fb:app_id" content="211313848883177" class="next-head"/><meta name="description" content="Rakvere&amp;nbsp;Tarvas alistas Eesti korvpallimeistrivõistluste esiliiga&amp;nbsp;finaalmängus KA Tallinna Kalev/TLÜ tulemusega&amp;nbsp;97:87. Ühtlasi teenis&amp;nbsp;Rakvere tiim&amp;nbsp;võimaluse tõusta järgmiseks hooajaks meistriliigasse." class="next-head"/><meta property="og:title" content="HEA TÖÖ! Rakvere Tarvas tõusis korvpalli meistriliigasse | Õhtuleht" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://sport.ohtuleht.ee/958952/hea-too-rakvere-tarvas-tousis-korvpalli-meistriliigasse" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2019/5/4/bafwunka.bch.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="Rakvere&amp;nbsp;Tarvas alistas Eesti korvpallimeistrivõistluste esiliiga&amp;nbsp;finaalmängus KA Tallinna Kalev/TLÜ tulemusega&amp;nbsp;97:87. Ühtlasi teenis&amp;nbsp;Rakvere tiim&amp;nbsp;võimaluse tõusta järgmiseks hooajaks meistriliigasse." class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2019-5-4" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Korvpall" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2019/5/4/bafwunka.bch.jpg" class="next-head"/><link rel="preload" href="/_next/static/5Fwq1iG_dLa44iiR66Nv2/pages/article.js" as="script"/><link rel="preload" href="/_next/static/5Fwq1iG_dLa44iiR66Nv2/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/5Fwq1iG_dLa44iiR66Nv2/pages/_error.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-cbf448d1876389a0a7a4.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.34bc9b5c39ef9acd1c6b.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.5871b88ddaf037db261d.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-0a58e3e2d02ae463ab41.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.b79380e1.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.cb195a83.chunk.css"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script type="text/javascript" src="/showads.js"></script><script src="https://cloud.setupad.com/hb/ohtuleht.js" type="text/javascript"></script><script type="text/javascript" charSet="utf-8" async="" src="https://platform.twitter.com/widgets.js"></script></head><body><div id="__next"><div class="style-wrapper sport" data-reactroot=""><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><div class="page-header--logo"><a class="logo-main" href="https://www.ohtuleht.ee"><img class="logo-main__logo" src="/assets/logo-o-cut-white.svg"/></a><a class="logo-name __show" href="/"></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li><a class="" href="/spordikomu">Spordikõmu</a></li><li><a class="" href="/wrc">WRC</a></li><li><a class="" href="/jalgpall">Jalgpall</a></li><li><a class="" href="/korvpall">Korvpall</a></li><li><a class="" href="/talisport">Talisport</a></li><li><a class="" href="/tennis">Tennis</a></li><li><a class="" href="/kergejoustik">Kergejõustik</a></li><li><a class="" href="/vorkpall">Võrkpall</a></li></ul></nav><nav class="page-header--links"><ul><li><a target="_blank" class="" href="https://pood.ohtulehtkirjastus.ee/products/ohtuleht">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a href="#">Vihje</a></li></ul></nav><a href="#" class="page-header--button icon-1"></a><div class="page-header--search"><a href="#" class="page-header--button icon-2 ignore-react-onclickoutside"></a></div><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
            "><span></span></a></div></div></header><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><div class="page-subheader--highlight-label">PRAEGU KUUM</div><nav class="page-subheader--highlight-links"><ul><li><a href="/jalgpall/meistriteliiga">Meistrite liiga</a></li><li><a href="/euroliiga">Euroliiga</a></li><li><a href="https://www.ohtuleht.ee/olraadio/kolmaspoolaeg">Kolmas poolaeg</a></li><li><a href="https://www.ohtuleht.ee/olraadio/viiesveerandaeg">Viies veerandaeg</a></li><li><a href="https://www.ohtuleht.ee/olraadio/tugitoolis-sportlane">Tugitoolis sportlane</a></li><li><a href="/taheralli">Täheralli</a></li></ul></nav></div></div><a href="#" class="page-subheader--toggler"><span></span></a><div class="page-subheader--nav"><a href="https://digileht.ohtuleht.ee" class="page-subheader--link">Digileht</a><div class="editions-menu"><a href="javascript:void(0)" class="page-subheader--link has-border type-1 ignore-react-onclickoutside">VALI VÄLJAANNE</a></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container "><img src="https://g.ocdn.ee/c.gif?id=958952" class="hidden" width="1" height="1" alt="article-main-picture-HEA TÖÖ! Rakvere Tarvas tõusis korvpalli meistriliigasse"/><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><p></p><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/korvpall">Korvpall</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>HEA TÖÖ! Rakvere Tarvas tõusis korvpalli meistriliigasse<!-- --> </h1></div></div></div></div><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Ohtuleht.ee</span><span>, </span> täna, 21:40</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://sport.ohtuleht.ee/958952/hea-too-rakvere-tarvas-tousis-korvpalli-meistriliigasse&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--oneImage " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom"><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/62/i/2019/5/4/bafwunka.bch.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/62/i/2019/5/4/bafwunka.bch.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/62/i/2019/5/4/bafwunka.bch.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/62/i/2019/5/4/bafwunka.bch.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/61/i/2019/5/4/bafwunka.bch.jpg"/><img class="article-image" src="https://p.ocdn.ee/61/i/2019/5/4/bafwunka.bch.jpg" alt="HEA TÖÖ! Rakvere Tarvas tõusis korvpalli meistriliigasse"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Rakvere Tarvase võidupidu.</span> <span class="author">Siim Semiskar</span></div><div class="article-main--content article-main--excerpt formatted--content">Rakvere&nbsp;Tarvas alistas Eesti korvpallimeistrivõistluste esiliiga&nbsp;finaalmängus KA Tallinna Kalev/TLÜ tulemusega&nbsp;97:87. Ühtlasi teenis&nbsp;Rakvere tiim&nbsp;võimaluse tõusta järgmiseks hooajaks meistriliigasse.</div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Tarvas alustas kohtumist nelja tabava kaugviskega ja haaras viieminutilise mängu järel 12:9 eduseisu. Seejärel tehti Kristo Saagele kolmeseüritusel viga ja endine rahvuskoondislane realiseeris vabavisked (15:9). Avaveerandi lõpus Rakvere meeskonna viskehoog kaare tagant küll rauges, kuid hingetõmbepausiks suurendas Tarvas eduseisu kaheksale punktile – 27:19.</p></div><div class="article-main--content formatted--content
    "><p>Teise mänguperioodi alguses tegi põhiturniiri võitnud Tarvas 8:0 vahespurdi, kasvatades edunumbrid 35:21 peale. Pärast minutilist mõtteaega elavnes ka kalevaste rünnak, peamiselt Martin Jurtomi vedamisel, kuid Tarvase kahurvägi jätkas kolmeste tabamist. 20 minutiga 11 kaugviset tabanud virulased säilitasid poolajaks 56:47 eduseisu. Saage arvele oli selleks hetkeks kogunenud 13 ja Kalevi meeskonna enda õlule võtnud Jurtomi kontos oli juba 20 silma ja 4 lauapalli.&nbsp;</p></div><div class="article-main--content formatted--content
    "><p>Jõuvahekord ei muutunud ka kolmandal veerandil – igale Kalev õnnestumisele oli Rakverel vastus olemas ja vahe püsis rohkem kui kümme silma. Otsustavale mänguperioodile mindi vastu Juris Umbrasko hoolealuste 80:66 juhtimisel.</p></div><div class="article-main--content formatted--content
    "><p>Kalev alustas neljandat veerandaega 7:0 vahespurdiga. Tarvas omakorda püsis viis ja pool minutit nulli peal. Romet Käämeri lähivise tõi Kalevi kaks ja pool minutit enne normaalaja lõppu nelja punkti kaugusele – 84:80. Cristo Kensi vabavisete järel oli vahe taas kuuepunktiline (86:80).</p></div><p></p><div class="article-main--content formatted--content
    "><p>Pärast minutilist mõtteaega ei suutnud pealinlased 24 sekundi jooksul viskele saada ja teisel pool vormistas veajärgsed vabavisked punktideks Saage (88:80). Devonte Brown eksis kolmesel ja kiirrünnakusse jooksnud Tarvas teenis järjekordsed vabavisked. Kens tabas kahest ühe, kuid rünnakul teravust teinud Brown ei suutnud lähiviset realiseerida. Saage tõi joonelt veel kaks ära ja võitjas enam kahtlust polnud.</p></div><div class="article-main--content formatted--content
    "><p>Võitjate resultatiivsemana kogus Kristo Saage 24 punkti, 8 lauapalli ja 8 resultatiivset söötu. Finaalturniiri kõige väärtuslikumaks mängijaks valitud Renato Lindmets panustas 14 punkti ja 9 lauapalli, Janis Vahter lisas 18 ja Cristo Kens 14 punkti.</p></div><div class="article-main--content formatted--content
    "><p>KA Tallinna Kalev/TLÜ poolelt tegid enim skoori Devonte Devon Brown ja Martin Jurtom vastavalt 25 ja 24 punktiga.</p></div><div class="article-main--content formatted--content"><p></p></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://sport.ohtuleht.ee/958952/hea-too-rakvere-tarvas-tousis-korvpalli-meistriliigasse&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" id="958952-comment-form"></textarea></div></div></form></div></div><div class="article-main--bottom-ads color-types-0"><div class="content-marketing-list-unit color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Sisuturundus</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/958209/5-soovitust-milliseid-snakke-valida-peolauale" class="img"><img src="https://p.ocdn.ee/8/i/2019/4/29/onwoj2u2.ghy.jpg" alt="5 soovitust: milliseid snäkke valida peolauale?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/958209/5-soovitust-milliseid-snakke-valida-peolauale" class="sth-list--title styled-link__type-1">5 soovitust: milliseid snäkke valida peolauale?</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/ponevat-kasulikku">Põnevat ja kasulikku | Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://tervis.ohtuleht.ee/957286/miks-eesti-naised-kardavad-rinnavahiuuringut" class="img"><img src="https://p.ocdn.ee/8/i/2019/4/22/12ckijv4.4wj.jpg" alt="Miks Eesti naised kardavad rinnavähiuuringut?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://tervis.ohtuleht.ee/957286/miks-eesti-naised-kardavad-rinnavahiuuringut" class="sth-list--title styled-link__type-1">Miks Eesti naised kardavad rinnavähiuuringut?</a> </div><div class="content-marketing-unit--section"><a href="https://tervis.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/958285/auto-katte-0-euroga-ja-esimene-osamakse-ulejargmine-kuu-nuud-ka-fie-le" class="img"><img src="https://p.ocdn.ee/8/i/2019/4/29/nuo0h5mf.3sb.jpg" alt="Auto kätte 0 euroga ja esimene osamakse ülejärgmine kuu? Nüüd ka FIE-le!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/958285/auto-katte-0-euroga-ja-esimene-osamakse-ulejargmine-kuu-nuud-ka-fie-le" class="sth-list--title styled-link__type-1">Auto kätte 0 euroga ja esimene osamakse ülejärgmine kuu? Nüüd ka FIE-le!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/ponevat-kasulikku">Põnevat ja kasulikku | Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://kodukiri.ohtuleht.ee/958386/vajad-tolget-uhest-keelest-teise-pikaajalise-kogemusega-sunny-galandrex-tolkeburoo-abistab" class="img"><img src="https://p.ocdn.ee/8/i/2019/4/30/bdlcltaj.km5.jpg" alt="Vajad tõlget ühest keelest teise? Pikaajalise kogemusega Sunny Galandrex Tõlkebüroo abistab!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://kodukiri.ohtuleht.ee/958386/vajad-tolget-uhest-keelest-teise-pikaajalise-kogemusega-sunny-galandrex-tolkeburoo-abistab" class="sth-list--title styled-link__type-1">Vajad tõlget ühest keelest teise? Pikaajalise kogemusega Sunny Galandrex Tõlkebüroo abistab!</a> </div><div class="content-marketing-unit--section"><a href="https://kodukiri.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://toidutare.ohtuleht.ee/958289/videoretsept-dziugase-juustuga-sibulapirukas-kartuli-rukkitaina-pohjal" class="img"><img src="https://p.ocdn.ee/8/i/2019/4/29/p4ycwqbq.20c.jpg" alt="VIDEORETSEPT | Džiugase juustuga sibulapirukas kartuli-rukkitaina põhjal"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://toidutare.ohtuleht.ee/958289/videoretsept-dziugase-juustuga-sibulapirukas-kartuli-rukkitaina-pohjal" class="sth-list--title styled-link__type-1">VIDEORETSEPT | Džiugase juustuga sibulapirukas kartuli-rukkitaina põhjal</a> </div><div class="content-marketing-unit--section"><a href="https://toidutare.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>PÄEVATOIMETAJA</h3><p>+372 5199 3733<!-- --> <br/><a href="mailto:online@ohtuleht.ee" class="styled-link">online@ohtuleht.ee</a></p></div><div class="page-bottom--item"><h3>TELLIMINE JA KOJUKANNE</h3><p>+372 666 2233<!-- --> <br/><a href="mailto:tellimine@ohtulehtkirjastus.ee" class="styled-link">tellimine@ohtulehtkirjastus.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p>+372 614 4100<!-- --> <br/><a href="mailto:reklaam@ohtulehtkirjastus.ee" class="styled-link">reklaam@ohtulehtkirjastus.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/OhtulehtSport/" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht" class="twitter"></a><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline" class="youtube"></a><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht" class="instagram"></a><a target="_blank" rel="noopener noreferrer" href="https://sport.ohtuleht.ee/rss" class="rss"></a></div><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://itunes.apple.com/us/app/id436999382?mt=8&amp;amp;ls=1" class="apple"></a><a target="_blank" rel="noopener noreferrer" href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" class="android"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© AS Õhtuleht Kirjastus</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtulehtkirjastus.ee/products/ohtuleht">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/tingimused/">Tingimused</a></li></ul></nav></div></footer></div></div></div><div class="ntf-container"></div></div></div><script>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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/5Fwq1iG_dLa44iiR66Nv2/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/5Fwq1iG_dLa44iiR66Nv2/pages/_app.js"></script><script async="" id="__NEXT_PAGE__/_error" src="/_next/static/5Fwq1iG_dLa44iiR66Nv2/pages/_error.js"></script><script src="/_next/static/runtime/webpack-cbf448d1876389a0a7a4.js" async=""></script><script src="/_next/static/chunks/commons.34bc9b5c39ef9acd1c6b.js" async=""></script><script src="/_next/static/chunks/styles.5871b88ddaf037db261d.js" async=""></script><script src="/_next/static/runtime/main-0a58e3e2d02ae463ab41.js" async=""></script></body></html>