<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script type="text/javascript" src="/showads.js"></script><script src="https://cloud.setupad.com/hb/ohtuleht.js" type="text/javascript"></script><script type="text/javascript" charSet="utf-8" async="" src="https://platform.twitter.com/widgets.js"></script><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" class="next-head"/><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://sport.ohtuleht.ee/971545/lappi-tunnistab-et-toyota-oli-citroenist-parem-kui-teised-ei-katkesta-pole-meil-voimalik-voita" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/sport_32x32.ico" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="../static/ico/72x72/sport_72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="../static/ico/114x114/sport_114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="../static/ico/144x144/sport_144x144.png" class="next-head"/><link rel="manifest" href="/manifest.json" class="next-head"/><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js" async="" defer="" type="text/javascript" class="next-head"></script><title class="next-head">Lappi tunnistab, et Toyota oli Citroenist parem: kui teised ei katkesta, pole meil võimalik võita | Õhtuleht</title><meta property="fb:app_id" content="211313848883177" class="next-head"/><meta name="description" content="Käesolevaks hooajaks Toyotast Citroeni üle läinud Esapekka Lappi on WRC üldarvestuses alles üheksas ning 28aastane soomlane tunnistas&amp;nbsp;Nicky Grist Motorsportsile antud intervjuus, et erilist lootust paremateks tulemusteks pole." class="next-head"/><meta property="og:title" content="Lappi tunnistab, et Toyota oli Citroenist parem: kui teised ei katkesta, pole meil võimalik võita | Õhtuleht" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://sport.ohtuleht.ee/971545/lappi-tunnistab-et-toyota-oli-citroenist-parem-kui-teised-ei-katkesta-pole-meil-voimalik-voita" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2019/7/24/2ps2s4sl.b0b.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="Käesolevaks hooajaks Toyotast Citroeni üle läinud Esapekka Lappi on WRC üldarvestuses alles üheksas ning 28aastane soomlane tunnistas&amp;nbsp;Nicky Grist Motorsportsile antud intervjuus, et erilist lootust paremateks tulemusteks pole." class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2019-7-24" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="WRC" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2019/7/24/2ps2s4sl.b0b.jpg" class="next-head"/><link rel="preload" href="/_next/static/eC4RkmeKWSt80_HZocmGS/pages/article.js" as="script"/><link rel="preload" href="/_next/static/eC4RkmeKWSt80_HZocmGS/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-643d65c89793221d798a.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.a0dce06da72c7c481b6b.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-67a69c49d131651769b8.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.34e2e9ef.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.045f1ecf.chunk.css"/></head><body><div id="__next"><div class="style-wrapper sport"><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><div class="page-header--logo"><a class="logo-main" href="https://www.ohtuleht.ee"><img class="logo-main__logo" src="/assets/logo-o-cut-white.svg"/></a><a class="logo-name __show" href="/"></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li><a class="" href="/spordikomu">Spordikõmu</a></li><li><a class="" href="/wrc">WRC</a></li><li><a class="" href="/jalgpall">Jalgpall</a></li><li><a class="" href="/korvpall">Korvpall</a></li><li><a class="" href="/talisport">Talisport</a></li><li><a class="" href="/tennis">Tennis</a></li><li><a class="" href="/kergejoustik">Kergejõustik</a></li><li><a class="" href="/vorkpall">Võrkpall</a></li></ul></nav><nav class="page-header--links"><ul><li><a target="_blank" class="" href="https://pood.ohtulehtkirjastus.ee/products/ohtuleht">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a href="#">Vihje</a></li></ul></nav><a href="#" class="page-header--button icon-1"></a><div class="page-header--search"><a href="#" class="page-header--button icon-2 ignore-react-onclickoutside"></a></div><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
            "><span></span></a></div></div></header><div class="mobile-menu "><div class="mobile-menu--inner"><div class="mobile-menu--content visible" data-id="0"><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Rubriigid</div><ul><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/spordikomu"><span class="icon color-6">S</span><span class="name">Spordikõmu</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/wrc"><span class="icon color-6">W</span><span class="name">WRC</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/jalgpall"><span class="icon color-6">J</span><span class="name">Jalgpall</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/korvpall"><span class="icon color-6">K</span><span class="name">Korvpall</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/talisport"><span class="icon color-6">T</span><span class="name">Talisport</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/tennis"><span class="icon color-6">T</span><span class="name">Tennis</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/kergejoustik"><span class="icon color-6">K</span><span class="name">Kergejõustik</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/vorkpall"><span class="icon color-6">V</span><span class="name">Võrkpall</span></a></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Väljaanded</div><ul><li><a href="https://www.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-19">Õ</span><span class="name">Õhtuleht</span></a></li><li><a href="https://elu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-22">E</span><span class="name">Elu</span></a></li><li><a href="https://naisteleht.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-16">N</span><span class="name">Naisteleht</span></a></li><li><a href="https://nipiraamat.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-15">N</span><span class="name">Nipiraamat</span></a></li><li><a href="https://toidutare.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Toidutare</span></a></li><li><a href="https://kalale.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-2">K</span><span class="name">Kalale</span></a></li><li><a href="https://www.liigume.ee" class="mobile-menu--item"><span class="icon color-12">L</span><span class="name">Liigume</span></a></li><li><a href="https://tervis.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Tervis</span></a></li><li><a href="https://esport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-21">E</span><span class="name">Esport</span></a></li><li><a href="https://mehele.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-5">M</span><span class="name">Mehele</span></a></li><li><a href="https://televeeb.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-10">T</span><span class="name">Televeeb</span></a></li><li><a href="https://kodukiri.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-20">K</span><span class="name">Kodukiri</span></a></li><li><a href="https://www.linnaleht.ee" class="mobile-menu--item"><span class="icon color-18">L</span><span class="name">Linnaleht</span></a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Olulised</div><ul><li><a target="_blank" class="mobile-menu--item" href="https://pood.ohtulehtkirjastus.ee/products/ohtuleht">Telli</a></li><li><a target="_blank" class="mobile-menu--item" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="mobile-menu--item" href="/abi/kontakt">Kontakt</a></li><li><a class="mobile-menu--item" href="#">Vihje</a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Sotsiaalmeedia</div><ul><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/OhtulehtSport/"><span class="icon facebook"></span><span class="name">Facebook</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht"><span class="icon twitter"></span><span class="name">Twitter</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline"><span class="icon youtube"></span><span class="name">Youtube</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht"><span class="icon instagram"></span><span class="name">Instagram</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://sport.ohtuleht.ee/rss"><span class="icon rss"></span><span class="name">Rss</span></a></li></ul></nav></div></div></div><div class="mobile-search "></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><div class="page-subheader--highlight-label">PRAEGU KUUM</div><nav class="page-subheader--highlight-links"><ul><li><a href="/jalgpall/meistriteliiga">Meistrite liiga</a></li><li><a href="/euroliiga">Euroliiga</a></li><li><a href="https://www.ohtuleht.ee/olraadio/kolmaspoolaeg">Kolmas poolaeg</a></li><li><a href="https://www.ohtuleht.ee/olraadio/viiesveerandaeg">Viies veerandaeg</a></li><li><a href="https://www.ohtuleht.ee/olraadio/tugitoolis-sportlane">Tugitoolis sportlane</a></li><li><a href="/taheralli">Täheralli</a></li></ul></nav></div></div><a href="#" class="page-subheader--toggler"><span></span></a><div class="page-subheader--nav"><a href="https://digileht.ohtuleht.ee" class="page-subheader--link">Digileht</a><div class="editions-menu"><a href="javascript:void(0)" class="page-subheader--link has-border type-1 ignore-react-onclickoutside">VALI VÄLJAANNE</a></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container "><img src="https://g.ocdn.ee/c.gif?id=971545" class="hidden" width="1" height="1" alt="article-main-picture-Lappi tunnistab, et Toyota oli Citroenist parem: kui teised ei katkesta, pole meil võimalik võita"/><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><p></p><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/wrc">WRC</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>Lappi tunnistab, et Toyota oli Citroenist parem: kui teised ei katkesta, pole meil võimalik võita<!-- --> </h1></div></div></div></div><div class="article-main--header-inner inner-without-border"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Ohtuleht.ee</span><span>, </span> täna, 22:40</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://sport.ohtuleht.ee/971545/lappi-tunnistab-et-toyota-oli-citroenist-parem-kui-teised-ei-katkesta-pole-meil-voimalik-voita&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--oneImage " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/7/24/2ps2s4sl.b0b.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/7/24/2ps2s4sl.b0b.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/7/24/2ps2s4sl.b0b.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/7/24/2ps2s4sl.b0b.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/7/24/2ps2s4sl.b0b.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/7/24/2ps2s4sl.b0b.jpg" alt="Lappi tunnistab, et Toyota oli Citroenist parem: kui teised ei katkesta, pole meil võimalik võita"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Esapekka Lappi ei jää hooajaga üldse rahule.</span><span>Foto: <!-- -->SANDER ILVEST</span></div><div class="article-main--content article-main--excerpt formatted--content">Käesolevaks hooajaks Toyotast Citroeni üle läinud Esapekka Lappi on WRC üldarvestuses alles üheksas ning 28aastane soomlane tunnistas&nbsp;Nicky Grist Motorsportsile antud intervjuus, et erilist lootust paremateks tulemusteks pole.</div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p><strong>Kuidas senise hooajaga rahule jääd?'</strong></p></div><div class="article-main--content formatted--content
    "><p>S**t on olnud. Pole midagi muud öelda. Üks hea tulemus (Rootsi rallil teine koht - toim) ei tee asju paremaks. On väga keeruline olnud, aga peame proovima kohti parandada. Loomulikult on olnud ka minu eksimusi. Sõidud on päris head olnud, aga see ei kajastu katseaegades.</p></div><div class="article-main--content formatted--content
    "><p><strong>Millal said aru, et autoga harjumine võtab aega?</strong></p></div><div class="article-main--content formatted--content
    "><p>Rootsi rallil. Seal, tuttaval rallil nägin, kui keeruline on sõita. Minu sõidustiil põhjustas autoga probleeme. Uskusin, et suudan oma stiili muuta, aga mitte nii palju kui peaksin.</p></div><p></p><div class="article-main--content formatted--content
    "><p><strong>Kuidas võrdleksid Toyotat ja Citroeni?</strong></p></div><div class="article-main--content formatted--content
    "><p>Võrreldes 2017. aasta Toyotaga on auto suhteliselt sarnane.&nbsp;Esiosa tõuseb sõidu ajal küllaltki palju, sest pole&nbsp;piisavalt aerodünaamikat. Samas&nbsp;ei reageeri auto nii hästi kui&nbsp;Toyota.</p></div><div class="article-main--content formatted--content
    "><p><strong>Kuidas on koostöö Sebastien Ogier'ga?</strong></p></div><div class="article-main--content formatted--content
    "><p>Meil on olnud samad probleemid. Tema hakkas nendest probleemidest, millest rääkisin, aru saama. Muidugi võtab harjumine ja testimine aega. Järgmisel aastal on see kindlasti üsna hea auto.</p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p><strong>Mida Soome rallilt ootad?</strong></p></div><div class="article-main--content formatted--content
    "><p>Loodan, et naudin seal sõitmist. Tulemus on ilmselt tagasihoidlik. Kui teised ei katkesta, pole meil võimalik võita.</p></div><div class="article-main--content formatted--content
    "><p><strong>Kuidas ülejäänud hooaeg välja näeb?</strong></p></div><div class="article-main--content formatted--content
    "><p>Ilmselt mitte väga tugev. Arvasime, et Korsikal läheb hästi, aga ei läinud. Saksamaa pole siis ka ilmselt väga hea.</p></div><div class="article-main--content formatted--content"><p></p></div><div class="article-main--content article-main--related"><h2 class="styled-header__type-1">Samal teemal</h2><div class="article-main--related-list"><div class="article-main--related-item"><span class="article-main--related-date"> täna, 17:46</span><div class="article-main--related-name"><a class="styled-link__type-1" href="/971524/rallilegendid-tuletasid-wrc-autodega-kihutades-vanu-haid-aegu-meelde">Rallilegendid tuletasid WRC autodega kihutades vanu häid aegu meelde</a></div></div><div class="article-main--related-item"><span class="article-main--related-date"> täna, 13:21</span><div class="article-main--related-name"><a class="styled-link__type-1" href="/971496/petter-solberg-annab-walesis-teatepulga-pojale-ule">Petter Solberg annab Walesis teatepulga pojale üle</a></div></div><div class="article-main--related-item"><span class="article-main--related-date"> eile, 18:52</span><div class="article-main--related-name"><a class="styled-link__type-1" href="/971419/m-spordi-piloot-andis-soome-mm-ralliks-hitihoiatuse-temalt-voib-palju-oodata">M-Spordi piloot andis Soome MM-ralliks hitihoiatuse: temalt võib palju oodata!</a></div></div><div class="article-main--related-item"><span class="article-main--related-date"> eile, 10:42</span><div class="article-main--related-name"><a class="styled-link__type-1" href="/971310/tohoh-wrc-hooaja-viimasel-rallil-tehti-oluline-muudatus">TOHOH! WRC hooaja viimasel rallil tehti oluline muudatus</a></div></div></div></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://sport.ohtuleht.ee/971545/lappi-tunnistab-et-toyota-oli-citroenist-parem-kui-teised-ei-katkesta-pole-meil-voimalik-voita&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="https://www.ohtuleht.ee/teemalehed/wrc">WRC</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/toyota">Toyota</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/esapekka-lappi">esapekka lappi</a></li></ul></div><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" id="971545-comment-form"></textarea></div></div></form></div></div><div class="article-main--bottom-ads color-types-0"><div class="content-marketing-list-unit color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Sisuturundus</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/970074/augustis-lauluvaljakul-esinev-miyagi-eesti-kontsert-saab-olema-unustamatu" class="img"><img src="https://p.ocdn.ee/8/i/2019/7/11/33djddgh.gme.jpg" alt="Augustis lauluväljakul esinev MiyaGi: Eesti kontsert saab olema unustamatu!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/970074/augustis-lauluvaljakul-esinev-miyagi-eesti-kontsert-saab-olema-unustamatu" class="sth-list--title styled-link__type-1">Augustis lauluväljakul esinev MiyaGi: Eesti kontsert saab olema unustamatu!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/ponevat-kasulikku">Põnevat ja kasulikku | Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://mehele.ohtuleht.ee/968445/parfuumi-kandmine-suurendab-atraktiivsust-ja-enesekindlust" class="img"><img src="https://p.ocdn.ee/8/i/2019/6/26/5qr4n3v1.unn.jpg" alt="Parfüümi kandmine suurendab atraktiivsust ja enesekindlust"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://mehele.ohtuleht.ee/968445/parfuumi-kandmine-suurendab-atraktiivsust-ja-enesekindlust" class="sth-list--title styled-link__type-1">Parfüümi kandmine suurendab atraktiivsust ja enesekindlust</a> </div><div class="content-marketing-unit--section"><a href="https://mehele.ohtuleht.ee/sisuturundus">Mehele | Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/971243/geenitesti-tegemine-nii-lihtne-ja-kui-palju-uusi-teadmisi-oma-tervisest" class="img"><img src="https://p.ocdn.ee/8/i/2019/7/22/npgmbn4c.iel.jpg" alt="Geenitesti tegemine – nii lihtne ja kui palju uusi teadmisi oma tervisest! "/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/971243/geenitesti-tegemine-nii-lihtne-ja-kui-palju-uusi-teadmisi-oma-tervisest" class="sth-list--title styled-link__type-1">Geenitesti tegemine – nii lihtne ja kui palju uusi teadmisi oma tervisest! </a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/ponevat-kasulikku">Põnevat ja kasulikku | Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/970496/coopi-autoloosi-voitja-soitma-oppisin-veokitega-sellest-ajast-pole-auto-juhtimisel-probleemi" class="img"><img src="https://p.ocdn.ee/8/i/2019/7/15/q10iybb3.kg5.jpg" alt="COOPi autoloosi võitja: sõitma õppisin veokitega – sellest ajast pole auto juhtimisel probleemi!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/970496/coopi-autoloosi-voitja-soitma-oppisin-veokitega-sellest-ajast-pole-auto-juhtimisel-probleemi" class="sth-list--title styled-link__type-1">COOPi autoloosi võitja: sõitma õppisin veokitega – sellest ajast pole auto juhtimisel probleemi!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/coop">COOP | Sisuturundus </a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/969371/20-kilo-kaotanud-dana-mul-oli-varem-piinlik-oma-puhkusepilte-naidata" class="img"><img src="https://p.ocdn.ee/8/i/2019/7/4/0i3imsiv.by2.jpg" alt="20 kilo kaotanud Dana: mul oli varem piinlik oma puhkusepilte näidata!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/969371/20-kilo-kaotanud-dana-mul-oli-varem-piinlik-oma-puhkusepilte-naidata" class="sth-list--title styled-link__type-1">20 kilo kaotanud Dana: mul oli varem piinlik oma puhkusepilte näidata!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/ponevat-kasulikku">Põnevat ja kasulikku | Sisuturundus</a></div></div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>TOIMETAJA</h3><p>+372 5199 3733<!-- --> <br/><a href="mailto:sport@ohtuleht.ee" class="styled-link">sport@ohtuleht.ee</a></p></div><div class="page-bottom--item"><h3>TELLIMINE JA KOJUKANNE</h3><p>+372 666 2233<!-- --> <br/><a href="mailto:tellimine@ohtulehtkirjastus.ee" class="styled-link">tellimine@ohtulehtkirjastus.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p>+372 614 4100<!-- --> <br/><a href="mailto:reklaam@ohtulehtkirjastus.ee" class="styled-link">reklaam@ohtulehtkirjastus.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/OhtulehtSport/" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht" class="twitter"></a><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline" class="youtube"></a><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht" class="instagram"></a><a target="_blank" rel="noopener noreferrer" href="https://sport.ohtuleht.ee/rss" class="rss"></a></div><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://itunes.apple.com/us/app/id436999382?mt=8&amp;amp;ls=1" class="apple"></a><a target="_blank" rel="noopener noreferrer" href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" class="android"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© AS Õhtuleht Kirjastus</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtulehtkirjastus.ee/products/ohtuleht">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/tingimused/">Tingimused</a></li></ul></nav></div></footer></div></div></div><div class="ntf-container"></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/eC4RkmeKWSt80_HZocmGS/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/eC4RkmeKWSt80_HZocmGS/pages/_app.js"></script><script src="/_next/static/runtime/webpack-643d65c89793221d798a.js" async=""></script><script src="/_next/static/chunks/commons.a0dce06da72c7c481b6b.js" async=""></script><script src="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" async=""></script><script src="/_next/static/runtime/main-67a69c49d131651769b8.js" async=""></script></body></html>