<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script type="text/javascript" src="/showads.js"></script><script type="text/javascript" charSet="utf-8" async="" src="https://platform.twitter.com/widgets.js"></script><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" class="next-head"/><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://sport.ohtuleht.ee/977199/ol-hollandis-emotsionaalne-gheorghe-cretu-uhe-turniiri-voi-mangu-tottu-ei-saa-kohe-mineviku-teeneid-unustada" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/sport_32x32.ico" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="../static/ico/72x72/sport_72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="../static/ico/114x114/sport_114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="../static/ico/144x144/sport_144x144.png" class="next-head"/><link rel="manifest" href="/manifest.json" class="next-head"/><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js" async="" defer="" type="text/javascript" class="next-head"></script><title class="next-head">ÕL HOLLANDIS | Emotsionaalne Gheorghe Cretu: ühe turniiri või mängu tõttu ei saa kohe mineviku teeneid unustada | Õhtuleht</title><meta property="fb:app_id" content="211313848883177" class="next-head"/><meta name="description" content="Eesti võrkpallikoondise peatreener Gheorghe Cretu sõnas pärast 1:3 allajäämist Hollandile, et tal on kahju, et meie ajakirjanikud on hakanud mängijaid ükshaaval ette võtma ning süüdistama.&amp;nbsp;" class="next-head"/><meta property="og:title" content="ÕL HOLLANDIS | Emotsionaalne Gheorghe Cretu: ühe turniiri või mängu tõttu ei saa kohe mineviku teeneid unustada | Õhtuleht" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://sport.ohtuleht.ee/977199/ol-hollandis-emotsionaalne-gheorghe-cretu-uhe-turniiri-voi-mangu-tottu-ei-saa-kohe-mineviku-teeneid-unustada" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2019/9/18/cr4f0bct.jzt.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="Eesti võrkpallikoondise peatreener Gheorghe Cretu sõnas pärast 1:3 allajäämist Hollandile, et tal on kahju, et meie ajakirjanikud on hakanud mängijaid ükshaaval ette võtma ning süüdistama.&amp;nbsp;" class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2019-9-17" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Võrkpall" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2019/9/18/cr4f0bct.jzt.jpg" class="next-head"/><link rel="preload" href="/_next/static/f_JyQbxVuUiKFVh2mCGMY/pages/article.js" as="script"/><link rel="preload" href="/_next/static/f_JyQbxVuUiKFVh2mCGMY/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-413b92a425db2ea1c991.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.a712b92c86cd066ac876.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-b7b7ee0f68b8a221c952.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.34e2e9ef.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.6892083f.chunk.css"/></head><body><div id="__next"><div class="style-wrapper sport"><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><div class="page-header--logo"><a class="logo-main" href="https://www.ohtuleht.ee"><img class="logo-main__logo" src="/assets/logo-o-cut-white.svg"/></a><a class="logo-name __show" href="/"></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li><a class="" href="/spordikomu">Spordikõmu</a></li><li><a class="" href="/wrc">WRC</a></li><li><a class="" href="/jalgpall">Jalgpall</a></li><li><a class="" href="/korvpall">Korvpall</a></li><li><a class="" href="/talisport">Talisport</a></li><li><a class="" href="/tennis">Tennis</a></li><li><a class="" href="/kergejoustik">Kergejõustik</a></li><li><a class="" href="/vorkpall">Võrkpall</a></li></ul></nav><nav class="page-header--links"><ul><li><a target="_blank" class="" href="https://pood.ohtulehtkirjastus.ee/products/ohtuleht">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a href="#">Vihje</a></li></ul></nav><a href="#" class="page-header--button icon-1"></a><div class="page-header--search"><a href="#" class="page-header--button icon-2 ignore-react-onclickoutside"></a></div><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
            "><span></span></a></div></div></header><div class="mobile-menu "><div class="mobile-menu--inner"><div class="mobile-menu--content visible" data-id="0"><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Rubriigid</div><ul><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/spordikomu"><span class="icon color-6">S</span><span class="name">Spordikõmu</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/wrc"><span class="icon color-6">W</span><span class="name">WRC</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/jalgpall"><span class="icon color-6">J</span><span class="name">Jalgpall</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/korvpall"><span class="icon color-6">K</span><span class="name">Korvpall</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/talisport"><span class="icon color-6">T</span><span class="name">Talisport</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/tennis"><span class="icon color-6">T</span><span class="name">Tennis</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/kergejoustik"><span class="icon color-6">K</span><span class="name">Kergejõustik</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/vorkpall"><span class="icon color-6">V</span><span class="name">Võrkpall</span></a></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Väljaanded</div><ul><li><a href="https://www.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-19">Õ</span><span class="name">Õhtuleht</span></a></li><li><a href="https://elu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-22">E</span><span class="name">Elu</span></a></li><li><a href="https://naisteleht.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-16">N</span><span class="name">Naisteleht</span></a></li><li><a href="https://nipiraamat.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-15">N</span><span class="name">Nipiraamat</span></a></li><li><a href="https://toidutare.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Toidutare</span></a></li><li><a href="https://kalale.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-2">K</span><span class="name">Kalale</span></a></li><li><a href="https://www.liigume.ee" class="mobile-menu--item"><span class="icon color-12">L</span><span class="name">Liigume</span></a></li><li><a href="https://tervis.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Tervis</span></a></li><li><a href="https://esport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-21">E</span><span class="name">Esport</span></a></li><li><a href="https://mehele.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-5">M</span><span class="name">Mehele</span></a></li><li><a href="https://televeeb.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-10">T</span><span class="name">Televeeb</span></a></li><li><a href="https://kodukiri.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-20">K</span><span class="name">Kodukiri</span></a></li><li><a href="https://www.linnaleht.ee" class="mobile-menu--item"><span class="icon color-18">L</span><span class="name">Linnaleht</span></a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Olulised</div><ul><li><a target="_blank" class="mobile-menu--item" href="https://pood.ohtulehtkirjastus.ee/products/ohtuleht">Telli</a></li><li><a target="_blank" class="mobile-menu--item" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="mobile-menu--item" href="/abi/kontakt">Kontakt</a></li><li><a class="mobile-menu--item" href="#">Vihje</a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Sotsiaalmeedia</div><ul><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/OhtulehtSport/"><span class="icon facebook"></span><span class="name">Facebook</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht"><span class="icon twitter"></span><span class="name">Twitter</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline"><span class="icon youtube"></span><span class="name">Youtube</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht"><span class="icon instagram"></span><span class="name">Instagram</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://sport.ohtuleht.ee/rss"><span class="icon rss"></span><span class="name">Rss</span></a></li></ul></nav></div></div></div><div class="mobile-search "></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><div class="page-subheader--highlight-label">PRAEGU KUUM</div><nav class="page-subheader--highlight-links"><ul><li><a href="/jalgpall/meistriteliiga">Meistrite liiga</a></li><li><a href="/euroliiga">Euroliiga</a></li><li><a href="https://www.ohtuleht.ee/olraadio/kolmaspoolaeg">Kolmas poolaeg</a></li><li><a href="https://www.ohtuleht.ee/olraadio/viiesveerandaeg">Viies veerandaeg</a></li><li><a href="https://www.ohtuleht.ee/olraadio/tugitoolis-sportlane">Tugitoolis sportlane</a></li><li><a href="/korvpallimm">Korvpalli MM 2019</a></li></ul></nav></div></div><a href="#" class="page-subheader--toggler"><span></span></a><div class="page-subheader--nav"><a href="https://digileht.ohtuleht.ee" class="page-subheader--link">Digileht</a><div class="editions-menu"><a href="javascript:void(0)" class="page-subheader--link has-border type-1 ignore-react-onclickoutside">VALI VÄLJAANNE</a></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container "><img src="https://g.ocdn.ee/c.gif?id=977199" class="hidden" width="1" height="1" alt="article-main-picture-ÕL HOLLANDIS | Emotsionaalne Gheorghe Cretu: ühe turniiri või mängu tõttu ei saa kohe mineviku teeneid unustada"/><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><p></p><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/vorkpall">Võrkpall</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>ÕL HOLLANDIS | Emotsionaalne Gheorghe Cretu: ühe turniiri või mängu tõttu ei saa kohe mineviku teeneid unustada<!-- --> <a class="comments-count styled-link without-transition" href="/977199/kommentaarid">(<!-- -->1<!-- -->)</a></h1></div></div></div></div><div class="article-main--header-inner inner-without-border"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Karl Juhkami, Amsterdam</span><span>, </span> täna, 00:34</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://sport.ohtuleht.ee/977199/ol-hollandis-emotsionaalne-gheorghe-cretu-uhe-turniiri-voi-mangu-tottu-ei-saa-kohe-mineviku-teeneid-unustada&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/9/18/cr4f0bct.jzt.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/9/18/cr4f0bct.jzt.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/9/18/cr4f0bct.jzt.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/9/18/cr4f0bct.jzt.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/9/18/cr4f0bct.jzt.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/9/18/cr4f0bct.jzt.jpg" alt="ÕL HOLLANDIS | Emotsionaalne Gheorghe Cretu: ühe turniiri või mängu tõttu ei saa kohe mineviku teeneid unustada"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Gheorghe Cretu.</span><span>Foto: <!-- -->Martin Ahven</span></div><div class="article-main--content article-main--excerpt formatted--content">Eesti võrkpallikoondise peatreener Gheorghe Cretu sõnas pärast 1:3 allajäämist Hollandile, et tal on kahju, et meie ajakirjanikud on hakanud mängijaid ükshaaval ette võtma ning süüdistama.&nbsp;</div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>"Oli meeldiv näha, et mehed tulid täna väljakule, oma suurepäraste fännide ette võitlema. Mul on kahju, et me ei suutnud sel turniiril enamat näidata, kuid meil olid mõned olulised asjad puudu," sõnas Cretu.&nbsp;</p></div><div class="article-main--content formatted--content
    "><div class="article-main--inside styled-font type-right"><div class="ttl-box ttl-box__type-3"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Samal teemal</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/977198/ol-hollandis-rait-rikberg-cretu-on-parim-asi-mis-eesti-vorkpallis-juhtunud"><img src="https://p.ocdn.ee/31/i/2019/9/18/ayjltp4s.p0e.jpg" alt="ÕL HOLLANDIS | Rait Rikberg: Cretu on parim asi, mis Eesti võrkpallis juhtunud!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/977198/ol-hollandis-rait-rikberg-cretu-on-parim-asi-mis-eesti-vorkpallis-juhtunud">ÕL HOLLANDIS | Rait Rikberg: Cretu on parim asi, mis Eesti võrkpallis juhtunud!</a> </div><span class="sth-list--info"> täna, 00:18</span></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/976743/blogi-hollandist-eesti-kaotas-ka-hollandile-ning-minetas-igasugused-edasipaasulootused"><img src="https://p.ocdn.ee/31/i/2019/9/17/akoe2xgx.jd0.jpg" alt="BLOGI HOLLANDIST | Eesti kaotas ka Hollandile ning minetas igasugused edasipääsulootused"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/976743/blogi-hollandist-eesti-kaotas-ka-hollandile-ning-minetas-igasugused-edasipaasulootused">BLOGI HOLLANDIST | Eesti kaotas ka Hollandile ning minetas igasugused edasipääsulootused</a> <a class="comments-count styled-link without-transition" href="/976743/kommentaarid">(<!-- -->39<!-- -->)</a></div><span class="sth-list--info"> täna, 00:01</span></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/977193/ol-hollandis-kaputt-innukalt-alustanud-eesti-ei-joudnud-algkorguse-lahedalegi"><img src="https://p.ocdn.ee/31/i/2019/9/17/ypiqonah.pzk.jpg" alt="ÕL HOLLANDIS | KAPUTT! Innukalt alustanud Eesti ei jõudnud algkõrguse lähedalegi"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/977193/ol-hollandis-kaputt-innukalt-alustanud-eesti-ei-joudnud-algkorguse-lahedalegi">ÕL HOLLANDIS | KAPUTT! Innukalt alustanud Eesti ei jõudnud algkõrguse lähedalegi</a> <a class="comments-count styled-link without-transition" href="/977193/kommentaarid">(<!-- -->1<!-- -->)</a></div><span class="sth-list--info"> eile, 23:06</span></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/977195/ol-hollandis-volleagendi-pajatused-suurtes-liigades-ei-arvestata-sellega-et-eestist-voiks-tulla-moni-mangija"><img src="https://p.ocdn.ee/31/i/2019/9/17/anrnh5pf.thk.jpg" alt="ÕL HOLLANDIS | Volleagendi pajatused: suurtes liigades ei arvestata sellega, et Eestist võiks tulla mõni mängija"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/977195/ol-hollandis-volleagendi-pajatused-suurtes-liigades-ei-arvestata-sellega-et-eestist-voiks-tulla-moni-mangija">ÕL HOLLANDIS | Volleagendi pajatused: suurtes liigades ei arvestata sellega, et Eestist võiks tulla mõni mängija</a> </div><span class="sth-list--info"> eile, 22:33</span></div></div></div></div><p>"Olen meeste suhtumisega rahul. Teadsin, et meil on see energia sees peidus, sest töötasime selle nimel kogu aeg. Sõnasin kuttidele ka juba, et meie tänavune ettevalmistus oli läbi aegade parim, sest kõik rügasid kogu aeg siht silme ees. Kõik tahtsid teha seda sammu edasi, mistõttu motiveeriti ennast kõvasti.</p></div><div class="article-main--content formatted--content
    "><p>Tänavused tulemused erinesid varasematest, kuna lubasin eelmise aasta lõpus meestele puhkust anda. Paraku polnud meil siis mõne vigastuse osas õnne, kuid ma olin selle puhkuse välja lubanud," jätkas ta.&nbsp;</p></div><div class="article-main--content formatted--content
    "><p>"Küll olen kurb, et pärast nii mitmeid aastaid hakkasid osad teist (ajakirjanikest – K.J.) vere lõhna tundma ning mängijaid materdama. Te unustasite selle käigus ära, et need mehed võitlevad oma riigi eest ning annavad alati endast parima. Keegi meist pole ideaalne.</p></div><p></p><div class="article-main--content formatted--content
    "><p>Individuaalselt oleme jõudnud väga heale tasemele, mis sel turniiril küll välja ei paistnud. Aga pole aus, kui hakkate ükshaaval mängijaid ette võtma. Kui tahte kedagi pureda või vastutusele võtta, siis võtke mind. Jätke mehed rahule, sest nemad esindavad Eestit. Peate neid toetama, mitte tapma. Ühe turniiri või ühe mängu tõttu ei saa kohe mineviku teeneid unustada ja meestel kohe pead maha võtta."</p></div><div class="article-main--content formatted--content
    "><p><strong>Kas see pikk monoloog tähendab, et eeldad<strong>, et homne mäng jääb sinu viimaseks Eesti koondise eesotsas?</strong></strong></p></div><div class="article-main--content formatted--content
    "><p>Ma ei hakka hetkeemotsiooni pealt midagi ütlema, kuna kõik võivad seda omamoodi tõlgendada.&nbsp;Ütlen seda, et võrkpalliliidu inimesed, mängijad, treenerid, ei vääri seda, et meie tööle antakse hinnang lihtsalt seetõttu, et see turniir ebaõnnestus.&nbsp;</p></div><div class="article-main--content formatted--content
    "><p>Ma pole nende aastate jooksul kunagi kurtnud ebaõnne üle. See on kõik spordi osa, vahel võidad, vahel kaotad. Isegi kui me ei lahku praegu platsilt püstipäi, oleme saatnud korda midagi erakordset. Eriti kui panna see Eesti-suguse väikeriigi konteksti.&nbsp;</p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content"><div><strong><em>[Seejärel võttis küsimisjärje üle Delfi ajakirjanik Märt Roosna]</em></strong></div></div><div class="article-main--content formatted--content"><div>&nbsp;</div></div><div class="article-main--content formatted--content
    newsletter-margin"><div class="article-main--inside styled-font type-right"><div class="lbl-box"><div class="lbl-box--name">Samal teemal</div><div class="article-unit color-types-1 article-unit__size-1 article-unit__"><div class="article-unit--image"><div class="article-unit--icon type- hidden"></div><div class="img"><a href="/977165/ol-hollandis-mis-vorkpallipidu-siinne-a-ja-o-on-jalgpall"><img src="https://p.ocdn.ee/55/i/2019/9/17/ou5zq1hp.bzu.jpg" alt="ÕL HOLLANDIS | Mis võrkpallipidu? Siinne A ja O on jalgpall"/></a></div></div><div class="article-unit--content styled-font__type-1"><div class="article-unit--section"><a class="article-unit--section-inner color-type-15" href="/vorkpall">Võrkpall</a></div><div class="article-unit--title styled-header__type-1"><h6><a class="sth-list--title styled-link__type-1" href="/977165/ol-hollandis-mis-vorkpallipidu-siinne-a-ja-o-on-jalgpall">ÕL HOLLANDIS | Mis võrkpallipidu? Siinne A ja O on jalgpall</a> </h6></div><div class="article-unit--date"><span class="sth-list--info"> eile, 18:14</span></div></div></div></div></div><p><strong>Mul on küsimus, mis ma tean, sulle ei meeldi.&nbsp;Sel turniiril oli meie suurimaks valukohaks diagonaalründaja positsioon. Aga ühe mehe, kes lööb palle maha Türgi liigas, jätsime lihtsalt koju – Oliver Venno.&nbsp;</strong></p></div><div class="article-main--content formatted--content
    "><p>Mind ei huvita see jutt. Andsime talle selge eesmärgi. Tal oli sarnaselt teistega viis nädalat aega [et õigesse kaalu jõuda]. Teised tegid seda. Ma ei taha sellest rohkem rääkida, sest austan teda väga. Jah, ta on väga hea mängija, aga ainult siis kui ta on vormis.</p></div><p></p><div class="article-main--content formatted--content
    "><p><strong>Aga järgmisel aastal?</strong></p></div><div class="article-main--content formatted--content
    "><p>See on täielik jama, millest sa räägid. Tema otsustas seda, mitte mina. Tema otsustas, et tahab kaaluda üle 120 kg (piiriks seati 115 – K.J.) ning seepärast ei ilmunud ta ka kohale. Seadsime kõigile eesmärgid ja andsime viis nädalat aega. Ning nüüd sa hakkad mind ründama? Veelkord, see polnud minu otsus.&nbsp;</p></div><div class="article-main--content formatted--content
    "><p><strong>Saan aru, et ta kaalub Türgi liigas mängides ikka 120...</strong></p></div><div class="article-main--content formatted--content
    "><p>Ütle mulle, sa oled tark kutt. Mitu mängu ta Gdanskis (eelmisel EMil – K.J.) lõpuni mängis ja palju punkte tõi?&nbsp;Millal oli Venno viimati koondises heas hoos? Ma ütlen sulle: mullu Kuldliigas, kui ta mängis nurgaründajat. Aga selle turniiri parimaks mängijaks valiti Renee Teppan!&nbsp;</p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p><strong>Aga turniiri parim nurgaründaja oli ju Venno.</strong></p></div><div class="article-main--content formatted--content
    "><p>Jah, sest ta oli motiveeritud tegema midagi teistsugust.</p></div><div class="article-main--content formatted--content
    "><p><strong>Aga Türgi liiga? See on ju hea liiga ja seal mängib ta väga hästi.</strong></p></div><div class="article-main--content formatted--content
    "><p>Aga mida ta Kuldliigas tegi? Ta ei suutnud ühtegi palli maha lüüa.&nbsp;</p></div><p></p><div class="article-main--content formatted--content
    "><p><strong>Tõsi.</strong></p></div><div class="article-main--content formatted--content
    "><p>Kui otsustame midagi ja ta otsustab ise, et on 120 kilo... Mine ja küsi Nimirilt, kui palju ta kaalub! Kas oskad öelda, mitu korda on ta selle kuue aasta jooksul, mis olen siin olnud, toonud 35 punkti nagu see kutt? See on see tase, mida siin turniiril diagonaalründajate osas näeme.&nbsp;</p></div><div class="article-main--content formatted--content
    newsletter-margin"><div class="article-main--inside styled-font type-right"><div class="newsletter"><div class="newsletter--top">Kõige värskemad <a class="styled-link" href="/">Spordi uudised</a> otse sinu postkasti</div><form class="newsletter--form"><div class="textbox"><input type="text" value="" placeholder="Sinu e-posti aadress"/></div><div class="newsletter--submit"><input type="submit" class="btn btn__size-2 btn__style-2 btn__block" value="TELLI UUDISKIRI"/></div></form></div></div><p><strong>Aga järgmine aasta? Kas näed teda Eesti koondises?</strong></p></div><div class="article-main--content formatted--content
    "><p>Ma ei mõtle sellele praegu. Mõtlen nendele, kes on praegu siin. Ta otsustas, et ei taha tulla. Aga kindlasti: kui ma jätkan, siis 120kilosena ta koondisesse ei kuulu. Ta võib olla selline, nagu tahab. Aga kui ta on Türgi liigas nii hea, siis miks ta Itaalias ei mängi? Minu jaoks on ta imeline mängija. Ta teab seda, armastan teda nii inimesena kui ka mängijana.</p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p><strong><em>[Emotsionaalseks kiskunud arupärimine Venno teemal&nbsp;</em></strong><strong><em>otsustati pärast seda rahulikult kätt surudes lõpetada ning jätkati teiste teemadega]</em></strong></p></div><div class="article-main--content formatted--content
    "><p><strong>Kas sul on täna midagi öelda kohtunike kohta?</strong></p></div><div class="article-main--content formatted--content
    "><p>Kas sa ei näinud Hollandi varasemaid mänge? Ootasimegi seda. Nad mängivad ju kodus. See pole esimest korda, kui sidemängija nõnda palli käsitseb. Kui sain kollase kaardi, panin suu kinni, kuna öeldi, et kui ma seda ei tee, saan punase. Nad mängivad kodus.</p></div><div class="article-main--content formatted--content
    "><p>Me ei saa sellest mängust tragöödiat teha. Keerasime ise asja p***e, kui Makedoonia (ilmselt peab silmas Montenegrot – K.J.) mänguks valmistusime. Poleks seda olnud, ei räägiks me praegu kohtunikest. Oleks me seal paremini mänginud, siis... isegi vastased ei uskunud, et me nii võiks mängida. Nemad arvasid, et tuleb kiire matš.&nbsp;</p></div><p></p><div class="article-main--content formatted--content
    "><p><strong>Kas me oleks saanud sel turniiril midagi teisiti teha?</strong></p></div><div class="article-main--content formatted--content
    "><p>Ei, teeksin kõike samamoodi. Teadsin, et need neli mängu, mis tulevad pärast avakohtumist Poolaga, on karmid.&nbsp;Tegelikult oli küsimus suhtumises, kuidas seda mängu alustasime. Misiganes põhjusel polnud meil hiljem samasugust energiat nagu täna. Ka Tšehhi vastu oli nii. Pärast toda mängu polnud mul kellelegi etteheiteid.&nbsp;</p></div><div class="article-main--content formatted--content"><p></p></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://sport.ohtuleht.ee/977199/ol-hollandis-emotsionaalne-gheorghe-cretu-uhe-turniiri-voi-mangu-tottu-ei-saa-kohe-mineviku-teeneid-unustada&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="https://www.ohtuleht.ee/teemalehed/vorkpall">võrkpall</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/vorkpalli-em">võrkpalli EM</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/eesti-vorkpallikoondis">eesti võrkpallikoondis</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/gheorghe-cretu">Gheorghe Cretu</a></li></ul></div><div><div class="article-main--comments"><h2 class="styled-header__type-1"><a class="styled-link" href="/977199/kommentaarid"> <!-- -->1</a><span> </span>KOMMENTAAR</h2><div class="comments--list"><div class="comment comment__layout-1"><div class="comment--inner"><div class="comment--letter type-1">c</div><div class="comment--detail"><span class="comment--author">CretuOnBest</span><span class="comment--datetime"> täna, 00:48</span></div><div class="comment--content"><div class="comment--text"><div>See mees peab olema eesti president kuna tema laused on puhas gold


</div></div></div></div></div></div><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" id="977199-comment-form"></textarea></div></div></form></div></div></div></div><div class="article-main--bottom-ads color-types-0"><div class="content-marketing-list-unit color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Sisuturundus</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/954667/kui-keerukas-on-maailma-parimate-toopukste-valmistamine" class="img"><img src="https://p.ocdn.ee/8/i/2019/8/12/f5lkwtxu.d1p.jpg" alt="Kui keerukas on maailma parimate tööpükste valmistamine?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/954667/kui-keerukas-on-maailma-parimate-toopukste-valmistamine" class="sth-list--title styled-link__type-1">Kui keerukas on maailma parimate tööpükste valmistamine?</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/tamrex">Tamrex | Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/975628/balti-jaama-seminariruum-inspireerib-hubase-sisustuse-ja-miljonivaatega" class="img"><img src="https://p.ocdn.ee/8/i/2019/9/3/lbiclpde.fbm.jpg" alt="Balti Jaama seminariruum inspireerib hubase sisustuse ja miljonivaatega"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/975628/balti-jaama-seminariruum-inspireerib-hubase-sisustuse-ja-miljonivaatega" class="sth-list--title styled-link__type-1">Balti Jaama seminariruum inspireerib hubase sisustuse ja miljonivaatega</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/ponevat-kasulikku">Põnevat ja kasulikku | Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://tervis.ohtuleht.ee/976247/lahed-spaasse-valjapuhkamiseks-veeda-seal-vahemalt-kolm-paeva" class="img"><img src="https://p.ocdn.ee/8/i/2019/9/9/c5bbqc12.2e0.jpg" alt="Lähed spaasse? Väljapuhkamiseks veeda seal vähemalt kolm päeva!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://tervis.ohtuleht.ee/976247/lahed-spaasse-valjapuhkamiseks-veeda-seal-vahemalt-kolm-paeva" class="sth-list--title styled-link__type-1">Lähed spaasse? Väljapuhkamiseks veeda seal vähemalt kolm päeva!</a> </div><div class="content-marketing-unit--section"><a href="https://tervis.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/963728/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" class="img"><img src="https://p.ocdn.ee/8/i/2019/5/21/uvyjym44.vez.jpg" alt="Taskulambid pole olnud kunagi nii võimsad kui praegu"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/963728/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" class="sth-list--title styled-link__type-1">Taskulambid pole olnud kunagi nii võimsad kui praegu</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/tamrex">Tamrex | Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/976501/aeg-on-pusa-peale-tommata-anname-nou-kuidas-valida-enda-jaoks-parim" class="img"><img src="https://p.ocdn.ee/8/i/2019/9/11/a5avvnnc.tjn.jpg" alt="Aeg on pusa peale tõmmata – anname nõu, kuidas valida enda jaoks parim!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/976501/aeg-on-pusa-peale-tommata-anname-nou-kuidas-valida-enda-jaoks-parim" class="sth-list--title styled-link__type-1">Aeg on pusa peale tõmmata – anname nõu, kuidas valida enda jaoks parim!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/tamrex">Tamrex | Sisuturundus</a></div></div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>TOIMETAJA</h3><p>+372 5199 3733<!-- --> <br/><a href="mailto:sport@ohtuleht.ee" class="styled-link">sport@ohtuleht.ee</a></p></div><div class="page-bottom--item"><h3>TELLIMINE JA KOJUKANNE</h3><p>+372 666 2233<!-- --> <br/><a href="mailto:tellimine@ohtulehtkirjastus.ee" class="styled-link">tellimine@ohtulehtkirjastus.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p>+372 614 4100<!-- --> <br/><a href="mailto:reklaam@ohtulehtkirjastus.ee" class="styled-link">reklaam@ohtulehtkirjastus.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/OhtulehtSport/" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht" class="twitter"></a><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline" class="youtube"></a><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht" class="instagram"></a><a target="_blank" rel="noopener noreferrer" href="https://sport.ohtuleht.ee/rss" class="rss"></a></div><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://itunes.apple.com/us/app/id436999382?mt=8&amp;amp;ls=1" class="apple"></a><a target="_blank" rel="noopener noreferrer" href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" class="android"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© AS Õhtuleht Kirjastus</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtulehtkirjastus.ee/products/ohtuleht">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/tingimused/">Tingimused</a></li></ul></nav></div></footer></div></div></div><div class="ntf-container"></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/f_JyQbxVuUiKFVh2mCGMY/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/f_JyQbxVuUiKFVh2mCGMY/pages/_app.js"></script><script src="/_next/static/runtime/webpack-413b92a425db2ea1c991.js" async=""></script><script src="/_next/static/chunks/commons.a712b92c86cd066ac876.js" async=""></script><script src="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" async=""></script><script src="/_next/static/runtime/main-b7b7ee0f68b8a221c952.js" async=""></script></body></html>