<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script type="text/javascript" src="/showads.js"></script><script type="text/javascript" charSet="utf-8" async="" src="https://platform.twitter.com/widgets.js"></script><script async="" defer="" src="https://assets.pinterest.com/js/pinit.js"></script><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" class="next-head"/><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://sport.ohtuleht.ee/981732/tuli-rallilegend-akki-lahkub-tanak-avalikkuse-eest-varjus-oleval-pohjusel" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/sport_32x32.ico" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="../static/ico/72x72/sport_72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="../static/ico/114x114/sport_114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="../static/ico/144x144/sport_144x144.png" class="next-head"/><link rel="manifest" href="/manifest.json" class="next-head"/><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js" async="" defer="" type="text/javascript" class="next-head"></script><title class="next-head">Tüli? Rallilegend: äkki lahkub Tänak avalikkuse eest varjus oleval põhjusel | Õhtuleht</title><meta property="fb:app_id" content="211313848883177" class="next-head"/><meta name="description" content="Soome rallilegend Marcus Grönholm oleks väga üllatunud, kui vastavad tõele kuulujutud, et Ott Tänak lahkub Toyotast. " class="next-head"/><meta property="og:title" content="Tüli? Rallilegend: äkki lahkub Tänak avalikkuse eest varjus oleval põhjusel | Õhtuleht" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://sport.ohtuleht.ee/981732/tuli-rallilegend-akki-lahkub-tanak-avalikkuse-eest-varjus-oleval-pohjusel" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2019/10/29/3nrcssef.hgv.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="Soome rallilegend Marcus Grönholm oleks väga üllatunud, kui vastavad tõele kuulujutud, et Ott Tänak lahkub Toyotast. " class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2019-10-29" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="WRC" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2019/10/29/3nrcssef.hgv.jpg" class="next-head"/><link rel="preload" href="/_next/static/VoJ72f_Ki0Yj7WWLgNViz/pages/article.js" as="script"/><link rel="preload" href="/_next/static/VoJ72f_Ki0Yj7WWLgNViz/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-ff1be3681d0ac12c6b4a.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.569d05eab14e1ca8f1a4.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-b7b7ee0f68b8a221c952.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.444f834f.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.a3e0dd47.chunk.css"/></head><body><div id="__next"><div class="style-wrapper sport"><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><div class="page-header--logo null"><a class="logo-main" href="https://www.ohtuleht.ee"><img class="logo-main__logo" src="/assets/logo-o-cut-white.svg"/></a><a class="logo-name __show" href="/"></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li><a class="" href="/spordikomu">Spordikõmu</a></li><li><a class="" href="/wrc">WRC</a></li><li><a class="" href="/jalgpall">Jalgpall</a></li><li><a class="" href="/korvpall">Korvpall</a></li><li><a class="" href="/talisport">Talisport</a></li><li><a class="" href="/tennis">Tennis</a></li><li><a class="" href="/kergejoustik">Kergejõustik</a></li><li><a class="" href="/vorkpall">Võrkpall</a></li></ul></nav><nav class="page-header--links"><ul><li><a target="_blank" class="" href="https://pood.ohtulehtkirjastus.ee/products/ohtuleht">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a href="#">Vihje</a></li></ul></nav><a href="#" class="page-header--button icon-1"></a><div class="page-header--search"><a href="#" class="page-header--button icon-2 ignore-react-onclickoutside"></a></div><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
            "><span></span></a></div></div></header><div class="mobile-menu "><div class="mobile-menu--inner"><div class="mobile-menu--content visible" data-id="0"><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Rubriigid</div><ul><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/spordikomu"><span class="icon color-6">S</span><span class="name">Spordikõmu</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/wrc"><span class="icon color-6">W</span><span class="name">WRC</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/jalgpall"><span class="icon color-6">J</span><span class="name">Jalgpall</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/korvpall"><span class="icon color-6">K</span><span class="name">Korvpall</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/talisport"><span class="icon color-6">T</span><span class="name">Talisport</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/tennis"><span class="icon color-6">T</span><span class="name">Tennis</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/kergejoustik"><span class="icon color-6">K</span><span class="name">Kergejõustik</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/vorkpall"><span class="icon color-6">V</span><span class="name">Võrkpall</span></a></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Väljaanded</div><ul><li><a href="https://www.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-19">Õ</span><span class="name">Õhtuleht</span></a></li><li><a href="https://elu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-22">E</span><span class="name">Elu</span></a></li><li><a href="https://naisteleht.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-16">N</span><span class="name">Naisteleht</span></a></li><li><a href="https://nipiraamat.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-15">N</span><span class="name">Nipiraamat</span></a></li><li><a href="https://toidutare.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Toidutare</span></a></li><li><a href="https://kalale.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-2">K</span><span class="name">Kalale</span></a></li><li><a href="https://www.liigume.ee" class="mobile-menu--item"><span class="icon color-12">L</span><span class="name">Liigume</span></a></li><li><a href="https://tervis.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Tervis</span></a></li><li><a href="https://esport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-21">E</span><span class="name">Esport</span></a></li><li><a href="https://televeeb.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-10">T</span><span class="name">Televeeb</span></a></li><li><a href="https://kodukiri.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-20">K</span><span class="name">Kodukiri</span></a></li><li><a href="https://www.linnaleht.ee" class="mobile-menu--item"><span class="icon color-18">L</span><span class="name">Linnaleht</span></a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Olulised</div><ul><li><a target="_blank" class="mobile-menu--item" href="https://pood.ohtulehtkirjastus.ee/products/ohtuleht">Telli</a></li><li><a target="_blank" class="mobile-menu--item" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="mobile-menu--item" href="/abi/kontakt">Kontakt</a></li><li><a class="mobile-menu--item" href="#">Vihje</a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Sotsiaalmeedia</div><ul><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/OhtulehtSport/"><span class="icon facebook"></span><span class="name">Facebook</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht"><span class="icon twitter"></span><span class="name">Twitter</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline"><span class="icon youtube"></span><span class="name">Youtube</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht"><span class="icon instagram"></span><span class="name">Instagram</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://sport.ohtuleht.ee/rss"><span class="icon rss"></span><span class="name">Rss</span></a></li></ul></nav></div></div></div><div class="mobile-search "></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><div class="page-subheader--highlight-label">PRAEGU KUUM</div><nav class="page-subheader--highlight-links"><ul><li><a href="/jalgpall/meistriteliiga">Meistrite liiga</a></li><li><a href="/euroliiga">Euroliiga</a></li><li><a href="https://www.ohtuleht.ee/olraadio/kolmaspoolaeg">Kolmas poolaeg</a></li><li><a href="https://www.ohtuleht.ee/olraadio/viiesveerandaeg">Viies veerandaeg</a></li><li><a href="https://www.ohtuleht.ee/olraadio/tugitoolis-sportlane">Tugitoolis sportlane</a></li></ul></nav></div></div><a href="#" class="page-subheader--toggler"><span></span></a><div class="page-subheader--nav"><a href="https://digileht.ohtuleht.ee" class="page-subheader--link">Digileht</a><div class="editions-menu"><a href="javascript:void(0)" class="page-subheader--link has-border type-1 ignore-react-onclickoutside">VALI VÄLJAANNE</a></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container "><img src="https://g.ocdn.ee/a/981732/c.gif" class="hidden" width="1" height="1" alt="article-main-picture-Tüli? Rallilegend: äkki lahkub Tänak avalikkuse eest varjus oleval põhjusel"/><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><p></p><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/wrc">WRC</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>Tüli? Rallilegend: äkki lahkub Tänak avalikkuse eest varjus oleval põhjusel<!-- --> </h1></div></div></div></div><div class="article-main--header-inner inner-without-border"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Ohtuleht.ee</span><span>, </span> täna, 20:36</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://sport.ohtuleht.ee/981732/tuli-rallilegend-akki-lahkub-tanak-avalikkuse-eest-varjus-oleval-pohjusel&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/10/29/3nrcssef.hgv.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/10/29/3nrcssef.hgv.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/10/29/3nrcssef.hgv.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/10/29/3nrcssef.hgv.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/10/29/3nrcssef.hgv.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/10/29/3nrcssef.hgv.jpg" alt="Tüli? Rallilegend: äkki lahkub Tänak avalikkuse eest varjus oleval põhjusel"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Marcus Grönholm </span><span>Foto: <!-- -->AFP/Scanpix</span></div><div class="article-main--content article-main--excerpt formatted--content">Soome rallilegend Marcus Grönholm oleks väga üllatunud, kui vastavad tõele kuulujutud, et Ott Tänak lahkub Toyotast. </div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>„Kui tiimivahetus tõele vastab, on see suur üllatus. Toyota näol on tegemist kõige konkurentsivõimelisema autoga ja ma ei usu, et enamus sõitjad isegi kaaluks sellise olukorras tiimi vahetamist,“ sõnas kahekordne maailmameister <a href="https://www.is.fi/ralli/art-2000006289675.html?ref=rss" target="_blank">Ilta-Sanomatile</a>.</p></div><div class="article-main--content formatted--content
    "><p>51-aastase soomlase sõnul võib aga tiimi vahetuse taga olla midagi täiesti ootamatut.</p></div><div class="article-main--content formatted--content
    "><p>„Võib-olla lahkub Tänak mingitel kindlatel isiklikel põhjustel, mida pole avalikkuse ees üldse arutatudki. Aga see on praegu lihtsalt spekulatsioon,“ mõtiskles Grönholm.</p></div><div class="article-main--content formatted--content
    "><p>Grönholm ei usu, et Tänak vahetab meeskonda raha pärast. Ilta-Sanomat andmetel sahistatakse kuluaarides, et Tänak pole rahul Toyota tiimi juhtimisstiilis.</p></div><p></p><div class="article-main--content formatted--content
    "><p>„Raha ei mänginud kindlasti otsustavat rolli. Kui Tänak tiimi vahetab, siis äkki seepärast, et ta ei saa Tommy Mäkineni või mõne muu tiimi liikmega läbi? Igal juhul peab seal olema mingi taustalugu, sest tänasel päeval oleks raske näha muul põhjusel Toyotast lahkumist,“ tõdes Grönholm.</p></div><div class="article-main--content formatted--content"><p></p></div><div class="article-main--content article-main--related"><h2 class="styled-header__type-1">Samal teemal</h2><div class="article-main--related-list"><div class="article-main--related-item"><span class="article-main--related-date"> eile, 19:51</span><div class="article-main--related-name"><a class="styled-link__type-1" href="/981392/lepingusaaga-ajajoon-hyundai-boss-mina-lihtsalt-vaatan-filmi-ja-armastan-seda-siin-on-palju-naitlejaid-kes-on-koik-minust-targemad-ja-paremad-">LEPINGUSAAGA AJAJOON! Hyundai boss: „Mina lihtsalt vaatan filmi ja armastan seda! Siin on palju näitlejaid, kes on kõik minust targemad ja paremad.“</a></div></div><div class="article-main--related-item"><span class="article-main--related-date"> eile, 09:35</span><div class="article-main--related-name"><a class="styled-link__type-1" href="/981496/latvala-usub-et-tanak-murdis-igivana-needuse-nuud-on-soomlastel-jalle-voimalus-mm-tiitel-voita">Latvala usub, et Tänak murdis igivana needuse: nüüd on soomlastel jälle võimalus MM-tiitel võita!</a></div></div><div class="article-main--related-item"><span class="article-main--related-date"> 27. oktoober 2019, 22:10</span><div class="article-main--related-name"><a class="styled-link__type-1" href="/981485/tommi-makinen-see-mida-ott-punktikatsel-tegi-oli-absoluutselt-imeline">Tommi Mäkinen: see, mida Ott punktikatsel tegi, oli absoluutselt imeline</a></div></div><div class="article-main--related-item"><span class="article-main--related-date"> 27. oktoober 2019, 15:30</span><div class="article-main--related-name"><a class="styled-link__type-1" href="/981175/statistikapomm-tanak-lopetas-prantslaste-hegemoonia-ja-moodus-uhes-arvestuses-makinenist">STATISTIKAPOMM | Tänak lõpetas prantslaste hegemoonia ja möödus ühes arvestuses Mäkinenist</a></div></div></div></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://sport.ohtuleht.ee/981732/tuli-rallilegend-akki-lahkub-tanak-avalikkuse-eest-varjus-oleval-pohjusel&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="https://www.ohtuleht.ee/teemalehed/ott-tanak">Ott Tänak</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/wrc">WRC</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/margus-gronholm">margus grönholm</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/tommy-makinen">tommy mäkinen</a></li></ul></div><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" rows="1" id="981732-comment-form"></textarea></div></div></form></div></div><div class="article-main--bottom-ads color-types-0"><div class="content-marketing-list-unit color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Sisuturundus</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/981293/kuidas-leida-ideaalne-diivan" class="img"><img src="https://p.ocdn.ee/8/i/2019/10/25/iylzy0hv.2ci.jpg" alt="Kuidas leida ideaalne diivan?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/981293/kuidas-leida-ideaalne-diivan" class="sth-list--title styled-link__type-1">Kuidas leida ideaalne diivan?</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://naisteleht.ohtuleht.ee/981514/randa-nutikalt-ja-soodsalt-inbank-jagab-11-nippi-kuidas-reisides-raha-kokku-hoida" class="img"><img src="https://p.ocdn.ee/8/i/2019/10/28/njd20ysv.20o.jpg" alt="RÄNDA NUTIKALT JA SOODSALT: Inbank jagab 11 nippi, kuidas reisides raha kokku hoida!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://naisteleht.ohtuleht.ee/981514/randa-nutikalt-ja-soodsalt-inbank-jagab-11-nippi-kuidas-reisides-raha-kokku-hoida" class="sth-list--title styled-link__type-1">RÄNDA NUTIKALT JA SOODSALT: Inbank jagab 11 nippi, kuidas reisides raha kokku hoida!</a> </div><div class="content-marketing-unit--section"><a href="https://naisteleht.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/977495/tutvu-maailma-parimate-talvesaabastega" class="img"><img src="https://p.ocdn.ee/8/i/2019/10/18/cfmam0e3.for.jpg" alt="Tutvu maailma parimate talvesaabastega!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/977495/tutvu-maailma-parimate-talvesaabastega" class="sth-list--title styled-link__type-1">Tutvu maailma parimate talvesaabastega!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/tamrex">Tamrex | Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/980893/kihiline-riietumine-hoiab-sind-soojas" class="img"><img src="https://p.ocdn.ee/8/i/2019/10/22/luf4tgbp.e1d.jpg" alt="Kihiline riietumine hoiab sind soojas"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/980893/kihiline-riietumine-hoiab-sind-soojas" class="sth-list--title styled-link__type-1">Kihiline riietumine hoiab sind soojas</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/tamrex">Tamrex | Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://toidutare.ohtuleht.ee/980761/nuud-on-kull-viimane-aeg-hakata-sooma-taisterast-pagaritooteid" class="img"><img src="https://p.ocdn.ee/8/i/2019/10/21/qtghto4b.uu2.jpg" alt="Nüüd on küll viimane aeg hakata sööma täisterast pagaritooteid!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://toidutare.ohtuleht.ee/980761/nuud-on-kull-viimane-aeg-hakata-sooma-taisterast-pagaritooteid" class="sth-list--title styled-link__type-1">Nüüd on küll viimane aeg hakata sööma täisterast pagaritooteid!</a> </div><div class="content-marketing-unit--section"><a href="https://toidutare.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>TOIMETAJA</h3><p><a href="mailto:sport@ohtuleht.ee" class="styled-link">sport@ohtuleht.ee</a></p></div><div class="page-bottom--item"><h3>TELLIMINE JA KOJUKANNE</h3><p><a href="mailto:tellimine@ohtulehtkirjastus.ee" class="styled-link">tellimine@ohtulehtkirjastus.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p><a href="mailto:reklaam@ohtulehtkirjastus.ee" class="styled-link">reklaam@ohtulehtkirjastus.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/OhtulehtSport/" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht" class="twitter"></a><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline" class="youtube"></a><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht" class="instagram"></a><a target="_blank" rel="noopener noreferrer" href="https://sport.ohtuleht.ee/rss" class="rss"></a></div><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://itunes.apple.com/us/app/id436999382?mt=8&amp;amp;ls=1" class="apple"></a><a target="_blank" rel="noopener noreferrer" href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" class="android"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© AS Õhtuleht Kirjastus</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtulehtkirjastus.ee/products/ohtuleht">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/tingimused/">Tingimused</a></li></ul></nav></div></footer></div></div></div><div class="ntf-container"></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/VoJ72f_Ki0Yj7WWLgNViz/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/VoJ72f_Ki0Yj7WWLgNViz/pages/_app.js"></script><script src="/_next/static/runtime/webpack-ff1be3681d0ac12c6b4a.js" async=""></script><script src="/_next/static/chunks/commons.569d05eab14e1ca8f1a4.js" async=""></script><script src="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" async=""></script><script src="/_next/static/runtime/main-b7b7ee0f68b8a221c952.js" async=""></script></body></html>