<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script type="text/javascript" src="/showads.js"></script><script type="text/javascript" charSet="utf-8" async="" src="https://platform.twitter.com/widgets.js"></script><script async="" defer="" src="https://assets.pinterest.com/js/pinit.js"></script><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" class="next-head"/><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://sport.ohtuleht.ee/991778/ott-tanak-monte-carlo-avarii-ei-ole-minu-tausta-teades-midagi-uut" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/sport_32x32.ico" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="../static/ico/72x72/sport_72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="../static/ico/114x114/sport_114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="../static/ico/144x144/sport_144x144.png" class="next-head"/><link rel="manifest" href="/manifest.json" class="next-head"/><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js" async="" defer="" type="text/javascript" class="next-head"></script><title class="next-head">Ott Tänak: Monte Carlo avarii ei ole minu tausta teades midagi uut | Õhtuleht</title><meta property="fb:app_id" content="211313848883177" class="next-head"/><meta name="description" content="Tänavune autoralli MM-sari saab jätku aasta teise etapiga Rootsis, mis peetakse eelseisval nädalavahetusel ehk 13.-16. veebruarini. Teist aastat järjest oli Rootsi etapi toimumine sooja talve ja lumepuuduse tõttu suure küsimärgi all, kuid kui mullu suudeti ralli lõppude lõpuks läbi viia täismahus, siis tänavu pidid korraldajad aga ajakavas ja kiirkustasetel tugevaid kärpeid tegema." class="next-head"/><meta property="og:title" content="Ott Tänak: Monte Carlo avarii ei ole minu tausta teades midagi uut | Õhtuleht" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://sport.ohtuleht.ee/991778/ott-tanak-monte-carlo-avarii-ei-ole-minu-tausta-teades-midagi-uut" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2020/2/10/z5b4oeju.url.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="Tänavune autoralli MM-sari saab jätku aasta teise etapiga Rootsis, mis peetakse eelseisval nädalavahetusel ehk 13.-16. veebruarini. Teist aastat järjest oli Rootsi etapi toimumine sooja talve ja lumepuuduse tõttu suure küsimärgi all, kuid kui mullu suudeti ralli lõppude lõpuks läbi viia täismahus, siis tänavu pidid korraldajad aga ajakavas ja kiirkustasetel tugevaid kärpeid tegema." class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2020-2-10" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="WRC" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2020/2/10/z5b4oeju.url.jpg" class="next-head"/><link rel="preload" href="/_next/static/OddxJTrOpARmeZFSV1wL_/pages/article.js" as="script"/><link rel="preload" href="/_next/static/OddxJTrOpARmeZFSV1wL_/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-54a2869c810f2561cf6d.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.9e93e046509ec779304a.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.50476207066efba455a3.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-b7b7ee0f68b8a221c952.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.3b492688.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.425c8ef7.chunk.css"/></head><body><div id="__next"><div class="style-wrapper sport"><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><div class="page-header--logo null"><a class="logo-main" href="https://www.ohtuleht.ee"><img class="logo-main__logo" src="/assets/logo-o-cut-white.svg"/></a><a class="logo-name __show" href="/"></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li><a class="" href="/spordikomu">Spordikõmu</a></li><li><a class="" href="/wrc">WRC</a></li><li><a class="" href="/jalgpall">Jalgpall</a></li><li><a class="" href="/korvpall">Korvpall</a></li><li><a class="" href="/talisport">Talisport</a></li><li><a class="" href="/tennis">Tennis</a></li><li><a class="" href="/kergejoustik">Kergejõustik</a></li><li><a class="" href="/vorkpall">Võrkpall</a></li></ul></nav><nav class="page-header--links"><ul><li><a target="_blank" class="" href="https://pood.ohtulehtkirjastus.ee">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a href="#">Vihje</a></li></ul></nav><a href="#" class="page-header--button icon-1"></a><div class="page-header--search"><a href="#" class="page-header--button icon-2 ignore-react-onclickoutside"></a></div><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
            "><span></span></a></div></div></header><div class="mobile-menu "><div class="mobile-menu--inner"><div class="mobile-menu--content visible" data-id="0"><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Rubriigid</div><ul><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/spordikomu"><span class="icon color-6">S</span><span class="name">Spordikõmu</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/wrc"><span class="icon color-6">W</span><span class="name">WRC</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/jalgpall"><span class="icon color-6">J</span><span class="name">Jalgpall</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/korvpall"><span class="icon color-6">K</span><span class="name">Korvpall</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/talisport"><span class="icon color-6">T</span><span class="name">Talisport</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/tennis"><span class="icon color-6">T</span><span class="name">Tennis</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/kergejoustik"><span class="icon color-6">K</span><span class="name">Kergejõustik</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/vorkpall"><span class="icon color-6">V</span><span class="name">Võrkpall</span></a></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Väljaanded</div><ul><li><a href="https://www.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-19">Õ</span><span class="name">Õhtuleht</span></a></li><li><a href="https://elu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-22">E</span><span class="name">Elu</span></a></li><li><a href="https://naisteleht.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-16">N</span><span class="name">Naisteleht</span></a></li><li><a href="https://nipiraamat.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-15">N</span><span class="name">Nipiraamat</span></a></li><li><a href="https://toidutare.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Toidutare</span></a></li><li><a href="https://kalale.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-2">K</span><span class="name">Kalale</span></a></li><li><a href="https://www.liigume.ee" class="mobile-menu--item"><span class="icon color-12">L</span><span class="name">Liigume</span></a></li><li><a href="https://tervis.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Tervis</span></a></li><li><a href="https://esport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-21">E</span><span class="name">Esport</span></a></li><li><a href="https://ajalugu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-5">A</span><span class="name">Ajalugu</span></a></li><li><a href="https://televeeb.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-10">T</span><span class="name">Televeeb</span></a></li><li><a href="https://kodukiri.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-20">K</span><span class="name">Kodukiri</span></a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Olulised</div><ul><li><a target="_blank" class="mobile-menu--item" href="https://pood.ohtulehtkirjastus.ee">Telli</a></li><li><a target="_blank" class="mobile-menu--item" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="mobile-menu--item" href="/abi/kontakt">Kontakt</a></li><li><a class="mobile-menu--item" href="#">Vihje</a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Sotsiaalmeedia</div><ul><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/OhtulehtSport/"><span class="icon facebook"></span><span class="name">Facebook</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht"><span class="icon twitter"></span><span class="name">Twitter</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline"><span class="icon youtube"></span><span class="name">Youtube</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht"><span class="icon instagram"></span><span class="name">Instagram</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://sport.ohtuleht.ee/rss"><span class="icon rss"></span><span class="name">Rss</span></a></li></ul></nav></div></div></div><div class="mobile-search "></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><div class="page-subheader--highlight-label">PRAEGU KUUM</div><nav class="page-subheader--highlight-links"><ul><li><a href="/wrc">WRC</a></li><li><a href="/talisport">Talisport</a></li><li><a href="/teemalehed/laskesuusatamise-em-otepaal">Laskesuusatamise EM Otepääl</a></li><li><a href="/spordikomu">Spordikõmu</a></li><li><a href="/jalgpall">Jalgpall</a></li><li><a href="/teemalehed/korvpall">Korvpall</a></li><li><a href="/doping">Doping</a></li><li><a href="/kergejoustik">Kergejõustik</a></li></ul></nav></div></div><a href="#" class="page-subheader--toggler"><span></span></a><div class="page-subheader--nav"><a href="https://digileht.ohtuleht.ee" class="page-subheader--link">Digileht</a><div class="editions-menu"><a href="javascript:void(0)" class="page-subheader--link has-border type-1 ignore-react-onclickoutside">VALI VÄLJAANNE</a></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container copy-991778"><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><p></p><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/wrc">WRC</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>Ott Tänak: Monte Carlo avarii ei ole minu tausta teades midagi uut<!-- --> </h1></div></div></div></div><div class="article-main--header-inner inner-without-border"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Toimetas Deivil Tserp</span><span>, </span> täna, 12:27</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://sport.ohtuleht.ee/991778/ott-tanak-monte-carlo-avarii-ei-ole-minu-tausta-teades-midagi-uut&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra"><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2020/2/10/z5b4oeju.url.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2020/2/10/z5b4oeju.url.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2020/2/10/z5b4oeju.url.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2020/2/10/z5b4oeju.url.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2020/2/10/z5b4oeju.url.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2020/2/10/z5b4oeju.url.jpg" alt="Ott Tänak: Monte Carlo avarii ei ole minu tausta teades midagi uut"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Ott Tänak.</span><span>Foto: <!-- -->AFP/Scanpix</span></div><div class="article-main--content article-main--excerpt formatted--content">Tänavune autoralli MM-sari saab jätku aasta teise etapiga Rootsis, mis peetakse eelseisval nädalavahetusel ehk 13.-16. veebruarini. Teist aastat järjest oli Rootsi etapi toimumine sooja talve ja lumepuuduse tõttu suure küsimärgi all, kuid kui mullu suudeti ralli lõppude lõpuks läbi viia täismahus, siis tänavu pidid korraldajad aga ajakavas ja kiirkustasetel tugevaid kärpeid tegema.</div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Varem on Rootsi etapp sootuks ära jäänud 1974. ja 1990. aastal, kusjuures väga erinevatel põhjustel: kui 1990. aastal oli lihtsalt väga soe talv ning lund polnud, siis 1974. aastal oli ärajätmise põhjuseks hoopis ülemaailmne naftakriis.</p></div><div class="article-main--content formatted--content
    "><div class="article-main--inside styled-font type-right"><div class="ttl-box ttl-box__type-3"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Samal teemal</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/991687/fotod-jari-matti-latvala-avalikustas-tanavuse-hooaja-wrc-masina-disaini"><img src="https://p.ocdn.ee/31/i/2020/2/9/spnawxam.anw.jpg" alt="FOTOD | Jari-Matti Latvala avalikustas tänavuse hooaja WRC-masina disaini"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/991687/fotod-jari-matti-latvala-avalikustas-tanavuse-hooaja-wrc-masina-disaini">FOTOD | Jari-Matti Latvala avalikustas tänavuse hooaja WRC-masina disaini</a> </div><span class="sth-list--info"> eile, 08:32</span></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/991555/rootsi-ralliks-valmistuv-ott-tanak-tunnen-end-parast-monte-carlot-iga-paevaga-jarjest-paremini"><img src="https://p.ocdn.ee/31/i/2020/2/7/nyeeb5yb.bd5.jpg" alt="Rootsi ralliks valmistuv Ott Tänak: tunnen end pärast Monte Carlot iga päevaga järjest paremini"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/991555/rootsi-ralliks-valmistuv-ott-tanak-tunnen-end-parast-monte-carlot-iga-paevaga-jarjest-paremini">Rootsi ralliks valmistuv Ott Tänak: tunnen end pärast Monte Carlot iga päevaga järjest paremini</a> <a class="comments-count styled-link without-transition" href="/991555/kommentaarid">(<!-- -->8<!-- -->)</a></div><span class="sth-list--info"> 7. veebruar 2020, 12:34</span></div></div></div></div><p>Tänavune etapp aga kõigi eelduste kohaselt siiski vähendatud mahus toimub ning kui esialgu pidi võistluskilomeetreid olema 300 ringis, siis nüüd on neid alles jäänud vaid 185. WRC regulatsioonid ütlevad sealjuures, et kui sõitmata jäävad enam kui pooled esialgu kavas olnud võistluskilomeetrid, antakse välja ka poolitatud punktid. See oht on nüüd tugevalt õhus, kuna kui mõned katsed veel pidamata jääksid, langeks kilometraaž 150-le ohtlikult lähedale.</p></div><div class="article-main--content formatted--content
    "><p>Tänak sõnas Betsafe spordiennustusportaalile antud intervjuus, et lõppude lõpuks on see võistlus. "Hetkel usuvad ralli korraldajad, et meil õnnestub vähemalt 180 km jagu võidu sõita ja loomulikult kõik loodavad, et see nii ka läheb. Talv on olnud erakordselt soe ja seetõttu on korraldajad pidanud tegema erakordset tööd, et võistlus siiski võimalikult talvistes oludes toimuma saaks. Loomulikult on meie kõigi suurimaks prioriteediks ohutus ja seepärast käitume vastavalt korraldajate ja FIA poolt antud juhistele, et tagada maksimaalne turvalisus kõikidele osapooltele," sõnas Tänak.</p></div><div class="article-main--content formatted--content
    "><p>Tänaku hinnangul saab rehvide perspektiivist eesootav nädalavahetus olema suure tõenäosusega suhteliselt keeruline. Samas nendib ta, et hooaja jooksul on mitmeid rallisid, kus tuleb rehvidega viisakalt ringi käia ja samal ajal kiiret sõitu teha.</p></div><p></p><div class="article-main--content formatted--content
    "><p>Ka Betsafe’i ennustusportaali analüütikute hinnangul on Tänak Rootsis suurimaks võidusoosikuks. Eestlaste võidukoefitsient on tugev 2,20, tema meeskonnakaaslase Thierry Neuville’i koefitsiendiks pakuvad analüütikud 3,75. Kolmandale kohale pretendeerib Esapekka Lappi koefitsiendiga 5,00.</p></div><div class="article-main--content formatted--content
    "><p>Lisaks vähendatud programmile on Ott Tänaku ja Martin Järveoja jaoks Rootsi etapp muuski mõttes harjumatu.</p></div><div class="article-main--content formatted--content
    "><p>Hooaja esimesel etapil Monte Carlos tehtud jõhker avarii ja katkestamine tähendavad seda, et seekord ei tulegi neil avapäeval teistele teed puhastada, vaid Eesti ekipaaž saab startida WRC masinatest kaheksandana. Kui kõik läheb plaanipäraselt, võib arvata, et Tänak ja Järveoja võiksid juba reede õhtuks olla teravaimas tipus, kui mitte liidrid.</p></div><div class="article-main--content formatted--content
    "><p>Tänaku sõnul on mõlemad mehed peale ränka avariid heas vormis ja valmis Rootsis otsast alustama. "Avariisid tuleb rallimaailmas ette ikka ja jälle – mõni kergem, mõni raskem. Minu tausta teades, siis avariid ei ole mulle midagi uut ja neid on ennegi ette tulnud. Kui mingi intsident on juba toimunud, siis tagantjärele seda enam muuta ei õnnestu, seega juhtunust tuleb omad järeldused teha ja tulevikus lihtsalt paremini toimetada," ütles Tänak.</p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Täispikka intervjuud Ott Tänakuga ja Rootsi ralli ennustusi saab lugeda Betsafe’i blogis.</p></div><div class="article-main--content formatted--content"><p></p></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://sport.ohtuleht.ee/991778/ott-tanak-monte-carlo-avarii-ei-ole-minu-tausta-teades-midagi-uut&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra"><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="https://www.ohtuleht.ee/teemalehed/ott-tanak">Ott Tänak</a></li></ul></div><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" rows="1" id="991778-comment-form"></textarea></div></div></form></div></div><div class="article-main--bottom-ads color-types-0"><div class="content-marketing-list-unit color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Sisuturundus</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/990434/mustamae-elamus-spa-piiritute-voimalustega-spaa-kus-aeg-lausa-lendab" class="img"><img src="https://p.ocdn.ee/8/i/2020/1/27/dw1ojxjo.v43.jpg" alt="Mustamäe Elamus Spa – piiritute võimalustega spaa, kus aeg lausa lendab!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/990434/mustamae-elamus-spa-piiritute-voimalustega-spaa-kus-aeg-lausa-lendab" class="sth-list--title styled-link__type-1">Mustamäe Elamus Spa – piiritute võimalustega spaa, kus aeg lausa lendab!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/991416/gluteenivaba-elu-avastused" class="img"><img src="https://p.ocdn.ee/8/i/2020/2/6/n1e4bmev.x0w.jpg" alt="Gluteenivaba elu avastused"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/991416/gluteenivaba-elu-avastused" class="sth-list--title styled-link__type-1">Gluteenivaba elu avastused</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/990612/kuidas-teha-nutitelefoniga-silmapaistvat-selfit-ja-professionaalset-portreed-tippfotograaf-jake-farra-jagab-nippe" class="img"><img src="https://p.ocdn.ee/8/i/2020/1/29/c2jzeje2.ujq.jpg" alt="Kuidas teha nutitelefoniga silmapaistvat selfit ja professionaalset portreed? Tippfotograaf Jake Farra jagab nippe!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/990612/kuidas-teha-nutitelefoniga-silmapaistvat-selfit-ja-professionaalset-portreed-tippfotograaf-jake-farra-jagab-nippe" class="sth-list--title styled-link__type-1">Kuidas teha nutitelefoniga silmapaistvat selfit ja professionaalset portreed? Tippfotograaf Jake Farra jagab nippe!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://kodukiri.ohtuleht.ee/990834/eestimaalaste-seas-levib-tendents-eelistada-koogitasapinnana-kivi" class="img"><img src="https://p.ocdn.ee/8/i/2020/1/31/qvucnwi4.vwl.jpg" alt="Eestimaalaste seas levib tendents eelistada köögitasapinnana kivi"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://kodukiri.ohtuleht.ee/990834/eestimaalaste-seas-levib-tendents-eelistada-koogitasapinnana-kivi" class="sth-list--title styled-link__type-1">Eestimaalaste seas levib tendents eelistada köögitasapinnana kivi</a> </div><div class="content-marketing-unit--section"><a href="https://kodukiri.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/990736/synne-valtri-moni-laul-teeb-esitamisel-emotsionaalseks-aga-nutma-pole-ma-laval-veel-hakanud" class="img"><img src="https://p.ocdn.ee/8/i/2020/1/30/egseqf2h.cki.jpg" alt="Synne Valtri: mõni laul teeb esitamisel emotsionaalseks, aga nutma pole ma laval veel hakanud"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/990736/synne-valtri-moni-laul-teeb-esitamisel-emotsionaalseks-aga-nutma-pole-ma-laval-veel-hakanud" class="sth-list--title styled-link__type-1">Synne Valtri: mõni laul teeb esitamisel emotsionaalseks, aga nutma pole ma laval veel hakanud</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>TOIMETAJA</h3><p><a href="mailto:sport@ohtuleht.ee" class="styled-link">sport@ohtuleht.ee</a></p></div><div class="page-bottom--item"><h3>TELLIMINE JA KOJUKANNE</h3><p><a href="mailto:tellimine@ohtulehtkirjastus.ee" class="styled-link">tellimine@ohtulehtkirjastus.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p><a href="mailto:reklaam@ohtulehtkirjastus.ee" class="styled-link">reklaam@ohtulehtkirjastus.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/OhtulehtSport/" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht" class="twitter"></a><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline" class="youtube"></a><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht" class="instagram"></a><a target="_blank" rel="noopener noreferrer" href="https://sport.ohtuleht.ee/rss" class="rss"></a></div><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://itunes.apple.com/us/app/id436999382?mt=8&amp;amp;ls=1" class="apple"></a><a target="_blank" rel="noopener noreferrer" href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" class="android"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© AS Õhtuleht Kirjastus</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtulehtkirjastus.ee/products/ohtuleht">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/tingimused/">Tingimused</a></li></ul></nav></div></footer></div></div></div><div class="ntf-container"></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/OddxJTrOpARmeZFSV1wL_/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/OddxJTrOpARmeZFSV1wL_/pages/_app.js"></script><script src="/_next/static/runtime/webpack-54a2869c810f2561cf6d.js" async=""></script><script src="/_next/static/chunks/commons.9e93e046509ec779304a.js" async=""></script><script src="/_next/static/chunks/styles.50476207066efba455a3.js" async=""></script><script src="/_next/static/runtime/main-b7b7ee0f68b8a221c952.js" async=""></script></body></html>