<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script type="text/javascript" src="/showads.js"></script><script type="text/javascript" charSet="utf-8" async="" src="https://platform.twitter.com/widgets.js"></script><script async="" defer="" src="https://assets.pinterest.com/js/pinit.js"></script><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" class="next-head"/><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://sport.ohtuleht.ee/999621/uimaste-silmadega-3d-pall-stiilne-tammeleht-ja-agressiivne-tibu-millisel-eesti-palliklubil-on-ilusaim-logo" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/sport_32x32.ico" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="../static/ico/72x72/sport_72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="../static/ico/114x114/sport_114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="../static/ico/144x144/sport_144x144.png" class="next-head"/><link rel="manifest" href="/manifest.json" class="next-head"/><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js" async="" defer="" type="text/javascript" class="next-head"></script><title class="next-head">Uimaste silmadega 3D-pall, stiilne tammeleht ja agressiivne tibu – millisel Eesti palliklubil on ilusaim logo? | Õhtuleht</title><meta property="fb:app_id" content="211313848883177" class="next-head"/><meta name="description" content="Millisel Eesti palliklubil on ilusaim ja parim logo? Õhtuleht võttis ühendust Eesti tippdisaineritega ja koostas põhjaliku edetabeli, et parimatest parimad välja selgitada." class="next-head"/><meta property="og:title" content="Uimaste silmadega 3D-pall, stiilne tammeleht ja agressiivne tibu – millisel Eesti palliklubil on ilusaim logo? | Õhtuleht" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://sport.ohtuleht.ee/999621/uimaste-silmadega-3d-pall-stiilne-tammeleht-ja-agressiivne-tibu-millisel-eesti-palliklubil-on-ilusaim-logo" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2020/4/24/b44n3jme.hfp.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="Millisel Eesti palliklubil on ilusaim ja parim logo? Õhtuleht võttis ühendust Eesti tippdisaineritega ja koostas põhjaliku edetabeli, et parimatest parimad välja selgitada." class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2020-4-24" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Spordivaria" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2020/4/24/b44n3jme.hfp.jpg" class="next-head"/><link rel="preload" href="/_next/static/1RM1U98jSXvhMJF5Kl-Iq/pages/article.js" as="script"/><link rel="preload" href="/_next/static/1RM1U98jSXvhMJF5Kl-Iq/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-c44ec05c33e56ecc31d5.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.08011d6ac02ad03ef793.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-0064f142a33d50240109.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.444f834f.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.138865e4.chunk.css"/></head><body><div id="__next"><div class="style-wrapper sport"><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><div class="page-header--logo null"><a class="logo-main" href="https://www.ohtuleht.ee"><img class="logo-main__logo" src="/assets/logo-o-cut-white.svg"/></a><a class="logo-name __show" href="/"></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li><a class="" href="/spordikomu">Spordikõmu</a></li><li><a class="" href="/wrc">WRC</a></li><li><a class="" href="/jalgpall">Jalgpall</a></li><li><a class="" href="/korvpall">Korvpall</a></li><li><a class="" href="/talisport">Talisport</a></li><li><a class="" href="/tennis">Tennis</a></li><li><a class="" href="/kergejoustik">Kergejõustik</a></li><li><a class="" href="/vorkpall">Võrkpall</a></li></ul></nav><nav class="page-header--links"><ul><li><a target="_blank" class="" href="https://pood.ohtuleht.ee">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a href="#">Vihje</a></li></ul></nav><a href="#" class="page-header--button icon-1"></a><div class="page-header--search"><a href="#" class="page-header--button icon-2 ignore-react-onclickoutside"></a></div><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
            "><span></span></a></div></div></header><div class="mobile-menu "><div class="mobile-menu--inner"><div class="mobile-menu--content visible" data-id="0"><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Rubriigid</div><ul><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/spordikomu"><span class="icon color-6">S</span><span class="name">Spordikõmu</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/wrc"><span class="icon color-6">W</span><span class="name">WRC</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/jalgpall"><span class="icon color-6">J</span><span class="name">Jalgpall</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/korvpall"><span class="icon color-6">K</span><span class="name">Korvpall</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/talisport"><span class="icon color-6">T</span><span class="name">Talisport</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/tennis"><span class="icon color-6">T</span><span class="name">Tennis</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/kergejoustik"><span class="icon color-6">K</span><span class="name">Kergejõustik</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/vorkpall"><span class="icon color-6">V</span><span class="name">Võrkpall</span></a></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Väljaanded</div><ul><li><a href="https://www.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-19">Õ</span><span class="name">Õhtuleht</span></a></li><li><a href="https://elu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-22">E</span><span class="name">Elu</span></a></li><li><a href="https://naisteleht.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-16">N</span><span class="name">Naisteleht</span></a></li><li><a href="https://nipiraamat.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-15">N</span><span class="name">Nipiraamat</span></a></li><li><a href="https://toidutare.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Toidutare</span></a></li><li><a href="https://kalale.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-2">K</span><span class="name">Kalale</span></a></li><li><a href="https://www.liigume.ee" class="mobile-menu--item"><span class="icon color-12">L</span><span class="name">Liigume</span></a></li><li><a href="https://tervis.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Tervis</span></a></li><li><a href="https://esport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-21">E</span><span class="name">Esport</span></a></li><li><a href="https://ajalugu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-5">A</span><span class="name">Ajalugu</span></a></li><li><a href="https://televeeb.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-10">T</span><span class="name">Televeeb</span></a></li><li><a href="https://kodukiri.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-20">K</span><span class="name">Kodukiri</span></a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Olulised</div><ul><li><a target="_blank" class="mobile-menu--item" href="https://pood.ohtuleht.ee">Telli</a></li><li><a target="_blank" class="mobile-menu--item" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="mobile-menu--item" href="/abi/kontakt">Kontakt</a></li><li><a class="mobile-menu--item" href="#">Vihje</a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Sotsiaalmeedia</div><ul><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/OhtulehtSport/"><span class="icon facebook"></span><span class="name">Facebook</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht"><span class="icon twitter"></span><span class="name">Twitter</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline"><span class="icon youtube"></span><span class="name">Youtube</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht"><span class="icon instagram"></span><span class="name">Instagram</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://sport.ohtuleht.ee/rss"><span class="icon rss"></span><span class="name">Rss</span></a></li></ul></nav></div></div></div><div class="mobile-search "></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><div class="page-subheader--highlight-label">PRAEGU KUUM</div><nav class="page-subheader--highlight-links"><ul><li><a href="/wrc">WRC</a></li><li><a href="/talisport">Talisport</a></li><li><a href="/spordikomu">Spordikõmu</a></li><li><a href="/jalgpall">Jalgpall</a></li><li><a href="/teemalehed/korvpall">Korvpall</a></li><li><a href="/doping">Doping</a></li><li><a href="/kergejoustik">Kergejõustik</a></li></ul></nav></div></div><a href="#" class="page-subheader--toggler"><span></span></a><div class="page-subheader--nav"><a href="https://digileht.ohtuleht.ee" class="page-subheader--link">Digileht</a><div class="editions-menu"><a href="javascript:void(0)" class="page-subheader--link has-border type-1 ignore-react-onclickoutside">VALI VÄLJAANNE</a></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container copy-999621"><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><p></p><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/varia">Spordivaria</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>Uimaste silmadega 3D-pall, stiilne tammeleht ja agressiivne tibu – millisel Eesti palliklubil on ilusaim logo?<!-- --> </h1></div></div></div></div><div class="article-main--header-inner inner-without-border"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Eigo Kaljurand</span><span>, </span> täna, 13:14</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://sport.ohtuleht.ee/999621/uimaste-silmadega-3d-pall-stiilne-tammeleht-ja-agressiivne-tibu-millisel-eesti-palliklubil-on-ilusaim-logo&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra"><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2020/4/24/b44n3jme.hfp.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2020/4/24/b44n3jme.hfp.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2020/4/24/b44n3jme.hfp.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2020/4/24/b44n3jme.hfp.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2020/4/24/b44n3jme.hfp.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2020/4/24/b44n3jme.hfp.jpg" alt="Uimaste silmadega 3D-pall, stiilne tammeleht ja agressiivne tibu – millisel Eesti palliklubil on ilusaim logo?"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Õhtuleht selgitas asjatundjate abiga välja Eesti ilusaima logo.</span><span>Foto: <!-- -->Ekraanitõmmis</span></div><div class="article-main--content article-main--excerpt formatted--content">Millisel Eesti palliklubil on ilusaim ja parim logo? Õhtuleht võttis ühendust Eesti tippdisaineritega ja koostas põhjaliku edetabeli, et parimatest parimad välja selgitada.</div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Kindlustamaks võimalikult õiglast ja täpset&nbsp;tulemust, siis žürii koosnes seitsmest erineva taustaga inimesest. Hindajate hulgas oli 2 naist ja 5 meest, 6 eestlast ja üks võõramaalane, 4 inimest loovagentuurdest ja 3 mujalt eraettevõtlusest.</p></div><div class="article-main--content formatted--content
    newsletter-margin"><div class="article-main--inside styled-font type-right"><div class="lbl-box"><div class="lbl-box--name">Samal teemal</div><div class="article-unit color-types-1 article-unit__size-1 article-unit__"><div class="article-unit--image"><div class="article-unit--icon type- hidden"></div><div class="img"><a href="/997665/suur-edetabel-muursepp-pehka-levandi-ja-teised-kes-on-eesti-parim-laulev-sportlane"><img src="https://p.ocdn.ee/55/i/2020/4/6/as25ywrd.x1f.jpg" alt="SUUR EDETABEL: Müürsepp, Pehka, Levandi ja teised. Kes on Eesti parim laulev sportlane?"/></a></div></div><div class="article-unit--content styled-font__type-1"><div class="article-unit--section"><a class="article-unit--section-inner color-type-15" href="/varia">Spordivaria</a></div><div class="article-unit--title styled-header__type-1"><h6><a class="sth-list--title styled-link__type-1" href="/997665/suur-edetabel-muursepp-pehka-levandi-ja-teised-kes-on-eesti-parim-laulev-sportlane">SUUR EDETABEL: Müürsepp, Pehka, Levandi ja teised. Kes on Eesti parim laulev sportlane?</a> </h6></div><div class="article-unit--date"><span class="sth-list--info"> 6. aprill 2020, 09:33</span></div></div></div></div></div><p>Seitsmeliikmelise žürii koosseisus olid mitmete suursündmuste visuaalse keele eest vastutav graafiline disainer Laura, väikeettevõtjatest graafilised disainerid Erkki ja Joosep. Lisaks sai agentuuridest ühendust võetud nelja inimesega. Oma hinnangu andsid 2018. aastal Eesti parima disaineri nimetuse teeninud Stepan, Euroskills võistlusel töö meisterlikkuse eest kulla võitnud Kuldar, <em>art directori</em> ametinimetust kandev Ingmar ja <em>creative director</em>/disainer, kes eelistas jääda anonüümseks.</p></div><div class="article-main--content formatted--content
    "><p>Õhtuleht lasi neil hinnata Eesti meistriliigas mängivate korv-, jalg- ja võrkpalliklubide logosid, valida nende seast välja parimad, mille järel selgus põhjalik edetabel. Enne, kui jõuame kaheksa parima juurde, siis vaatame üle, mis jäi teistel puudu.</p></div><div class="article-main--content formatted--content
    "><p><strong>Päris mööda: Saaremaa ja Pärnu võrkpalliklubid</strong></p></div><p></p><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2020/4/24/lg1cix0c.aw0.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2020/4/24/lg1cix0c.aw0.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2020/4/24/lg1cix0c.aw0.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2020/4/24/lg1cix0c.aw0.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2020/4/24/lg1cix0c.aw0.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2020/4/24/lg1cix0c.aw0.jpg" alt="Uimaste silmadega 3D-pall, stiilne tammeleht ja agressiivne tibu – millisel Eesti palliklubil on ilusaim logo?"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Saaremaa VK ja Pärnu VK </span><span>Foto: <!-- -->Ekraanitõmmis</span></div><div class="article-main--content formatted--content
    "><p>Pärnu ja Saaremaa võrkpalliklubide osas olid disainerid ühte meelt – midagi on mööda. "Väga hipster! Ma ei suudaks ise kunagi midagi nii ajuvaba teha", kinnitas üks žüriiliikmetest Pärnu logo vaadates, keda toetast teinegi hindaja. "Lustakas logo, mis sobiks lasteklubile. Saaks paremini lahendada kui 3d graafikas, mis tekitab probleeme erimõõtudesse tõstmisel, trükkimisel ja logost aru saamisel."</p></div><div class="article-main--content formatted--content
    "><p>"Mis asi see on? 3d logo uimaste silmadega pallist? Päriselt? Reaalselt halvim logo siinsete seas, selles osas sai küll esikoha," muutus üks žüriiliige Pärnu puhul lausa emotsionaalseks.&nbsp;</p></div><div class="article-main--content formatted--content
    "><p>Saaremaa puhul pöörati tähelepaneku just stilistika nõrkusele. "Sisu viitab küll Saaremaale, kuid stilistiliselt jääb väga õrnakeseks. Peened õrnad jooned, kombinatsioonis filigraansema tüpograafiaga. Ka vormilt on logo veidra kujuga, mis teeb logo kasutuse keeruliseks," leidis üks hindajatest.</p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>"Lükkan veidi kirjastiile kokku, et mahuks paremini. Kõik muu on ka paha, selline asi ajab mul südame pahaks," kinnitas hindaja, kellega nõustus teinegi. "Õhuke ilukiri, väiksed tuulikulabad ja pall täiesti suvalise koha peal. Kogu kupatus voolab laiali. Ei tööta tervikuna." Teisalt leidis ka toetajaid. Üks hindajatest saatis Saaremaale siiski tervisi ja andis plusspunkte lustaka idee eest.</p></div><div class="article-main--content formatted--content
    "><p><strong>Sponsori poolt liialt domineeritud logod: Bigbank Tartu võrkpalliklubi, Kalev/Cramo korvpalliklubi ja TalTechi erinevad spordiklubid</strong></p></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2020/4/24/xvrtgwq2.fmz.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2020/4/24/xvrtgwq2.fmz.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2020/4/24/xvrtgwq2.fmz.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2020/4/24/xvrtgwq2.fmz.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2020/4/24/xvrtgwq2.fmz.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2020/4/24/xvrtgwq2.fmz.jpg" alt="Uimaste silmadega 3D-pall, stiilne tammeleht ja agressiivne tibu – millisel Eesti palliklubil on ilusaim logo?"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Bigbank, Kalev/Cramo ja TalTech </span><span>Foto: <!-- -->Ekraanitõmmis</span></div><div class="article-main--content formatted--content
    "><p>"Mõistan, et tegemist on kooli spordiklubiga, kuid selle nime adapteerimisega oleks võinud rohkem vaeva näha," leiti Taltechi puhul. "Igav. Saaks elavdada mingigi lisaga, et tekiks spordiga assotsiatsioon."</p></div><p></p><div class="article-main--content formatted--content
    "><p>Sarnast nurinat oli kuulda Bigbanki võrkpalliklubi puhul. "See logo ütleb, et tegemist on pangaga ja panga omandiga. Logo tegelikule tähendusest saab aru ainult siis, kui lugeda all ääres peent väikest kirja nagu laenulepingule kohane. Tekib küsimus, et kas tegemist on nõrga disaineriga või on panga korporatiivne haare nii tugev?" küsib üks asjatundjatest. Temaga liituvad ka teised. "Panga logo domineerib liialt ja jääb tunne, et Bigbanki turundusjuht on kasutanud teerullitaktikat. Oleks piisanud ka ainult B elemendist, mis oleks juba info toetaja kohta edasi andnud ja jõulisemalt oleks võinud esil olla Tartu Volleyball."</p></div><div class="article-main--content formatted--content
    "><p>Kaudselt jäi sponsori ohvriks ka Kalev/Cramo. Ühest küljest kiideti korduvalt kiivrit ja joonistatud osa, aga toetaja logo tundus suure võõrkehana. "Ma saan aru, et siin on mitu logo koos, aga üldiselt ei tööta," kinnitas üks žüriiliikmetest.</p></div><div class="article-main--content formatted--content
    "><p>"Joonistatud kiiver sobib selle Kaleviga kokku ehk kui see Cramo sealt eemaldada, siis oleks hästi. Kombineerimine lihtsalt ei toimi," selgitas teinegi hindaja.</p></div><div class="article-main--content formatted--content
    "><p><strong>Logod, kus on liialt detaile: Kuressaare ja Tuleviku jalgpalliklubid</strong></p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2020/4/24/fgmnmhcs.vf4.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2020/4/24/fgmnmhcs.vf4.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2020/4/24/fgmnmhcs.vf4.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2020/4/24/fgmnmhcs.vf4.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2020/4/24/fgmnmhcs.vf4.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2020/4/24/fgmnmhcs.vf4.jpg" alt="Uimaste silmadega 3D-pall, stiilne tammeleht ja agressiivne tibu – millisel Eesti palliklubil on ilusaim logo?"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Kuressaare ja Tulevik </span><span>Foto: <!-- -->Ekraanitõmmis</span></div><div class="article-main--content formatted--content
    "><p>Tuleviku ja Kuressaare logode puhul vastasid žüriiliikmed ühest suust, et detaile on liialt. "Tekivad veidi ebavajalikud ja valed assotsiatsioonid. Üleliigsed värvid, vormid ja jooned. Ei toimi väikeses skaalas. Vajaks tugevat värskendust," leiti Tuleviku puhul.</p></div><div class="article-main--content formatted--content
    newsletter-margin"><div class="article-main--inside styled-font type-right"><div class="newsletter"><div class="newsletter--top">Kõige värskemad <a class="styled-link" href="/">Spordi uudised</a> otse sinu postkasti</div><form class="newsletter--form"><div class="textbox"><input type="text" value="" placeholder="Sinu e-posti aadress"/></div><div class="newsletter--submit"><input type="submit" class="btn btn__size-2 btn__style-2 btn__block" value="TELLI UUDISKIRI"/></div></form></div></div><p>Tuleviku puhul mainiti ära ka logo vanamoodsust. "Mõjub väga vanamoodsalt ja seda mitte heas mõttes, meenutab liialt nõukogude sümboolikat," kinnitas üks žürii liige. "Viljandimaa Tarbijate Kooperatiiv aastast 1912? See õnnetu sigimigri on ilmselt sellest aastast pärit? Sobiks mingile sotsialismi õitsengule pühendatud päevalehe päisesse."</p></div><div class="article-main--content formatted--content
    "><p>"Tööga on vaeva nähtud, värvivalik hea ja konkurentsis eristuv. Samas võiks logo tunduvalt lihtsustada, sest väiksemas mõõdus või kaugelt vaadatuna muutub kirjuks ja müraseks. Võiks veidi värskendada, kuid üldiselt sobilik ja hea," kirjeldati Saaremaa parima jalgpalliklubi märki. "Vajaks lihtsustatud uuendust, sest on liialt detaile."</p></div><p></p><div class="article-main--content formatted--content
    "><p><strong>Eeldatavasti saanuks kõrge koha, aga ajakirjanik on idioot ja unustas logo disaineritele saadetud faili lisada: Paide Linnameeskond</strong></p></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2020/4/24/kj4c2dye.32n.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2020/4/24/kj4c2dye.32n.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2020/4/24/kj4c2dye.32n.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2020/4/24/kj4c2dye.32n.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2020/4/24/kj4c2dye.32n.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2020/4/24/kj4c2dye.32n.jpg" alt="Uimaste silmadega 3D-pall, stiilne tammeleht ja agressiivne tibu – millisel Eesti palliklubil on ilusaim logo?"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Paide Linnameeskond </span><span>Foto: <!-- -->Ekraanitõmmis</span></div><div class="article-main--content formatted--content
    "><p>Jah, vabandan Paide ees.</p></div><div class="article-main--content formatted--content
    "><p><strong>Vajaks lihvimist: Kalju ja Levadia jalgpalliklubid ning Rapla ja Pärnu kossutiimid</strong></p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2020/4/24/u3qpmtz5.nu0.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2020/4/24/u3qpmtz5.nu0.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2020/4/24/u3qpmtz5.nu0.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2020/4/24/u3qpmtz5.nu0.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2020/4/24/u3qpmtz5.nu0.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2020/4/24/u3qpmtz5.nu0.jpg" alt="Uimaste silmadega 3D-pall, stiilne tammeleht ja agressiivne tibu – millisel Eesti palliklubil on ilusaim logo?"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Õhtuleht selgitas asjatundjate abiga välja Eesti ilusaima logo. </span><span>Foto: <!-- -->Ekraanitõmmis</span></div><div class="article-main--content formatted--content
    "><p>Legendaarse Kalju logo puhul leiti, et see on tasakaalus, aga samas mittemidagiütlev. "Logo on küll selge, kuid on näha, et on tehtud kogenematu disaineri poolt. Saaks paremini ja vajaks lihvimist, aga pole ka väga hullu," kirjeldas spetsialist, kellele sekundeeris teinegi. "Vapi pind pole osavalt ära kasutatud. Jätab mulje justkui oli vaja kiirelt tekst kuhugi ära paigutada."</p></div><div class="article-main--content formatted--content
    "><p>Levadia logo puhul jäi kõigile hambu hall <em>gradient</em>. Mida iganes see ka ei tähenda!</p></div><div class="article-main--content formatted--content
    "><p>"See hõbe&nbsp;<em>gradient&nbsp;</em>seal all ja samas lipu ümber välisjoon. Kindel ei," kinnitas üks žüriiliimetest, kellega ühinesid teisedki. "Hall <em>gradient</em> muudab logo sopaseks. Võiks lihtsustatum versioon olla."</p></div><p></p><div class="article-main--content formatted--content
    "><p>"Võiks julgelt selle jalgpalli ära koristada, nii otsene&nbsp;pole mõtet sellise logoga olla. Lihtsustada võiks ka lipu osa ja koristaks ära <em>gradiendid</em>. Väikese lihvimisega saaks väga kena logo," kinnitas kolmas hindaja. "Üldiselt siiski hea."</p></div><div class="article-main--content formatted--content
    "><p>Rapla puhul kahtlustas mitu žüriiliiget, et on mindud lihtsama vastupanu teed ja logo tehtud olemasolevale põhjale. "See näeb väga nagu <em>stock</em>'ist (andmebaasist) välja korjatud. Usun, et kui Google'st otsida, leiab kusagilt kohe sama lahenduse," leidis üks hindajatest, kellega nõustuti. "Lihtne ja selge logo. Sponsorid on logosse viisakalt adapteeritud. Samas idee poolelt jääb veidi nõrgaks. Usun, et samasuguseid logosid leiab Google'st kümnetes kui mitte sadades. Kuid kohalikku maastikku arvestades paistab siiski silma. Tehniliselt täitsa okei töö." Rapla puhul samas toodi välja seda, et logo jääb silma, on lihtne ja kasutatav igal pinnal.</p></div><div class="article-main--content formatted--content
    "><p>Pärnu Sadama puhul toodi välja logo puhtust ja minimalismi. "Üldiselt on hea. Kompositsioon ja logotüübi loetavus ning kirja ja logotüübi suhe on paigas," selgitas üks hindajatest. Pärnu sai mõnel&nbsp;inimeselt ka kõvasti kiita. "Logo on stiililt selge ja puhas. Suund on õige," tõdes spetsialist.</p></div><div class="article-main--content formatted--content
    "><p>Aga asume kaheksa parima juurde.</p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p><strong>8. koht. Rakvere Tarvas. 7 punkti</strong></p></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2020/4/24/icfki2f3.0cj.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2020/4/24/icfki2f3.0cj.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2020/4/24/icfki2f3.0cj.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2020/4/24/icfki2f3.0cj.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2020/4/24/icfki2f3.0cj.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2020/4/24/icfki2f3.0cj.jpg" alt="Uimaste silmadega 3D-pall, stiilne tammeleht ja agressiivne tibu – millisel Eesti palliklubil on ilusaim logo?"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Rakvere Tarvas </span><span>Foto: <!-- -->Ekraanitõmmis</span></div><div class="article-main--content formatted--content
    "><p>Rakvere Tarvase logo puhul mainisid mitu žüriiliiget ära, et praegune lahendus on natuke toores, kuid potentsiaal on väga kõrge.</p></div><div class="article-main--content formatted--content
    "><p>"Rakvere pull on olemas ja on agressiivsust. Värvikasutus on hea, logo ka suhteliselt selge. Kuid stilistiliselt tahaks veidi lihvida, sest tüpograafiline pool on veidi kohmakalt lahendatud. Pulli pead saaks samuti paremini teha. Aga üldiselt päris okei."</p></div><p></p><div class="article-main--content formatted--content
    "><p>"Logo on päris toores, sellel on ilmseid probleeme ja on kaugel ideaalsest. Kuid seal on potentsiaali, mille kallal tööd teha."</p></div><div class="article-main--content formatted--content
    "><p>"Muidu tore visuaal, aga mõned proportsioonid on paigast. Sellest saaks arendada väga hea logo."</p></div><div class="article-main--content formatted--content
    "><p>"Hea minimalistlik ja väheste vahenditega on saavutatud kvaliteetne logo. Modifitseeritud kirjastiil toetab pulli kujutist."</p></div><div class="article-main--content formatted--content
    "><p><strong>7. koht. Narva Trans. 8 punkti</strong></p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2020/4/24/xwdvuhr3.vyg.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2020/4/24/xwdvuhr3.vyg.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2020/4/24/xwdvuhr3.vyg.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2020/4/24/xwdvuhr3.vyg.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2020/4/24/xwdvuhr3.vyg.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2020/4/24/xwdvuhr3.vyg.jpg" alt="Uimaste silmadega 3D-pall, stiilne tammeleht ja agressiivne tibu – millisel Eesti palliklubil on ilusaim logo?"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Narva Trans </span><span>Foto: <!-- -->Ekraanitõmmis</span></div><div class="article-main--content formatted--content
    "><p>Transi puhul kiideti, et kohe esimese pilguga saab aru, et tegu on spordiklubiga ja elemendid on hästi kombineeritud. "Värvivalik on klassikaline, aga tugev. Logo ise sümmeetriline ja lihtne kasutada. Ei ole&nbsp;liiga kindel selles teksti paigutuses, aga see ennab edasi palli kuju, mis seal taustal on," selgitas üks spetsialistidest. Kuigi žüriiliikmed natuke norisid kirjususe üle, siis üldiselt oldi&nbsp;pigem üksmeelel, et asjad on paigas.</p></div><div class="article-main--content formatted--content
    "><p><strong>6. koht. Tallinna Legion. 9 punkti</strong></p></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2020/4/24/v3na5v4r.x12.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2020/4/24/v3na5v4r.x12.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2020/4/24/v3na5v4r.x12.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2020/4/24/v3na5v4r.x12.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2020/4/24/v3na5v4r.x12.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2020/4/24/v3na5v4r.x12.jpg" alt="Uimaste silmadega 3D-pall, stiilne tammeleht ja agressiivne tibu – millisel Eesti palliklubil on ilusaim logo?"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Tallinna Legion </span><span>Foto: <!-- -->Ekraanitõmmis</span></div><p></p><div class="article-main--content formatted--content
    "><p>Leegioni puhul leiti, et logo on kena, klassikaline ja lihtne ning toimib hoolimata detailsust. "Intensiivne ja agressiivne värvivalik, mida toetab ka klubi nimi ja logo. Kindlasti märgatav ja meeldejääv. Stilistiliselt küll konservatiivne, aga alati ei peagi kuidagi erlisena esinema. Visuaaliga tekivad jõulised assotsiatsioonid, mis sobib spordiklubiga. Kokkuvõttes hea töö," selgitas žüriiliige, kelle kiidukõnega liitusid ka teisedki. Hinnang oli, et väga hästi toimiv ja kasutatav logo.</p></div><div class="article-main--content formatted--content
    "><p><strong>5. koht. Tallinn Kalev. 12 punkti</strong></p></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2020/4/24/2zm1uyj2.3d5.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2020/4/24/2zm1uyj2.3d5.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2020/4/24/2zm1uyj2.3d5.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2020/4/24/2zm1uyj2.3d5.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2020/4/24/2zm1uyj2.3d5.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2020/4/24/2zm1uyj2.3d5.jpg" alt="Uimaste silmadega 3D-pall, stiilne tammeleht ja agressiivne tibu – millisel Eesti palliklubil on ilusaim logo?"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Tallinna Kalev </span><span>Foto: <!-- -->Ekraanitõmmis</span></div><div class="article-main--content formatted--content
    "><p>Tallinn Kalev tõestas, et mõnikord peitub lihtsuses võlu.</p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>"Ilus, klassikaline ja vapilik."</p></div><div class="article-main--content formatted--content
    "><p>"Lihtne ja meeldiv."</p></div><div class="article-main--content formatted--content
    "><p>"Selge, lihtne ja mõjuv."</p></div><div class="article-main--content formatted--content
    "><p>"Tüpograafia ja kompositsioon on paigas. Õnnestunud vapp, millel silm puhkab."</p></div><p></p><div class="article-main--content formatted--content
    "><p>"Klassika. Lihtne, selge, ilma liigsete elemetideta ja lisalogodeta. Võiks läbida väikese noorenduskuuri, kuid sellegipoolest koheselt arusaadav."</p></div><div class="article-main--content formatted--content
    "><p><strong>4. koht. Tartu Tammeka. 15 punkti</strong></p></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2020/4/24/xkpsj22f.wlr.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2020/4/24/xkpsj22f.wlr.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2020/4/24/xkpsj22f.wlr.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2020/4/24/xkpsj22f.wlr.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2020/4/24/xkpsj22f.wlr.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2020/4/24/xkpsj22f.wlr.jpg" alt="Uimaste silmadega 3D-pall, stiilne tammeleht ja agressiivne tibu – millisel Eesti palliklubil on ilusaim logo?"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Tartu Tammeka </span><span>Foto: <!-- -->Ekraanitõmmis</span></div><div class="article-main--content formatted--content
    "><p>Tartu Tammeka sai kiita kõigilt hindajatelt. Ükski žüriiliige ei tõstnud logo esimeseks, kuid samas oli ta sisuliselt kõigil äramainitud tööde hulgas, mis kokkuvõttes andis Tammekale tugeva neljanda koha.</p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>"See on tõesti hea. Kõik on paigas ja tammeleht on ilusti ringi liidetud. Igati läbimõeldud logo," kinnitas žüriiliige. Logo ilu ja lihtsust tõid välja teised hindajad.</p></div><div class="article-main--content formatted--content
    "><p>"Hea sümmeetriline logo – ring on hea klassika. Värvivalik on mõnusalt minimalistlik ning lehe element on ka ilus ja selge," toodi näiteks.</p></div><div class="article-main--content formatted--content
    "><p>Ainsa miinusena toodi välja, et olenemata heast kompositsioonist ei tekita Tammeka logo liialt emotsioone. Kuid ühtlasi leiti, et kindlasti see mõjub selgelt nii jalgpalluri särgil kui ka platsi äärsel bänneril.</p></div><div class="article-main--content formatted--content
    "><p><strong>3. koht. Tallinna Flora. 20 punkti</strong></p></div><p></p><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2020/4/24/no3c2e2b.4vk.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2020/4/24/no3c2e2b.4vk.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2020/4/24/no3c2e2b.4vk.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2020/4/24/no3c2e2b.4vk.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2020/4/24/no3c2e2b.4vk.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2020/4/24/no3c2e2b.4vk.jpg" alt="Uimaste silmadega 3D-pall, stiilne tammeleht ja agressiivne tibu – millisel Eesti palliklubil on ilusaim logo?"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">FC Flora </span><span>Foto: <!-- -->Ekraanitõmmis</span></div><div class="article-main--content formatted--content
    "><p>Vastupidiselt Tammekale, mis sai ühtlase kiidukoori osaliseks, siis Flora puhul jagunesid otsustajad kahe leeri. Oli hindajaid, kes pidasid seda Eesti parimaks logoks, aga oli ka žüriiliikmeid, kes vappi esikuuikusse ei mahutanud. Aga mitmed esikohad tõid Florale kindla koha poodiumil.</p></div><div class="article-main--content formatted--content
    "><p>"Hea näide, kuidas ühendada traditsoone ja samas olla minimalistlikul ajastul moderne," selgitas hindaja, keda toetasid&nbsp;ka teised. "Väga selge ja professionaalne disain. Ei teki kahtlusi, mis valdkonna logoga on tegemist. Värv ja olemus tekitavad koheselt jalgpalliga seosed, olenemata sellest, et logos jalgpalli pole. Seda on hea kasutada nii väikeses kui ka suures formaadis ning ei teki ka trükis probleeme. Kui enamik siin nimekirjas ilmselt peavad oma logo uuendama, siis Flora seda tegema ei pea," toodi näiteks.</p></div><div class="article-main--content formatted--content
    "><p>Ühtlasi toodi välja ka selget värvivalikut ja ka need hindajad, kes Floro logo parimate sekka ei valinud, tunnistasid, et logo on siiski pigem hea.</p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p><strong>2. Tartu Ülikooli korvpallimeeskond. 21 punkti</strong></p></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2020/4/24/xazjsns1.grf.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2020/4/24/xazjsns1.grf.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2020/4/24/xazjsns1.grf.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2020/4/24/xazjsns1.grf.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2020/4/24/xazjsns1.grf.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2020/4/24/xazjsns1.grf.jpg" alt="Uimaste silmadega 3D-pall, stiilne tammeleht ja agressiivne tibu – millisel Eesti palliklubil on ilusaim logo?"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Tartu Ülikool </span><span>Foto: <!-- -->Ekraanitõmmis</span></div><div class="article-main--content formatted--content
    "><p>Tartu Ülikooli logo sai kõigil kiita kena kirjastiili ehk tüpograafia poolest. Sisuliselt mainiti ühest suust, et kiri on erakordselt kena. "Selge ja jõuline logo, mis annab enda olemusega valdkonna edasi. Ka tüpograafiline pool räägib veidi agressiivsemat ja tõsisemat juttu. Hea töö," tunnustati Tartu logomeistrit.</p></div><div class="article-main--content formatted--content
    "><p>"Hea tulemus ja näide sellest, et logol ei pea tingimata olema kuri tegelane. Piisab õigest fondist, värvivalikust ja lihtsatest kujunduselementidest ning saab hea emotsiooniga logo kätte. Pall korvi ja keegi ei köhi! Väga meeldib ka tekstide paigutus ning suurte ja väikeste tähtede suhe," kinnitati ka mujalt.</p></div><p></p><div class="article-main--content formatted--content
    "><p><strong>1. Tallina Selveri võrkpalliklubi. 31 punkti.</strong></p></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2020/4/24/utjmgnfq.j4n.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2020/4/24/utjmgnfq.j4n.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2020/4/24/utjmgnfq.j4n.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2020/4/24/utjmgnfq.j4n.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2020/4/24/utjmgnfq.j4n.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2020/4/24/utjmgnfq.j4n.jpg" alt="Uimaste silmadega 3D-pall, stiilne tammeleht ja agressiivne tibu – millisel Eesti palliklubil on ilusaim logo?"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Tallinna Selver </span><span>Foto: <!-- -->Ekraanitõmmis</span></div><div class="article-main--content formatted--content
    "><p>Võitja on siinkirjutaja jaoks suur šokk, sest amatöörina poleks ise Selverit esile tõstnud. Kuid klubi logo sai kiita sisuliselt kõigilt hindajatelt ja võttis seljavõidu. Anname sõna spetsialistidele, miks just Selver.</p></div><div class="article-main--content formatted--content
    "><p>"On võetud sponsori elemendid ja pandud see kokku väga maitsekalt logoks."</p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>"Hea emotsiooniga logo! Ideaalne näide sellest, kuidas saab ettevõtte logo edukalt kasutada klubi märgil ilma, et see läbi kukuks. Puhas illustratsioon ja värvikasutus."</p></div><div class="article-main--content formatted--content
    "><p>"See on kahjuks isegi hea. Praegu on moes sellised koomiksi stiilis logod, läheb teemasse, pilt ja kiri sobivad imekombel kokku."</p></div><div class="article-main--content formatted--content
    "><p>"Suurepärane maskott, emotsioon ja tehnika. Natuke tekitab küsimusi terviku kompositsioon ja tüpograafia. Internetis nägin, et mõnikord kasutatakse ainult kuke pead, aga tervikuna näeb see palju parem välja."</p></div><div class="article-main--content formatted--content
    "><p>"Hea edasiarendus Selveri enda logost ja maskotist. Valitud värvid toimivad koos hästi ja arusaadav logo ka väiksena."</p></div><p></p><div class="article-main--content formatted--content
    "><p>"Parim versioon sellest, kuidas Selveri brand on ühendatud ühtseks tervikuks ja seotud spordiga. Tibu motiiv on nutikalt üle toodud võrkpalli ja lahendatud kompakselt ja ühtse tervikuna."</p></div><div class="article-main--content formatted--content
    "><p>"Hea näide, kuidas toetaja sümboolika on adapteeritud klubi jaoks. Selveri armas tibu on muutunud jõuliseks kukeks. Võrreldes Bigbanki logoga räägib see logo mulle, et Selver on spordi toetaja, mitte omanik ja reklaampinna kasutaja. Illustratsiooni tasemelt on tegemist hea tööga, kus disainer on arvestanud, et tegemist on logoga, mis peab olema selge ja lihtsasti kasutatav. Hea töö."</p></div><div class="article-main--content formatted--content
    "><p>Asjatundjad on rääkinud. Eesti parim sporilogo on Tallinna Selveri võrkpalliklubil. Õnnitlused!</p></div><div class="article-main--content formatted--content"><p></p></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://sport.ohtuleht.ee/999621/uimaste-silmadega-3d-pall-stiilne-tammeleht-ja-agressiivne-tibu-millisel-eesti-palliklubil-on-ilusaim-logo&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra"><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="https://www.ohtuleht.ee/teemalehed/jalgpall">jalgpall</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/vorkpall">võrkpall</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/korvpall">korvpall</a></li></ul></div><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" rows="1" id="999621-comment-form"></textarea></div></div></form></div></div><div class="article-main--bottom-ads color-types-0"><div class="content-marketing-list-unit color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Sisuturundus</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/999313/zenja-fokin-just-see-tegevus-on-karantiiniperioodil-minu-number-uks" class="img"><img src="https://p.ocdn.ee/8/i/2020/4/21/ntlxpel5.ajm.jpg" alt="Ženja Fokin: just see tegevus on karantiiniperioodil minu number üks!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/999313/zenja-fokin-just-see-tegevus-on-karantiiniperioodil-minu-number-uks" class="sth-list--title styled-link__type-1">Ženja Fokin: just see tegevus on karantiiniperioodil minu number üks!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/998659/naudi-kevadilma-ratastel-aga-millist-siis-endale-valida" class="img"><img src="https://p.ocdn.ee/8/i/2020/4/15/2oxzzmxw.nuw.jpg" alt="Naudi kevadilma ratastel – aga millist siis endale valida?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/998659/naudi-kevadilma-ratastel-aga-millist-siis-endale-valida" class="sth-list--title styled-link__type-1">Naudi kevadilma ratastel – aga millist siis endale valida?</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://kalale.ohtuleht.ee/998917/asjatundja-annab-nou-kuidas-valida-survepesurit" class="img"><img src="https://p.ocdn.ee/8/i/2020/4/17/bq3bypid.jnq.jpg" alt="Asjatundja annab nõu: kuidas valida survepesurit?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://kalale.ohtuleht.ee/998917/asjatundja-annab-nou-kuidas-valida-survepesurit" class="sth-list--title styled-link__type-1">Asjatundja annab nõu: kuidas valida survepesurit?</a> </div><div class="content-marketing-unit--section"><a href="https://kalale.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/999503/teeme-selgeks-kuidas-tunda-ara-maski-mis-kaitseb-viiruse-eest" class="img"><img src="https://p.ocdn.ee/8/i/2020/4/23/oeycvuid.idm.jpg" alt="TEEME SELGEKS: kuidas tunda ära maski, mis kaitseb viiruse eest?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/999503/teeme-selgeks-kuidas-tunda-ara-maski-mis-kaitseb-viiruse-eest" class="sth-list--title styled-link__type-1">TEEME SELGEKS: kuidas tunda ära maski, mis kaitseb viiruse eest?</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/tamrex">Tamrex | Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/999298/tahad-kodus-olles-vormi-hoida-vaata-kuidas-aitab-trenditoode-kuu-ajaga-vahendada-tselluliiti-ja-umbermootu-25-sentimeetrit" class="img"><img src="https://p.ocdn.ee/8/i/2020/4/21/frshmx0k.lbg.jpg" alt="Tahad kodus olles vormi hoida? Vaata, kuidas aitab trenditoode kuu ajaga vähendada tselluliiti ja ümbermõõtu 2–5 sentimeetrit!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/999298/tahad-kodus-olles-vormi-hoida-vaata-kuidas-aitab-trenditoode-kuu-ajaga-vahendada-tselluliiti-ja-umbermootu-25-sentimeetrit" class="sth-list--title styled-link__type-1">Tahad kodus olles vormi hoida? Vaata, kuidas aitab trenditoode kuu ajaga vähendada tselluliiti ja ümbermõõtu 2–5 sentimeetrit!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>TOIMETAJA</h3><p><a href="mailto:sport@ohtuleht.ee" class="styled-link">sport@ohtuleht.ee</a></p></div><div class="page-bottom--item"><h3>TELLIMINE JA KOJUKANNE</h3><p><a href="mailto:tellimine@ohtulehtkirjastus.ee" class="styled-link">tellimine@ohtulehtkirjastus.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p><a href="mailto:reklaam@ohtulehtkirjastus.ee" class="styled-link">reklaam@ohtulehtkirjastus.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/OhtulehtSport/" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht" class="twitter"></a><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline" class="youtube"></a><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht" class="instagram"></a><a target="_blank" rel="noopener noreferrer" href="https://sport.ohtuleht.ee/rss" class="rss"></a></div><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://itunes.apple.com/us/app/id436999382?mt=8&amp;amp;ls=1" class="apple"></a><a target="_blank" rel="noopener noreferrer" href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" class="android"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© AS Õhtuleht Kirjastus</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtuleht.ee/products/ohtuleht">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/tingimused/">Tingimused</a></li></ul></nav></div></footer></div></div></div><div class="ntf-container"></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/1RM1U98jSXvhMJF5Kl-Iq/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/1RM1U98jSXvhMJF5Kl-Iq/pages/_app.js"></script><script src="/_next/static/runtime/webpack-c44ec05c33e56ecc31d5.js" async=""></script><script src="/_next/static/chunks/commons.08011d6ac02ad03ef793.js" async=""></script><script src="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" async=""></script><script src="/_next/static/runtime/main-0064f142a33d50240109.js" async=""></script></body></html>