<!DOCTYPE HTML>
<html itemscope itemtype="http://schema.org/NewsArticle" itemid="http://sport.ohtuleht.ee/789894/sportlaste-pidupaeva-galerii-hunt-tahistas-vabariigi-sunnipaeva-pojaga-rooba-koos-tatra-ja-hapukoorega" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    
    <title>Sportlaste pidup&#228;eva galerii: Hunt t&#228;histas vabariigi s&#252;nnip&#228;eva pojaga, Rooba koos tatra ja hapukoorega | &#213;htuleht</title>
    <meta itemprop="description" name="description" content="Eesti Vabariigi 99. s&#252;nnip&#228;eval jagasid paljud sportlased sotsiaalmeedia vahendusel oma emotsioone. Kuigi spordirahvas on tihtipeale m&#246;&#246;da maailma laiali, siis eile olid nende k&#245;igi m&#245;tted kodumaal." />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
  
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="/images/ico/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/images/ico/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/images/ico/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/images/ico/apple-touch-icon-144x144.png" />
    <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki">

    <link href="http://www.ohtuleht.ee/789894/rss" rel="alternate" type="application/rss+xml" title="rss" />
    <link rel="canonical" href="http://sport.ohtuleht.ee/789894/sportlaste-pidupaeva-galerii-hunt-tahistas-vabariigi-sunnipaeva-pojaga-rooba-koos-tatra-ja-hapukoorega" />
    <link rel="alternate" href="http://m.sport.ohtuleht.ee/789894" />
    <meta property="og:title" content="Sportlaste pidupäeva galerii: Hunt tähistas vabariigi sünnipäeva pojaga, Rooba koos tatra ja hapukoorega" /><meta property="og:type" content="video" /><meta property="og:url" content="http://www.ohtuleht.ee/789894/sportlaste-pidupaeva-galerii-hunt-tahistas-vabariigi-sunnipaeva-pojaga-rooba-koos-tatra-ja-hapukoorega" /><meta property="og:image" content="http://p.ocdn.ee/40/i/2017/2/25/5q2aeqon.qc2.jpg" /><meta property="og:description" content="Eesti Vabariigi 99. sünnipäeval jagasid paljud sportlased sotsiaalmeedia vahendusel oma emotsioone. Kuigi spordirahvas on tihtipeale mööda maailma laiali, siis eile olid nende kõigi mõtted kodumaal." /><meta property="fb:app_id" content="211313848883177"/>
    <meta itemprop="inLanguage" content="et"><meta itemprop="dateModified" content="2017-02-25"><meta itemprop="datePublished" content="2017-02-25"><meta itemprop="genre" content="News"><meta itemprop="articleSection" content="Sport | Spordivaria"><meta itemprop="thumbnailUrl" content="http://p.ocdn.ee/23/i/2017/2/25/5q2aeqon.qc2.jpg">
    <link href="/content/css?v=N7yM3G6OJ40vVE0Ljb_eg--jpz3XNqxZrlkAMymzqcM1" rel="stylesheet"/>

    
    <link href="/content/print.css" type="text/css" rel="stylesheet" media="print" />
    
            <link href="/content/csssport?v=bVTXruyRhlGif-ndsSr0WYfMqCqrrJRCe-6Zn3k9DvY1" rel="stylesheet"/>


    <!--[if lt IE 9]><script src="/scripts/html5shiv.js"></script><![endif]-->


<script type="text/javascript">
    var myArticleId = parseInt(location.pathname.split('/')[1], 10);
    var myUrlKeys = 'sport/varia';//
    if (typeof myUrlKeys == 'undefined') {
        myUrlKeys = [];
    };
    
</script>

    <script type="text/javascript" src="//content.jwplatform.com/libraries/5XdZMDM2.js" async></script>
    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    function getURLParameter(name) {
        return decodeURIComponent((new RegExp('[?|&]' + name + '=' + '([^&;]+?)(&|#|;|$)').exec(location.search) || [null, ''])[1].replace(/\+/g, '%20')) || "";
    };
</script>
<script type="text/javascript">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</script>

</head>
<body>

<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJBX26" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NJBX26');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript" src="http://s.ocdn.ee/scripts/autotrack.js"></script>
<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1006696-1', 'ohtuleht.ee');
    ga('require', 'displayfeatures');
        
    ga('require', 'eventTracker');
    ga('send', 'pageview');
</script>


<!-- (C)2000-2014 Gemius SA - gemiusAudience / pp.sloleht.ee /  -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
    var extraArray = new Array;
    var ctr = 0;
        
            extraArray.push('tag' + ctr + '=sport');
            ctr++;
        
        
            extraArray.push('tag' + ctr + '=varia');
            ctr++;
        
    var pp_gemius_identifier = 'd2ObGw7f5N6s3lpp5U9W.dT4P_zZ30dOcoNVHOBqUTr.q7';
    var pp_gemius_extraparameters = extraArray;
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer'); gt.src = l + '://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s);
        } catch (e) { }
    })(document, 'script');
    //--><!]]>
</script>
    <div id="cookies-button-container" class="disclaimer disclaimer--mobile" style="display:none;text-align:center;">
    <div class="small" style="">Et pakkuda personaalset ja paremat lugemiskogemust ning sobivaid reklaame, 
    kasutame veebilehel nn küpsiseid. Veebilehel navigeerimisega annad nõusoleku oma info kogumiseks. 
    <a href="http://www.ohtuleht.ee/abi/tingimused#cookietingimused" target="_blank">Rohkem infot</a>
    </div>
    <a href="#" id="caccepted" style="text-decoration:none;height:0;line-height:0;"><img height="18" width="18" style="position:absolute; bottom:-5px;" src="//www.ohtuleht.ee/Images/icon_cross.svg"/></a>
</div>

<script>
    document.onreadystatechange = function () {
        if (document.readyState == "complete") {
            document.querySelector('#caccepted').onclick = function () {
                var dobj = { value: "timeofshowedck", timestamp: new Date().getTime() + (1 * 24 * 60 * 60 * 1000) }
                localStorage.setItem("acc-cookies", JSON.stringify(dobj));
                document.getElementById('cookies-button-container').style.display = 'none';
                return false;
            };
            if (typeof (Storage) !== "undefined") {
                var ckexpd = get_cookie('acc_cookies');
                var week = localStorage.getItem('acc-cookies');
                if (ckexpd == null && week == null && !document.getElementById('trial-topbar-container')) {
                    var ckdate = new Date ( );
                    ckdate.setTime ( ckdate.getTime() + (7 * 24 * 60 * 60 * 1000) );//nädal
                    document.cookie = "acc_cookies=;expires=" + ckdate.toGMTString();
                    document.getElementById('cookies-button-container').style.display = 'block';
                };
            };
        };
    };
    function get_cookie(cookie_name) {
        var results = document.cookie.match('(^|;) ?' + cookie_name + '=([^;]*)(;|$)');
        if (results)
            return (unescape(results[2]));
        else
            return null;
    };
</script>
    <div id="install-button-container" class="disclaimer disclaimer-ctab disclaimer--desktop disclaimer--desktop-ctab" style="display:none;text-align:center;">
    <span class="medium">Tee Google Chrome'i brauseri jaoks tehtud Õhtulehe rakendus oma arvuti avakuvaks ja võida tahvelarvuti APPLE iPad Pro!</span>
    <a href="#" class="chrometab__yes">Lisa rakendus</a>
    <a href="#" class="chrometab__no">Ei soovi</a>
</div>
    

    
    
    
    
<div id="topbar-holder">
    <a id="top" name="top"></a>
    <div class="cfx" id="topbar">
        <ul>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Õhtuleht" href="//www.ohtuleht.ee" class="ohtuleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Toidutare" href="//toidutare.ee" class="toidutare"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Kroonika" href="//kroonika.ohtuleht.ee" class="kroonika"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Tervist24" href="//tervist24.ohtuleht.ee" class="tervispluss"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Anne & Stiil" href="//annestiil.ohtuleht.ee" class="annestiil"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Eesti Naine" href="//eestinaine.ohtuleht.ee" class="eestinaine"></a></li>            
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Naisteleht" href="//naisteleht.ohtuleht.ee" class="naisteleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Nipiraamat" href="//nipiraamat.ohtuleht.ee" class="nipiraamat"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Pere ja Kodu" href="//perejakodu.ee" class="perejakodu"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Linnaleht" href="//www.linnaleht.ee" class="linnaleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Sisene digilehte" href="http://digileht.ohtuleht.ee" class="digileht">Sisene digilehte</a></li>
        </ul>
    </div>
</div>

    <div class="pad-5-0-0"></div>

<div id="sitehat-holder" style="text-align: right;width: 1206px;margin: 0 auto;">
    <div id='div-gpt-ad-sitehat-1' class="gpt-ad-sh">
        <script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-sitehat-1');
            googletag.pubads().refresh([document.adSlots['div-gpt-ad-sitehat-1']], { changeCorrelator: false });
        });
        </script>
    </div> 
</div>


    <div class="wrap cfx">
        <div id="container">
            <div class=''>
                

<div id="menubar-holder" class="pad-5-0-0">
    <div id="menubar-container">
          <div id="menubar-wrap">
            <div id="menubar" class="has-dropdown-menu">
              <div id="menubar-inner">
                <div class="menubar-header">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="//sport.ohtuleht.ee" class="logo"></a>
                  
                  <div class="menubar-header-right">
                    
                    
                    
                    <div class="weather float-left bubble-holder">
                      <div id="weather-info"></div>
                  
                      <div class="bubble">
                        <div class="bubble-arrow"></div>
                        <div class="bubble-content">
                          <div class="pad-10">
                            <select class="sel">
    <option value="592611">Aegviidu</option>
    <option value="592279">Elva</option>
    <option value="592225">Haapsalu</option>
    <option value="591902">J&#245;geva</option>
    <option value="591893">J&#245;hvi</option>
    <option value="591783">Kadrina</option>
    <option value="589922">Karksi-Nuia</option>
    <option value="591472">Keila</option>
    <option value="591414">Kihnu</option>
    <option value="591265">Kohila</option>
    <option value="590976">Kunda</option>
    <option value="590939">Kuressaare</option>
    <option value="591632">K&#228;rdla</option>
    <option value="590657">Lihula</option>
    <option value="590067">Mustvee</option>
    <option value="590031">Narva</option>
    <option value="589796">Orissaare</option>
    <option value="589782">Otep&#228;&#228;</option>
    <option value="589663">Paldiski</option>
    <option value="589379">P&#245;ltsamaa</option>
    <option value="589580">P&#228;rnu</option>
    <option value="589165">Rakvere</option>
    <option value="589116">Rapla</option>
    <option value="588936">Ruhnu</option>
    <option value="589117">R&#228;pina</option>
    <option value="588831">Saku</option>
    <option value="588409">Tallinn</option>
    <option value="588348">Tapa</option>
    <option value="588335">Tartu</option>
    <option value="588153">T&#252;ri</option>
    <option value="587876">Valga</option>
    <option value="587711">Vastseliina</option>
    <option value="587667">Veriora</option>
    <option value="587577">Viljandi</option>
    <option value="587583">Vilsandi</option>
    <option value="587450">V&#245;ru</option>
    <option value="587901">V&#228;imela</option>
    <option value="587440">V&#228;ndra</option>

                        </select>
                          </div>
                        </div>
                      </div>

                    </div> <!-- //weather -->
                    
                    <ul class="links">
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Ilmakaart" href="//www.ohtuleht.ee/ilm" target="_blank">Ilmakaart</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telekava" href="//tv.ohtuleht.ee" target="_blank">Telekava</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Vihja" id="kaebasydamelt" href="#">Vihja</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Reklaam" href="/abi/reklaam">Reklaam</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Kuuluta" href="http://kuulutused.ohtuleht.ee/" target="_blank">Kuuluta</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telli" href="http://www.ohtuleht.ee/abi/tellimine" target="_blank">Telli</a></li>
                    </ul>
                    
                    <div class="float-left social-icons">
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Twitter" target="_blank" href="https://twitter.com/Ohtuleht" class="twitter">twitter</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Facebook" target="_blank" href="https://www.facebook.com/Ohtuleht" class="facebook">facebook</a>
                        
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Instagram" target="_blank" href="http://instagram.com/ohtuleht" class="instagram">instagramm</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AndroidMarket" target="_blank" href="https://market.android.com/details?id=ee.ohtuleht.app" class="android">android</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AppleMarket" target="_blank" href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" class="apple">apple</a>

                    </div> <!-- //social-icons -->

                    <div class="float-left bubble-holder login-button-holder">
                        <div id="dcdb-sso-embed" class="login-button-container"></div>
                    </div>


                    

                    
                    
                    <div class="float-left bubble-holder search-button-holder">
                      <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Otsing" href="#" class="menu-button search-button bubble-toggler"></a>
                    
                      <div class="bubble" style="display: none;">
                    <div class="bubble-arrow"></div>
                    <div class="bubble-content">
                    <div class="search-holder border-left">
                        <div class="search">
                        <form action="/arhiiv/otsing">
                            <div class="search-textbox">
                                <input type="text" name="q" placeholder="Otsi Õhtulehest.." />
                            </div>
                            <div class="search-submit">
                                <input type="submit" value="Otsi" />
                            </div>

                        </form>

                        </div>

                    </div>
                    </div>
                </div>

                    </div>
                    
                  </div>
                </div>
                <nav class="menubar-top has-followbar cfx" id="mainmenu">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="http://www.ohtuleht.ee" class="menubar-logo "></a>


                  <!-- followbar -->
                  <div class="menubar-followbar cfx">
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="sections-toggler"><span></span>Rubriigid</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Digilehte" href="//digileht.ohtuleht.ee" class="digilink">Digilehte</a>
                      
                      <div class="followbar-nav">
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Eelmine lugu" href="#" class="arrow prev"></a>
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Järgmine lugu" href="#" class="arrow next"></a>
                        
                        <div class="followbar-nav-content" id="followbar-article-link">
                        </div>
                      </div>

                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Jaga seda lugu" href="javascript:void(0)" class="addthis_button_facebook facebook" id="followbar-fb-share">Jaga seda lugu!</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Säutsu seda lugu" href="javascript:void(0)" class="addthis_button_twitter twitter" id="followbar-tw-share">Säutsu seda lugu</a>
                     
                  </div>

                  <div class="menubar-top-inner">
                    <div class="menubar-top-table">
                      <ul>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Viimased" href="/viimased">Viimased</a></li>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Loetumad" href="/loetumad">Loetumad</a></li>
                        <li class="menu-color-0"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Uudis" href="http://www.ohtuleht.ee/uudised" class="menu-element has-articles" data-menuid="1">Uudis</a></li>
                        <li class="menu-color-1 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Melu" href="http://www.ohtuleht.ee/melu" class="menu-element has-articles" data-menuid="2">Melu</a></li>
                        <li class="menu-color-2 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Naisele" href="http://naisele.ohtuleht.ee" class="menu-element has-articles" data-menuid="3">Naisele</a></li>
                        <li class="menu-color-6"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mehele" href="http://mehele.ohtuleht.ee/" class="menu-element">Mehele</a></li>
                        <li class="menu-color-11"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tervis" href="http://tervist24.ohtuleht.ee" class="menu-element has-articles" style="" data-menuid="7">Tervis</a></li>
                        <li class="menu-color-3"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Televeeb" href="http://televeeb.ohtuleht.ee/" class="menu-element" data-menuid="13">Televeeb</a></li>
                          <li class="menu-color-4"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Sport" href="http://sport.ohtuleht.ee/" class="menu-element has-articles" data-menuid="13">Sport</a></li>
                        
                        <li class="menu-color-5"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Arvamus" href="http://www.ohtuleht.ee/arvamus" class="menu-element has-articles" data-menuid="5">Arvamus</a></li>
                        
                        <li class="menu-color-7 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Galeriid" href="http://www.ohtuleht.ee/meedia/galeriid" class="menu-element">Galeriid</a></li>
                        
                        
                        <li class="menu-color-9"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mängud" href="http://www.ohtuleht.ee/ajaviide/mangud" class="menu-element">Mängud</a></li>
                        
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="ÕLTV" href="http://www.ohtuleht.ee/oltv" class="menu-element">ÕLTV</a></li>
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Raadio" href="http://www.ohtuleht.ee/olraadio" class="menu-element">Raadio</a></li>
                        <li class="menu-color-10"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Rus" href="http://www.vecherka.ee" class="menu-element has-articles" data-menuid="10">Rus</a></li>
                         
                        <li class="menu-color-10" style="background-color:#ffe500;"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tänane leht" href="http://digileht.ohtuleht.ee" class="menu-element" style="font-size: 12px;color:black;">Tänane leht</a></li>
                        </ul>
                    </div>
                  </div>
                  
                </nav>
          
                
                
                <div id="menubar-articles-holder" style="display: none;">
                  <div class="menubar-articles cfx menu-color-4" id="menubar-articles-13" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                        <li><a href="http://www.ohtuleht.ee/oltv/sporttv" class="active" data-section="oltv/sporttv">Sport TV</a></li>
                        <li><a href="http://www.ohtuleht.ee/blogid/spordiblogi" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/jalgpall" data-section="sport/jalgpall">Jalgpall</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/korvpall" data-section="sport/korvpall">Korvpall</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/vormel" data-section="sport/vormel">Vormel 1</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/kergejoustik" data-section="sport/kergejoustik">Kergejõustik</a></li>
                          <li><a href="http://sport.ohtuleht.ee/sport/automoto" data-section="sport/automoto">Automoto</a></li>
                    
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="oltv/sporttv">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/789676/jarelvaadatav-saalijalgpalli-eesti-mv-poolfinaal-tallinna-fc-rinopal-narva-united"><img src="http://p.ocdn.ee/43/i/2017/2/23/et5xmha5.acr.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/789676/jarelvaadatav-saalijalgpalli-eesti-mv-poolfinaal-tallinna-fc-rinopal-narva-united">JÄRELVAADATAV | Saalijalgpalli Eesti MV poolfinaal Tallinna FC Rinopal - Narva United</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/789168/edasi-cardiffisse-meistrite-liiga-stuudios-teemaks-v-e-r-i-ehk-valu-elu-raha-ilu"><img src="http://p.ocdn.ee/43/i/2017/2/21/trynhwlq.blc.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/789168/edasi-cardiffisse-meistrite-liiga-stuudios-teemaks-v-e-r-i-ehk-valu-elu-raha-ilu">EDASI, CARDIFFISSE! | Meistrite liiga stuudios teemaks V.E.R.I. ehk valu, elu, raha, ilu!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/788675/ohtulehe-video-voidumees-allar-raja-otepaa-mk-rajast-distants-ei-tapa-tempo-tapab"><img src="http://p.ocdn.ee/43/i/2017/2/19/1aojojm0.qjg.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/788675/ohtulehe-video-voidumees-allar-raja-otepaa-mk-rajast-distants-ei-tapa-tempo-tapab">ÕHTULEHE VIDEO | Võidumees Allar Raja Otepää MK-rajast: distants ei tapa, tempo tapab!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/788670/ohtulehe-video-raio-piiroja-sobramees-kalev-kruus-torpedeeris-mu-voistluse"><img src="http://p.ocdn.ee/43/i/2017/2/19/pvjrkl0k.ysu.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/788670/ohtulehe-video-raio-piiroja-sobramees-kalev-kruus-torpedeeris-mu-voistluse">ÕHTULEHE VIDEO | Raio Piiroja: sõbramees Kalev Kruus torpedeeris mu võistluse!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://sport.ohtuleht.ee/oltv/sporttv" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/787315/pluss-miinus-ennustus-oivaline-tennis-kasin-korvpall-ja-sildaru-oscari-sanss"><img src="http://p.ocdn.ee/43/i/2017/2/12/nm1p3qsv.xcn.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/787315/pluss-miinus-ennustus-oivaline-tennis-kasin-korvpall-ja-sildaru-oscari-sanss">Pluss, miinus, ennustus | Oivaline tennis, kasin korvpall ja Sildaru Oscari-šanss</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/785953/mart-treial-talisport-ja-lollide-lohutus"><img src="http://p.ocdn.ee/43/i/2017/2/5/3d3hae2q.2f5.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/785953/mart-treial-talisport-ja-lollide-lohutus">Mart Treial | Talisport ja lollide lohutus</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/785955/pluss-miinus-ennustus-nurmsalu-tennisemeeskond-ja-tanak-rootsis"><img src="http://p.ocdn.ee/43/i/2017/2/5/o112cbv4.jft.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/785955/pluss-miinus-ennustus-nurmsalu-tennisemeeskond-ja-tanak-rootsis">Pluss, miinus, ennustus | Nurmsalu, tennisemeeskond ja Tänak Rootsis</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/785215/deivil-tserp-tipptreenerite-poud-kabelimats-eesti-spordile"><img src="http://p.ocdn.ee/43/i/2017/2/1/v51hncwm.shz.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/785215/deivil-tserp-tipptreenerite-poud-kabelimats-eesti-spordile">Deivil Tserp | Tipptreenerite põud – kabelimats Eesti spordile</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    
                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-1" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                          <li><a href="http://www.ohtuleht.ee/uudised/eesti" class="active" data-section="uudised/eesti">Eesti uudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/maailm" data-section="uudised/maailm">Välisuudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/kiiksud" data-section="uudised/kiiksud">Kiiksud</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/krimi" data-section="uudised/krimi">Krimiuudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/ilm" data-section="uudised/ilm">Ilmauudised</a></li>
                      </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="uudised/eesti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/789876/tartu-pingviinide-paraadil-naidati-paljastavaid-kostuume"><img src="http://p.ocdn.ee/43/i/2017/2/25/0nby44nu.ysa.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/789876/tartu-pingviinide-paraadil-naidati-paljastavaid-kostuume">Tartu pingviinide paraadil näidati paljastavaid kostüüme</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/789877/president-kersti-kaljulaid-puhade-ajal-saab-koige-rohkem-peksa"><img src="http://p.ocdn.ee/43/i/2017/2/25/oqvr3e4q.b2v.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/789877/president-kersti-kaljulaid-puhade-ajal-saab-koige-rohkem-peksa">President Kersti Kaljulaid: pühade ajal saab kõige rohkem peksa!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/789878/vabariigi-aastapaevakontsert-oli-lihtne-ja-ilus"><img src="http://p.ocdn.ee/43/i/2017/2/25/g0n3ehhc.2kx.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/789878/vabariigi-aastapaevakontsert-oli-lihtne-ja-ilus">Vabariigi aastapäevakontsert oli lihtne ja ilus</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/789879/president-pani-vastuvotukomplektiga-kumnesse-abikaasa-kallal-saab-norida"><img src="http://p.ocdn.ee/43/i/2017/2/25/1w2t0ldt.t0y.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/789879/president-pani-vastuvotukomplektiga-kumnesse-abikaasa-kallal-saab-norida">President pani vastuvõtukomplektiga kümnesse, abikaasa kallal saab norida</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/uudised/eesti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  
                  <div class="menubar-articles cfx" id="menubar-articles-2" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="http://www.ohtuleht.ee/melu/seltskond" class="active" style="color: #fff;" data-section="melu/seltskond">Seltskond</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/elu" style="color: #fff;" data-section="melu/elu">Elu</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/film" style="color: #fff;" data-section="melu/film">Film</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/tvuudised" style="color: #fff;" data-section="melu/tvuudised">TV</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/saund" style="color: #fff;" data-section="melu/saund">Muusika</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="melu/seltskond">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/789757/mis-juhtus-kas-president-kaljulaid-magas-maha-eesti-riigihumni-alguse"><img src="http://p.ocdn.ee/43/i/2017/2/24/anq031wa.3lx.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/789757/mis-juhtus-kas-president-kaljulaid-magas-maha-eesti-riigihumni-alguse">MIS JUHTUS? Kas president Kaljulaid magas maha Eesti riigihümni alguse?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/789638/nunnu-portree-printsess-estelle-saab-tana-viieseks"><img src="http://p.ocdn.ee/43/i/2017/2/23/uhzmou35.1ss.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/789638/nunnu-portree-printsess-estelle-saab-tana-viieseks">Nunnu portree: printsess Estelle saab täna viieseks!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/789596/take-thati-laulja-sai-neljanda-lapse"><img src="http://p.ocdn.ee/43/i/2017/2/23/12e4nynd.x34.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/789596/take-thati-laulja-sai-neljanda-lapse">Take Thati laulja sai neljanda lapse</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/789592/teletaheke-sai-nahutada-prostade-puksikute-parast"><img src="http://p.ocdn.ee/43/i/2017/2/23/ah4clasj.hyx.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/789592/teletaheke-sai-nahutada-prostade-puksikute-parast">Teletäheke sai nahutada prostade püksikute pärast</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/melu/seltskond" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-3" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="http://naisele.ohtuleht.ee/naine/ilu" data-section="naine/ilu">Ilu</a></li>
                            <li><a href="http://naisele.ohtuleht.ee/naine/naised" class="active" data-section="naine/naised">Naised</a></li>
                            <li><a href="http://naisele.ohtuleht.ee/naine/suhted" data-section="naine/suhted">Suhted</a></li>
                            <li><a href="http://tervist24.ohtuleht.ee/tervis" data-section="tervis">Tervis</a></li>
                            <li><a href="http://tervist24.ohtuleht.ee/tervis/toitumine" data-section="naine/toit">Toit</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="naine/ilu">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/789854/mis-teeb-ilma-teksamoes-retrolaks-ja-tibihaire"><img src="http://p.ocdn.ee/43/i/2017/2/24/05adx1ed.kdw.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/789854/mis-teeb-ilma-teksamoes-retrolaks-ja-tibihaire">Mis teeb ilma teksamoes? Retrolaks ja tibihäire</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/789436/uus-iluideaal-tedretahnid"><img src="http://p.ocdn.ee/43/i/2017/2/22/2kb1uvnn.jgf.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/789436/uus-iluideaal-tedretahnid">Uus iluideaal: tedretähnid</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/789054/galerii-feministlik-moeohtu-butterfly-loungeis"><img src="http://p.ocdn.ee/43/i/2017/2/21/eoqmeysr.du5.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/789054/galerii-feministlik-moeohtu-butterfly-loungeis">GALERII | Feministlik moeõhtu Butterfly Lounge'is</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/788943/igatsed-pehmet-beebi-nahka-viga-millega-oma-naha-ilu-ja-tervise-havitad"><img src="http://p.ocdn.ee/43/i/2017/2/20/1pgzhcr1.rfh.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/788943/igatsed-pehmet-beebi-nahka-viga-millega-oma-naha-ilu-ja-tervise-havitad">IGATSED PEHMET BEEBI NAHKA? viga, millega oma naha ilu ja tervise hävitad</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://naisele.ohtuleht.ee/naine/ilu" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->

                
                  <div class="menubar-articles cfx" id="menubar-articles-7">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/toitumine" class="active" data-section="tervis/toitumine">Toitumine</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/keha" data-section="tervis/keha">Keha</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/meeled" data-section="tervis/meeled">Meeled</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/rasedus" data-section="tervis/rasedus">Rasedus</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/heanou" data-section="tervis/heanou">Hea nõu</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="tervis/toitumine">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/789564/kuidas-keeta-riisi-nii-et-see-ei-oleks-tervisele-ohtlik"><img src="http://p.ocdn.ee/43/i/2017/2/23/1jwf5vta.mlc.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/789564/kuidas-keeta-riisi-nii-et-see-ei-oleks-tervisele-ohtlik">Kuidas keeta riisi nii, et see ei oleks tervisele ohtlik?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/789295/seitse-vitamiini-mis-toetavad-su-puudlusi-uleliigseid-kilosid-kaotada"><img src="http://p.ocdn.ee/43/i/2017/2/22/wnvel2wg.gt5.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/789295/seitse-vitamiini-mis-toetavad-su-puudlusi-uleliigseid-kilosid-kaotada">Seitse vitamiini, mis toetavad su püüdlusi üleliigseid kilosid kaotada</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/789294/seitse-toitu-jooki-mis-soodustavad-rasvapoletust"><img src="http://p.ocdn.ee/43/i/2017/2/22/0bgiknbl.bpe.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/789294/seitse-toitu-jooki-mis-soodustavad-rasvapoletust">Seitse toitu-jooki, mis soodustavad rasvapõletust</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/788827/kas-sa-tead-kuidas-coca-cola-hambaid-kahjustab"><img src="http://p.ocdn.ee/43/i/2017/2/20/rn21jskr.ijn.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/788827/kas-sa-tead-kuidas-coca-cola-hambaid-kahjustab">Kas sa tead, kuidas Coca-Cola hambaid kahjustab?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://tervist24.ohtuleht.ee/tervis/toitumine" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-4">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/tehnika" data-section="mehele/tehnika">Tehnika</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/suhted" class="active" data-section="mehele/suhted">Suhted</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/kasulik" data-section="mehele/kasulik">Kasulik</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/teeise" data-section="mehele/teeise">Tee ise</a></li>
                              <li><a href="http://www.ohtuleht.ee/raha/city24kinnisvara" data-section="raha/city24kinnisvara">City24 Kinnisvara</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="mehele/tehnika">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/789546/video-ara-kodus-proovi-rodeo-soome-metsameeste-moodi"><img src="http://p.ocdn.ee/43/i/2017/2/23/cpiriq4q.25j.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/789546/video-ara-kodus-proovi-rodeo-soome-metsameeste-moodi">VIDEO | ÄRA KODUS PROOVI: rodeo Soome metsameeste moodi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/789605/video-purunemistest-vana-ja-uue-auto-kokkuporge"><img src="http://p.ocdn.ee/43/i/2017/2/23/duhq30u2.jmv.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/789605/video-purunemistest-vana-ja-uue-auto-kokkuporge">VIDEO | Purunemistest: vana ja uue auto kokkupõrge</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/789533/paris-ruumikas-hyundai-esitleb-genfis-i30-universaalkerega-versiooni"><img src="http://p.ocdn.ee/43/i/2017/2/23/sopyuvuh.znj.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/789533/paris-ruumikas-hyundai-esitleb-genfis-i30-universaalkerega-versiooni">Päris ruumikas! Hyundai esitleb Genfis i30 universaalkerega versiooni</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/789318/video-vaata-kuidas-mees-purustab-pool-kodulinna-isevalmistatud-tankiga"><img src="http://p.ocdn.ee/43/i/2017/2/22/h4ecoofs.nas.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/789318/video-vaata-kuidas-mees-purustab-pool-kodulinna-isevalmistatud-tankiga">VIDEO | Vaata, kuidas mees purustab pool kodulinna isevalmistatud tankiga</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://mehele.ohtuleht.ee/mehele/tehnika" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                  <div class="menubar-articles cfx" id="menubar-articles-5">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.ohtuleht.ee/arvamus/juhtkiri" class="active" data-section="arvamus/juhtkiri">Juhtkiri</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/kommentaar" data-section="arvamus/kommentaar">Kommentaar</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/seisukoht" data-section="arvamus/seisukoht">Seisukoht</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/repliik" data-section="arvamus/repliik">Repliik</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/karikatuur" data-section="arvamus/karikatuur">Karikatuur</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="arvamus/juhtkiri">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/789837/juhtkiri-tubli-kone"><img src="http://p.ocdn.ee/43/i/2017/2/24/0b0onr4i.axs.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/789837/juhtkiri-tubli-kone">Juhtkiri | Tubli kõne</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/789393/juhtkiri-mitut-oppetundi-vajab-mailis-reps"><img src="http://p.ocdn.ee/43/i/2017/2/22/suc2olud.wa4.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/789393/juhtkiri-mitut-oppetundi-vajab-mailis-reps">Juhtkiri | Mitut õppetundi vajab Mailis Reps?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/789160/juhtkiri-halvad-seadused-habistavad-riigikogu"><img src="http://p.ocdn.ee/43/i/2017/2/21/izryeia5.1bp.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/789160/juhtkiri-halvad-seadused-habistavad-riigikogu">Juhtkiri | Halvad seadused häbistavad riigikogu</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/788934/juhtkiri-mupole-kaerauad-bussijaneste-puudmiseks"><img src="http://p.ocdn.ee/43/i/2017/2/20/ma5mrfog.0jn.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/788934/juhtkiri-mupole-kaerauad-bussijaneste-puudmiseks">Juhtkiri | Mupole käerauad bussijäneste püüdmiseks</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/arvamus/juhtkiri" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-6">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="active" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/londonilustiblogi" data-section="blogid/londonilustiblogi">Katrin Lusti blogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/avastaeestimaad" data-section="blogid/avastaeestimaad">Avasta Eestimaad</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/valdojahilo" data-section="blogid/valdojahilo">Valdo Jahilo blogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/malluka" data-section="blogid/malluka">Malluka beebiblogi</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/787315/pluss-miinus-ennustus-oivaline-tennis-kasin-korvpall-ja-sildaru-oscari-sanss"><img src="http://p.ocdn.ee/43/i/2017/2/12/nm1p3qsv.xcn.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/787315/pluss-miinus-ennustus-oivaline-tennis-kasin-korvpall-ja-sildaru-oscari-sanss">Pluss, miinus, ennustus | Oivaline tennis, kasin korvpall ja Sildaru Oscari-šanss</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/785953/mart-treial-talisport-ja-lollide-lohutus"><img src="http://p.ocdn.ee/43/i/2017/2/5/3d3hae2q.2f5.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/785953/mart-treial-talisport-ja-lollide-lohutus">Mart Treial | Talisport ja lollide lohutus</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/785955/pluss-miinus-ennustus-nurmsalu-tennisemeeskond-ja-tanak-rootsis"><img src="http://p.ocdn.ee/43/i/2017/2/5/o112cbv4.jft.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/785955/pluss-miinus-ennustus-nurmsalu-tennisemeeskond-ja-tanak-rootsis">Pluss, miinus, ennustus | Nurmsalu, tennisemeeskond ja Tänak Rootsis</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/785215/deivil-tserp-tipptreenerite-poud-kabelimats-eesti-spordile"><img src="http://p.ocdn.ee/43/i/2017/2/1/v51hncwm.shz.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/785215/deivil-tserp-tipptreenerite-poud-kabelimats-eesti-spordile">Deivil Tserp | Tipptreenerite põud – kabelimats Eesti spordile</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-8">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.linnaleht.ee/tallinn" data-section="linnaleht/tallinn">Tallinn</a></li>
                              <li><a href="http://www.linnaleht.ee/tartu" data-section="linnaleht/tartu">Tartu</a></li>
                              <li><a href="http://www.linnaleht.ee/paevateema" data-section="linnaleht/paevateema">Päevateema</a></li>
                              <li><a href="http://www.linnaleht.ee/arvamus" class="active" data-section="linnaleht/arvamus">Arvamus</a></li>
                              <li><a href="http://www.linnaleht.ee/persoon" data-section="linnaleht/persoon">Persoon</a></li>
                              <li><a href="http://www.linnaleht.ee/tarbija" data-section="linnaleht/tarbija">Tarbija</a></li>
                              <li><a href="http://www.linnaleht.ee/dilaila" data-section="linnaleht/dilaila">Dilaila</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="linnaleht/tallinn">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/789783/fotod-pommikoerad-ja-ruhm-estonia-ees-valmistutakse-vastuvotuks"><img src="http://p.ocdn.ee/43/i/2017/2/24/3prhee5h.ptf.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/789783/fotod-pommikoerad-ja-ruhm-estonia-ees-valmistutakse-vastuvotuks">FOTOD | POMMIKOERAD JA -RÜHM: Estonia ees valmistutakse vastuvõtuks</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/789782/galerii-tammsaare-pargis-nouti-rahvaalgatusoiguse-taastamist"><img src="http://p.ocdn.ee/43/i/2017/2/24/rxgtxpv5.tzv.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/789782/galerii-tammsaare-pargis-nouti-rahvaalgatusoiguse-taastamist">GALERII | Tammsaare pargis nõuti rahvaalgatusõiguse taastamist</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/789671/revisjon-on-kahtlust-et-tallinn-kasutas-linna-raha-poliitiliseks-reklaamiks"><img src="http://p.ocdn.ee/43/i/2017/2/23/e3453z1x.0dz.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/789671/revisjon-on-kahtlust-et-tallinn-kasutas-linna-raha-poliitiliseks-reklaamiks">Revisjon: on kahtlust, et Tallinn kasutas linna raha poliitiliseks reklaamiks</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/789632/pargi-ja-reisi-parklas-luku-taga-linn-utleb-et-neil-toopaev-labi-ja-nemad-appi-ei-tule"><img src="http://p.ocdn.ee/43/i/2017/2/23/bsjgim0p.xb0.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/789632/pargi-ja-reisi-parklas-luku-taga-linn-utleb-et-neil-toopaev-labi-ja-nemad-appi-ei-tule">“Pargi ja reisi” parklas luku taga: linn ütleb, et neil tööpäev läbi ja nemad appi ei tule!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.linnaleht.ee/linnaleht/tallinn" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                    <div class="menubar-articles cfx" id="menubar-articles-10">
                        <div class="menubar-side">
                            <ul>
                                <li><a href="http://www.vecherka.ee/novosti" data-section="vecherka/novosti">Новости</a></li>
                                <li><a href="http://www.vecherka.ee/life" data-section="vecherka/life">Жизнь</a></li>
                                <li><a href="http://www.vecherka.ee/mnenie" data-section="vecherka/mnenie">Мнение</a></li>
                                <li><a href="http://www.vecherka.ee/sport" data-section="vecherka/sport">Спорт</a></li>
                            </ul>
                        </div>
                        <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="novosti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/789890/demorkaty-podgotovili-plan-sverzheniya-trampa"><img src="http://p.ocdn.ee/43/i/2017/2/25/kt2ifles.c0z.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/789890/demorkaty-podgotovili-plan-sverzheniya-trampa">Деморкаты подготовили план свержения Трампа</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/789798/vozmushhenie-nemcev-podmoskovnym-reixstagom-vyzvalo-nedoumenie-minoborony-rossii"><img src="http://p.ocdn.ee/43/i/2017/2/24/vhfbznkr.ych.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/789798/vozmushhenie-nemcev-podmoskovnym-reixstagom-vyzvalo-nedoumenie-minoborony-rossii">Возмущение немцев подмосковным Рейхстагом вызвало недоумение Минобороны России</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/789797/ssha-vpervye-razmestyat-v-evrope-istrebiteli-f-35"><img src="http://p.ocdn.ee/43/i/2017/2/24/3asufs2q.xab.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/789797/ssha-vpervye-razmestyat-v-evrope-istrebiteli-f-35">США впервые разместят в Европе истребители F-35</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/789777/obamu-xotyat-vydvinut-v-prezidenty-francii"><img src="http://p.ocdn.ee/43/i/2017/2/24/4w2am0gb.rai.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/789777/obamu-xotyat-vydvinut-v-prezidenty-francii">Обаму хотят выдвинуть в президенты Франции</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.vecherka.ee/novosti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    </div>

                <nav id="submenu">
                  <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="submenu-toggler close"></a>

                </nav> <!-- //submenu -->

                </div> <!-- //menubar-articles-holder -->
              </div> <!-- //menubar-inner -->
            
            </div> <!-- //menubar -->
          </div> <!-- //menubar-wrap -->
        </div> <!-- //menubar-container -->

    <nav class="menu-color-4 menubar-bottom cfx">

<ul>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Sport TV" href="//sport.ohtuleht.ee/oltv/sporttv" style="" class="">Sport TV</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Jalgpall" href="//sport.ohtuleht.ee/sport/jalgpall" style="" class="">Jalgpall</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Meistrite liiga" href="//sport.ohtuleht.ee/sport/jalgpall/meistriteliiga" style="" class="">Meistrite liiga</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Korvpall" href="//sport.ohtuleht.ee/sport/korvpall" style="" class="">Korvpall</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="NBA" href="//sport.ohtuleht.ee/sport/nba" style="" class="">NBA</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="NFL" href="//sport.ohtuleht.ee/sport/nfl" style="" class="">NFL</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Talisport" href="//sport.ohtuleht.ee/sport/talisport" style="" class="">Talisport</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="J&#228;&#228;hoki" href="//sport.ohtuleht.ee/sport/hoki" style="" class="">J&#228;&#228;hoki</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Kergej&#245;ustik" href="//sport.ohtuleht.ee/sport/kergejoustik" style="" class="">Kergej&#245;ustik</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Doping" href="//sport.ohtuleht.ee/sport/doping" style="" class="">Doping</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Auto-moto" href="//sport.ohtuleht.ee/sport/automoto" style="" class="">Auto-moto</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Vormel 1" href="//sport.ohtuleht.ee/sport/vormel" style="" class="">Vormel 1</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="WRC" href="//sport.ohtuleht.ee/sport/wrc" style="" class="">WRC</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Spordiraadio" href="//sport.ohtuleht.ee/sport/spordiraadio" style="padding: 0 3px;" class="">Spordiraadio</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Vutihullus" href="//sport.ohtuleht.ee/sport/vutihullus" style="" class="">Vutihullus</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Spordik&#245;mu" href="//sport.ohtuleht.ee/sport/spordikomu" style="" class="">Spordik&#245;mu</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Spordivaria" href="//sport.ohtuleht.ee/sport/varia" style="" class="">Spordivaria</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Tennis" href="//sport.ohtuleht.ee/sport/tennis" style="" class="">Tennis</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="V&#245;rkpall" href="//sport.ohtuleht.ee/sport/vorkpall" style="" class="">V&#245;rkpall</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="K&#228;sipall" href="//sport.ohtuleht.ee/sport/kasipall" style="" class="">K&#228;sipall</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Vehklemine" href="//sport.ohtuleht.ee/sport/vehklemine" style="" class="">Vehklemine</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Ol&#252;mpia" href="//sport.ohtuleht.ee/sport/olympia" style="" class="">Ol&#252;mpia</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Tantsut&#252;drukud" href="//sport.ohtuleht.ee/sport/tantsutydrukud" style="" class="">Tantsut&#252;drukud</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Rio OM 2016" href="//sport.ohtuleht.ee/sport/rio2016" style="" class="">Rio OM 2016</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Euro 2016" href="//sport.ohtuleht.ee/sport/em2016" style="" class="">Euro 2016</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Spordiblogi" href="//sport.ohtuleht.ee/blogid/spordiblogi" style="" class="">Spordiblogi</a></li>
</ul>


    </nav>
</div>

                <div id="top-banner">
        <div id='div-gpt-ad-billboard-1' class="gpt-ad banner gpt-bb">
            <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-billboard-1');
                    googletag.pubads().refresh([document.adSlots['div-gpt-ad-billboard-1']], { changeCorrelator: false });
                    var s1 = document.getElementById('div-gpt-ad-billboard-1');
                    s1.setAttribute('loaded', 'true');
                });
            </script>
        </div>
</div>


                
            </div>
            <div id="main-wrap">
                <div id="main">
    
    <div id="fixed-links-holder">
        <div id="fixed-links-inner">
            <div class="cfx">
                <div class="navigation-links">
                    
                    <a data-event-category="Links" data-event-action="ElementClick" data-event-label="Tagasi üles" href="#top" id="back-to-top"><span></span>Tagasi üles</a>
                </div>
                
            </div>
        </div>
    </div>

    <div id="page" itemscope itemtype="http://schema.org/NewsArticle">
        <div class="pad-0-10">
            <div id="page-header" class="page-header-wide">
                <div class="cfx pad-10-0-0">
                    <div class="title">
                        <div class="pad-0-0-10 cfx">
                                <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/sport" class="tag bg-gray"><span itemprop="title">Sport</span></a></span>
                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/sport/varia" class="tag bg-red"><span itemprop="title">Sport | Spordivaria</span></a></span>
                        </div>
                        <h1 itemprop="headline">
                            Sportlaste pidupäeva galerii: Hunt tähistas vabariigi sünnipäeva pojaga, Rooba koos tatra ja hapukoorega
                                    <a itemprop="interactionCount" class="comments" href="/789894/kommentaarid">(0)</a>
                        </h1>
                    </div>
                </div>
                <div class="info cfx">
                    <div class="info-inner info-inner-first">
                        <b><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Õhtuleht.ee</span></span></b>, 25. veebruar 2017, 09:26
                    </div>
                    <div class="info-inner">
                        <div id="left-button-holder">
                            <div class="fb-like" data-href="http://www.ohtuleht.ee/789894" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false">
                            </div>
                        </div>
                    </div>
                    
                    <ul class="header-share-btns">
                        <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.ohtuleht.ee/789894?utm_source=facebook" class="facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Jaga lugu!</a></li>
                        <li><a target="_blank" href="https://twitter.com/intent/tweet?text=Sportlaste pidup&#228;eva galerii: Hunt t&#228;histas vabariigi s&#252;nnip&#228;eva pojaga, Rooba koos tatra ja hapukoorega&url=http://www.ohtuleht.ee/789894" class="twitter" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Lisa tviit</a></li>
                    </ul>
                    <div class="info-inner">
                        <a href="#" onclick="window.print(); return false;" class="print-link">Prindi</a>
                    </div>
                </div>
            </div>
            <div id="page-content" class="bg-gray-img pad-0-0-10 cfx">
                <div class="page-left">
                            <div id="article-image" class="article-main-image">
                                <div class="article-image-inner">
                                    <div class="article-image-wrap">
                                        <div class="img">
                                                <span itemprop="associatedMedia" itemscope itemid="http://p.ocdn.ee/17/i/2017/2/25/5q2aeqon.qc2.jpg" itemtype="http://schema.org/ImageObject">
                                                    <img width="646" src="http://p.ocdn.ee/17/i/2017/2/25/5q2aeqon.qc2.jpg" alt="Margus Hunt koos pisipojaga vabariigi aastap&#228;eva t&#228;histamas." itemprop="url" itemscope itemid="http://p.ocdn.ee/17/i/2017/2/25/5q2aeqon.qc2.jpg">
                                                </span>
                                        </div>

                                    </div>
                                            <div class="title">
                                                Margus Hunt koos pisipojaga vabariigi aastapäeva tähistamas. <span class="author">(Instagram)</span>
                                            </div>

                                </div>
                            </div>

                    <article id="article" class="cfx main-article">
                        <span itemprop="articleBody">
                            <!--login-button-box--><div class="article-wrap article-wrap-first" style="margin-bottom:0;"><p><strong>Eesti Vabariigi 99. sünnipäeval jagasid paljud sportlased sotsiaalmeedia vahendusel oma emotsioone. Kuigi spordirahvas on tihtipeale mööda maailma laiali, siis eile olid nende kõigi mõtted kodumaal.</strong></p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-version="7">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 40.60185185185185% 0; text-align: center; width: 100%;">&nbsp;</div>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/BQ615e8DlqT/" target="_blank">Thanks you kittens for being so amazing and dressing up just to celebrate Estonian Independence day #EV99🇪🇪 #bobcatskiing 😻</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">A post shared by Johanna (@johannataliharm) on <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2017-02-25T03:25:28+00:00">Feb 24, 2017 at 7:25pm PST</time></p>
</div>
</blockquote>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-version="7">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 62.5% 0; text-align: center; width: 100%;">&nbsp;</div>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/BQ6ladXgJly/" target="_blank">Tänud suurepärasele kaaslasele Kristjanile! @kristjankeres Tänud Aldo Järvsoole @aldojarvsoo Tänud Tanel Veenre @tanelveenre Tänud Jana Boberg @janaboberg Tänud Erle Toots @erletoots Tänud Katre Koort @katrekoort Tänud Jevgenia Ben @jevnails_stuudio Thanks for a wonderful evening, you did it possible!!!! 🤗😙😙😙😍</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">A post shared by Kristina Kuusk (@kristinakuusk) on <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2017-02-25T01:01:26+00:00">Feb 24, 2017 at 5:01pm PST</time></p>
</div>
</blockquote>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-version="7">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 50.0% 0; text-align: center; width: 100%;">&nbsp;</div>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/BQ58c1xDeJB/" target="_blank">Happy 99th birthday to the motherland, Estonia. Had the baby in some national colors too but he just fell asleep and couldn't be bothered for the photo-op 😆 #eesti #independenceday #whatswrongwithmysmile</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">A post shared by Margus Hunt (@margus.hunt) on <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2017-02-24T19:03:29+00:00">Feb 24, 2017 at 11:03am PST</time></p>
</div>
</blockquote>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-version="7">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 38.101851851851855% 0; text-align: center; width: 100%;">&nbsp;</div>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/BQ6BBmvjkAq/" target="_blank">Palju õnne, Eesti! Happy birthday Estonia! #eestivabariik99</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">A post shared by Allar Raja (@allarraja) on <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2017-02-24T19:43:28+00:00">Feb 24, 2017 at 11:43am PST</time></p>
</div>
</blockquote>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-version="7">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 37.5462962962963% 0; text-align: center; width: 100%;">&nbsp;</div>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/BQ59OlUhU-F/" target="_blank">Eesti-eesti kaipaan sinne perkeleesti! PÕS EESTI! Aitäh tatar ja hapukoor, et olemas olete! 🙏🏼🇪🇪</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">A post shared by RR8 | Jyväskylä/Tallinn (@robertrooba) on <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2017-02-24T19:10:17+00:00">Feb 24, 2017 at 11:10am PST</time></p>
</div>
</blockquote>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-version="7">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 62.4537037037037% 0; text-align: center; width: 100%;">&nbsp;</div>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/BQ5wekrDF0m/" target="_blank">Today me and @rasmusmgi received the Sports Awards from Estonian Government 🙏🇪🇪 Thank you! I am just so grateful ☺☺☺ #xenb #Estonia</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">A post shared by Ksenija Balta (@ksenijabalta) on <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2017-02-24T17:18:52+00:00">Feb 24, 2017 at 9:18am PST</time></p>
</div>
</blockquote>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-version="7">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 62.4537037037037% 0; text-align: center; width: 100%;">&nbsp;</div>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/BQ5qDEqFn7e/" target="_blank">Aktiivne pidupäev!🇪🇪</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">A post shared by Martin Remmelg (@martinremmelg) on <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2017-02-24T16:22:41+00:00">Feb 24, 2017 at 8:22am PST</time></p>
</div>
</blockquote>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-version="7">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 26.875% 0; text-align: center; width: 100%;">&nbsp;</div>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/BQ5iw7Igtnm/" target="_blank">Happy 99th birthday to my beautiful country!❤️🇪🇪 #IndependenceDay #Estonia #Home</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">A post shared by Grete Šadeiko (@gretesadeiko) on <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2017-02-24T15:19:02+00:00">Feb 24, 2017 at 7:19am PST</time></p>
</div>
</blockquote>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-version="7">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 62.5% 0; text-align: center; width: 100%;">&nbsp;</div>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/BQ5WpC8lWOR/" target="_blank">Blue sky, tall trees, white snow - it always reminds me of home. Happy 99th birthday Estonia 🇪🇪 #independenceday</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">A post shared by 🔹▪️⚪️ Siim Aunison (@siimaunison) on <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2017-02-24T13:33:06+00:00">Feb 24, 2017 at 5:33am PST</time></p>
</div>
</blockquote>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-version="7">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 41.71195652173913% 0; text-align: center; width: 100%;">&nbsp;</div>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/BQ5GzwNg9Bb/" target="_blank">Kodu eest, pere eest, Isamaa eest. Palju õnne Eesti! 🇪🇪 #99 #independenceday</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">A post shared by Henri Anier (@henrianier) on <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2017-02-24T11:14:45+00:00">Feb 24, 2017 at 3:14am PST</time></p>
</div>
</blockquote>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-version="7">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 50% 0; text-align: center; width: 100%;">&nbsp;</div>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/BQ48nlajH9y/" target="_blank">Head vabariigi aastapäeva, kallis Eesti! 💙 Happy Independence Day dear Estonia!! 🇪🇪 #xenb #TeamEstonia #99</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">A post shared by Ksenija Balta (@ksenijabalta) on <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2017-02-24T09:45:43+00:00">Feb 24, 2017 at 1:45am PST</time></p>
</div>
</blockquote>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-version="7">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 30.50925925925926% 0; text-align: center; width: 100%;">&nbsp;</div>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/BQ5DzgfB1iW/" target="_blank">Palju õnne Eesti! 🇪🇪💙 Happy Independence Day Estonia! #EV99 #eestimaa #vabariigiaastapäev</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">A post shared by Liina Tšernov (@liinatsernov) on <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2017-02-24T10:48:31+00:00">Feb 24, 2017 at 2:48am PST</time></p>
</div>
</blockquote>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-version="7">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 62.4537037037037% 0; text-align: center; width: 100%;">&nbsp;</div>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/BQ5PT_4BF2k/" target="_blank">hbd love u</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">A post shared by Robin Nool (@robinnool) on <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2017-02-24T12:29:04+00:00">Feb 24, 2017 at 4:29am PST</time></p>
</div>
</blockquote></div><div id="banner-g1" class="banner-wrap"><div id='div-gpt-ad-article-1' class='gpt-ad gpt-article' data-loader='gptloader'></div></div>

                        </span>
                                                

                        <div id="related-articles" class="border-top pad-0-0-20">

                        </div>

                        <div class="tag-list cfx" id="related-tags">
                            
                        </div>

                        <div id="article-share-big">
                            <!-- AddThis Button BEGIN -->
                            <h2>Jaga artiklit</h2>
                            <ul class="cfx">
                                <li>
                                    <a class="addthis_button_facebook" addthis:url="http://www.ohtuleht.ee/789894?utm_source=facebook" title="Saada Facebooki" href="javascript:void(0)">
                                        <img src="/Images/share/fb.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_twitter" title="Saada Twitterisse" href="javascript:void(0)">
                                        <img src="/Images/share/twitter.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a href="https://plus.google.com/share?url=http://www.ohtuleht.ee/789894" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                                        <img src="/Images/share/google.png" alt="Share on Google+" />
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_email" title="Saada viide e-postiga" href="javascript:void(0)">
                                        <img src="/Images/share/mail.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_linkedin" title="Saada Linkedin'i" href="javascript:void(0)">
                                        <img src="/Images/share/share.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <div class="addthis_toolbox addthis_counter_style">
                                        <div class="fb-like" data-href="http://www.ohtuleht.ee/789894" data-send="false" data-layout="box_count" data-width="44" data-show-faces="false">
                                        </div>
                                    </div>
                                </li>
                            </ul>

                            <script type="text/javascript">                var addthis_config = { ui_language: "et" }</script>
                            <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-515d5e0c5fb0f506"></script>
                            <!-- AddThis Button END -->
                        </div>


<div class="newsletter-container">
    <div class="newsletter-container-inner cfx">

        <div class="float-right">
            <div id="subscribe" class="cfx">
                <form class="container" action="https://oluudiskiri.sendsmaily.net/api/opt-in/" method="post">
                    <div>
                        <input type="hidden" name="key" value="ItwIP6NFRRo1tgpCwGQ-UEbSCWpRy_fGHoOxYBrUfqc," />
                        <input type="hidden" name="autoresponder" value="63" />
                        <input type="hidden" name="uudiskiri" value="1" />
                        <input type="hidden" name="success_url" value="http://www.ohtuleht.ee/uudiskiri/success" />
                        <input type="hidden" name="failure_url" value="http://www.ohtuleht.ee/uudiskiri/fail" />
                    </div>

                    <div class="textbox">
                        <input type="text" name="email" class="textbox-input" placeholder="E-posti aadress" value="" />
                    </div>
                    <button class="btn" type="submit">Liitu</button>
                </form>
            
            
        </div>
            
        </div>
        
        <div class="name">Õhtulehe uudiskiri</div>
    </div>
    <div class="teade"></div>
</div>

                    </article>

                    <div class="two-columns border-top pad-5-0-10 cfx">
                        <div class="col col-1">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/sport/varia/viimased" class="tag">Viimased</a> <a href="/sport/varia/viimased">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">09:26</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/789894/sportlaste-pidupaeva-galerii-hunt-tahistas-vabariigi-sunnipaeva-pojaga-rooba-koos-tatra-ja-hapukoorega">Sportlaste pidupäeva galerii: Hunt tähistas vabariigi sünnipäeva pojaga, Rooba koos tatra ja hapukoorega</a>
                    <a href="http://sport.ohtuleht.ee/789894/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">08:58</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/789892/otse-sport-25-02-lahti-mm-toob-rajale-neli-eesti-murdmaameest-mida-suudab-magikotkas-nurmsalu">OTSE | Sport 25.02: Lahti MM toob rajale neli Eesti murdmaameest. Mida suudab mägikotkas Nurmsalu?</a>
                    <a href="http://sport.ohtuleht.ee/789892/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">19:37</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/789724/nii-see-juhtus-noorem-kriisa-alistas-vanema-lahti-mmil-voitis-saksamaa-4-medalit">NII SEE JUHTUS | Noorem Kriisa alistas vanema, Lahti MMil võitis Saksamaa 4 medalit!</a>
                    <a href="http://sport.ohtuleht.ee/789724/kommentaarid" class="comments">(4)</a>
                </span>
            </li>
            <li>
                <span class="date">19:19</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/789803/raul-must-voitis-paevaga-kaks-mangu-ja-joudis-austrias-poolfinaali">Raul Must võitis päevaga kaks mängu ja jõudis Austrias poolfinaali</a>
                    <a href="http://sport.ohtuleht.ee/789803/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">00:17</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/789539/nii-see-juhtus-sport-23-02-henry-sildaru-astub-voidukalt-kelly-jalgedes-ranieri-sai-ametist-priiks">NII SEE JUHTUS | Sport 23.02: Henry Sildaru astub võidukalt Kelly jälgedes, Ranieri sai ametist priiks</a>
                    <a href="http://sport.ohtuleht.ee/789539/kommentaarid" class="comments">(1)</a>
                </span>
            </li>
            <li>
                <span class="date">23:37</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/789272/nii-see-juhtus-sport-22-02-leicester-city-jai-ellu-kalevcramo-ja-tartu-said-teada-balti-liiga-vastased">NII SEE JUHTUS | Sport 22.02: Leicester City jäi ellu, Kalev/Cramo ja Tartu said teada Balti liiga vastased</a>
                    <a href="http://sport.ohtuleht.ee/789272/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                        <div class="col col-2">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/sport/varia/loetumad" class="tag">Loetumad</a> <a href="/sport/varia/loetumad">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">18:37</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/788729/suri-maailmameistreid-ja-paul-kerest-voitnud-eesti-maleass">Suri maailmameistreid ja Paul Kerest võitnud Eesti maleäss</a>
                    <a href="http://sport.ohtuleht.ee/788729/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">19:31</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/788547/nii-see-juhtus-eesti-onnetu-talispordipaev-inglismaa-jalgpalli-suurullatused">NII SEE JUHTUS | Eesti õnnetu talispordipäev, Inglismaa jalgpalli suurüllatused</a>
                    <a href="http://sport.ohtuleht.ee/788547/kommentaarid" class="comments">(12)</a>
                </span>
            </li>
            <li>
                <span class="date">00:02</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/789042/nii-see-juhtus-sport-21-02-hullumeelne-varavafestival-inglismaal-ja-saksamaal-korvpallurid-kaotasid-balti-liigas">NII SEE JUHTUS | Sport 21.02: Hullumeelne väravafestival Inglismaal ja Saksamaal, korvpallurid kaotasid Balti liigas </a>
                    <a href="http://sport.ohtuleht.ee/789042/kommentaarid" class="comments">(4)</a>
                </span>
            </li>
            <li>
                <span class="date">23:37</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/789272/nii-see-juhtus-sport-22-02-leicester-city-jai-ellu-kalevcramo-ja-tartu-said-teada-balti-liiga-vastased">NII SEE JUHTUS | Sport 22.02: Leicester City jäi ellu, Kalev/Cramo ja Tartu said teada Balti liiga vastased</a>
                    <a href="http://sport.ohtuleht.ee/789272/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">17:27</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/788726/naera-voi-tilk-puksi-video-pastakas-oun-ja-umbkeelne-jaapanlane-ehk-maailma-koige-naljakam-spordiintervjuu">NAERA VÕI TILK PÜKSI! VIDEO | Pastakas, õun ja umbkeelne jaapanlane ehk maailma kõige naljakam spordiintervjuu</a>
                    <a href="http://sport.ohtuleht.ee/788726/kommentaarid" class="comments">(7)</a>
                </span>
            </li>
            <li>
                <span class="date">00:17</span>
                <span class="name">
                    <a href="http://sport.ohtuleht.ee/789539/nii-see-juhtus-sport-23-02-henry-sildaru-astub-voidukalt-kelly-jalgedes-ranieri-sai-ametist-priiks">NII SEE JUHTUS | Sport 23.02: Henry Sildaru astub võidukalt Kelly jälgedes, Ranieri sai ametist priiks</a>
                    <a href="http://sport.ohtuleht.ee/789539/kommentaarid" class="comments">(1)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                    </div>

                    <div class="pad-5-0-10 banner-wrap-wide" style="margin: 0 auto;text-align: center;">
                            <div style="display: inline-block;"><div id="banner-g2" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-2' class='gpt-ad gpt-article' data-loader='gptloader'></div></div></div>
                    </div>


<div id="comments">
    <h2>0 kommentaari</h2>
 
    <div class="tabbox">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Vanimad</a></li>
        <li class="third last"><a href="#">Parimad</a></li>
    </ul> <!-- //tabs -->
        <div class="tab-content" style="display: block;" data-nr="1">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="2">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="3">

<div class="comments-list">
</div>
        </div>
    </div>
</div>
<div class="pad-10-0">
</div>
<div class="comment-form">
    <div id="comment-status-wrap-763714"></div>
<form action="/q/postcomment/763714" data-ajax="true" data-ajax-complete="postComment(763714)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData763714-00" method="post" name="CommentData">        <div class="textbox">
            <input id="Creator" name="Creator" type="text" class="textbox-input" placeholder="Nimi...">
        </div>
        <div class="pad-10-0">
            <div class="textarea">
                <textarea data-val="true" data-val-required="Kommentaar puudub." id="CommentText" name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar..." style="overflow: hidden; word-wrap: break-word; resize: none; height: 69px;"></textarea>
            </div>
            <div style="color: #cd0007;" data-valmsg-for="CommentText" data-valmsg-replace="true"></div>
        </div>
        <div class="submit-holder cfx">
            <div class="float-left pad-10-0-0">
                <a href="/abi/tingimused#kommenteerimine">Kommenteerimistingimused</a>
            </div>
            <div class="float-right">
                
                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                <button type="submit" class="submit" disabled="" style="display: none;">
                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                    kommentaari laetakse...
                </button>

                <input id="ObjectId" name="ObjectId" type="hidden" value="763714">
            </div>
        </div>
</form></div>
    




<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/korvpall"><h2>VEEL RUBRIIGIS Korvpall</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/789787/fotod-16aastane-kerr-ja-42aastane-valmo-kriisa-tegid-tartus-eesti-korvpalliajalugu">
                                    <img src="http://p.ocdn.ee/15/i/2017/2/24/0wxk02pw.s3e.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/789787/fotod-16aastane-kerr-ja-42aastane-valmo-kriisa-tegid-tartus-eesti-korvpalliajalugu">FOTOD | 16aastane Kerr ja 42aastane Valmo Kriisa tegid Tartus Eesti korvpalliajalugu!</a>
                                    <a href="/789787/kommentaarid" class="comments comments-zero">(3)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/789772/kihlveoskandaali-sattunud-valga-korvpalliklubi-hankis-kolm-uut-mangijat-kellest-uks-tuleb-otse-nba-tutarliigast">
                                    <img src="http://p.ocdn.ee/15/i/2017/2/24/l4lt51b2.bva.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/789772/kihlveoskandaali-sattunud-valga-korvpalliklubi-hankis-kolm-uut-mangijat-kellest-uks-tuleb-otse-nba-tutarliigast">Kihlveoskandaali sattunud Valga korvpalliklubi hankis kolm uut mängijat, kellest üks tuleb otse NBA tütarliigast</a>
                                    <a href="/789772/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/789730/suur-ulevaade-nba-tehingute-virrvarris-said-uued-leivaisad-tunamullune-tsempion-ja-parim-vahetusmees">
                                    <img src="http://p.ocdn.ee/15/i/2017/2/24/bv3lmala.x0p.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/789730/suur-ulevaade-nba-tehingute-virrvarris-said-uued-leivaisad-tunamullune-tsempion-ja-parim-vahetusmees">SUUR ÜLEVAADE! NBA tehingute virrvarris said uued leivaisad tunamullune tšempion ja parim vahetusmees</a>
                                    <a href="/789730/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/789562/tartu-ulikooli-meeskond-taienes-ukraina-korvpalluriga">
                                    <img src="http://p.ocdn.ee/15/i/2017/2/23/avoo2fdn.iz2.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/789562/tartu-ulikooli-meeskond-taienes-ukraina-korvpalluriga">Tartu Ülikooli meeskond täienes Ukraina korvpalluriga</a>
                                    <a href="/789562/kommentaarid" class="comments comments-zero">(3)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/jalgpall"><h2>VEEL RUBRIIGIS Jalgpall</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/789766/manu-madistab-euroopa-liigas-bayernit-sokeerinud-venemaa-klubiga">
                                    <img src="http://p.ocdn.ee/15/i/2017/2/24/cx3xbo2w.h40.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/789766/manu-madistab-euroopa-liigas-bayernit-sokeerinud-venemaa-klubiga">ManU madistab Euroopa liigas Bayernit šokeerinud Venemaa klubiga</a>
                                    <a href="/789766/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/789751/johker-video-inglismaa-jalgpallikoondislase-verdtarretav-sissesoit-vastase-jalaluud-imekombel-ei-murdnud">
                                    <img src="http://p.ocdn.ee/15/i/2017/2/24/pfnggf2t.d3b.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/789751/johker-video-inglismaa-jalgpallikoondislase-verdtarretav-sissesoit-vastase-jalaluud-imekombel-ei-murdnud">JÕHKER VIDEO | Inglismaa jalgpallikoondislase verdtarretav sissesõit vastase jalaluud imekombel ei murdnud</a>
                                    <a href="/789751/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/789744/statistikapomm-99-43-ning-11-ehk-hirmuaratavalt-kiire-kubaratrikk-ja-varavaid-armastav-tahtrundaja">
                                    <img src="http://p.ocdn.ee/15/i/2017/2/24/31qcxzog.ady.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/789744/statistikapomm-99-43-ning-11-ehk-hirmuaratavalt-kiire-kubaratrikk-ja-varavaid-armastav-tahtrundaja">STATISTIKAPOMM | 99, 43 ning 11 ehk Hirmuäratavalt kiire kübaratrikk ja väravaid armastav tähtründaja </a>
                                    <a href="/789744/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/789742/twitterimoll-vutilegend-ja-fannid-moistsid-leicesteri-kuninga-ranieri-vallandamise-uksmeelselt-hukka">
                                    <img src="http://p.ocdn.ee/15/i/2017/2/24/a4mbu1os.3wv.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/789742/twitterimoll-vutilegend-ja-fannid-moistsid-leicesteri-kuninga-ranieri-vallandamise-uksmeelselt-hukka">TWITTERIMÖLL | Vutilegend ja -fännid mõistsid Leicesteri kuninga Ranieri vallandamise üksmeelselt hukka</a>
                                    <a href="/789742/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/automoto"><h2>VEEL RUBRIIGIS Auto-moto</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/789496/video-tanak-tunneb-end-uues-fordis-nagu-kala-vees-ka-kruusateedel">
                                    <img src="http://p.ocdn.ee/15/i/2017/2/22/sgeyy1d1.w2v.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/789496/video-tanak-tunneb-end-uues-fordis-nagu-kala-vees-ka-kruusateedel">VIDEO | Tänak tunneb end uues Fordis nagu kala vees, ka kruusateedel!  </a>
                                    <a href="/789496/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/789195/video-tanak-tegi-kataloonias-mitu-peadpooritavat-ohulendu">
                                    <img src="http://p.ocdn.ee/15/i/2017/2/21/wac5u5pf.2wc.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/789195/video-tanak-tegi-kataloonias-mitu-peadpooritavat-ohulendu">VIDEO | Tänak tegi Kataloonias mitu peadpööritavat õhulendu</a>
                                    <a href="/789195/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/789186/norra-ralliass-on-fias-pettunud-nad-loid-mind-rusikaga-nakku">
                                    <img src="http://p.ocdn.ee/15/i/2017/2/21/hdo2nivr.ytg.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/789186/norra-ralliass-on-fias-pettunud-nad-loid-mind-rusikaga-nakku">Norra ralliäss on FIAs pettunud: nad lõid mind rusikaga näkku!</a>
                                    <a href="/789186/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/788772/motokaunitar-kovalenko-hakkab-mmil-meestega-voidu-kihutama">
                                    <img src="http://p.ocdn.ee/15/i/2017/2/19/ijiooex2.iyx.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/788772/motokaunitar-kovalenko-hakkab-mmil-meestega-voidu-kihutama">Motokaunitar Kovalenko hakkab MMil meestega võidu kihutama</a>
                                    <a href="/788772/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/kergejoustik"><h2>VEEL RUBRIIGIS Kergej&#245;ustik</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/789427/kergejoustiku-em-koondis-kasvas-kaks-korda-suuremaks">
                                    <img src="http://p.ocdn.ee/15/i/2017/2/22/bpidhbzg.fxq.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/789427/kergejoustiku-em-koondis-kasvas-kaks-korda-suuremaks">Kergejõustiku EM-koondis kasvas kaks korda suuremaks</a>
                                    <a href="/789427/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/788790/fotod-hausenberg-parast-onnelikku-onnetust-ploks-kais-ara-ja-jargmise-viie-sekundi-jooksul-ei-saanudki-aru-kus-olen">
                                    <img src="http://p.ocdn.ee/15/i/2017/2/19/xmfy23tr.ap5.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/788790/fotod-hausenberg-parast-onnelikku-onnetust-ploks-kais-ara-ja-jargmise-viie-sekundi-jooksul-ei-saanudki-aru-kus-olen">FOTOD | Hausenberg pärast õnnelikku õnnetust: plõks käis ära ja järgmise viie sekundi jooksul ei saanudki aru, kus olen</a>
                                    <a href="/788790/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/788786/salaparane-ksenija-balta-laheb-emile-motted-suvisel-mmil">
                                    <img src="http://p.ocdn.ee/15/i/2017/2/19/mwfuqqcu.wgm.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/788786/salaparane-ksenija-balta-laheb-emile-motted-suvisel-mmil">Salapärane Ksenija Balta läheb EMile, mõtted suvisel MMil</a>
                                    <a href="/788786/kommentaarid" class="comments comments-zero">(4)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/788565/nii-see-juhtus-galerii-balta-rundas-eesti-rekordit-voro-tegi-ilusa-tagasituleku-noor-polvkond-tostab-pead">
                                    <img src="http://p.ocdn.ee/15/i/2017/2/19/xxh5mced.2kj.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/788565/nii-see-juhtus-galerii-balta-rundas-eesti-rekordit-voro-tegi-ilusa-tagasituleku-noor-polvkond-tostab-pead">NII SEE JUHTUS | GALERII | Balta ründas Eesti rekordit, Võro tegi ilusa tagasituleku, noor põlvkond tõstab pead</a>
                                    <a href="/788565/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/tennis"><h2>VEEL RUBRIIGIS Tennis</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/789781/skandaalne-video-tenniselegend-djokovic-ja-tema-rase-abikaasa-torelesid-fannide-ees">
                                    <img src="http://p.ocdn.ee/15/i/2017/2/24/wsomsxwn.1ua.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/789781/skandaalne-video-tenniselegend-djokovic-ja-tema-rase-abikaasa-torelesid-fannide-ees">SKANDAALNE VIDEO | Tenniselegend Djokovic ja tema rase abikaasa tõrelesid fännide ees</a>
                                    <a href="/789781/kommentaarid" class="comments comments-zero">(3)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/789129/kahju-tugeva-sakslanna-vastu-avaseti-voitnud-kontaveit-langes-konkurentsist">
                                    <img src="http://p.ocdn.ee/15/i/2017/2/21/ehkb4q3x.5qw.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/789129/kahju-tugeva-sakslanna-vastu-avaseti-voitnud-kontaveit-langes-konkurentsist">KAHJU! Tugeva sakslanna vastu avaseti võitnud Kontaveit langes konkurentsist</a>
                                    <a href="/789129/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/789010/16aastane-maileen-nuudi-sammub-kaia-kanepi-ja-anett-kontaveiti-jalgedes">
                                    <img src="http://p.ocdn.ee/15/i/2017/2/20/53rnmjnh.bgd.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/789010/16aastane-maileen-nuudi-sammub-kaia-kanepi-ja-anett-kontaveiti-jalgedes">16aastane Maileen Nuudi sammub Kaia Kanepi ja Anett Kontaveiti jälgedes</a>
                                    <a href="/789010/kommentaarid" class="comments comments-zero">(8)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/788856/hea-too-kontaveit-paases-budapestis-pohiturniirile">
                                    <img src="http://p.ocdn.ee/15/i/2017/2/20/12ib54e3.wtn.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/788856/hea-too-kontaveit-paases-budapestis-pohiturniirile">HEA TÖÖ! Kontaveit pääses Budapestis põhiturniirile!</a>
                                    <a href="/788856/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="sport/vehklemine"><h2>VEEL RUBRIIGIS Vehklemine</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/788641/see-on-spordimehe-hing-priinits-sai-mk-etapil-vigastuse-kiuste-kumnenda-koha">
                                    <img src="http://p.ocdn.ee/15/i/2017/2/19/5pzkmzuq.hg5.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/788641/see-on-spordimehe-hing-priinits-sai-mk-etapil-vigastuse-kiuste-kumnenda-koha">SEE ON SPORDIMEHE HING! Priinits sai MK-etapil vigastuse kiuste kümnenda koha!</a>
                                    <a href="/788641/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/788266/pilk-peale-eesti-vehklemiskaunitar-naitas-beebikohtu-vaike-poosetamine-kaib-ikka-trenni-juurde">
                                    <img src="http://p.ocdn.ee/15/i/2017/2/16/ikrkait0.0i3.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/788266/pilk-peale-eesti-vehklemiskaunitar-naitas-beebikohtu-vaike-poosetamine-kaib-ikka-trenni-juurde">PILK PEALE! Eesti vehklemiskaunitar näitas beebikõhtu: "Väike poosetamine käib ikka trenni juurde"</a>
                                    <a href="/788266/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/787278/eile-voitnud-ja-tana-finaali-joudnud-julia-beljajeva-terve-naiskond-vehkles-hasti">
                                    <img src="http://p.ocdn.ee/15/i/2017/2/12/f3jurvti.txq.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/787278/eile-voitnud-ja-tana-finaali-joudnud-julia-beljajeva-terve-naiskond-vehkles-hasti">Eile võitnud ja täna finaali jõudnud Julia Beljajeva: terve naiskond vehkles hästi!</a>
                                    <a href="/787278/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/787241/eesti-epeenaiskond-jooksis-mk-etapi-finaalis-vastu-hiina-muuri">
                                    <img src="http://p.ocdn.ee/15/i/2017/2/12/v5ohvs3d.nzq.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/787241/eesti-epeenaiskond-jooksis-mk-etapi-finaalis-vastu-hiina-muuri">Eesti epeenaiskond jooksis MK-etapi finaalis vastu Hiina müüri</a>
                                    <a href="/787241/kommentaarid" class="comments comments-zero">(9)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>



                    <div class="border-top pad-5-0-0 banner-wrap-wide">
                        <div class="banner-holder">
                            <div class="banner-label"></div>
                            <div class="banner">
                                <div id='div-gpt-ad-article-3' class='gpt-ad gpt-article' data-loader='gptloader'></div>
                            </div>
                        </div>
                    </div>
                </div>
                <aside class="page-right">

<div class="border-top pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-1' class='gpt-ad gpt-side' data-loader='gptloader'></div>
            
        </div>
    </div>
</div>
<div class="podcast-block">
    
        <div class="podcast-inner" style="background-image: url('http://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/jalgpall-podcast5.jpg');padding:0;height: 300px;background-size: auto;">
            <div style="background-color: #0087C3;opacity: 0.33;height:100%;"></div>
            <div class="podcast-title" style="color:black;bottom: 60px;"><a href="/789672/kolmas-poolaeg-varavaralli-meistrite-liigas-kunstnik-torres-ja-udini-mitteahvatlev-fc-barcelona;" style="color: black;" target="_blank">68. osa: V&#228;ravaralli Meistrite liigas, kunstnik Torres ja &#252;dini mitteahvatlev FC Barcelona</a></div>
            <div class="podcast-player" style="background-color: #fff;bottom: 10px;">
                <iframe style="padding: 8px 4px 0 4px;" width="90%" height="20" scrolling="no" frameborder="0" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/309172579&amp;color=ff5500&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe>
            </div>

            <div class="podcast-partner">
                
            </div>
        </div>
</div>
<div class="pad-5-0"></div>
<div class="podcast-block">
    
        <div class="podcast-inner" style="background-image: url('http://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/korvpall-podcast5.jpg');padding:0;height: 300px;background-size: auto;">
            <div style="background-color: #0087C3;opacity: 0.33;height:100%;"></div>
            <div class="podcast-title" style="color:black;bottom: 60px;"><a href="/787675/viies-veerandaeg-cramo-leegionarid-mark-tollefsen-ja-mickell-gladness-on-lati-alt-labi-jooksnud;" style="color: black;" target="_blank">65. osa: Cramo m&#228;ng vajub j&#228;lle, Serbia kossulegend on &#252;ks paras naljanina</a></div>
            <div class="podcast-player" style="background-color: #fff;bottom: 10px;">
                <iframe style="padding: 8px 4px 0 4px;" width="90%" height="20" scrolling="no" frameborder="0" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/308827672&amp;color=ff5500&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe>
            </div>
        </div>
</div>


<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>PRAEGU KUUM</h3>
    </div>
    <ul class="articles-list-3">
            <li>
                <div class="article-image">
                        <a href="/789695/pisarad-voolasid-voidukad-kelly-ja-henry-sildaru-ei-hoidnud-tahistades-end-tagasi">
                            <img src="http://p.ocdn.ee/31/i/2017/2/23/vwyfyjb5.hpg.jpg" alt="" />
                            <div class="nr">1</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/789695/pisarad-voolasid-voidukad-kelly-ja-henry-sildaru-ei-hoidnud-tahistades-end-tagasi">PISARAD VOOLASID! Võidukad Kelly ja Henry Sildaru ei hoidnud tähistades end tagasi </a>&nbsp;
                        <a href="/789695/kommentaarid" class="comment">(37)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/789699/suri-pimedate-akende-kunstnik-silvia-mere">
                            <img src="http://p.ocdn.ee/31/i/2017/2/23/rltqnygq.00w.jpg" alt="" />
                            <div class="nr">2</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/789699/suri-pimedate-akende-kunstnik-silvia-mere">Suri "Pimedate akende" kunstnik Silvia Mere</a>&nbsp;
                        <a href="/789699/kommentaarid" class="comment">(1)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/789703/tonis-sildaru-poja-esimesest-suurest-voidust-tulime-kelly-voistlusele-ja-poole-treeningu-pealt-kusis-kohtunik-et-kas-henry-tahaks-ka-voistelda">
                            <img src="http://p.ocdn.ee/31/i/2017/2/23/d2dtiauv.wxw.jpg" alt="" />
                            <div class="nr">3</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/789703/tonis-sildaru-poja-esimesest-suurest-voidust-tulime-kelly-voistlusele-ja-poole-treeningu-pealt-kusis-kohtunik-et-kas-henry-tahaks-ka-voistelda">Tõnis Sildaru poja esimesest suurest võidust: tulime Kelly võistlusele ja poole treeningu pealt küsis kohtunik, et kas Henry tahaks ka võistelda</a>&nbsp;
                        <a href="/789703/kommentaarid" class="comment">(47)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/789569/prooviabielu-jargmine-look-heleni-kaaslane-kalvi-istus-kaks-kuud-trellide-taga">
                            <img src="http://p.ocdn.ee/31/i/2017/2/23/awwhsckq.yzq.jpg" alt="" />
                            <div class="nr">4</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/789569/prooviabielu-jargmine-look-heleni-kaaslane-kalvi-istus-kaks-kuud-trellide-taga">"PROOVIABIELU" JÄRGMINE LÖÖK: Heleni kaaslane Kalvi istus kaks kuud trellide taga</a>&nbsp;
                        <a href="/789569/kommentaarid" class="comment">(51)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/789684/ol-lahtis-kaarel-nurmsalu-voitleb-ajavahega-olen-nadal-aega-nagu-kummitus-ringi-kainud">
                            <img src="http://p.ocdn.ee/31/i/2017/2/23/p3bjr1u0.v3q.jpg" alt="" />
                            <div class="nr">5</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/789684/ol-lahtis-kaarel-nurmsalu-voitleb-ajavahega-olen-nadal-aega-nagu-kummitus-ringi-kainud">ÕL LAHTIS | Kaarel Nurmsalu võitleb ajavahega: olen nädal aega nagu kummitus ringi käinud</a>&nbsp;
                        <a href="/789684/kommentaarid" class="comment">(15)</a>
                </div>
            </li>
    </ul>
</div>


<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>FACEBOOKIS LAIGITAKSE</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://sport.ohtuleht.ee/789695/pisarad-voolasid-voidukad-kelly-ja-henry-sildaru-ei-hoidnud-tahistades-end-tagasi" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/2/23/vwyfyjb5.hpg.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://sport.ohtuleht.ee/789703/tonis-sildaru-poja-esimesest-suurest-voidust-tulime-kelly-voistlusele-ja-poole-treeningu-pealt-kusis-kohtunik-et-kas-henry-tahaks-ka-voistelda" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/2/23/d2dtiauv.wxw.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://sport.ohtuleht.ee/789695/pisarad-voolasid-voidukad-kelly-ja-henry-sildaru-ei-hoidnud-tahistades-end-tagasi">PISARAD VOOLASID! Võidukad Kelly ja Henry Sildaru ei hoidnud tähistades end tagasi </a>
                    <a href="/789695/kommentaarid" class="comment">(37)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://sport.ohtuleht.ee/789703/tonis-sildaru-poja-esimesest-suurest-voidust-tulime-kelly-voistlusele-ja-poole-treeningu-pealt-kusis-kohtunik-et-kas-henry-tahaks-ka-voistelda">Tõnis Sildaru poja esimesest suurest võidust: tulime Kelly võistlusele ja poole treeningu pealt küsis kohtunik, et kas Henry tahaks ka võistelda</a>
                    <a href="/789703/kommentaarid" class="comment">(47)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://ohtuleht.ee/789673/putin-onnitles-eestit-vabariigi-aastapaeva-puhul" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/2/23/lhvx5t25.hif.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/789791/kumnesse-voi-taitsa-mooda-mida-arvab-ekspert-presidendipaari-riietest" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/2/24/1kno0nvc.bux.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/789673/putin-onnitles-eestit-vabariigi-aastapaeva-puhul">Putin õnnitles Eestit vabariigi aastapäeva puhul</a>
                    <a href="/789673/kommentaarid" class="comment">(204)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/789791/kumnesse-voi-taitsa-mooda-mida-arvab-ekspert-presidendipaari-riietest">Kümnesse või täitsa mööda? Mida arvab ekspert presidendipaari riietest?</a>
                    <a href="/789791/kommentaarid" class="comment">(111)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="tabbox tabbox-yellow">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Enimloetumad</a></li>
    </ul>
    <div class="tab-content" style="display: block;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="http://p.ocdn.ee/11/i//2017/2/25/5q2aeqon.qc2.jpg" alt="" />
        </span>
        <a href="/789894/sportlaste-pidupaeva-galerii-hunt-tahistas-vabariigi-sunnipaeva-pojaga-rooba-koos-tatra-ja-hapukoorega">Sportlaste pidupäeva galerii: Hunt tähistas vabariigi sünnipäeva pojaga, Rooba koos tatra ja hapukoorega</a><br>
        <span class="date">09:26</span>&nbsp;<a href="/789894/kommentaarid" class="comments">(0)</a>
    </li>
        <li class="cfx">
            <span class="date">09:08</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/789891/galerii-teistmoodi-aastapaev-pingviinide-paraadi-ajal-korraldati-vanalinnas-torvikurongkaik">GALERII | Teistmoodi aastapäev! Pingviinide paraadi ajal korraldati vanalinnas tõrvikurongkäik</a>&nbsp;
                <a href="http://www.ohtuleht.ee/789891/kommentaarid" class="comments">(4)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">08:58</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/789893/tallinna-peatanava-teise-etapi-konkursi-voitis-villem-tomiste">Tallinna Peatänava teise etapi konkursi võitis Villem Tomiste</a>&nbsp;
                <a href="http://www.ohtuleht.ee/789893/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">08:58</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/789892/otse-sport-25-02-lahti-mm-toob-rajale-neli-eesti-murdmaameest-mida-suudab-magikotkas-nurmsalu">OTSE | Sport 25.02: Lahti MM toob rajale neli Eesti murdmaameest. Mida suudab mägikotkas Nurmsalu?</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/789892/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">08:16</span>
            <span class="name">
                <a href="http://mehele.ohtuleht.ee/788888/pingerida-millised-elulised-omadused-naitavad-et-sa-oled-seksis-hea">PINGERIDA: millised elulised omadused näitavad, et sa oled seksis hea?</a>&nbsp;
                <a href="http://mehele.ohtuleht.ee/788888/kommentaarid" class="comments">(2)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">08:00</span>
            <span class="name">
                <a href="http://www.liigume.ee/786481/tselluliidivabandustest-tselluliidivabaduseni">Tselluliidivabandustest TSELLULIIDIVABADUSENI</a>&nbsp;
                <a href="http://www.liigume.ee/786481/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">08:00</span>
            <span class="name">
                <a href="http://www.liigume.ee/786572/viis-tarkusetera-brian-wansinki-teosest-mindless-eating">Viis tarkusetera Brian Wansinki teosest ”Mindless Eating”</a>&nbsp;
                <a href="http://www.liigume.ee/786572/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/788494/malumang-kuidas-tahistati-tanavu-vabariigi-sunnipaeva">MÄLUMÄNG | Kuidas tähistati tänavu vabariigi sünnipäeva?</a>&nbsp;
                <a href="http://www.ohtuleht.ee/788494/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/789809/malumang-film-mille-kinokulastuse-rekordit-ei-suudetud-uletada-14-aastat">MÄLUMÄNG | Film, mille kinokülastuse rekordit ei suudetud ületada 14 aastat</a>&nbsp;
                <a href="http://www.ohtuleht.ee/789809/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">06:00</span>
            <span class="name">
                <a href="http://naisteleht.ohtuleht.ee/789508/avesta-25-veebruaril-ara-tee-kergemeelseid-ega-omakasupuudlikke-otsuseid">AVESTA 25. veebruaril: Ära tee kergemeelseid ega omakasupüüdlikke otsuseid</a>&nbsp;
                <a href="http://naisteleht.ohtuleht.ee/789508/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">05:30</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/788659/paevahoroskoop-laupaev-25-veebruar">PÄEVAHOROSKOOP: laupäev, 25. veebruar</a>&nbsp;
                <a href="http://www.ohtuleht.ee/788659/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/789111/lihakool-i-veis-mida-noorem-loom-seda-heledam-liha">LIHAKOOL I Veis – mida noorem loom, seda heledam liha</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/789111/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/789812/andreas-veerpalu-meenutab-isa-2001-aasta-lahti-kullasoitu-ei-tea-isegi-kus-ma-olin">Andreas Veerpalu meenutab isa 2001. aasta Lahti kullasõitu: ei tea isegi, kus ma olin</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/789812/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/789814/presidendiks-on-nuud-kull-kaljulaid-aga-24-veebruar-ei-moodunud-ilvese-vageva-etteasteta">Presidendiks on nüüd küll Kaljulaid, aga 24. veebruar ei möödunud Ilvese vägeva etteasteta!</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/789814/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/789825/uuring-trump-on-ajakirjandusest-usaldusvaarsem">UURING: Trump on ajakirjandusest usaldusväärsem</a>&nbsp;
                <a href="http://www.ohtuleht.ee/789825/kommentaarid" class="comments">(4)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/789826/vene-opositsioon-malestab-nemtsovi">Vene opositsioon mälestab Nemtsovi</a>&nbsp;
                <a href="http://www.ohtuleht.ee/789826/kommentaarid" class="comments">(2)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/789827/luure-euroopasse-paasu-ootab-kuus-miljonit-pogenikku">Luure: Euroopasse pääsu ootab kuus miljonit põgenikku</a>&nbsp;
                <a href="http://www.ohtuleht.ee/789827/kommentaarid" class="comments">(29)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/789828/mainekad-professorid-trump-tagandatakse-ametist">Mainekad professorid: Trump tagandatakse ametist</a>&nbsp;
                <a href="http://www.ohtuleht.ee/789828/kommentaarid" class="comments">(12)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/789829/malaisia-kimi-poolvend-tapeti-keemiarelvaga">Malaisia: Kimi poolvend tapeti keemiarelvaga</a>&nbsp;
                <a href="http://www.ohtuleht.ee/789829/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/789830/kuidas-lahvatas-ulemaaline-fosforiidisoda">Kuidas lahvatas ülemaaline fosforiidisõda</a>&nbsp;
                <a href="http://www.ohtuleht.ee/789830/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
    <div class="tab-content" style="display: none;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="http://p.ocdn.ee/11/i//2017/2/23/vwyfyjb5.hpg.jpg" alt="" />
        </span>
        <a href="/789695/pisarad-voolasid-voidukad-kelly-ja-henry-sildaru-ei-hoidnud-tahistades-end-tagasi">PISARAD VOOLASID! Võidukad Kelly ja Henry Sildaru ei hoidnud tähistades end tagasi </a><br>
        <span class="date">21:25</span>&nbsp;<a href="/789695/kommentaarid" class="comments">(37)</a>
    </li>
        <li class="cfx">
            <span class="date">21:57</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/789699/suri-pimedate-akende-kunstnik-silvia-mere">Suri "Pimedate akende" kunstnik Silvia Mere</a>&nbsp;
                <a href="http://www.ohtuleht.ee/789699/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:47</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/789499/verona-toi-laura-ja-koit-toome-ellu-vastandlikult-suured-elumuutused-">"Verona" tõi Laura ja Koit Toome ellu vastandlikult suured elumuutused...</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/789499/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">23:34</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/789703/tonis-sildaru-poja-esimesest-suurest-voidust-tulime-kelly-voistlusele-ja-poole-treeningu-pealt-kusis-kohtunik-et-kas-henry-tahaks-ka-voistelda">Tõnis Sildaru poja esimesest suurest võidust: tulime Kelly võistlusele ja poole treeningu pealt küsis kohtunik, et kas Henry tahaks ka võistelda</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/789703/kommentaarid" class="comments">(47)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/789484/kokkumang-abielusaate-helen-suhtles-uhe-mehekandidaadiga-juba-enne-votteid">KOKKUMÄNG? Abielusaate-Helen suhtles ühe mehekandidaadiga juba enne võtteid?</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/789484/kommentaarid" class="comments">(118)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:47</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/789498/palju-onne-anni-ja-tomi-rahula-perre-sunnib-laps">PALJU ÕNNE: Anni ja Tomi Rahula perre sünnib laps!</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/789498/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:45</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/789491/suhe-lohki-lauljanna-ithaka-maria-ja-aleksei-savitski-kolisid-lahku">SUHE LÕHKI: Lauljanna Ithaka-Maria ja Aleksei Savitski kolisid lahku</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/789491/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:48</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/789488/toomas-hendrik-ilves-ei-lahe-president-kersti-kaljulaidi-vastuvotule">Toomas Hendrik Ilves ei lähe president Kersti Kaljulaidi vastuvõtule</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/789488/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:52</span>
            <span class="name">
                <a href="http://televeeb.ohtuleht.ee/789569/prooviabielu-jargmine-look-heleni-kaaslane-kalvi-istus-kaks-kuud-trellide-taga">"PROOVIABIELU" JÄRGMINE LÖÖK: Heleni kaaslane Kalvi istus kaks kuud trellide taga</a>&nbsp;
                <a href="http://televeeb.ohtuleht.ee/789569/kommentaarid" class="comments">(51)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:33</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/789684/ol-lahtis-kaarel-nurmsalu-voitleb-ajavahega-olen-nadal-aega-nagu-kummitus-ringi-kainud">ÕL LAHTIS | Kaarel Nurmsalu võitleb ajavahega: olen nädal aega nagu kummitus ringi käinud</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/789684/kommentaarid" class="comments">(15)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">23:15</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/789702/ol-lahtis-galerii-mmi-esimene-voistluspaev-toi-suusaradade-aarde-erakordselt-kireva-seltskonna">ÕL LAHTIS | GALERII: MMi esimene võistluspäev tõi suusaradade äärde erakordselt kireva seltskonna</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/789702/kommentaarid" class="comments">(1)</a>
            </span>
                <img src="/images/ico_pic.gif" class="ico" alt="" />
        </li>
        <li class="cfx">
            <span class="date">19:34</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/789807/galerii-katlemistseremoonia-kes-saabus-kellega-kellel-milline-kleit">GALERII | KÄTLEMISTSEREMOONIA: kes saabus kellega? Kellel milline kleit?</a>&nbsp;
                <a href="http://www.ohtuleht.ee/789807/kommentaarid" class="comments">(55)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:50</span>
            <span class="name">
                <a href="http://televeeb.ohtuleht.ee/789656/lugejad-saatest-prooviabielu-milleks-seda-saadet-on-vaja-oleks-voinud-minna-lobumajja-filmima">Lugejad saatest “Prooviabielu”: milleks seda saadet on vaja, oleks võinud minna lõbumajja filmima!</a>&nbsp;
                <a href="http://televeeb.ohtuleht.ee/789656/kommentaarid" class="comments">(125)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:00</span>
            <span class="name">
                <a href="http://televeeb.ohtuleht.ee/789363/uue-poorase-suhtesarja-prooviabielu-esimesed-paarid-vaata-milliste-meestega-naitsikud-esmalt-abielu-proovivad">Uue pöörase suhtesarja "Prooviabielu" esimesed paarid: vaata, milliste meestega näitsikud esmalt abielu proovivad!</a>&nbsp;
                <a href="http://televeeb.ohtuleht.ee/789363/kommentaarid" class="comments">(43)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:47</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/789808/poliitika-guru-kaljulaidi-konest-ei-ole-kindlasti-voimalik-enam-oelda-et-president-on-meile-tundmatu">Poliitika.guru Kaljulaidi kõnest: ei ole kindlasti võimalik enam öelda, et president on meile tundmatu</a>&nbsp;
                <a href="http://www.ohtuleht.ee/789808/kommentaarid" class="comments">(19)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">09:05</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/789412/galerii-usinad-taaskasutajad-kes-ilmunud-presidendi-vastuvotule-sama-kleidiga-kaks-kes-kolm-korda">GALERII | USINAD TAASKASUTAJAD: kes ilmunud presidendi vastuvõtule sama kleidiga kaks, kes kolm korda?</a>&nbsp;
                <a href="http://www.ohtuleht.ee/789412/kommentaarid" class="comments">(65)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:52</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/789591/mehed-raagivad-suud-puhtaks-mis-teeb-naise-seksikaks">MEHED RÄÄGIVAD SUUD PUHTAKS: mis teeb naise seksikaks?</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/789591/kommentaarid" class="comments">(22)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/789483/anu-saagim-inimesed-lubavad-mu-maha-luua-ma-ei-julge-enam-soome-minna">Anu Saagim: "Inimesed lubavad mu maha lüüa. Ma ei julge enam Soome minna!"</a>&nbsp;
                <a href="http://www.ohtuleht.ee/789483/kommentaarid" class="comments">(144)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:46</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/789504/daniel-ja-eleri-viinalassi-seiklused-kariibi-mere-saartel">Daniel ja Eleri Viinalassi seiklused Kariibi mere saartel</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/789504/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:48</span>
            <span class="name">
                <a href="http://televeeb.ohtuleht.ee/789461/ivo-linna-kuniks-noored-laulavad-eesti-keeles-pusib-ka-isamaalisus">IVO LINNA: kuniks noored laulavad eesti keeles, püsib ka isamaalisus</a>&nbsp;
                <a href="http://televeeb.ohtuleht.ee/789461/kommentaarid" class="comments">(27)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
</div>

<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-2' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>GALERIID</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://ohtuleht.ee/789843/galerii-esimesed-lahkujad-vaata-kes-juba-koju-tottavad" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/2/24/s4gajekw.l2s.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/789824/galerii-katlemistseremoonia-ii-osa-kes-saabus-kellega-kellel-milline-kleit" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/2/24/qwwyzvb4.dvz.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/789843/galerii-esimesed-lahkujad-vaata-kes-juba-koju-tottavad">GALERII | ESIMESED LAHKUJAD: vaata, kes juba koju tõttavad!</a>
                    <a href="/789843/kommentaarid" class="comment">(24)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/789824/galerii-katlemistseremoonia-ii-osa-kes-saabus-kellega-kellel-milline-kleit">GALERII | KÄTLEMISTSEREMOONIA II OSA: kes saabus kellega? Kellel milline kleit?</a>
                    <a href="/789824/kommentaarid" class="comment">(16)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://ohtuleht.ee/789853/galerii-katlemistseremoonia-president-tervitas-ligi-900-aastapaevakulalist" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/2/24/3afot4lb.1yo.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/789891/galerii-teistmoodi-aastapaev-pingviinide-paraadi-ajal-korraldati-vanalinnas-torvikurongkaik" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/2/25/mkxzzw0c.jlh.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/789853/galerii-katlemistseremoonia-president-tervitas-ligi-900-aastapaevakulalist">GALERII | KÄTLEMISTSEREMOONIA: president tervitas ligi 900 aastapäevakülalist</a>
                    <a href="/789853/kommentaarid" class="comment">(6)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/789891/galerii-teistmoodi-aastapaev-pingviinide-paraadi-ajal-korraldati-vanalinnas-torvikurongkaik">GALERII | Teistmoodi aastapäev! Pingviinide paraadi ajal korraldati vanalinnas tõrvikurongkäik</a>
                    <a href="/789891/kommentaarid" class="comment">(4)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-3' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<article class="article article-colored article-colored-type-4" style="padding:0 0 5px 0;">
    <div class="title-box">
        <div class="title">
            <h3>Mälumäng</h3>
        </div>
    </div>
    <div class="article-content">
        <div class="img">
            <a href="/788494/malumang-kuidas-tahistati-tanavu-vabariigi-sunnipaeva">
                <img style="width:318px;" src="http://p.ocdn.ee/15/i/2017/2/24/jgbac02x.gjk.jpg" alt="" /></a>
        </div>
        <div class="article-inner article-excerpt-visible">
            <div class="article-info">
                <h2 class="f150"><a href="/788494/malumang-kuidas-tahistati-tanavu-vabariigi-sunnipaeva">M&#196;LUM&#196;NG | Kuidas t&#228;histati t&#228;navu vabariigi s&#252;nnip&#228;eva?</a></h2>
                
            </div>
            <div class="article-action">
            </div>
        </div>
        <!-- //article-inner -->
    </div>
</article>



<div class="pad-5-0">
    <div class="weather-box title-box" style="height: 230px;">
    <div class="title title-blue"><h3>ILM TALLINN</h3></div>
    <div class="weather-box-top cfx">
                      
        <div class="current">        
            
            <div style="padding-top:10px;padding-left:10px;">
                <img width="85" height="85" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-2_day.png" />
            </div>
            <div class="temp" style="left:50%;top:80%;font-size: 20px;color:white;">
                    -5°
            </div>
        </div>
        <div class="weather-list">
            <div class="day-obj">
                <div class="name">P 26.02</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-13_day.png"/>
                    </div>
                </div>
                
                <div class="temp">0 °</div>
            </div>
            <div class="day-obj">
                <div class="name">E 27.02</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png"/>
                    </div>
                </div>
                
                <div class="temp">1 °</div>
            </div>
            <div class="day-obj">
                <div class="name">T 28.02</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png"/>
                    </div>
                </div>
                
                <div class="temp">6 °</div>
            </div>
            <div class="day-obj">
                <div class="name">K 1.03</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-12_day.png"/>
                    </div>
                </div>
                
                <div class="temp">1 °</div>
            </div>

        </div>
    </div> <!-- //weather-box-top -->
                    
    <div class="weather-box-bottom cfx">
        <div class="float-left"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm/eesti">Ilm Eestis »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm">Ilmakaart »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/uudised/ilm">Ilmauudised »</a></div>
    </div> <!-- //weather-box-bottom -->
    </div> <!-- //weather-box -->
</div> <!-- //pad-5-0 -->


<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-4' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-yellow"><h3>Horoskoop</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
        <a href="#" class="slider-prev"></a>
        <a href="#" class="slider-next"></a>

        <div class="slider-holder">
            <div class="slider-container" style="width: 914px;">
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/1.png" alt="aries">

                        </div>
                        <div class="right">
                        <h2>J&#228;&#228;r</h2>
                        Marsi &#252;hendus Uraaniga ja kvadraat Pluutoga muudavad p&#228;eva sinu jaoks &#252;sna rahutuks ja &#228;kiliseks. Vajad energia m&#245;istlikku v&#228;ljaelamist – kuid tee seda nii, et sa end vigastada ei saaks.
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/2.png" alt="taurus">

                        </div>
                        <div class="right">
                        <h2>S&#245;nn</h2>
                        Kui oled pereinimene, v&#245;iksid koos l&#228;hedastega midagi p&#245;nevat ja vaimu stimuleerivat ette v&#245;tta. Kunstiga seonduv v&#245;iks praegu palju pakkuda, mist&#245;ttu minge kunstimuuseumi v&#245;i vaadake koos v&#228;&#228;rtfilmi.
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/3.png" alt="gemini">

                        </div>
                        <div class="right">
                        <h2>Kaksikud</h2>
                        Kui omad selleks kalduvust, siis v&#245;id ette v&#245;tta midagi veidrat v&#245;i tavatut. Su vaim vajab uusi muljeid ehk siis korralikku toitu. Samas erilist ettevaatust nii liikluses kui ka k&#245;rgustes viibides!
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/4.png" alt="cancer">

                        </div>
                        <div class="right">
                        <h2>V&#228;hk</h2>
                        P&#228;eva hoovustes v&#245;id avastada enda jaoks uusi s&#252;gavusi v&#245;i k&#245;rgusi. Praegu tunduvad paljud asjad kuidagi eriliselt kummalised v&#245;i t&#228;hendusrikkad. N&#228;ed asjade vahel v&#228;ga erinevaid seoseid.
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/5.png" alt="leo">

                        </div>
                        <div class="right">
                        <h2>L&#245;vi</h2>
                        T&#228;na tasuks olla uute suhete loomisega ettevaatlik. Keegi v&#245;ib sind kuidagi &#228;ra kasutada v&#245;i siis m&#245;jutada tegema midagi, mis pole tegelikult sinu huvides. Kipud liialt lobisema.
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/6.png" alt="virgo">

                        </div>
                        <div class="right">
                        <h2>Neitsi</h2>
                        Planeetide seis annab sulle v&#245;imaluse vabaneda k&#245;igest vanast ja mittevajalikust. Olgu need siis ammendunud inimsuhted v&#245;i hoopis m&#245;ni iganenud arusaam.
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/7.png" alt="libra">

                        </div>
                        <div class="right">
                        <h2>Kaalud</h2>
                        Eriti just k&#245;ikide &#252;ks-&#252;hele suhetega p&#252;&#252;a j&#228;&#228;da viisakaks ja taktitundeliseks. Samuti hoidu oma tahte teistele pealesurumisest. Suhetes konkurentide ja oponentidega kipud &#252;le reageerima.
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/8.png" alt="scorpio">

                        </div>
                        <div class="right">
                        <h2>Skorpion</h2>
                        Enesetunne on kindlasti parem, kui m&#245;tled h&#228;id m&#245;tteid ega lase end h&#228;daldajatest segada. Siiski ole ettevaatlik v&#245;&#245;raste penidega, samuti v&#228;ldi alkoholi ja &#228;ra liialda ravimitega!
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/9.png" alt="sagittarius">

                        </div>
                        <div class="right">
                        <h2>Ambur</h2>
                        Valitsev planeetide seis muudab elu m&#245;nusalt vaheldusrikkaks ja p&#245;nevaks. N&#252;&#252;d on lihtne j&#228;tta endast huvitavat ja intrigeerivat muljet, mis soodustab uute tutvuste loomist.
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/10.png" alt="capricorn">

                        </div>
                        <div class="right">
                        <h2>Kaljukits</h2>
                        Koduses majapidamises ole n&#252;&#252;d eriti hoolikas nii tule, gaasi kui ka elektriga. Rikkis asjad v&#245;ivad sulle peavalu p&#245;hjustada. L&#228;hisuhetes tuleks j&#228;&#228;da &#228;&#228;rmiselt diplomaatiliseks.
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/11.png" alt="aquarius">

                        </div>
                        <div class="right">
                        <h2>Veevalaja</h2>
                        Kuu liigub Veevalajas. T&#228;na meeldid k&#245;igile ja k&#245;ik meeldivad sulle. Isegi v&#245;&#245;rad inimesed tunduvad sulle naeratavat. Selline seisund annab sulle palju energiat.
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/12.png" alt="pisces">

                        </div>
                        <div class="right">
                        <h2>Kalad</h2>
                        Keegi &#252;ritab sind ehk kuidagi provotseerida v&#245;i lihtsalt n&#228;rvi ajada. S&#228;ilita k&#252;lm n&#228;rv ja &#228;ra mine selle m&#228;nguga kaasa. Uute riiete ja ehete ostmine ega ka esimest korda kandmine pole soovitatav.

                        </div>
                    </div>

            </div>
        </div>
        </div>
    </div>
    <div class="horoscope-bottom cfx">
        <div class="float-left"><a href="ajaviide/horoskoop/synnikaart">Koosta oma sünnikaart »</a></div>
        <div class="float-right"><a href="ajaviide/horoskoop/suhtehoroskoop">Suhtehoroskoop »</a></div>
    </div>
    </div>
</div>

<div class="pad-10-0">
    <div style="height: 220px; width: 310px;">
        <div class="fb-like-box" data-href="https://www.facebook.com/Ohtuleht" data-width="310" data-height="220" data-show-border="false" data-stream="false" data-show-faces="true" data-header="false"></div>
    </div>
</div>
<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-red"><h3>Anekdoot</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
            <div class="slider-holder" style="height:180px;overflow-x:hidden;overflow-y:auto;">
            <p>Vanaisa 75. sünnipäeval soovitas arstist pojapoeg: <br />"Nüüd oleks sul küll targem viin, tubakas ja naised maha jätta."<br />Taat vaatas talle tükk aega otsa ja küsis: <br />"Kui palju ma sinu arvates kauem elan, kui need maha jätan?"<br />"Ei või lubada, et elad kauem, aga aeg tundub pikem."</p>
                </div>
        </div> <!-- //horoscope-slider -->
    </div> <!-- //horoscope-top -->
    </div>
</div> <!-- //pad-5-0 -->



<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-5' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>
                </aside>
            </div>
        </div>
    </div>
</div>

<div id="gallery-tpl" style="display: none;">
      <div class="gallery cfx">
        
            <div id="gallery-bgbanner" class="banner-envelope">
            </div>
        <div style="width: 100%; position: absolute; top: 0; left: 0;">
        <!-- // -->
        
        <div class="gallery-wrap">    
          <div class="gallery-wrap-inner">
            <div class="gallery-image">
              <a class="prev-item jq-gallery-prev"></a>
              <a class="next-item jq-gallery-next"></a>
              <div class="gallery-image-inner jq-gallery-image-holder">
                <div class="loader jq-gallery-loader"></div>
              </div>
            </div>
            <div class="gallery-content">
              <a href="#" class="modal-close"></a>
              <div class="gallery-info">
                <div class="gallery-sequence"><span class="current-sequence jq-gallery-sequence"></span>/<span class="total-count jq-gallery-total"></span></div>
                <div class="gallery-description jq-gallery-desc"></div>
                <div class="gallery-details">
                  <div class="cfx">
                    <div class="gallery-facebook-holder"></div>
                    <span class="gallery-likes"></span>
                      <div class="gallery-stat-holder"></div>
                  </div>
                </div>
              </div>
              <div class="gallery-thumbs">
                <div class="gallery-thumbs-list jq-gallery-thumbs"></div>
              </div>
                 <div class="gallery-advert">
                  <div class="banner-holder">
                    <div class="banner-label"></div>
                    <div class="gallery-advert-inner" id="gallery-sidebanner">
                        
                    </div>
                  </div>
                </div>

            </div>
          </div> <!-- //gallery-wrap-inner -->
        </div> <!-- // gallery-wrap -->
      </div>
    </div>
</div>



            </div>
            <div class="pad-15-0-0">
<!-- start slave -->
<div class="banner">
    <div id='div-gpt-ad-billboard-12' class="gpt-ad banner gpt-bb">
        <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-billboard-12');
                });
        </script>
    </div>
    </div>
<!--  end slave  -->
</div>
        </div>
        
<div id="bannerbar">

    <div id='div-gpt-ad-skyscraper-1' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-1');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-1']], { changeCorrelator: false });
                var s1 = document.getElementById('div-gpt-ad-skyscraper-1');
                s1.setAttribute('loaded', 'true');
            });
        </script>
    </div>

    <div id='div-gpt-ad-skyscraper-2' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-2');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-2']], { changeCorrelator: false });
                var s2 = document.getElementById('div-gpt-ad-skyscraper-2');
                s2.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-3' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-3');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-3']], { changeCorrelator: false });
                var s3 = document.getElementById('div-gpt-ad-skyscraper-3');
                s3.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-4' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-4');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-5' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-5');
            });
        </script>
    </div>

    <div class="dynb-container">
        <div id="dynamic" class="dynb">
            <div id='div-gpt-ad-skyscraper-sticky' class="gpt-ad banner" data-loader="gptloader">
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-skyscraper-sticky');
                        document.getElementById('dynamic').className = 'dynb';
                    });
                </script>
            </div>
        </div>
    </div>

</div>


    </div>
<div id="bottom-container">
	<div class="wrap">
		<div class="inner cfx">
			<div class="bottom-mobile"></div>
			<div class="col-left">
				<div class="cfx">
					<h3>Päevatoimetaja</h3>
				</div>
				<div class="online-editor"></div>
				Telefon <b>51993733</b><br />                                		
				<a href="mailto:online@ohtuleht.ee">online@ohtuleht.ee</a>				
			</div>
			<div class="col-center">
				<div class="cfx">
					<h3>Õhtuleht sotsiaalmeedias</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a target="_blank" href="https://www.facebook.com/Ohtuleht" class="ico-facebook">Facebook</a></li>
						
						<li><a href="http://www.ohtuleht.ee/rss" class="ico-rss">Uudisvoog</a></li>
						<li><a target="_blank" href="https://twitter.com/Ohtuleht" class="ico-twitter">Twitter</a></li>
						<li><a target="_blank" href="http://instagram.com/ohtuleht" class="ico-instagram">Instagram</a></li>
						
					</ul>
				</div>
			</div>
			<div class="col-right">
				<div class="cfx">
					<h3>Õhtuleht Mobiilis</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" target="_blank" class="ico-apple">iPhone</a></li>
						
						<li><a href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" target="_blank" class="ico-android">Android</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
<footer id="footer">
	<div class="wrap">
		<div class="inner cfx" style="padding-bottom:40px;">
			<div class="col-left">
				<div class="footer-logo"></div>
				&copy; <b>AS SL Õhtuleht</b>
			</div>
			<div class="col-center">
				<ul>
					<li><a href="/abi/kontakt">Kontakt</a></li>
					<li><a href="/abi/reklaam">Reklaam</a></li>
					<li><a href="/abi/tellimine">Tellimine</a></li>
					<li><a href="/abi/tingimused">Tingimused</a></li>
					<li><a href="/arhiiv">Arhiiv</a></li>
				</ul>
			</div>
		</div>
	</div>
</footer>

    <div id="send-suggestion-tpl" style="display: none;">
    <div class="info-popup cfx" id="send-suggestion-popup">
    <a href="#" class="info-popup-close modal-close">&times;</a>
    <div class="info-popup-inner">
        
        <h2>Saada meile vihje</h2>
        Õhtuleht ootab oma lugejatelt vihjeid ja pilte huvipakkuvate või murettekitavate sündmuste 
        või teemade kohta. Vihje või pildi saatja võib soovi korral jääda anonüümseks.
        
        <div class="pad-10-0">
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-name" name="UserName" type="text" class="js-placeholder textbox-input" placeholder="Sinu nimi" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-email" name="UserEmail" type="text" class="js-placegholder textbox-input" placeholder="Sinu e-post" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textarea"><textarea id="hint-text" name="Text" cols="10" rows="4" class="js-placeholder" placeholder="Vihje*"></textarea></div>
            </div>
            
            <div class="pad-10-0-0">
            <div class="file-input-holder">
                <input id="hint-file" data-tk="w" type="file" />
                <span class="file-input-label">Lae foto</span>
                <span class="file-input-name"><span></span></span>
                <a href="#" class="file-input-clear"></a>
            </div>
            </div> <!-- //pad -->
            
            <div class="cfx pad-20-0-0">
                <div id="progress">
                    <div class="progressbar" style="width: 0%;"></div>
                </div>
            </div> <!-- //cfx --> 

            <div class="pad-20-0-0">
            <input type="submit" class="btn btn-submit hint" value="Saada vihje" />
            </div>

            <div class="cfx pad-10-0-0">
                <div id="hintmessage" style="margin-top:5px;font: 16px/18px 'Segoe UI','Proxima',Tahoma,Arial,sans-serif;color: #ffba00;"></div>
            </div> <!-- //cfx -->   
        </div> <!-- //pad-25 -->       
        
    </div>
    </div>
</div>

    <script src="http://s.ocdn.ee/scripts/jquery.min.js" type="text/javascript"></script>
    <script src="http://s.ocdn.ee/scripts/jquery.browser.min.js" type="text/javascript"></script>
    <script src="http://s.ocdn.ee/scripts/jquery.lazy.min.js" type="text/javascript"></script>

    <script src="/bundles/jquerycustom?v=YRq3Ojy9jZwDVPBvQ5BN9DpQt5wZtxKikw7wRIXhUSw1"></script>

    <script src="/bundles/app?v=0LOL-WnXFeEW0gYwAoMp79lzfdDHqzEdPO8kK0UR8bw1"></script>

    <script src="/bundles/jqfileupload?v=NdqKmxzkEZ3n7CrOhwfon4ZWq_IWszTnw8CdqWnTgiw1"></script>

    


<script type="text/javascript" src="https://ekspresskonto.ee/embed.php?s=ol&l=et&c=dcdb-sso-embed"></script>

    
    <script type="text/javascript">
        $(function () {
            $('.js-subscribe-link').on('click', function (event) {
                event.preventDefault();
                $.cookie('idpt', null, { path: '/' });
                window.location = 'http://id.ohtuleht.ee/tellimused?promocode=DIGI02&r=' + window.location.href + '&utm_source=ohtuleht&utm_campaign=artikkel&utm_medium=artikkel';
            });
            $('.js-login-link').on('click', function (event) {
                event.preventDefault();
                window.location = 'https://ekspresskonto.ee/login.php?s=ol&r=' + window.location.href;
            });
        });
    </script>

    <script type="text/javascript">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</script>

    <script>
        function postComment(id) {
            //$('form[id^="CommentData"]').each(function () {
            //    this.reset();
            //});
            //var rhref = location.protocol + "//" + document.domain + "/" + location.pathname.split('/')[1] + "/kommentaarid";
            //window.location.href = rhref;
        };
        function postCommentThread(id) {
            $('form[id^="CommentData"]').each(function () {
                this.reset();
            });
            $('#comments').load('/q/commentst/' + id, function () {
                $.getScript("/Scripts/addons.js");
            });
        };
        var headline = 'Sportlaste pidup&#228;eva galerii: Hunt t&#228;histas vabariigi s&#252;nnip&#228;eva pojaga, Rooba koos tatra ja hapukoorega';
        var datePublished = '25.02.2017 9:26:49';
        handleVideo();
    </script>

    <script type="text/javascript">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</script>
    <script src="/bundles/jqueryval?v=qMmkKJosowiKHAi8MNGaR4wjnlgHKppKa0dteyXOHIs1"></script>

    
    <img src="http://c.ocdn.ee/c.gif?id=763714" width="1" height="1" alt="" />
    
    
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

    <script type="text/javascript">
        var wasLoggedIn = false;
        $(window).bind('dcdb_idchange', function () {
            if (wasLoggedIn && window.dcdb._session) {
                return;
            }
            window.location.reload();
        });

        $(window).bind('dcdb_session_init', function (event, session) {
            wasLoggedIn = !!session;
        });
    </script>

    <script src="//d6launbk5pe1s.cloudfront.net/widget.js" async></script>
    <script src="http://kanal2.postimees.ee/pluss_assets/js/responsiveEmbed.js"></script>

<script type='text/javascript'>
    var _sf_async_config = {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 47432;
    _sf_async_config.domain = 'ohtuleht.ee';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'sport.ohtuleht.ee';
    _sf_async_config.authors = 'Õhtuleht.ee';
    /** CONFIGURATION END **/
    (function () {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function () { oldonload(); loadChartbeat(); };
    })();
</script>
    
    
    
    
    <div id='div-gpt-ad-outofpage-1' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-1');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-1']], { changeCorrelator: false });
        });
    </script>
</div>
<div id='div-gpt-ad-outofpage-2' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-2');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-2']], { changeCorrelator: false });
        });
    </script>
</div>
    <script>
    $(function () {
        $("div.gpt-ad").Lazy({
            name: 'googleadlazyload',
            threshold: 100,
            scrollDirection: 'vertical',
            gptloader: function (el) {
                googletag.cmd.push(function () {
                    googletag.display(el.attr('id'));
                    googletag.pubads().refresh([document.adSlots[el.attr('id')]], { changeCorrelator: false });
                });
            }
        });
        
        var subscstatus = 'None';
        googletag.pubads().setTargeting('Subscription', [subscstatus]);
        
    });
</script>


    
   
</body>
</html>
